الروضة البهيّة في شرح اللمعة الدمشقيّة (ج10)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج10)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب القصاص

(الفصل الاول - في قصاص النفس)

(مسائل)

(القول في شرائط القصاص)

(القول في ما يثبت به القتل)

(الفصل الثاني - في قصاص الطرف)

(الفصل الثالث - في اللواحق)

كتاب الديات

(الفصل الاول - في مورد الدية)

(مسائل)

(الفصل الثاني - في التقديرات)

(الفصل الثالث - في الشجاج)

(الفصل الرابع - في التوابع)

(الاستدراكات)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء العاشر الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


كتاب الديات

الديات جمع دية والهاء، عوض عن واو فاء الكلمة(1) يقال: وديت القتيل: اعطيت ديته (وفيه فصول اربعة):

___________________________________
(1) من ودى يدي وديا. ودية. وزان وعد يعد وعدا وعدة والتاء فيها عوض عن الواو المحذوفة. وهي عبارة عن المال الذي يعطى لولي المقتول عوضا عن نفس القتيل.


كتاب القصاص

القصاص بالكسر. وهو اسم لا ستيفاء(1) مثل الجناية من قتل او قطع، او ضرب، اوجرح. واصله إقتفاء الاثر. يقال: قص اثره اذا تبعه فكأن المتقص(2) يتبع اثر الجاني فيفعل مثل فعله. (وفيه فصول:)

___________________________________
(1) بناء على كون (القصاص) اسم مصدر لقص يقص بمعنى المتابعة ثم استعمل في الاستيفاء المذكور. والاظهر: أنه مصدر باب المفاعلة، يقال: قاصة مقاصة وقصاصا: اذا اوقع به القصاص اي جازاه وفعل به مثل ما فعل. (2) اسم فاعل. أصله: مقتصص. ثم ادغمت احدى الصادين في الاخرى فاشترك اسم الفاعل واسم المفعول في اللفظ، لكن الفاعل بالكسر، والمفعول بالفتح.


(الاستدراكات)

[333]

فاتتنا تعليقة في الجزء الاول ص 228 السطر 10 عندقول (الشارح) (وبه خرج عن اصله). اي وبالنص الصحيح المذكور في الهامش رقم 1 خرج القرطاس اصله الاولي وهو (عدم جواز السجود عليه). وفي قوله في نفس الصفحة: (وهذا الشرط). اي كونه غير متخذ من الحرير. وفي قوله في نفس الصفحة: (على هذه الاشياء). اي القطن والكتان والحرير. وفي ص 229 في تعليقنا رقم 1. لم نشر إلى مصدر الاخبار واليكم الآن المصدر. راجع (الوسائل) الطبعة الجديدة. الجزء 3 ص 100. باب 7. كتاب الصلاة. الاخبار. وفي ص 260 السطر 10 في قول (الشارح): (اذا لم يسمعها من يحرم استماعه صوتها). لادليل على حرمة استماع صوت النساء الاجنبيات اذا لم تكن هناك ريبة، او خوف الوقوع في الفتنة. فحكم (الشارح) رحمه الله بالتحريم مطلقا لا وجه له. * * * فاتتنا تعليقة في الجزء الثاني ص 182. السطر 3 عند قول (الشارح): (مشترك). هو خبر للمبتدء المذكور في قوله: (وتوجيهه). اي وتوجيه القيام في المعبر. هذا دفع وهم حاصل الوهم: أن متعلق النذر شيئان: القيام وحركة

[334]

الرجلين اللذين بهما يتحقق المشي الذي هو متعلق النذر. فاذا انتفت فائدة حركة الرجلين في السفينة سقطت الحركة وبقي الآخر وهوالقيام على وجوبه. فاجاب (الشارح) رحمه الله عن هذا الوهم وحاصله: ان السبب في سقوط حركة الرجلين وهو عدم الفائدة موجود بعينه في القيام في السفينة فيجب ان يسقط ايضا مع انه لا يسقط. وفي ص 167. السطر 6 عند قول (الشارح): (ويعتبر فيها القصد). مرجع الضمير: (ما يعم الكسوة ونحوها). والمراد من القصد: الاقتصاد وهو ضد الافراط في النفقة اي التوسط بين الافراط والتقتير. ومنه قوله تعالى عز من قائل: واقصد في مشيك اي لا تكن مسرعا ولا بطيئا. فالمعنى: أنه يشترط في صورة الاستطاعة، اوالبذل أن يكون للحاج ما يقوم به كفاية معاش عياله الواجبي النفقة من حين الذهاب إلى حين الرجوع من الاكل والشرب واللبس وغيرهما. فاذا لم يكن قادرا من النفقة فليس بمستطيع. وفي ص 181. السطر 9 في قول المصنف: (وفي المعبر): هو بكسرالميم وسكون العين وفتح الباء وزان منبر اسم آلة وهي السفينة والباخرة اي الناذر ماشيا إلى الحج لو اتفق في طريقه البحر يجب عليه ان يقف على رجليه في السفينة. * * * فاتتنا تعليقة من الجزء 4 ص 77 س 7 عند قوله: " فلا يصح الرهن على المؤجر عينه " حيث كانت العبارة مغلقة اردنا توضيحها كما يلي: اي لو آجر شخص داره مثلا لزيد في وقت محدد معين. فبما أن المؤجر لا يملك منفعة داره في ذلك الوقت فلذلك لا يصح له أن يرهن تلك المنفعة الخاصة المحدودة، لانه يجب في الرهن أن يكون الراهن مالكا للشئ الذي يريد رهنه، عينا او منفعة. كلا بحسبه.


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدناو مولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه. فاليك يا حافظ الشريعة بألطافك الخفيه، واليك ياصاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين دينا قيما لاعوج فيه ولا امتا. ورجائي القبول والشفاعة في يوم لاترجى إلا شفاعتكم أهل البيت. عبدك الراجي

[4]

(عند الصباح يحمد القوم السرى) كان أملي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل). فاردت الخدمة بهذا الصدد لا زيل بعض مشاكل الدراسة والآن وقد حقق الله عزوجل تلك الامنية باخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق. فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق. فله الشكر على ما انعم والحمد على ما وفق. بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشئ. فان الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفي اسلوب شيق كلفتني فوق ماكنت اتصوره من حساب وارقام مما جعلتني اء‌ن تحت عبئه الثقيل، ولا من مؤازر أومساعد. فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، أوالاقدام المجهد مهما كلف الامر من صعوبات. فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين. فاتبعت بعون الله عزوجل (الجزء التاسع) (بالجزء العاشر) بعزم قوي، ونفس آمنة. وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام. ولا سيما ونحن في جوار سيدنا الكريم مولى الكونين (أمير المؤمنين) عليه الصلاة والسلام. فبك يامولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيدمحمد كلانتر

[5]

بسم الله الرحمن الرحيم

أللهم إني أفتتج الثناء بحمدك، وأنت مسدد للصواب بمنك. هذا هو الجزء الاخير من (شرح اللمعة الدمشقية) حسب تجزئتنا وبه نستوفي دورة كاملة من (فقه الامامية) الشامل لجميع احكام العبادات والمعاملات في الدين، والكافل لتعيين المنهج الافضل في الحياة. ونحمد الله عزوجل على توفيقنا لاخراج هذه الموسوعة العظيمة بهذه الصورة الجميلة وتزيينها بتلك التعاليق المنيفة التي اغنت مراجعي الكتاب عناء التكلف والتأويل وزيادة التفكير والتنقيب حيث المطالب بدت سهلة في منتاول الجميع اساتذه وطلابا. وقد بذلنا جهدنا في هذا التخريج والتمحيص اقصاه وبلغنا غايته فيما سهل الله تعالى علينا من وسائل الشرح والايضاح، ووفر لنا اسباب التوفيق خلال (اربعة اعوام). فشكرا له وحمدا متواصلا متواضعا متخاشعا مع الابد. وحيث كانت البدء‌ة بهذا المشروع أولى خطوة جبارة بهذا الشأن من دون سابقة لهامع كثرة اشغالي على تنوعها لا سيما ادارة هذا المشروع الحيوى الديني (جامعة النجف الدينية). ومن ثم وقعت فيه اخطاء استدركناها حسب المستطاع وبقي منها جملة لا يمكن تلافيها الا في طبعة ثانية منقحة عزمنا عليها فيما سلف وسنحققها انشاء الله تعالى في مستقبل قريب خدمة للعلم والدين. فلذلك نبدي شكرنا وتقديرنا لاولئك الذين ارشدونا إلى اخطاء‌نا فشكر الله سعيهم واجزل مثوبتهم وجزاهم عن الاسلام خيرا.

[6]

كما واننا نترقب من العلماء العظام ان يتحفونا باقتراحاتهم القيمة وآرائهم الثمينة حول تعاليق الكتاب وكل مايحوم حومه كي نتداركها في طبعة ثانية انشاء الله تعالى. ثم انه وردتنا تقاريظ نفيسة من شخصيات علمية نعتز بتقديرهم هذا الجميل ومع الاسف جدا ضاق بنا المجال عن نشرها في هذه الاجزاء العشرة وسوف ننشرها في مجال آخر انشاء الله. وبذلك نقدم اعتذارنا الى مقامهم الكريم (والعذر عند كرام الناس مقبول). (من لم يشكر المخلوق لم يشكر الخالق) وختاما اقدم شكري الجزيل وثنائي الجميل إلى الرجل الشهم محب الخير والفضيلة الاخ العزيز الاخ في الدين (موسى البغدادي) صاحب (مطبعة الآداب) فيما ابداه من خدمات جليلة قيمة في تمشية هذا المشروع العظيم. وبذل جهود كثيرة في اخراج هذا الكتاب بصورته الانيقة في صبر وطمأنينة واناة. فشكرا له وتقديرا وفقه الله تعالى لمراضيه. وجعل مستقبل امره خيرامن ماضيه. ثم إنه لا يسوغ لاحد ان يقدم على اعادة طبع هذا الكتاب من غير مراجعتنا الاكيدة واخذ موافقتنا الرسمية. وليس ذلك ضنا بالعلم انما هو استهداف للكمال ورفع ما يحتمل من نقائص لم يسلم منها اي مشروع بدائي من غير سابقة نظير.

[7]

تمت بعون الله عزوجل مقابلة الكتاب وتصحيحه. واستخراج احاديثه والتعليق عليه بقدر الوسع والامكان في اليوم التاسع من محرم الحرام سنة 1390 في بهو مكتبة (جامعة النجف الدينية) العامرة حتى ظهور (الحجة البالغة) عجل الله تعالى له الفرج. ولعمر الحق لا ارى ذلك الا افاضة من بركات صاحب هذا القبر المقدس (العلوي) على من حل فيه آلاف التحية والثناء فشكرا لك ياإلهي على نعمك وألائك. ونسا لك التوفيق للمشروعات الدينية النافعة.

جامعة النجف

الدينية السيد محمد كلانتر

9 / 1 / 1390

[8]

بشرى سارة

شرعنا بحمدالله تعالى في تحقيق (المكاسب) والتعليق على مطالبها الغامضة ولدينا كمية وافرة ستقدم انشاء الله تعالى للطبع كما وشرعنا في تحقيق كتاب (شرح التجريد) ايضا وتقديمه للطبع في وقت قريب انشاء‌الله نسأل الله عزوجل الختام والموفقية الكاملة إنه ولي ذلك والقادر عليه.


(الفصل الاول - في مورد الدية)

بفتح الميم وهو موضع ورودها مجازا. والمراد بيان ما تجب فيه الدية من انواع القتل (انما تثبت الدية بالاصالة في الخطأ) المحض (وشبهه) وهو العمد الذي يشبه الخطأ. واحترز بالاصالة عما لو وجبت صلحا فانها تقع حينئذ عن العمد (فالاول) وهو الخطأ المحض (مثل ان يرمي حيوانا فيصيب انسانا، او انسانا معينا فيصيب غيره)

___________________________________
(2) اي المصنف استعمل المورد في هذا المكان من باب المجاز، لان المورد بمعنى المحل. مع ان المبحوث هنا: مايكون سببا للدية. فاستعماله في السبب مجاز. (3) اي شبه الخطأ. (4) كما لو قتل شخص انسانا عمدا فالمطالب به اولا وبالذات: هو القصاص ثم ينتقل إلى الدية بعد الصلح. (5) اي الذي تثبت فيه الدية بالاصالة.

[106]

ومرجعه إلى عدم قصد الانسان، او الشخص. والثاني لازم للاول. (والثاني) وهو الخط الشبيه بالعمد، وبالعكس: ان يقصدهما بما لا يقتل غالبا وان لم يكن عدوانا (مثل ان يضرب للتأديب) ضربا لا يقتل عادة (فيموت) المضروب. (والضابط) في العمد وقسيميه: (ان العمد هو ان يتعمد الفعل والقصد) بمعنى ان يقصد قتل الشخص المعين.

___________________________________
(1) اي مرجع الخطأ المحض. (2) كما في المثال الاول. فان الرامي لم يقصد الانسان اصلا، بل كان قاصدا للحيوان فصادف الانسان. فعدم قصد الانسان اصلا ملازم لعدم قصد الشخص المعين. (3) كما في المثال الثاني. حيث إن الرامي لم يقصد هذا الانسان المرمي، بل كان قاصدا آخر فصادف هذا. (4) اي عدم قصد الانسان المعين مستلزم لعدم قصد مطلق الانسان كما في المثال الاول. وهو ان يرمي حيوانا فيصيب انسانا. والمراد من الاول: عدم قصد مطلق الانسان. (5) وهو العمد الشبيه بالخطأ. (6) وهما: العمد الشبيه بالخطأ. والخطأ المحض. (7) وله صورتان. (احداهما): الايقاع به بما يقتل مع القصد. (ثانيتهما): الايقاع به بما لا يقتل فمات مع قصد القتل.

[107]

وفي حكمه تعمد الفعل(1)، دون القصد اذا كان الفعل مما يقتل غالبا كما سبق(2). (والخطأ المحض ان لا يتعمد فعلا ولا قصدا) بالمجني عليه وان قصد الفعل في غيره(3). (و) الخطأ (الشبيه بالعمد ان يتعمد الفعل) ويقصد ايقاعه بالشخص المعين (ويخطئ في القصد إلى القتل) اي لا يقصد، مع ان الفعل

___________________________________
(1) اي وفي حكم العمد تعمد الفعل القاتل. وان لم يقصد قتله كما لو اطلق شخص على آخر مسدسا على مكان قاتل مزاحا فقتله صدفة. وهذا له صورتان ايضا: (احداهما): قصده المضروب بما يقتل من دون قصد القتل مع علمه بان الموضع مقتل كالقلب. والدماغ. والرئة مثلا. (ثانيتهما): قصده المضروب بما يقتل وهو لا يعلم أن الموضع المستهدف مقتل وكذا الكلام في الآلة. فان لها صورتين. (احداهما): قصد الضارب بالآلة القتالة مع علمه بانها تقتل. (ثانيتهما): قصد الضارب بالآلة القتالة مع عدم علمه بأنها تقتل. فهذه الصور بتمامها داخلة في القتل العمدي. (2) في كتاب القصاص ص 19 عند قول (المصنف: او رماه بسهم، او بحجر غامز، او خنقه بحبل ولم يرخ عنه حتى مات، او بقي المخنوق ضمنا فمات، او طرحه في النار فمات، الا ان يعلم قدرته على الخروج، او في لجة فمات، او جرحه عمدا فسرى فمات) إلى آخره. ففي هذه الامثلة لم يقصد الفاعل القتل، ولكنه سبب القتل. (3) اي في غير المجني عليه. بان قصد آخر فاصاب المجني عليه.

[108]

لا يقتل غالبا(1). (فالطبيب(2) يضمن في ماله ما يتلف بعلاجه) نفسا وطرفا(3)، لحصول التلف المستند إلى فعله، ولا يطل(4) دم امرء مسلم، ولانه(5) قاصد إلى الفعل مخطئ في القصد(6). فكان فعله شبيه عمد (وان احتاط واجتهد واذن المريض)، لان ذلك(7) لا دخل له في عدم الضمان هنا(8)، لتحقق الضمان مع الخطأ المحض فهنا اولى وان اختلف الضامن(9).

___________________________________
(1) اي بشرط ان لايكون الفعل قاتلا غالبا. (2) الفاء تفريع على الخطأ الشبيه بالعمد. اي يكون الطبيب ضامنا لو مات المريض بمباشرته. (3) ففي تلف النفس ديتها على الطبيب. وكذلك في تلف طرف من اطراف المريض كيده. ورجله. وعينه. وأسنانه. او حاسة من حواسه. فديته عليه ايضا. (4) بصيغة المضارع المجهول من اطل يطل من باب الافعال. بمعنى هدر دمه. اي لا يذهب دم المسلم باطلا اي بلا مقابل. فان كان عمدا اقتص من الفاعل. وان لم يكن عمدا ودي اي اخذت الدية. (5) اي طبيب. (6) لانه قصد العلاج، لكنه اخطأ في التشخيص. (7) اي اجتهاد الطبيب. واحتياطه في تشخيص المرض واذن المريض له في العلاج. (8) اي في خطأ الطبيب. (9) فان الضامن في الخطأ المحض: العاقلة. وفي الشبيه بالعمد: الفاعل.

[109]

وقال ابن ادريس: لا يضمن مع العلم(1) والاجتهاد، للاصل(2) ولسقوطه(3) باذنه، ولانه(4) فعل سائغ شرعا فلا يستعقب ضمانا. وفيه(5) ان اصالة البراء‌ة تنقطع بدليل الشغل. والاذن(6) في العلاج

___________________________________
(1) اي لوكان الطبيب حاذقا عالما واجتهد في المرض وشخصه وشخص الدواء لم يكن ضامنا لو مات المريض اثناء المعالجة، او اشتد مرضه. اوشل بدنه او نقص حاسة من حواسه. هذا ما ذهب اليه " ابن ادريس " من عدم الضمان واستدل على ذلك بامور ثلاث: (الاول): أصالة البراء‌ة من الضمان اذاكان الطبيب متصفا بالصفات المذكورة. (الثاني): اذن المريض للطبيب في العلاج والمداواة واذنه مسقط للضمان لو تلف في الاثناء، لانه لم يباشره من تلقاء نفسه حتى يكون ضامنا له، بل باذن منه. (الثالث): ان العلاج والمباشرة فعل سائغ شرعا وعقلا. فاذا كان نفس العمل سائغا فلا يكون الطبيب ضامنا اذا تلف المريض، او اشتد مرضه. هذه هي الادلة التي اقامها " ابن ادريس " على الضمان اذا كان الطبيب متصفا بالصفات المذكورة. (2) هذا هو الدليل الاول " لابن ادريس ". (3) هذا هو الدليل الثاني. (4) هذا هو الدليل الثالث. (5) رد من " الشارح " على الدليل الاول فان أصالة البراء‌ة انما تجري لو لم يكن هناك دليل اجتهادي على الاشتغال. وما سيذكره دليل اجتهادي فهو قاطع للاصل المذكور. (6) هذا رد من " الشارح " على الدليل الثاني " لابن ادريس ". فان الاذن من ناحية المريض انما كان في العلاج والمداواة، لا في الاتلاف.

[110]

لا في الاتلاف، ولا منافاة(1) بين الجواز والضمان، كالضارب للتأديب وقد روي ان اميرالمؤمنين عليه السلام ضمن ختانا قطع حشفة غلام(2) والاولى الاعتماد على الاجماع(3) فقد نقله المصنف في الشرح وجماعة لا على الرواية(4) لضعف سندها بالسكوني. (ولوابرأه) المعالج(5) من الجناية قبل وقوعها (فالاقرب الصحة)، لمسيس الحاجة إلى مثل ذلك(6) اذ لاغنى عن العلاج. واذا عرف الطبيب انه لا مخلص له عن الضمان توقف عن العمل

___________________________________
(1) هذا رد على الدليل الثالث فإن العلاج وان كان امرا سائغا شرعا وعقلا لكنه لا يتنافي والضمان لو مات المريض اثناء المعالجة، او اشتد مرضه، لاشتغال ذمته بالضمان حين المباشرة. فهو من قبيل ضرب الضارب للتاديب فكما أن الضارب يضمن لو مات المؤدب اثناء الضرب او بعد الضرب وان كان اصل الضرب جائزا وسائغا. كذلك الطبيب يضمن لو مات المريض اثناء المعالجة وان كان اصل العمل سائغا شرعا وعقلا. (2) (الوسائل) الطبعة القديمة. المجلد 3. باب ضمان الطبيب والبيطار الحديث 2. (3) لعدم كفاية الوجوه المذكورة في الضمان. (4) المذكورة عند الهامش رقم 2. (5) بصيغة المفعول وهو: المريض يبرئ الطبيب من ضمان الجناية قبل وقوعها. (6) اي مثل هذا العلاج والتداوي.

[111]

مع الضرورة اليه(1)، فوجب في الحكمة شرع الابراء(2). دفعا للضرورة(3)، ولرواية السكوني عن ابي عبدالله عليه السلام قال: (قال اميرالمؤمنين عليه السلام: من تطبب او تبيطر فليأخذ البراء‌ة من وليه والا فهو ضامن)(4) وانما ذكر(5) الولي، لانه هو المطالب على تقدير التلف(6) فلما شرع الابراء قبل الاستقرار(7) صرف(8) إلى من يتولى المطالبة. وظاهر العبارة(9) ان المبرئ المريض. وحكمه(1) كذلك للعلة الاولى(11). ويمكن بتكلف ادخاله(12) في الولي.

___________________________________
(1) اي إلى العلاج. (2) اي تشريعه وتجويزه بمعنى تصحيح تبرئة المريض ذمة الطبيب سلفا. (3) وهو العلاج. (4) المصدر السابق. الحديث 1. (5) اي " الامام امير المؤمنين " عليه الصلاة والسلام ذكر الولي في قوله: " فليأخذ البراء‌ة من وليه ". (6) اي تلف المريض، او الدابة. (7) اي قبل استقرار الضمان في ذمة الطبيب. (8) اي صرف الابراء إلى من يتولى المطالبة وهو الولي. (9) اي عبارة " المصنف " في قوله: " ولو ابرأه المعالج " وهو المريض. (10) اي حكم إبراء المريض هو ذلك فانه يسقط الضمان عن الطبيب بابراء المريض له. (11) وهو قول " الشارح ": لمسيس الحاجة إلى مثل ذلك، اذ لا غنى عن العلاج. (12) اي إدخال المريض في الولي في قوله عليه الصلاة والسلام: " فليأخذ البرائة من وليه "، لانه ولي نفسه ولا سيما اذا كانت الجناية دون القتل، فهو المطالب بالدية. وهذا تكلف ظاهر حيث الولي ينصرف إلى غير الشخص المجني عليه.

[112]

او(1) لان المجنى عليه اذااذن في الجناية سقط ضمانها فكيف باذنه(2) في المباح(3) المأذون في فعله. ولا يخفى عليك: ضعف هذه الادلة فان الحاجة لا تكفي في شرعية الحكم(4) بمجردها(5)، مع قيام الادلة(6) على خلافه. والخبر(7) سكوني، مع ان البراء‌ة(8) حقيقة لاتكون الا بعد ثبوت الحق، لانها اسقاط لما في الذمة من الحق(9) وينبه عليه(10) ايضااخذها من الولي اذ لاحق له قبل الجناية وقد لا يصار اليه(11) بتقدير عدم بلوغها القتل

___________________________________
(1) عطف على قوله: للعلة الاولى. والمقصود: ان المجني عليه اذا هو اقدم على تقبل الجناية على نفسه مع علمه بها سقط الضمان عن الجاني. اذن فاذنه في مباح كالطبابة يستلزم جناية احتمالية يكون مسقطا للضمان. (2) اي باذن المجني عليه. (3) وهي الطبابة. (4) وهي صحة الابراء المستلزم لسقوط الضمان. (5) اي بمجرد الحاجة. (6) وهو الاجماع واشتغال الذمة. (7) اي الحديث الدال علي صحة الابراء، وسقوط الضمان المشار اليه في ص 111 ينتهي إلى السكوني وهو ضعيف. (8) المقصود منها الابراه، او براء‌ة الطبيب. (9) وهنا قبل وقوع الجناية لم يثبت حق كي يمكن اسقاطه. (10) لي مما يدل على ضعف الخبر المذكور ان البرائة قد أخذت فيه من الولي. (11) اي قد لا يثبت حق للولي اذا لم تبلغ الجناية حد القتل حتى يجتاج الطبيب إلى ابراء الولي اياه.

[113]

اذاادت إلى الاذى. ومن ثم(1) ذهب ابن ادريس إلى عدم صحتها(2) قبله. وهو حسن (والنائم يضمن) ما يجنيه(3) (في مال العاقلة) لانه مخطئ في فعله وقصده. فيكون خطأ محضا. (وقيل) والقائل الشيخ رحمه الله: إنه يضمنه (في ماله)(4) جعلا له(5) من باب الاسباب، لا الجنايات والاقوى الاول(6) اطرادا(7) للقاعدة. (وحامل المتاع يضمن لو أصاب به انسانا في ماله)(8). أما أصل الضمان فلا ستناد تلفه إلى فعله(9)، وأما كونه في ماله فلقصده الفعل الذي هو سبب الجناية(10).

___________________________________
(1) اي ومن اجل هذه الوجوه المذكورة في عدم صحة هذا الابراء. (2) اي عدم صحة الابراء قبل وقوع الجناية. (3) كما لو وقع شخص على آخر فقتله، او على شئ فكسره. (4) اي يضمن ما يجنيه في ماله، لا في مال العاقلة. (5) اي جعل الشارع فعل النائم سببا لضمانه في ماله. (6) وهو الضمان في مال العاقلة. (7) منصوب على المفعول لاجله. اي انما نقول بكون الضمان في مال العاقلة لاجل اطراد القاعدة المذكورة في الخطأ المحض وهو: أن كل فعل وقع مباشرة وسبب تلفا يسمى جناية وان لم يكن قاصدا لها. (8) الجار والمجرور متعلق بقول المصنف: يضمن اي يضمن حامل المتاع في ماله لو اصاب به انسانا. (9) اي إلى فعل حامل المتاع. (10) وهي إصابته انسانا فأتلفه.

[114]

ويشكل(1) إذا لم يقصد الفعل(2) بالمجني عليه. فانه حينئذ يكون خطأ محضا كما مر(3)، إلا انهم أطلقوا الحكم(4) هنا. (وكذا) يضمن (المعنف(5) بزوجته جماعا) قبلا، أو دبرا (أو ضما فيجني عليها) في ماله(6) أيضا، وهو واضح، لقصده الفعل وانما أخطأ في القصد(7) وكذا القول في الزوجة إذا اعنفت به(8). وللشيخ قول بانهما ان كانا مأمونين(9) فلا شئ عليهما، وإن كانا

___________________________________
(1) اي يشكل الحكم بضمان حامل المتاع مطلقا في ماله لو اصاب بالمتاع انسانا فاتلفه، لان الحامل اذا لم يقصد من هذا الفعل وهي إصابته الانسان العمد لا يكون هو ضامنا، لانه خاطئ خطأ محضا فتكون الدية في مال العاقلة. (2) وهي إصابة الانسان. (3) في تعريف الخطأ المحض ومن انه: عدم قصد الانسان او الشخص. (4) وهو الضمان في مسألة حامل المتاع لو اصاب به انسانا. (5) بصيغة اسم الفاعل من باب التفعيل او الافعال بمعنى الاخذ بالشدة من غير رفق اصلا. (6) الجار متفلق بقوله: يضمن اي وكذا يضمن الزوج في ماله لو عنف زوجته. و " جماعا " و " ضما " منصوبان على الحالية للزوج المعنف اي سواء كان العنف في حالة الجماع ام في حالة ضم الزوجة اليه. (7) اي في قصد الجناية. (8) فانها تكون ضامنة في مالها لو اعنفت زوجها حالة استيفاء اللذة. (9) اي اذا لم يكن بينهما عداوة وضغن وحقد، ولاثارات ودماء تكون هي الموجبة للعنف.

[115]

متهمين فالدية. استنادا إلى رواية مرسلة(1). والاقوى الاول(2)، لرواية(3) سليمان بن خالد عن الصادق عليه السلام، ولتحقق الجناية وليست بخطأ محض، ونفي التهمة(4) ينفي العمد، لا أصل القتل. (والصائح بالطفل، أو المجنون، أوالمريض) مطلقا(5) (أو الصحيح على حين غفلة يضمن) في ماله أيضا، لانه خطأ مقصود. (وقيل) والقائل الشيخ في المبسوط: إن الضامن (عاقلته) جعلا له من قبيل الاسباب(6).

___________________________________
(1) " الكافي ". الطبعة الجديدة سنة 1375 الجزء 7. ص 374 الحديث 12 اليك نص الحديث عن يونس عن بعض اصحابه عن ابي عبدالله عليه السلام قال: سالته عن رجل اعنف على امرأته، وامرأة اعنفت على زوجها فقتل احدهما الآخر. قال: لا شئ عليهما اذا كانا مأمونين، فان أتهما الزما اليمين بالله انهما لم يريدا القتل. (2) وهو الضمان في ماله. (3) نفس المصدر. الحديث 1. (4) في قوله عليه السلام: " اذاكانا مأمونين " انما ينفي العمد المستلزم للقصاص لا ان نفي التهمة ينفي اصل القتل، لان القتل واقع من دون شك فيه. (5) سواء كان غافلا ام لا. (6) لا يخفى ان " الشيخ " قدس سره ذهب في مسألة النائم إلى ان الضمان في ماله لو اتلف. لان فعله من قبيل الاسباب، لا الجنايات. وهنا ذهب إلى أن الضمان في مال العاقلة، لكونه من قبيل الاسباب. وهذا منه عجيب، لان السببية هناك جعلت الدية في مال الجاني، وهنا في مال العاقلة. فلو كانت السببية هي التي توجب الضمان في مال الجاني فلا بد من القول بذلك في الموردين. وان كانت هي التي توجب الضمان في مال العاقلة فلا بد من القول بها في الموردين ايضا، من دون فرق بينهما.

[116]

وهو ضعيف(1)، ولان ضمان الغير جناية غيره على خلاف الاصل. فلا يصار اليه بمثل ذلك(2). ولو كان الصياح بالصحيح الكامل على غير غفلة فلا ضمان لانه ليس من أسباب الاتلاف، بل هو اتفاقي، لا بسبب الصيحة، إلا ان يعلم استناده اليها فالدية. (والصادم) لغيره (يضمن في ماله دية المصدوم)، لاستناد التلف اليه مع قصد الفعل (ولو مات الصادم فهدر) لموته بفعل نفسه ان كان المصدوم في ملكه(3) أو مباح، أو طريق واسع. (ولو وقف المصدوم في موضع ليس له الوقوف فيه) فمات الصادم بصدمه (ضمن) المصدوم (الصادم)، لتعديه بالوقوف فيما ليس له الوقوف فيه (اذا لم يكن له) أي للصادم (مندوحة) في العدول عنه كالطريق الضيق. (ولو تصادم حران فماتا فلورثة كل) واحد منهما (نصف ديته(4) ويسقط النصف)، لاستناد موت كل منهما إلى سببين: أحدهما من فعله، والآخر من غيره فيسقط ما قابل فعله وهو النصف.

___________________________________
(1) لان الجاني هو المباشر وانما اخطأ في القصد. (2) اي بمثل ما ذهب اليه (الشيخ) من كونه من قبيل الاسباب. (3) اي في ملك المصدوم نفسه. (4) اذا كان التصادم عن عمد وقصد كما يشير " الشارح " رحمه الله إلى هذا المعنى بقوله: هذا اذا استند الصدم إلى اختيارهما ص 117.

[117]

(ولو كانا فارسين) بل مطلق الراكبين (كان على كل منهما) مضافا إلى نصف الدية (نصف قيمة فرس الآخر) ان تلفت بالتصادم (ويقع التقاص) في الدية والقيمة ويرجع صاحب الفضل(1). هذا(2) اذا استند الصدم إلى اختيارهما، أما لو غلبتهما الديتان احتمل كونه كذلك(3). احالة(4) على ركوبهما مختارين فكان السبب من فعلهما، واهدار(5) الهالك احالة على فعل الدابتين. ولو كان أحدهما(6) فارسا،

___________________________________
(1) اذا كانت قيمة الفرسين متفاوتة. بأن كانت احداهما تساوي مائة دينار والاخرى ثمانين دينارا. فلصاحب المائة على الآخر نصف ذلك: خمسون دينارا. ولصاحب الثمانين نصف ذلك: اربعون دينارا فيتساقط الحقان إلى حد الاربعين ويبقى لصاحب المائة عشرة دنانير فيرجع بها على الآخر. (2) اي القول بنصف الدية في تصادف الحرين. والقول بنصف قيمة فرس الآخر على كل واحد منهما. (3) اي نصف الدية ايضا ونصف قيمة فرس الآخر على كل واحد منهما. (4) تعليل لتعلق الدية على كل واحد من المتصادمين في صورة غلبة الدابتين على المتصادمين. فهو منصوب على المفعول لاجله. اي انما نحكم بضمانها في هذه الحالة، لان ركوبهما كان اختياريا. فالتصادم امر اختياري ايضا، لانه ناشئ من الركوب الذي صار سببا للتصادم. (5) بالرفع عطفا على مدخول احتمل. اي احتمل إهدار دم الهالك في صورة غلبة الدابتين على الراكبين. وعدم وجوب نصف الدية، ونصف قيمة الفرس على كل واحد منهما. لصدور الفعل وهو الهلاك من الدابتين، لا منهما اختيارا كي تتعلق الدية بهما. (6) اي احد المتصادمين بشرط كون التصادم موجبا لهلاكهما.

[118]

والآخر راجلا ضمن الراجل نصف دية الفارس، ونصف قيمة فرسه(1) والفارس(2) نصف دية الراجل، ولو كانا(3) صبيين والركوب منهما فنصف دية كل على عاقلة الآخر، لان فعلهما خطأ مطلقا(4)، وكذا لو أركبهما وليهما(5)، ولو أركبهما أجنبي ضمن ديتهما معا(6). (ولو كانا(7) عبدين بالغين فهدر)، لان نصيب كل منهما هدر وما(8)

___________________________________
(1) اذا كان الراجل موجبا لهلاك الراكب والفرس. (2) اي ضمن الفارس نصف دية الراجل فقط. ولا يخفى انه في مورد تساوي الدية في كل من المتصادمين يجري التقاص لعدم وجود زائد من الدية حتى يعطى لورثة كل واحد من المتصادمين. فيرجع الفارس بنصف قيمة الفرس فقط فياخذها من الراجل. (3) اي المتصادمان. (4) سواء وقع الفعل عنهما عن قصدهماام لا، لان عمد الصبي خطأ. (5) فان دية كل واحد منهما على عاقلة الآخر. هذا اذا كان الطفلان المتصادمان غير اخوين. واما اذا كانا اخوين فديتهما على عاقلة واحدة تعطى لورثة كل منهما. وأما اذا كانت العاقلة نفسها وارثة فتعطى من الدية لشركائها اذا كانوا موجودين. (6) اي يعطي ديتين كاملتين لولي كل منهما. (7) اي المتصادمان لو كانا عبدين وهلكا ليس على كل واحد منهما دية، لان نصيب كل منهما وهو النصف قد سقط بموتهما، لاقدامهما على التصادم الاختيارى. وبقي النصف الآخر لكل منهما على ذمة صاحبه وقد مات وذهب عن الوجود. والمولى لايضمن دية عبده، لانه الجاني. (8) اعراب هذه الجملة إلى قول " الشارح: لايضمنه المولى " هكذا: " ما " موصولة مرفوعة محلا مبتدا. صلتها جملة " على صاحبه ". و " فات " جملة فعلية مرفوعة محلا خبر للمبتداء. وهي ما الموصولة وجملة (لايضمنه) تفسيرية لقوله: فات بموته. والمعنى: ان الذي كان على صاحبه وهو النصف قد فات وذهب بموته. والفائت لا يضمنه المولى. وقد رأينا بعض الافاضل من المحشين اعرب هذه الجملة بغير ما بيناه وافاد هكذا: جملة " على صاحبه فات " صلتان للموصول ولا يضمنه خبر للمبتداء وهي " ما " الموصولة ولا يخفى ما فيه من التعسف

[119]

على صاحبه فات بموته لا يضمنه المولى. ولو مات أحدهما خاصة تعلقت قيمته برقبة الحي. فان هلك قبل استيفائهما منه فاتت(1)، لفوات محلها(2)، ولو كان احدهما حرا، والآخر عبدا فماتا تعلقت نصف دية الحربرقبة العبد، وتعلقت نصف قيمة العبد بتركة الحر فيتقاصان(3). ولو مات احدهما خاصة

___________________________________
(1) اي القيمة قد فاتت بهلاك صاحبه الحي. (2) وهو الحي. (3) بان كانت قيمة العبد خمسمائة دينار فديته تكون خمسمائة ايضا. فلو مات يكون نصف ديته مائتين وخمسين دينارا. فهذا المبلغ يقع في مقابل ربع دية الحر وبقي الربع الآخر على ذمة العبد فيدفعه إلى ورثة الحر. والعبد يتبع به بعد الحرية. وقد فات بموته. ولا يخفى عدم تمامية هذا الكلام، لان العبد ليس له مال حتى يعطى الربع الآخر من دية الحر إلى ورثته، لان بموته يسقط الربع عنه. والمولى لا يضمن الربع كما افادة آنفا رحمه الله بقوله: (وما على صاحبه فات بموته لا يضمنه المولى). فكيف الجمع بين ما افاده هناك آنفا، وهنا اخيرا.

[120]

تعلقت جناية بالآخر كما مر. (ولو قال الرامي حذار) بفتح الحاء وكسر آخره مبنيا عليه(1). هذا هو الاصل في الكلمة، لكن ينبغي ان يراد هنا مادل على معناها(2) (فلا ضمان) مع سماع المجني عليه، لما روي من حكم أمير المؤمنين عليه الصلاة والسلام فيه(3). وقال: قد اعذر من حذر(4)، ولو لم يقل: حذار، أو قالهافي وقت لا يتمكن المرمي من الحذر، او لم يسمع فالدية على عاقلة الرامي. (ولو وقع من علو على غيره) قاصدا للوقوع عليه (ولم يقصد القتل فقتل فهو شبيه عمد) يلزمه الديه في ماله (اذا كان الوقوع لا يقتل غالبا)، والا فهو عامد(5). (وان وقع مضطرا) إلى الوقوع، (او قصد الوقوع على غيره)، او لغير ذلك(6) (فعلى العاقلة) دية جنايته، لانه خطأ محض. حيث لم يقصد الفعل الخاص المتعلق بالمجني عليه وان قصد غيره. (اما لو القته الريح، او زلق) فوقع بغير اختياره (فهدر جنايته) على غيره (ونفسه).

___________________________________
(1) اي على الكسر وهواسم فعل بمعنى إحذر. (2) اي معنى كلمة حذار وهو كل اسم دل على معنى التخدير. كانتبه. وتوق. وتجنب. وما شاكلها. (3) اي في سماع المجني عليه. (4) (الوسائل) الطبعة الجديدة سنة 1388 المجلد 19. ص 50. الحديث 1 واعذر بمعنى دفع اللوم عن نفسه. (5) فيكون فعله محض عمد كما سبق في قول الشارح في تعريف العمد: " وفي حكمه تعمد الفعل، دون القصد اذاكان الفعل مما يقتل غالبا " ص 107. (6) كما اذا اراد الانتحار، او اللعب.

[121]

وقيل: تؤخذ دية المجني عليه من بيت المال (ولو دفع) الواقع من انسان غيره (ضمنه(1) الدافع وما يجنيه(2)) لكونه سببا في الجنايتين. وقيل: دية الاسفل على الواقع(3) ويرجع(4) بها على الدافع، لصحيحة(5) عبدالله بن سنان عن الصادق عليه السلام. والاول(6) اشهر.

___________________________________
(1) اي ضمن الدافع الواقع وهو الملقى بالفتح. (2) اي وما يجنيه الواقع وهو الملقى بالفتح من قتل الاسفل. اي ضمن الدافع الملقى بالفتح والملقى عليه. فرض المسألة هكذا: القي شخص زيدا على عمرو فماتا فليزم الدافع ضمانان. ضمان للملقى بالفتح. وضمان للملقى عليه، لانه سبب في الجنايتين. وهما: موت الملقى بالفتح والملقى عليه وقد اشير إلى هذا المعنى في كتاب القصاص. ص 22 عند قول (الشارح) ولو كان الملقي غيره بقصد الاسفل قيد به مطلقا. وبالواقع ان كان الوقوع مما يقتل غالبا. (3) اي دية الملقى عليه على الواقع وهو الملقى بالفتح. (4) اي يرجع الملقى بالفتح الذي دفع الدية إلى الملقى عليه وهو عمرو على الدافع. (5) المصدر السابق. الحديث 2. (6) وهو كون دية الملقى بالفتح والملقى عليه على الدافع.


(الفصل الرابع - في التوابع)

(وهي اربعه: الاول في دية الجنين) وهو الحمل في بطن امه

[289]

وسمى به لاستتاره فيه(1) من الاجتنان وهو الستر فهو(2) بمعنى المفعول. (في النطفة اذا استقرت في الرحم) واستعدت للنشؤ (عشرون دينارا ويكفي) في ثبوت العشرين (مجرد الالقاء في الرحم) مع تحقق الاستقرار دينارا ويكفي) في ثبوت العشرين (مجرد الالقاء في الرحم) مع تحقق الاستقرار (ولو افزعه) اي افزع المجامع المدلول عيله(3) بالمقام (مفزع) وان كان هو(4) المرأة (فعزل فعشرة دنانير) بين الزوجين اثلاثا(5).

___________________________________
(1) اى في بطن امه. (2) أي الجنين وزان فعيل بمعنى المفعول اى المجنون. كجريح بمعنى المجروح وقتيل بمعنى المقتول. ومعناه: المستور، لان الجنين يكون مستورا ومخفيا في البطن ومنه قوله تعالى: فلما جن عليه الليل راى كوكبا. اى فلما ستر عليه الليل. (3) اي الدليل على ان المراد من مرجع الضمير في افزعه: المحامع (المقام) فان القرينة المقامية او الحالية تدل على أن المراد هو المجامع. (4) اي وان كان المفزع هي المرأة. وكان الاولى اتيان الضمير " هي " في (هوالمرأة)، لانه وان كان المرجع مذكرا لكن اذا دار المر بين المرجع والخبر فمراعاة الخبر اولى. والخبر هنا مؤنث وهي المرأة كما في قوله تعالى: (فلما رأى الشمس بازغة قال: هذا ربي) ولم يقل هذه ربي فروعي الخبر حيث انه مذكر. وكقوله تعالى ايضا: (فذانك برهانان من ربك). ولم يقل فتانك برهانان مع أن المرجع وهي اليد والعصى مؤنثان فروعي جانب الخبر. (5) اي تقسم العشرة بينهما ثلثين وثلثا. ثلثان للرجل. وثلث للزوجة حسب فرض توارثهما من ولدهما اذا مات وخلف ابا واما. فان الام ترث منه الثلث، لعدم الحاجب لها. والاب يرث الثلثين سدسا بالفرض، وسدسا وثلثا بالقرابة.

[290]

ولو كان المفزع المرأة فلا شئ لها(1)، ولو انعكس(2) انعكس ان قلنا بوجوب الدية عليه مع العزل اختيارا لكن الاقوى عدمه(3) وجواز الفعل(4). وقد تقدم(5). (وفي العلقة) وهي القطعة من الدم تتحول اليها النطفة (اربعون دينارا، وفي المضغة) وهي القطعة من اللحم بقدر ما يمضغ (ستون دينارا). (وفي العظم) اي ابتداء تخلقه من المضغة (ثمانون دينارا). (وفي التام الخلقة قبل ولوج الروح فيه مائة دينار ذكرا كان) الجنين (او انثى). ومستند التفصيل(6)

___________________________________
(1) اي من هذه العشرة التي تعطيها الزوجة للزوج اذا افزعت زوجها حال الجماع. (2) بان كان المفزع الزوج انعكس الامر فلا شئ للزوج من هذه العشرة التي يعطيها الزوج للزوجة ان قلنا بوجوب الدية على الزوج في هذه الحالة. اي حالة إفراغ الرجل المني خارج الرحم من غير اذن زوجته. (3) اي عدم وجوب الدية على الزوج حال إفراغ المني خارج الرحم اختيارا. (4) وهو إفراغ المني خارج الرحم اختيارا ومن دون اجازة الزوج. (5) في (الجزء الخامس) من طبعتنا الحديثة ص 102 عند قول (الشارح) والاشهر الكراهة لصحيحة محمدبن مسلم عن احدهما عليهما السلام انه سأله عن العزل. فقال: اما الامة فلا بأس وأما الحرة فاني اكره ذلك إلى آخر قوله: وعلى تقدير الحقيقة فاشتراكهما يمنع من دلالة التحريم فيرجع إلى أصل الاباحة. (6) وهو الحكم بعشرين دينارا في النطفة بعد الاستقرار، واربعين دينارا في العلقة وستين دينارا في المضعة، وثمانين دينارا في العظم. ومائة دينارفي تمام الخلقة قبل ولوج الروح وتعلقها به.

[291]

اخبار كثيرة منها صحيحة(1) محمد بن مسلم عن ابي جعفر عليه السلام. وقيل: متى لم تتم خلقة ففيه غرة عبد(2)، او امة صحيحا لا يبلغ

___________________________________
(1) (الكافي) طبعة طهران سنه 1379. الجزء 7. ص 345. الحديث 10 اليك نص الحديث عن ابن مسلم قال: سألت اباجعفر عليه السلام عن الرجل يضرب المرأة فتطرح النطفة. فقال: عليه عشرون دينارا. فقلت: يضربها فتطرح العلقة. فقال: عليه اربعون دينارا. قلت: فيضربها فتطرح المضغة. قال: عليه ستون دينارا. قلت: فيضربها فتطرحه وقد صار له عظم*(1). فقال: عليه الدية الكاملة. هذه الصحيحة مشتملة على النطفة. والعلقة. والمضغة. والعظم التام الخلقة ما خلا العظم الناقص الذي لم تلجه الروح فانه لم يذكر فيها. وأما الحديث المشتمل على العظم ايضا الذي ديته ثمانون دينارا. فراجع نفس المصدر. الحديث 9. اليك نصه. عن (ابي عبدالله) عليه السلام في النطفة عشرون دينارا، وفي العلقة اربعون دينارا، وفي المضغة ستون دينارا، وفي العظم ثمانون دينارا، فاذا كسي اللحم فمائة دينار. (2) غرة العبد، اوالامة: عبارة عن بلوغ ثمنهما عشر دية الانسان. اي مائة دينار من الف دينار. او مائة شاة من الف، اوعشرة من الابل، او عشرون من البقر والحلل، او الف درهم من عشرة آلاف. *(1) المراد من صار له عظم: الولد التام الخلقة الذى ولجته الروح.

[292]

الشيخوخة، ولا ينقص سنه عن سبع سنين، لرواية ابي بصير(1) وغيره(2) عن ابي عبدالله عليه السلام. والاول(3) اشهر فتوى، واصح رواية. (ولو كان) الجنين (ذميا) اي متولدا عن ذمي ملحقا به(4)

___________________________________
(1) المصدر السابق. ص 344. الحديث 4. (2) نفس المصدر. ص 343. الحديث 3. اليك نص رواية ابي بصير وهو الحديث 4 من ص 344 عن ابي بصير. عن (ابي عبدالله) عليه السلام. قال: إن ضرب رجل بطن امرأة حبلى فالقت مافي بطنها ميتا فان عليه غرة عبد او امة يدفعها اليها. واليك نص الحديث 3 من ص 343 عن داود بن فرقد عن (ابي عبدالله) عليه السلام قال: جاء‌ت امرأة فاستعدت على اعرابي قد افزعها فالقت جنينا فقال الاعرابي: لم يهل ولم يصح، ومثله يطل. فقال النبي صلى الله عليه وآله: اسكت سجاعة ! عليك غرة وصيف عبد او امة فهذان الحديثان مطلقان ليس فيهما دلالة على ان الجنين لو القته المرأة غير تام الخلقة ديته غرة عبد او امة. لكن اطلاقهما يشمل قبل تمام الخلقة فيصح التمسك بهما. (3) وهو مستند التفصيل المذكور في الهامش 2. (4) مرجع الضمير: الذمي. وملحقا منصوب على الحالية. والمعنى: ان الجنين المتولد من الذمي لابد ان يكون من صلبه على النحو الصحيح الشرعي عندهم في العقد، حتى يستحق الدية. بخلاف ما اذا كان تكون الجنين من الذمي على نحو الزنا فانه لا يلحق به ولا يستحق الدية اصلا.

[293]

(فثمانون درهما) عشر دية ابيه(1). كما أن المائة عشر دية المسلم، وروي ضعيفا عشر دية امه(2) (ولو كان مملوكا فعشر قيمة الام المملوكة) ذكرا كان ام انثى(3) مسلما كان ام كافرا اعتبارا بالمالية. ولو تعدد(4) ففي كل واحدة عشر قيمتها(5) كما تتعدد ديته(6) لو كان حرا. (ولا كفارة هنا) اي في قتل الجنين في جميع احواله، لان وجوبها مشروط بحياة القتيل. (ولو ولجته الروح فدية كاملة للذكر، ونصف للانثى) وان(7) خرج ميتا مع تيقن حياته في بطنها، فلو احتمل كون الحركة لريح وشبهها لم يحكم بها(8). (ومع الاشتباه) اي اشتباه حاله(9) هل هو ذكر او انثى فعلى الجاني (نصف الديتين): دية الذكر ودية الانثى، لصحيحة عبدالله

___________________________________
(1) فان دية ابيه(800) درهم. فعشره(80) درهما. (2) نفس المصدر السابق. ص 310. الحديث 13. (3) اي الجنين. (4) اي الجنين. (5) اي عشر قيمة الام. فلو كانا اثنين وكانت قيمة الام مائة دينار ففي كل واحدة عشرة دنانير. (6) اي دية الجنين. (7) (ان) وصلية. (8) اي بالحياة. (9) اي حال الجنين في الذكورية والانوثية. فديته نصف دية الذكر. ونصف دية الانثى. اي(750) دينارا، او(7500) درهما اذا كانت الدية من النقدين.

[294]

ابن سنان(1)، وغيرها(2). وقيل: يقرع لانها لكل امر مشكل. ويضعف بانه لا اشكال مع ورود النص الصحيح(3) بذلك وعمل الاصحاب حتى قيل: إنه اجماع. ويتحقق الاشتباه (بأن تموت المرأة ويموت) الولد (معها) ولم يخرج (مع العلم بسبق الحياة) اي حياة الجنين على موته(4)، اما سبق موته على موت امه وعدمه فلا اثر له(5). (وتجب الكفارة) بقتل الجنين حيث تلجه الروح كالمولود. وقيل: مطلقا(6) (مع المباشرة) لقتله لا مع التسبيب كغيره. (وفي اعضائه وجراحاته بالنسبة) إلى ديته ففي قطع يده خمسون دينارا(7)، وفي حارصته دينار(8)،

___________________________________
(1) (الوسائل) الطبعة الجديدة سنة 1388. الجزء 19. ص 237 238 الحديث 1 من جملة كتاب ظريف. (2) راجع (الكافي) الطبعة الجديدة سنه 1379. الجزء 7. ص 343 الحديث 2. (3) وهي صحيحة عبدالله بن سنان المشار اليها في الهامش 1 المصرحة بان في حالة الاشتباه بين الذكر والانثى نصف الديتين: دية الذكر. ودية الانثى. (4) اي مع العلم بحياته وولوج الروح فيه ثم موته بعد ذلك. (5) لان الاعتبار بحياته وموته شخصه، اما اسبقية موته على موت امه، اوكونه لاحقا له فلا اعتبار به. (6) ولجته الروح ام لا. (7) وهي نصف ديته الكاملة التي هي مائة دينار. (8) اي عشر القيمة: 100 / 1. فكما كانت دية حارصة يد المولود بعيرا واحدامن مائة بالنسبة إلى ديته التي هي مائة بعير. كذلك هنا. حيث إن ديته الكاملة مائة دينار.

[295]

وهكذا(1)، ولو لم يكن للجناية مقدر فالارش وهوتفاوت ما بين قيمته صحيحا ومجنيا عليه بتلك الجناية من ديته(2) (ويرثه وارث المال الاقرب فالاقرب). (وتعتبر قيمة الام) لو كانت امة (عند الجناية) لانها وقت تعلق الضمان (لا) وقت (الاجهاض) وهو الاسقاط. (وهي) اي دية الجنين (في مال الجاني ان كان) القتل (عمدا) حيث لا يقتل به (او شبيها) بالعمد (والا(3) ففي مال العاقلة) كالمولود. وحكمها في التقسيط والتأجيل كغيره(4). (وفي قطع رأس الميت المسلم الحر مائة دينار) سواء في ذلك الرجل والمرأة والصغيرو الكبير، للاطلاق(5)، والمستند اخبار كثيرة. منها(6) حسنة سليمان بن خالد عن ابي الحسن عليه السلام وفيها ان ديته دية الجنين في بطن امه قبل ان تنشأ فيه الروح. وقد عرفت ان الذكر والانثى

___________________________________
(1) ففي الدامية ديناران: اثنان من مائة. (2) اي فلوكانت قيمته صحيحا فرضا(120) دينارا. ومعيبا فرضا(90) دينارا. فالتفاوت ما بين القيمتين وهو(30) دينارا بالربع. اذن دية تلك الجناية ربع الكاملة. اي(25) دينارا: ربع المائة التي هي ديته الكاملة. (3) اي ان لم تكن الجناية عن عمد ولم تكن شبيهة بالعمد. (4) اي حكم هذه الدية حكم دية المولود. على مامر تفصيله. (5) اي لاطلاق الاخبار في هذا الباب. راجع الكافي. الجزء 7. ص 349. الحديث 4. (6) اي ومن تلك الاخبار المطلقة حسنة سليمان بن خالد المروية في نفس المصدر لكن الحديث مروى عن (الحسين بن خالد).

[296]

فيه سواء، وفي خبر آخر رواه الكليني مرسلا عن الصادق عليه السلام انه افتى بذلك(1) للمنصور حيث قطع بعض مواليه رأس آخر بعد موته.

___________________________________
(1) اي بمائة دينار في قطع رأس الميت. راجع نفس المصدر. ص 347. الحديث 1. اليك نص الحديث عن على بن ابراهيم عن ابيه عن الحسين بن موسى عن محمد بن صباح عن بعض اصحابنا. قال: اتى الربيع (ابا جعفر المنصور الخليفة) في الطواف. فقال له: يا اميرالمؤمنين مات فلان مولاك البارحة فقطع فلان مولاك راسه بعد موته. قال*(1): فاستشاط*(2) وغضب. قال*(3): فقال*(4) لابن شبرمة وابن ابي ليلى وعدة معه من القضاة والفقهاء ما تقولون في هذا؟ فكل قال: ما عندنا في هذا شئ ! قال*(5): فجعل*(6) يردد المسألة في هذا(7) ويقول: اقتله ام لا؟ فقالوا: ما عندنا في هذا شئ.

___________________________________
*(1) اي الربيع. *(2) من باب الاستفعال من شاط يشيط اجوف يأتي. وزان باع بيع. معناه شدة الغضب والتهابه. يقال: الستشاط غضبا عليه اي التهب غضبه عليه. *(3) اي الربيع. *(4) اي (ابوجعفر المنصور). *(5) اي بعض الاصحاب. *(6) اي ابوجعفر المنصور جعل يكرر السؤال من هاؤلاء الفقهاء والقضاة عن هذه الواقعة. *(7) اي في هذه الحادثة.

[297]

___________________________________
قال*(1): فقال له*(2) بعضهم: قد قدم رجل الساعة فان كان عند احد شئ فعنده الجواب في هذا وهو (جعفر بن محمد)*(3) وقددخل المسعى. فقال*(4) للربيع: اذهب اليه فقل له: لو لا معرفتنا بشغل ما انت فيه لسألناك ان تأتينا. ولكن اجبنا في كذا وكذا. قال*(5): فاتاه*(6) الربيع وهو*(7) على المروة فابلغه الرسالة. فقال له (ابوعبدالله) عليه السلام: قد ترى شغل ما انا فيه. وقبلك الفقهاء والعلماء فسلهم. قال*(8): فقال له: قد سألهم ولم يكن عندهم فيه شئ. قال*(9): فرده اليه. فقال: اسألك إلا اجبتنا فيه. فليس عند القوم في هذا شئ. فقال (ابوعبدالله) عليه السلام: حتى افرغ ما انا فيه.

___________________________________
*(1) اي بعض الاصحاب. *(2) اي (لابي جعفر المنصور) الدوانيقى بعض القضاة والفقهاء. *(3) اي (الامام الصادق) صلوات الله عليه. *(4) اي (المنصور الدوانيقى). *(5) اي (بعض اصحابنا). *(6) اي اتي الربيع (جعفر بن محمد) صلوات الله وسلامه عليه. *(7) اي (الامام الصادق) عليه السلام كان على المروة. *(8) اي بعض الاصحاب قال: ان الربيع قال (للامام الصادق) عليه السلام. *(9) اي بعض الاصحاب قال: إن (الامام الصادق) عليه السلام رد الربيع إلى (ابي جعفر المنصور) اي لم يجبه عن مسألته.

[298]

___________________________________
فلما فرغ جاء فجلس في جانب المسجد الحرام. فقال للربيع: اذهب فقل له: عليه مائة دينار. قال*(1): فابلغه ذلك. فقالوا*(2) له: فسله كيف صار عليه مائة دينار. فقال (ابوعبدالله) عليه السلام: في النطفة عشرون*(3). وفي العلقة عشرون*(4) وفي المضغة عشرون*(5). وفي العظم عشرون*(6).

___________________________________
*(1) اي بعض الاصحاب قال: إن الربيع ابلغ المنصور ماحكم به (الامام الصادق) عليه السلام في قطع راس الميت من وجوب مائة دينار. *(2) اي القضاة والفقهاء الذين كانوا بصحبة (ابي جعفر المنصور) في الطواف قالوا للربيع. *(3) اي دية النطفة عشرون دينارا اذا صار الانسان سببا لسقطها. بعدان استقرت في الرحم واستعدت للنشؤ. *(4) اي دية العلقة عشرون دينارا زائدا على دية النطفة فيصير المجموع اربعين دينارا. هذه هي المرحلة الاولى لمراحل تكوين الجنين في الرحم من سير النطفة إلى مرحلة العلقة. *(5) اي دية المضغة عشرون دينارا زائدا على دية العلقة. فيصير المجموع ستين دينارا. هذه هي المرحلة الثانية لمراحل تكوين الجنين في الرحم. *(6) اي دية العظم عشرون دينارا زائدا على دية المضغة. فيصير المجموع ثمانين دينارا بعد تحول المضغة إلى العظم وهو: (الهيكل العظمي) لبدن الجنين في الرحم قبل ان يكسوه اللحم. هذه هي المرحلة الثالثة لمراحل تكوين الجنين في الرحم.

[299]

___________________________________
وفي اللحم عشرون*(1). تم انشأناه خلقاآخر*(2).

___________________________________
*(1) اي دية الجنين بعد ان كسيت عظامه لحما مجردا عن الروح الانساني وهي (النفس الناطقة): عشرون دينارا زائدا على دية العظم وهي ثمانون دينارا فالمجموع مائة دينار. هذه هي المرحلة الرابعة من مراحل الجنين في بطن امه. وتسمى هذه المراحل (بالمراحل النامية) التي لا روح فيها سوى النمو والحياة. وبين مرحلة النطفة إلى مرحلة العلقة اربعون يوما. وبين مرحلة العلقة إلى مرحلة المضغة اربعون يوما. وبين مرحلة المضغة إلى مرحلة العظم اربعون يوما. فالمجموع مائة وعشرون يوما وهي اربعة اشهر. ثم بعد ذلك يتم الجنين وتلج فيه الروح. والى هذه المراحل اشار (الامام الصادق) عليه السلام في الحديث في قوله في جواب السائل. فما حد المضغة؟ هي التي اذا في الرحم فاستقرت فيه مائة وعشرين يوما. المصدر السابق ص 240 241. الحديث 8. *(2) اي انشأنا الجنين بعد تلك المراحل الاربع خلقا آخر. اي اعطيناه النفس الناطقة الانسانية. فدية هذا الجنين الذي له الروح الانسانية: الف دينار، او عشرة الاف درهم اذا كان ذكرا. وخمسمائة دينار، او خمسة آلاف درهم اذا كان انثى. والى دية هذا الجنين في هذه المراحل الخمس يقول (الامام الصادق) عليه السلام في خبر آخر: دية الجنين خمسة اجزاء. خمس للنطفة عشرون دينارا 20 %. وللعلقة خمسان اربعون دينارا 40 %. وللمضغة ثلاثة اخماس ستون دينارا 60 %. وللعظم اربعة اخماس ثمانون دينارا 80 %. واذا تم الجنين كانت له مائة دينار. فاذا انشأ فيه الروح فديته الف دينار، اوعشرة آلاف درهم ان كان ذكرا وان كان انثى فخمسمائة دينار. راجع (الوسائل). الجزء 19. ص 169. الحديث 1. والى هذه المراحل يقول الله عزوجل: ولقد خلقنا الانسان من سلالة من طين ثم جعلناه نطفة في قرار مكين. ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما. ثم انشأناه خلقا آخر فتبارك الله احسن الخالقين. المؤمنون: الآية 13 14

[300]

___________________________________
وهذا*(1) هو ميت بمنزلته*(2) قبل ان ينفخ فيه الروح في بطن امه جنينا.

___________________________________
*(1) اي الميت المقطوع راسه. *(2) اي بمنزلة الجنين الذي بلغ المرحلة الرابعة وهي (وفي اللحم عشرون). مجردا عن الروح الانساني المعبر عنها بالنفس الناطقة.

[301]

___________________________________
قال*(1) فرجع اليه فاخبره بالجواب فاعجبهم ذلك. وقالوا*(2): ارجع اليه فساء الدنانير لمن هي لورثته ام لا؟. فقال (ابوعبدالله) عليه السلام: ليس لورثته فيها شئ*(3) انما هذا شئ أتي اليه في بدنه بعد موته يحج بها عنه، اويتصدق بها عنه، او تصير في سبيل من سبل الخير. وقد رأينا من المناسب ان نذكر الحديث على طوله ايثارا للفائدة، وايذانا بمبلغ اهتمام (اهل البيت) صلوات الله وسلامه عليهم اجمعين باحكام الشريعة والعناية بدقائقها، واظهارا لما حجب عن بعض الناس من علمهم صلوات الله وسلامه عليهم الذي لا اول له ولا آخر، لانه مستمد من علم الله عزوجل الذي لا ينفذ. وقد شاء الله عزوجل ان يظهر اولياء‌ه بالمظهر الذي يرضاه لهم، وان يكشف لكل ذي عينين ان الامامة والخلافة لا تكون الا عند معادن العلم، وينابيع الحكمة ومواضع الرسالة ممن لا تعجزهم المسألة، ولا يفوتهم شئ من العلوم مهما تنوعت اشكالها، وتعددت اقسامها، لانهم الهداة الميامين الذين اذهب الله عنهم الرجس وطهرهم تطهيرا، ووضع فيهم رسالته، وجعلهم عيبة علمه، وموضع سره، ومختلف ملائكته، ومهبط وحيه، ومعدن رحمته، ومنتهى حلمه، واصول الكرم، وساسة العباد، واركان البلاد، وامناء رسالته. فما بال الناس لم يأخذوا عنهم احكام الدين، وحقائق الايمان، وزلال العقيدة وسلسبيل الايمان، من عين لاتنضب ولاتغور. هل بلغ غيرهم من الفضل ما بلغوه؟ ام نال غيرهم من الايمان والسابقة في الدين والزهد والورع مانالوه؟ ام هي النفوس تأبى إلا ان تميل مع الريح حيث مالت، وترد من الحياض ما وردته عامة الناس كما قال (اميرالمؤمنين) عليه الصلاة والسلام: (وهمج رعاع اتباع كل ناعق يميلون مع كل ريح). وتتبع في ذلك سبيلا تتفرق بها سبل كثيرة وتترك سبيلا نيرا لو اخذت به لوثقت عراها، واشتدازرها، ولرأيت منها امة وسطا. عاليا شأنها. شديدا سلطانها قويا رأيها. منيعا حماها. ولكان المسلمون اليوم اقوى ناصرا واكثر عددا؟.

___________________________________
*(1) اي بعض الاصحاب قال: فرجع الربيع إلى (ابي جعفر المنصور) فاخبره بالجواب عن سؤال القضاة والفقهاء فاعجبهم الجواب. *(2) اي القضاة والفقهاء قالوا للربيع: ارجع إلى (الامام الصادق عليه السلام). *(3) لان ما يتركه الميت انما يكون للوارث اذا كان قد حازه واكتسبه حالة حياته. وهذه الدية قد جائت له بعد موته فتكون له وليس لورثته فيها حق.

[302]

وعلل(1) وجوب المائة: بأن في النطفة عشرين دينارا، وفي العلقة عشرين، وفي المضغة عشرين، وفي العظم عشرين قال: ثم انشأناه خلقا آخر، وهذا هو ميت بمنزلته(2) قبل ان تنفخ فيه الروح في بطن امه جنينا. (وفي شجاجه وجراحه بنسبته)(3) ففي قطع يده خمسون دينارا(4) وفي قطع اصبعه عشرة دنانير(5)، وفي حارصته دينار(6).

___________________________________
(1) اي الامام الصادق عليه السلام علل وجوب مائة دينار في قطع راس الميت. (2) اي بمنزلة الجنين الذي لم تلجه الروح. (3) اي وفي شجاج الميت وجراحه بنسبة قطع راسه. بمعنى أنه يفرض دية قطع راسه دية كاملة. فيؤخذ دية سائر اعضائه بهذه النسبة. (4) لان قطع يد واحدة في الحي نصف ديته الكاملة. ففي الميت نصف المائة. (5) لان عشرة دنانير عشر ديته الكاملة بالقياس المذكور. (6) لانه واحد من مائة دينار: 1 % من اصل الدية في الميت التي هي مائة دينار

[303]

وهكذا(1). وهذه الدية ليست لورثته، بل (تصرف في وجوه القرب)(2) عن الميت، للاخبار المذكورة(3) فارقا فيها(4) بينه وبين الجنين حيث تكون ديته(5) لورثته بان الجنين مستقبل مرجو نفعه قابل للحياة عادة بخلاف الميت فانه قد مضى وذهبت منفعته فلما مثل به بعد موته صارت ديته بتلك المثله له لا لغيره يحج بها عنه ويفعل بها ابواب البر والخير من الصدقة وغيرها(6). وقال المرتضى: تكون(7) لبيت المال، والعمل(8) على ما دلت

___________________________________
(1) ففي الدامية اثنان من مائة: 2 % من اصل الدية في الميت التي هي مائة دينار. (2) جمع القربة وزان غرفة غرف. والمراد منها: كل شئ يقرب الانسان إلى الله عزوجل قربا معنويا، لامكانيا. تعالى الله عن ذلك علوا كبيرا. (3) في الهامش 1 ص 296 والمذكورة في نفس المصدر ص 349. الحديث 3. (4) اي في نفس الاخبار المذكورة كما في الحديث 3 المشار اليه في الهامش 3 فارقا بين الميت والجنين. في ان دية الجنين لورثته، ودية الميت له تصرف في وجوه الخير والقرب. (5) اي دية الجنين. (6) كما في الحديث 3 المشار اليه في الهامش 3. راجع نفس المصدر تجد هذه العلل مذكورة فيه والمراد من وغيرها: الحج وسبيل الخير. (7) اي دية الميت كدية قطع راسه، او شجاجه، او جراحه. (8) اي والحال ان العمل بالاخبار الدالة على أن الدية تصرف في الصدقة او الحج، او وجوه القرب. كما ذكر في الخبر المشار اليه في الهامش 3. هذا رد من (الشارح) على (السيد المرتضى) رحمهما الله.

[304]

عليه الاخبار. ولو لم يكن للجناية مقدر اخذ الارش لو كان حيا منسوبا إلى الدية(1) ولو لم يبن الرأس بل قطع ما لو كان حيا لم يعش مثله(2) فالظاهر وجوب مائة دينار ايضا عملا بظاهر الاخبار(3). وهل يفرق هنا(4) بين العمد والخطأ كغيره حتى(4) الجنين؟ يحتمله(6)، لا طلاق التفصيل في الجناية على الآدمي(7) وان لم يكن حيا كالجنين. وعدمه(8) بل يجب على الجاني مطلقا(9) وقوفا فيما خالف الاصل(10) على موضع اليقين *

___________________________________
(1) فلو قوم حيا(300) دينار صحيحا. وقوم معيبا(250) دينارا. فالتفاوت بالسدس:(6 / 1: 300 / 50). فيؤخذ من الدية التي(100) دينار سدسها:(3 / 2 16):(666 و 16). (2) بان قطعت اوداجه الاربعة. (3) وهي المشار اليها في الهامش 3 ص 303. حيث صدق القطع مع عدم الا بانة ايضا. (4) في الجناية على الميت. (5) حيث كان في الجنين فرق ايضابين العمد والخطأ. (6) اي يحتمل الفرق. (7) بان العامد وشبيهه تكون الدية عليه. والمخطئ على عاقلته وهذا الحكم مطلق بالنسبة إلى كل جان على آدمي، سواء كان حيا ام ميتا. (8) بالرفع عطف على مدخول يحتمله اي ويحتمل عدم الفرق بين العمد والخطأ. (9) في العمد وشبيهه والخطأ. (10) من ثبوت تبعة الجناية وهي الدية على غير فاعلها. (11) وهو الحي والجنين الذان ورد فيهما النص فيبقى الباقي وهو الميت على الاصل وهو ثبوت تبعة الجناية على نفس الفاعل مطلقا.

[305]

مؤيدا باطلاق الاخبار(1)، والفتوى بأن الدية على الجاني مع ترك الاستفصال(2) في واقعة الحال السابقة(3) الدال(4) على العموم. وهل يجوز قضاء دينه(5) من هذه الدية وجهان، من عدم دخوله في اطلاق الصدقة ووجوه البر، وكون(6) قضاء الدين ملازما

___________________________________
(1) اي أخبار باب الجناية على الميت. المشار اليها في الهامش 1 ص 296 و 3 ص 303 راجع المصدر تجدها مطلقة ليس فيها تفصيل. (2) وهو التفصيل بين العامد والخاطئ. (3) اي كان الاطلاق بالنسبة إلى وقائع سبقت زماننا، وزمان صدور تلك الاخبار. فترك التفصيل دليل على ارادة العموم منها، ولو اريد التفصيل لكان الواجب بيان ذكره، والا يلزم تأخير البيان عن وقت الخطاب وهو لا يجوز. (4) بالجر صفة لكلمة (ترك) في قول (الشارح)، مع ترك الاستفصال. والمراد من العموم: العمد والخطأ. (5) دليل على عدم جواز صرف الدية في دين الميت. خلاصته: أن قضاء الدين لا يكون داخلا في مفهوم الصدقة، ووجوه البر حتى تشمله. فلا يجوز إخراج ديته منها. (6) بالجرعطفا على مدخول (من الجارة) اي ومن كون قضاء الدين. هذا هو الوجه الثاني لعدم جواز صرف الدية في الدين. وخلاصته: ان قضاء دينه منها ملازم للارث باعتبار ان الدين يؤدى مما تركه الميت الذي يكون ارثا للوارث، لظاهر قوله تعالى: يوصيكم الله في اولادكم للذكر مثل حظ الانثيين فان كن نساء فوق اثنتين فلهن ثلثاما ترك وإن كانت واحدة فلها النصف ولا بويه لكل واحد منهما السدس مماترك ان كان له ولد ووان لم يكه له ولد وورثه ابواه فلامه الثلث فان كان له اخوة فلامه السدس من بعدوصية يوصي بها او دين) النساء: الآية 10. فالآية الشريفة رتبت الارث على قضاء‌الدين. فان ثبت دين ثبت الارث فحيث لا ارث فلا قضاء.

[306]

للارث، لظاهر الآية، ومن(1) ان نفعه بقضاء دينه اقوى، ونمنع(2) عدم دخوله في البر، بل هو(3) من اعظمها، ولان(4) من جملتها قضاء دين الغارم(5) وهو من جملة افراده. وهذا اقوى(6) ولو كان الميت ذميا فعشر ديته(7)،

___________________________________
(1) دليل على جوازصرف الدين من الدية. وخلاصته: أن الميت ينتفع من قضاء دينه اكثر مما ينتفع من بقية وجوه البر والاحسان، لاشتغال ذمته بمال الناس الواجب اداؤه قبل كل شئ. فاذا قضي دينه منها فقد استفاد اكثر مما يصرف له من وجوه البر والاحسان. (2) هذا رد على ما افاده القائل بعدم جواز اداء دينه من الدية ببيان عدم شمول الصدقة ووجوه البر لقضاء الدين. وخلاصة الرد: انا نمنع عدم دخول قضاء الدين في مفهوم الصدقة، بل هو داخل فيها ومن اعظم مصاديقها وأفرادها، لكونه موجبا لبراء‌ة ذمته وخلاصها من عذاب الآخرة. (3) اي قضاء الدين كما عرفت آنفا. (4) تعليل لكون قضاء الدين داخلا في مفهوم الصدقة وانه من مصاديقها كما عرفت آنفا. (5) وهو الميت المدين. اي أنه من جملة الغارمين الذين يجب قضاء دينه كما عرفت آنفا. (6) اي جواز صرف الدية في الدين اقوى كما عرفت آنفا. (7) وهو ثمانون درهما عشر الثمانمائة درهم التي هي ديته الكاملة.

[307]

او عبدا فعشر قيمته(1) ويتصدق بها عنه كالحر، للعموم(2). (الثاني في العاقلة(3)) التي تحمل دية الخطأ سميت بذلك(4) اما من العقل وهو الشد ومنه سمي الحبل عقالا، لانها(5) تعقل الابل بفناء ولي المقتول المستحق للدية، او لتحملهم العقل وهو الدية وسميت الدية بذلك(6)، لانها تعقل(7) لسان ولي المقتول، او من العقل وهو

___________________________________
(1) فلو كانت قيمته مائة وخمسين دينارا فديته ميتا عشر ذلك وهو(15) دينارا. (2) اي لعموم الاخبار الواردة في هذا الباب كما اشير اليها في الهامش 1 ص 296 و 3 303. راجع الهامش 1 ص 296 حيث تجد الحديث المذكور هناك عاما يشمل الحر والعبد. والكبير والصغير. والرجل والمرأة من دون فرق بين فرد وآخر. (3) ذكر (الشارح) رحمه الله لوجه تسمية اقارب الاب ممن يتحملون دية الخاطئ بالعاقلة وجوها ثلاثة: (الاول): أنها مأخوذة من العقل بمعنى الشد. نظر إلى ان اقارب الجاني يشدون الابل عند اولياء المقتول، ويعقلونها لاجل تسليمها لهم. (الثاني)، أنها ماخوذة من العقل بمعنى الدية. حيث إنها تعقل اي تشد وتسد لسان اولياء المقتول بسبب الدفع اليهم. (الثالث): انها مأخوذة من العقل بمعنى المنع. اذ ان اقارب الجاني وعشيرته يمنعونه. فالعشيرة يقومون بحفظ القاتل بدفع المال عنه. (4) اي بالعاقلة. (5) هذا هو الوجه الاول من تعريف العاقلة كماعرفت في الهامش 3. (6) اي بالعقل. (7) هذا هو الوجه الثاني من تعريف العاقلة كما عرفت في الهامش 3.

[308]

المنع، لان(1) العشيرة كانت تمنع القاتل بالسيف في الجاهلية ثم منعت عنه في الاسلام بالمال. (وهم: من تقرب) إلى القاتل (بالاب) كالاخوة والاعمام واولادهما (وان لم يكونوا وارثين في الحال)(2) وقيل: من يرث دية القاتل لو قتل، ولا يلزم(3) من لا يرث ديته شيئا مطلقا(4). وقيل: هم المستحقون لميراث القاتل من الرجال العقلاء من قبل ابيه وامه. فان تساوت القرابتان كاخوة الاب واخوة الام كان على اخوة الاب الثلثان، وعلى اخوة الام الثلث. وما اختاره المصنف(5) هو الاشهر بين المتأخرين، ومستند الاقوال(6) غيرنقي.

___________________________________
(1) هذا هو الوجه الثالث من تعريف العاقلة كما عرفت في الهامش 3 ص 307. (2) بأن كان من هو اقرب إلى القاتل في الطبقة. (3) اي من الدية. فلا يجب عليه منها شئ. (4) سواء‌كان ممنوعا من الارث في الحال الحاضر كذوي الطبقة المتاخرة مع وجود الطبقة المتقدمة. ام كان ممنوعا على الاطلاق كذوي الموانع من الارث وقد تقدمت الاشارة اليها في (الجزء الثامن) من طبعتنا الحديثة من ص 25 إلى ص 50. (5) وهو قوله: (وهم من تقرب بالاب وان لم يكونوا وارثين بالحال). (6) وهو قول المصنف. والقولان الآخران في قول (الشارح): وقيل: من يرث دية القاتل. وقيل: هم المستحقون لميراث القاتل، اي مستندهذه الاقوال اخبار ضعيفة الاسناد.


(الفصل الثالث - في الشجاج)

بكسر الشين جمع شجة بفتحها وهي الجرح المختص بالرأس والوجه، ويسمى في غيرهما(2) جرحا بقول مطلق(3) (وتوابعها) مما خرج عن الاقسام الثمانية(4) من الاحكام(5) (وهي) اي الشجاج (ثمان: الحارصة(6) وهي القاشرة للجلد وفيها بعير. والدامية(7) وهي التي تقطع الجلد وتأخذ في اللحم يسيرا وفيها: بعيران

___________________________________
(2) اي في غير الراس والوجه من سائر البدن يسمى جرحا. (3) اي بجميع اقسام الشجاج يسمى جرحا. (4) وهي المذكورة في دية المنافع في قول (المصنف): دية المنافع وهي ثمانية اشياء. (5) وهي الاحكام الخاصة بالاشياء المذكورة. فان الشجاج وتوابعها خارجة عن الاحكام المذكورة للاشياء الثمانية. (6) من حرص يحرص وزان نصر ينصر وهو الجرح الذي يشق الجلد قليلا. (7) مؤنت الدامي من دمى يدمي. وزان علم يعلم: وهوالضرب الذي يدمي اي يسيل الدم.

[268]

والباضعة(1) وهي الآخذة كثيرا في اللحم) ولا يبلغ سمحاق العظم (وفيها: ثلاثة ابعرة وهي المتلاحمة)(2) على الاشهر. وقيل: إن الدامية هي الحارصة، وان الباضعة مغايرة للمتلاحمة فتكون الباضعة هي الدامية بالمعنى السابق(3)، واتفق القائلان(4) على ان الاربعة الالفاظ(5) موضوعة لثلاثة معان، وان واحدا منها(6) مرادف، والاخبار مختلفة ايضا(7) ففي رواية منصور بن حازم عن ابي عبدالله عليه السلام

___________________________________
(1) مؤنثة الباضع من بضع يبضع. وزان منع يمنع: وهو الجرح الذي يشق اللحم ويأخذ منه ولايبلغ سمحاق العظم. والسمحاق: هو الجلد الذي فوق عظم الرأس من الداخل. (2) مؤنث المتلاحم من لحم يلحم وزان نصر ينصر. وهو الجرح الذي يشق اللحم ولا تصدع العظم ثم يتلاحم ويتلاصق بعد شق اللحم. اي لهذا النوع من الجرح اسمان: الباضعة. والمتلاحمة. (3) المشار اليه في الهامش 7 ص 267. (4) وهما: القائل بأن الدامية ما تقطع الجلد وتأخذ في اللحم. والقائل بأن الدامية هي الحارصة. (5) وهي الحارصة. والدامية. والباضعة. والمتلاحمة. (6) اي واحد من هذه الالفاظ الاربعة الموضوعة لثلاثة معان مرادف للفظ آخر منها. وهي المتلاحمة المرادفة للباضعة على القول المشهور. وعلى القول الآخر: إن الدامية هي المرادفة للحارصة. فالاختلاف إنما هو قي المرادف. فالمشهور ذهب إلى الاول وهو مرادفة المتلاحمة للباضعة، والآخر ذهب إلى الثاني وهو مرادفة الدامية للحارصة والكل متفقون على أن الاربعة موضوعة لثلاثة معان. (7) اي الاخبار مختلفة في تعيين المترادفين من الالفاظ الاربعة.

[269]

في الحارصة وهي الخدش بعير، وفي الدامية بعيران(1)، وفي رواية مسمع عنه عليه السلام في الدامية بعير، وفي الباضعة بعيران، وفي المتلاحمة ثلاثة(2) والاولى(3) تدل على الاول، والثانية(4) على الثاني. والنزاع لفظي(5) (والسمحاق)(6) بكسرالسين المهملة واسكان الميم (وهي التي تبلغ السمحاقة وهي الجلدة) الرقيقة (المغشية للعظم) ولا تقشرها (وفيها اربعة ابعرة.

___________________________________
(1) هذه الرواية مطابقة للمشهور في أن الحارصة هي القاشرة للجلد وفيها بعير. وفي الدامية بعيران. راجع (الوسائل) الطبعة الجديدة سنة 1388. الجزء 19 ص 293. الحديث 14. (2) نفس المصدر. ص 291. الحديث 6. فهذا الحديث مخالف للمشهور الذاهب إلى وجوب بعيرين في الدامية. حيث إنه اوجب بعيرا واحدا. (3) اي الرواية الاولى المشار اليها في الهامش 1 تدل على الاول وهوقول المشهور كما عرفت في نفس الهامش. (4) وهي الرواية المشار اليها في الهامش 2 تدل على القول الثاني الذاهب إلى ان الدامية هي الحارصة وفيها بعير خلافا للمشهور الذاهب إلى أن الدامية غير الحارصة وفيها بعيران. (5) اي كل من يدعي ان في الدامية بعيرا يريد بذلك: الحارصة. وكل من يدعي ان في الدامية بعيرين يقصد بذلك: الباضعة فالنزاع اذا يكون لفظيا. (6) مصدر رباعي من سمحق يسمحق سمحاقا وزان دحرج يدحرج دحراجا وهي القشرة الرقيقة فوق عظم الراس.

[270]

والموضحة(1) وهي التي تكشف عن وضح (العظم) وهو بياضه وتقشر السمحاقة (وفيها خمسة ابعرة). (والهاشمة(2) وهي التي تهشم العظم) اي تكسره وان لم يسبق(3) بجرخ (وفيها عشرة ابعرة ارباعا)(4) على نسبة مايوزع في الدية الكاملة

___________________________________
(1) اسم فاعل مؤنث الموضح من باب الافعال من اوضح يوضح ايضاحا بمعنى الكشف والظهور. يقال: او ضحت الشجة في الراس اي كشف الجرح بياض العظم في الراس. (2) مؤنث الهاشم من هشم يهشم. وزان ضرب يضرب بمعنى الكسر. يقال: هشم الشئ اي كسره. ومنه في وصف (هاشم بن عبدالمطلب) رضوان الله عليهما: أنه هشم الثريد لقومه في سنة المجاعة كما قال الشاعر: عمرو العلى هشم الثريد لقومه * ورجال مكة مسنتون عجاف والمراد من الهاشمة هنا: كسر العظم من الراس وان لم تشق. (3) اي لم يسبق كسر العظم بجرح. (4) اي تقسم هذه العشرة اربعة اقسام فتؤخذ الدية من اربعة اصناف البعيران كانت الهاشمة في الخطأ المحض كما تقسم الابل في الدية الكاملة في الخطأ المحض ارباعا. وهي عشر ون بنت مخاض. وعشرون ابن لبون. وثلاثون بنت لبون. وثلاثون حقة. فهذه هي الدية الكاملة في قتل الخطاء المحض وانها تقسم ارباعا. ففيما نحن فيه كذلك تقسم الابل ارباعا من بنت مخاض، وبنت لبون، وابن لبون، وحقة بنسبة الدية الكاملة وهي عشر الدية من هذه الاربعة فعشر العشرين من بنت مخاض في الدية الكاملة: اثنان من بنت مخاض، وعشر العشرين من ابن لبون في الدية الكاملة: اثنان من ابن لبون، وعشر الثلاثين من بنت لبون في الدية الكاملة: ثلاث بنات لبون، وعشر الثلاثين من حقة في الدية الكاملة: ثلاث حقق فصار المجموع عشرا من الابل ارباعا من هذه الاصناف الاربعة.

[271]

من بنات المخاض، واللبون، والحقق، واولاد اللبون، فالعشرة هنا بنتا مخاض، وابنا لبون، وثلاث بنات لبون، وثلاث حقق (ان كان خطأ واثلاثا)(1) على نسبة ما يوزع في الدية الكاملة(2) (ان كان شبيها) بالخطأ فيكون ثلاث حقق، وثلاث بنات لبون، واربع خلف حوامل. بناء على مادلت عليه صحيحة ابن سنان من التوزيع(3). واما على ما اختاره المصنف(4)

___________________________________
(1) اي وتقسم الدية اثلاثا. (2) في الشبيه بالعمد من اربع وثلاثين ثنية، وثلاث وثلاثين بنت لبون وثلاث وثلاثين حقة. فعشر اربع وثلاثين ثنية: اربع خلف حوامل، وعشرثلاث وثلاثين بنت لبون: ثلاث بنات لبون، وعشر ثلاث وثلاثين حقة: ثلاث حقق. (3) (الوسائل) الطبعة الجديدة سنة 1388. الجزء 19. ص 146. الحديث 1. اليك نص الحديث عن عبدالله بن سنان قال: سمعت ابا (عبدالله) عليه السلام يقول: قال (اميرالمؤمنين) عليه السلام: في الخطأ شبه العمد ان يقتل بالسوط او بالعصى، او بالحجر ان دية ذلك تغلظ وهي مائة من الابل منها اربعون خلفة من بين ثنية إلى بازل عامها، وثلاثون حقة، وثلاثون بنت لبون. (4) في اصل الدية الكاملة في الشبيه بالعمد في قوله: (ودية الشبيه بالعمد اربع وثلاثون ثنية، وثلاث وثلاثون حقة، وثلاث وثلاثون بنت لبون) نفس المصدر. ص 147. الحديث 4. فلا يتحقق الا ثلاث هنا، لان ثلاث حقق لا تكون عشرا حقيقيا لثلاث وثلاثين حقة، بل عشر الثلاثين حقة. وكذلك ثلاث بنات لبون لا تكون عشرا حقيقيا لثلاث وثلاثين بنت لبون بل عشرا لثلاثين بنت لبون فيبقى من حقة ثلث، ومن بنت لبون ثلث. فالمجموع ثلثان. ومن المعلوم ان اربعة حوامل في اربعة وثلاثين تنية لا تكون عشرا حقيقيا لها بل عشرا حقيقيا للاربعين. فالثلثان الباقيان من ثلاث وثلاثين حقة، ومن ثلاث وثلاثين بنت لبون تدوركتا في اربع خلف حوامل.

[272]

فلا يتحقق بالتحرير(1)، ولكن ما ذكرناه منه(2) مبرء ايضا، لانه ازيد سنا في بعضه(3). (والمنقلة)(4) بتشديد القاف مكسورة (وهي التي تحوج إلى نقل العظم) إما بان ينتقل عن محله إلى آخر، او يسقط. قال المبرد: المنقلة ما يخرج منها عظام صغار واخذه من النقل بالتحريك وهي الحجارة الصغار. وقال الجوهري: هي التي تنقل العظم اي تكسره حتى يخرج منها فراش العظام بفتح الفاء قال: وهي عظام رقاق تلي القحف(5) (وفيها خمسة عشر بعيرا.

___________________________________
(1) اي فلا يتحقق التوزيع المذكور بالدقة الكاملة بناء على مختار (المصنف) كما عرفت في الهامش 4 ص 271 مفصلا. (2) اي من الاثلاث في دية الشبيه بالعمد. (3) وهي الخلفة الحامل تكون ازيد سنا من الحقة. لانها الحقة الحامل. (4) مؤنث المنقل. اسم فاعل من باب التفعيل من نقل ينقل تنقيلا. ومعناها الجرح الذي يخرج منه صغار العظام وتحتاج إلى نقلها عن اماكنها إلى اماكن اخرى. وقيل معناها: الجرح الذي يكسر العظم فقط. (5) بكسر القاف وسكون الحاء: العظم الذي فوق الدماغ واعلاه. جمعه أقحاف وزان حمل احمال. والمقصود: ان هذه العظام الرقاق تلي هذا العظم الذي فوق الدماغ وهي الجمجمة.

[273]

والمأمومة وهي التي تبلغ أم الرأس اعني الخريطة(1) التي تجمع الدماغ) بكسرالدال لا تفتقها(2) (وفيها ثلاثة وثلاثون بعيرا) على ما دلت عليه صحيحة الحلبي وغيره(3). وفي كثير من الاخبار ومنها صحيحة معاوية بن وهب(4): فيها ثلث. الدية فيزيد ثلث بعير(5) وربما جمع بينها(6) بان المراد بالثلث(7)

___________________________________
(1) المراد منها: الوعاء الذي يجمع الدماغ. (2) اي المأمومة المراد منها الجرح: هي التي تصل إلى خارطة الدماغ ولا تفتق الخارطة. (3) المصدر السابق الحديث 5 6. (4) نفس المصدر ص 293 الحديث 12. (5) اي ثلث الدية الكاملة وهو 3 / 1 33 فيزيد ثلث بعير على ثلاث وثلاثين بعير. (6) اي بين هذه الصحاح المختلفة الدال بعضها على ثلث الدية كصحيحة معاوية بن وهب المشار اليها في الهامش 4. والدال بعضها على ثلاث وثلاثين إبلا كصحيحة الحلبي المشار اليها في الهامش 3. (7) في قوله عليه السلام في صحيحة معاوية بن وهب: فيها ثلث الدية.

[274]

مااسقط منه الثلث(1)، ولو دفعها من غير الابل لزمه اكمال الثلث(2) محررا والاقوى وجوب الثلث(3). (واما الدامغة(4). وهي التي تفتق الخريطة) الجامعة للدماغ (وتبعد معها() السلامة) من الموت (فان مات) بها (فالدية(6) وان فرض أنه سلم قيل: زيدت حكومة على المأمومة(7)، لوجوب الثلث(8) بالامة فلابد لقطع الخريطة من حق آخر وهو غير مقدر فالحكومة، وهو حسن. فهذه جملة الجراحات الثمانية المختصة بالرأس المشتملة على تسعة اسماء(9) (ومن التوابع: الجايفة(10) وهي الواصلة إلى الجوف) من اي

___________________________________
(1) اي ثلث البعير. (2) اي لو دفع الدية من غير الابل يجب اعطاء ثلث كامل. (3) اي ثلث كامل، سواء كانت الدية من الابل ام من غيرها. فمن البعير ايضا ثلث الدية اي 3 / 1 33. (4) مؤنث الدامغ اسم فاعل من دمغ يدمغ وزان نصر ينصر جمعها دوامغ والدماغ هو المخ. جمعه ادمغة. والمراد منها هنا: الجرح الذي يصيب خارطة الرأس وجمجمته. (5) اي مع هذه الدامغة وهوالجرح المذكور. (6) اي الدية الكاملة. (7) اي على دية المأمومة. (8) اي ثلث الدية الكاملة. والمراد من الامة، المأمومة التي تبلغ ام الراس. (9) وهي: الحارصة، والدامية، والباضعة وهي المتلاحمة والسمحاق. والموضحة، والهاشمة، والمنقلة، والمأمومة، والدامغة. (10) مؤنث الجائف اسم فاعل من جاف يجوف وزان قال يقول اجوف واوى معناه: الجرح الذي ينتهي إلى الجوف.

[275]

الجهات كان (ولو من ثغرة النحر(1) وفيها ثلث الدية)(2) باضافة ثلث البعير هنا اتفاقا. (وفي النافذة(3) في الانف) بحيث تثقب المنخرين(4) معاو لاتنسد (ثلث الدية(5)، فان صلحت) وانسدت (فخمس الدية(6). (وفي النافذة في احد المنخرين) خاصة (عشر الدية)(7) ان صلحت

___________________________________
(1) مر شرح (ثغرة النحر) في المسألة الحادية والعشرين من التقديرات. (2) اي ثلث الدية الكاملة وهي 3 / 1 33 ابلا. ولا يخفى ان اضافة هذا الثلث إلى ثلاث وثلاثين اتفاقي بين (الفقهاء) رضوان الله عليهم، في الجايفة. (3) مؤنث النافذ اسم فاعل من نفذ ينفذ وزان نصر ينصر. جمعها نوافذ: معناها: الجرح النافذ إلى الداخل بسبب رمح، او خنجر، اوغيرهما. (4) مرشرح المنخر، والمنخرين في المسألة الخامسة والعشرين. (5) اي ثلث الدية الكاملة وهي 3 / 1 33 ابلا لو اختارالابل. وغيرها لو اختار غيرهامن البقر او الحلل او الغنم او الدنانير او الدراهم. (6) اي خمس الدية الكاملة وهي(200) دينار من(1000) دينار لو كانت منها، وكذلك الغنم. ومن الابل عشرون، ومن البقر اربعون، وكذلك الحلل، ومن الدراهم الفان. (7) اي عشر الدية الكاملة وهو يساوي خمس دية المنخر الواحد الذي ديته نصف دية كاملة(500) دينار. اوخمسون من الابل، او مائة من البقر او الحلل، او خمسة آلاف درهم، او مائتان من الغنم، او الدنانير فيخرج العشر من الدية الكاملة عن هذه الامور كل بحسبه. فعشر الدية الكاملة في الابل(10). وفي البقر او الحلل. (20). وفي الغنم(100) وكذلك الدنانير. وفي الدراهم(1000).

[276]

وإلا فسدس الدية(1)، لانها(2) على النصف فيهما، والمستند كتاب ظريف(3)، لكنه(4) اطلق العشر في احدهما كما هنا(5) والتفصيل فيه(6) كالسابق(7) للعلامة.

___________________________________
(1) اي سدس الدية الكاملة. فسدس المائة من الابل 3 / 2 16. وسدس مائتين من البقر والحلل 3 / 1 33. وسدس الف شاة، او الدنانير 3 / 2 166 وسدس العشره آلاف درهم 3 / 2 1666. (2) اي لان الدية على النصف في كل واحد من المنخرين هذا تعليل لكون الدية في النافذة في احد المنخرين خاصة عشر الدية الكاملة لو صلحت، وسدس الدية الكاملة لو لم تصلح. (3) (الوسائل) طبعة طهران سنة 1388. الجزء 19. ص 221 الحديث 1. (4) اي لكن كتاب ظريف اطلق‌العشر في احد المنخرين ولم يقيده بصورة صلاح المنخر، او عدم صلاحه. (5) اي كما في كتاب اللمعة. فان المصنف اطلق العشر حيث قال: (وفي النافذة في احد المنخرين عشر الدية) ولم يقيد احدهما بالصلاح وعدمه. (6) اي التفصيل في احد المنخرين وهو عشر دية كاملة لو صلح. وسدس العشران لم يصلح: افاده العلامة رحمه الله وهذا التفصيل مثل التفصيل السابق في نفس المنخرين في القول المصنف: (وفي النافذة في الانف ثلث الدية. فان صلحت فخمس الدية). (7) اي كالحكم السابق في المنخرين.

[277]

(وفي شق‌الشفتين حتى تبدو الاسنان ثلث ديتهما)(1) سواء استوعبهما الشق ام لا (ولوبرأت) الجراحة (فخمس ديتهما)(2) وفي شق احداهما ثلث ديتها(3) ان لم تبرأ، فان برأت فخمسها(4) استنادا إلى كتاب ظريف(5). (وفي احمرار الوجه بالجناية) من لطمة وشبهها (دينار ونصف). (وفي إخضراره ثلاثة دنانير). (وفي إسوداده ستة) لرواية اسحاق بن عمار(6) (و) المشهور

___________________________________
(1) اي ثلث دية الشفة العليا، وثلث دية الشفة السفلى بيان ذلك: ان دية الشفة العليا ثلث دية النفس أي 3 / 1 333 دينارا. ودية الشفة السفلى ثلثا دية النفس اي 3 / 2 666 دينارا. فثلث مجموع دية الشفتين: 3 / 1 333 الدينار. (2) اي خمس دية الشفتين. فاذا كانت ديتهما: الف دينار فخمس ذلك يساوي مائتي دينار. (3) اي ثلث دية كل شفة. ففي شق الشفة العليا ثلث ديتها اي 9 / 1 111 دينارا، وفي شق الشفة السفلى ثلث ديتها اي 9 / 2 222 دينار. (4) اي خمس دية الشفة السفلى. وخمس دية الشفة العليا. ففي شق الشفة العليا 3 / 2 66 دينارا. وفي شق الشفة السفلى 3 / 1 133 دينارا. (5) (الكافي) طبعة طهران سنة 1379. الجزء 7 ص 330 الحديث 1. (6) نفس المصدر. ص 295. الحديث 1.

[278]

أن هذه الجنايات الثلاث(1) (في البدن على النصف)(2) والرواية(3) خالية عنه، وظاهرها(4) ان ذلك يثبت بوجود اثر اللطمة ونحوها في الوجه وان لم يستوعبه ولم يدم(5) فيه عرفا. وربما قيل باشتراط الدوام(6)، وإلا فالارش، ولو قيل بالارش مطلقا(7) لضعف المستند(8) ان لم يكن اجماع(9) كان حسنا(10). وفي تعدي

___________________________________
(1) وهو الاحمرار. والاسوداد. والاخضرار. (2) بان احمر البدن بالجناية عليه فديته ثلاثة ارباع الدينار نصف دية الوجه او اخضر فديته دينار ونصف، او اسود فديته ثلاثة دنانير نصف الستة التي كانت دية الوجه لو اسود. (3) وهي المشار اليها في الهامش 6 ص 277 خالية عن حكم البدن، لانها واردة في الوجه خاصة. لكن المشهور بين الفقهاء ان الجناية الواردة في البدن ديتها نصف دية الوجه. (4) اي ظاهر الرواية المذكورة: ان الحكم المذكور في الوجه وهودينار ونصف، وثلاثة دنانير، وستة دنانير. (5) اي اثر اللطمة وشبهها كضرب الوجه بكتاب، اوحجر، اوخشب وان لم يكن باقيا. (6) اي دوام اثر اللطمة وما شابهها. (7) سواء دام الاثر ام لا. (8) وهي رواية اسحاق بن عمار المشار اليها في الهامش 6 ص 277. حيث إن اسحاق فطحي المذهب. (9) اي اجماع على الدية المذكورة في الرواية وهودينار ونصف وثلاثة دنانير، وستة دنانير. (10) جواب (لو الشرطية) اي كان القول بالارش مطلقا حسن ان لم يكن اجماع على خلافه.

[279]

حكم(1) المروي إلى غيره من الاعضاء التي ديته اقل(2) كاليد والرجل بل الاصبع(3) وجهان، وعلى تقديره(4) فهل يجب فيه(5) بنسبة ديته إلى دية الوجه(6)،

___________________________________
(1) اي حكم دية جناية الوجه وهو دينار ونصف في الاحمرار، وثلاثة دنانير في الاخضرار، وستة دنانير في الاسواد كما في الرواية المشار اليها في الهامش 6 ص 277 إلى بقية اعضاء البدن التي تكون ديتها اقل من دية الوجه لو جني عليها بنفس الجناية الواردة في الوجه من الاحمرار. والاخضرار. والاسوداد. (2) اي اقل من دية الوجه والرأس. (3) اي بل الاصبع هكذا. (4) اى تقدير تعدى الحكم المروي في الوجه إلى مثل اليد والرجل والاصبع. (5) اى في مثل اليد والرجل مما تكون ديته اقل من دية الوجه. (6) اى كما أن دية اليد الواحدة نصف دية الراس، كذلك تكون دية هذه الجنايات الثلاث (الاحمرار. والاخضرار. والاسوداد) في اليدنصف ديتها في الوجه. فاذا كانت دية الاحمرار في الوجه ديناراو نصفا. ففي اليد ثلاثة ارباع الدينار. واذا كانت دية الاخضرار في الوجه ثلاثة دنانير ففي اليد دينار ونصف. واذا كانت دية الاسوداد في الوجه ستة دنانير ففي الوجه ثلاثة دنانير. وهكذا في الاصبع. وحيث إن دية الاصبع الواحدة عشر دية الرأس. اى مائة دينار من 1000 دينار فدية الجنايات الثلاث فيها تكون بنسبة العشر. فاذا كانت دية الاحمرار في الوجه دينارا ونصفا ففي احمرار الاصبع عشر ذلك اى 150 فلسا. واذا كانت دية الاخضرار في الوجه ثلاثة دنانير ففي اخضرار الاصبع عشر ذلك اي 300 فلسا. واذا كانت ديد الاسوداد في الوجه ستة دنانير ففي اسوداد الاصبع عشر ذلك اى 600 فلسا. وهكذا.

[280]

ام بنسبة ما وجب في البدن إلى الوجه(1) وجهان. ولما ضعف مأخذ الاصل(2) كان اثبات مثل هذه الاحكام(3) اضعف، واطلاق الحكم(4) يشمل الذكر والانثى فيتساويان في ذلك(5) وسيأتي التنبيه عليه ايضا. (ودية الشجاج) المتقدمة (في الوجه والرأس سواء)(6)، لما تقرر من انها لا تطلق الا عليها. (وفي البدن بنسبة دية العضو إلى الرأس) ففي حارصة اليد نصف

___________________________________
(1) وهو النصف مطلقا، سواء في اليد ام في الاصبع. فالنسبة في الجميع هو النصف كما في سائر البدن بالنسبة إلى الوجه. فكل ماوجب في الوجه ففي سائر الاعضاء سواء اليد ام الرجل ام الاصبع ام البدن: ففيه نصف ذلك مطلقا. (2) وهو حكم الوجه. والمراد من المأخذ: رواية اسحاق بن عمار وهو فطحي المذهب. فصارت ضعيفة من هذه الناحية. (3) وهي دية الاحمرار. والاخضرار. والاسوداد في سائر البدن من الاعضاء. (4) وهو وجوب الدية في الجنايات الثلاث مطلق في الرواية المشار اليها في الهامش 6 ص 277 ليس فيهاتقييد بفرد دون فرد فيشمل الذكر والانثى. (5) اى في وجوب الدية في الانواع الثلاثة. (6) اى الراس مثل الوجه في الدية له لو جني عليه باحدى الجنايات الثلاث.

[281]

بعير(1)، وفيها(2) في انملة ابهامها(3) نصف عشر(4) وهكذا(5). (وفي النافذة(6) في شئ من أطراف الرجل مائة دينار) على قول الشيخ وجماعة، ولم نقف على مستنده، وهو(7) مع ذلك يشكل بما لو كانت دية الطرف تقصر عن المائة كالانملة(8) اذ يلزم زيادة دية النافذة فيها(9) على ديتها(10)،

___________________________________
(1) حيث كانت الدية في حارصة الوجه بعيرا واحدا. (2) اي في الحارصة. (3) اي في ابهام اليد. (4) اى نصف عشر البعير. حيث إن دية انملة الابهام نصف دية الاصبع ودية الاصبع عشردية الراس. فاذا كانت دية حارصة الوجه بعيرا كاملا فدية حارصة انملة اصبع واحدة تكون نصف عشر البعير =(5 %) =(20 / 1). (5) ففي انملة السبابة ثلث العشر 3 / 1 33 دينارا. وفي انملتين من السبابة ثلثا العشر 3 / 2 66 دينارا. (6) مؤنث النافذ اسم فاعل مضى شرحها في توابع الشجاج. في نافذة الانف عند قول (المصنف): وفي النافذة في الانف. (7) اى هذا الحكم وهو مائة دينار للنافذة في اطراف الرجل مع ذلك اى مع عدم المستند لذلك. (8) اى الانملة الواحدة. (9) اى في الانملة الواحدة. (10) اى على دية اطراف الرجل. بيان ذلك: انه لو قلنا بوجوب مائة دينار للنافذة في الانملة الواحدة التي هي من اطراف الرجل يلزم زيادة هذه الدية على اصل دية الاصبع الواحدة لو قطعت تمامها فان ديتها عشر الدية الكاملة وهي مائة دينار من الف دينار مع انها مشتملة على انملتين كالابهام، او ثلاث انامل كما في بقية الاصابع. وكذلك يلزم النافذة على قطع الانملة الواحدة، لان في هذه الحالة تقسم دية الاصبع على مجموع الانامل. فان كانت اثنتين كالابهام وزعت ديتها عليهما فيخض كل واحدة منها خمسون دينارا. وان كانت ثلاثة كما في بقية الاصابع يخص كل واحدة منها ثلث العشر وهي ثلث المائة اي 3 / 1 33 دينارا. اذن كيف تكون دية نافذة الانملة الواحدة مائة دينار زيادة على دية الاصبع

[282]

بل على دية انملتين(1) حيث يشتمل الاصبع على ثلاث. وربما خصها(2) بعضهم بعضو فيه كمال الدية(3) ولا بأس به(4) ان تعين العمل باصله، ويعضده(5) ان الموجود في كتاب ظريف ليس مطلقا(6) كماذكروه، بل قال(7): وفي الخد اذا كانت فيه نافذة

___________________________________
(1) كما لو قطعتا فان ديتهما 3 / 2 66: فكيف تكون دية نافذة الانملة مائة دينار. (2) اي خص دية هذه النافذة. (3) كما في الراس والانف فان لكل واحد منهما دية كاملة. فالنافذة في ايهما يخصهاعشر الدية. وهي مائة دينار. (4) اي بهذا الاختصاص وهو اختصاص مائة دينار بالنافذة اذا كانت في عضو له تمام الدية ان تعين العمل بان دية النافذة مائة دينار. (5) اي ويقوى هذا الاختصاص. (6) حاصل هذا الكلام: أن الموجود في كتاب ظريف من حكم النافذة ليس مطلقا حتى يشمل جميع اطراف الرجل فتكون ديتها مائة دينار، بل الموجود في الكتاب اختصاص النافذة بالخد فان دية النافذة فيه مائة دينار لو رئي فيه جوف الفم. (7) اي الامام عليه السلام في كتاب ظريف.

[283]

يرى منها جوف الفم فديتها مائة دينار(1). وتخصيصهم الحكم(2) بالرجل يقتضي أن المرأة ليست كذلك فيحتمل الرجوع فيها(3) إلى الاصل من الارش(4)، او حكم الشجاج بالنسبة(5) وثبوت خمسين دينارا(6) على النصف كالدية(7) وفي بعض فتاوى المصنف أن الانثى كالذكر في ذلك ففي نافذتها مئة دينار ايضا. (وكلما ذكرمن الدينار فهو منسوب إلى صاحب الدية التامة(8)، والمرأة الكاملة(9)، وفي العبد والذمي بنسبتها(10) إلى النفس).

___________________________________
(1) (الكافي) طبعة (طهران) سنة 1379. الجزء 7. ص 332. من كتاب ظريف. (2) اي واقتصار الفقهاء في الحكم بمائة دينار على النافذة في اطراف الرجل. (3) اي في دية النافذة الواقعة على المرأة: الرجوع إلى الاصل. (4) الذى هو الاصل الاولي في الجنايات الواردة. حيث إنه يقوم المجني عليه صحيحا. ثم يقوم معيبا فيعطى له التفاوت. وخرج من هذا الاصل الديات المقدرة في الشرع. (5) هذا حكم آخر لمثل هذه الجناية الواردة على المرأة وهو ان دية الشجاج الواردة عليها نصف دية الشجاج الواردة على الرجل. (6) هذه نتيجة حكم الشجاج في المرأة حيث ان دية الشجاج فيها تنصف. (7) اى كاصل دية المراة حيث إنها نصف دية الرجل. (8) وهو الرجل المسلم الحر. (9) اي المسلمة الحرة الكاملة. (10) اي نسبة دية الشجاج في العبد والذمي بنسبة دية نفسهما.

[284]

كتب المصنف على الكتاب(1) في تفسير ذلك(2) ان ما ذكر فيه لفظ الدينار من الابعاض كالنافذة والاحمرار والاخضرار فهو واجب للرجل الكامل(3) المرأة الكاملة(4)، فاذا اتفق في ذمي، او عبد اخذ بالنسبة، مثلا النافذة فيها مئة دينار(5). ففي الذمي ثمانية دنانير(6) وفي العبد عشر قيمته(7)، وكذا الباقي(8).

___________________________________
(1) كتاب اللمعة الدمشقية. (2) اي في تفسير لفظ الدينار المذكور في كلمات (المصنف) مثل مائة دينار ستون دينارا. عشرون دينارا. او دينار ونصف كما في احمرار الوجه، او ثلاثة دنانير كما في اخضراره، او ستة دنانير كما في اسوداده. (3) وهو المسلم الحر. (4) وهي المسلمة الحرة. (5) كالرجل الذي كانت دية النافذة في الابعاض منه مائة دينار. (6) لانه لو كانت دية النافذة في اطراف المسلم دينار وهي عشر دية كاملة. ففي الذمي الذى ديته الكاملة(80) دينارا. (800) درهم تكون دية نافذته(8) دنانير التي هي عشر(80) دينارا. (7) فلو كانت قيمته(200) دينار فدية نافذته(20) دينارا عشر قيمته. (8) فاذاكانت دية حارصة وجه المسلم الحر بعيرا واحدا وهو يساوي 100 / 1 ديته. ففي حارصة وجه الذمي(8) دراهم التي في بالنسبة إلى ديته الكاملة نفس نسبة 100 / 1 = 800 / 8. وكذلك في العبد اذاكان تساوي قيمته(200) دينار ففي حارصة وجهه ديناران بنسبة 100 / 1 من قيمته.

[285]

(ومعنى الحكومة والارش) فيما لا تقدير لديته واحدا(1) وهو (ان يقوم) المجني عليه (مملوكا) وان كان حرا (تقديرا صحيحا) على الوصف المشتمل عليه حالة الجناية. (وبالجناية)(2) وتنسب احدى القيمتين إلى الاخرى (ويؤخذمن الدية) اي دية المجني عليه كيف اتفقت(3) (بنسبته). فلو قوم العبد صحيحا بعشرة(4)، ومعيبا بتسعة وجب للجناية عشر دية الحر(5) ويجعل العبد اصلا للحر في ذلك(6)، كما ان الحر اصل له(7) في المقدر، ولو كان المجني عليه مملوكا استحق مولاه التفاوت بين القيمتين(8) ولو لم ينقص بالجناية كقطع السلع،

___________________________________
(1) اي كلما ذكر الارش يراد منه: الحكومة. وكلما ذكرت الحكومة: يرادمنها: الارش. (2) اي ويقوم الحر المفروض عبدا مرة اخرى في حالة ورود الجناية عليه. (3) اي باي نحو وقعت الجناية، وباى مقدار بلغ التفاوت بين تقدير الصحيح وتقدير المعيب. (4) اي بعشرة دنانير. (5) وهي مائة دينار. اذ ديته الف دينار فعشرة مائة. (6) اي في الجنايات التي لا تقدير لها في الشرع. (7) اى للعبد في الجنايات المقدرة شرعا. (8) قيمة الصحيح، وقيمة العيب. (9) بكسر السين: زيادة في الجسد كالغدة بين الجلد واللحم. فان قطعها من الانسان من اى فرد كان لا يوجب نقصا فيه حتى يستحق المجني عليه الارش، بل قطعها موجب لقبح المنظر.

[286]

والذكر(1)، ولحية المرأة(2) فلا شئ، الا ان ينقص حين الجناية بسبب الالم فيجب(3) ما لم يستوعب القيمة ففيه(4) ما مر، ولو كان المجني عليه قتلا اوجرحا خنثى(5) مشكلا ففيه نصف ديه ذكر ونصف دية انثى(6).

___________________________________
(1) فان قطعه من العبد لايوجب النقص في قيمته. بل موجب للزيادة، لانه يكون خصيا فيكون مطلوبا عند اهل الثروة فيأخذونه خادما لحرمهم. (2) فان قطع اللحية من المرأة، سواء كانت حرة ام امة لا يوجب نقصا في خلقتها، بل موجب لجمالها ولارتفاع قيمتها. (3) اي الارش ما لم يستوعب قيمة العبد، او الامة. (4) اي واما اذا استوعب الارش قيمته ففيه ما مر من الرجوع إلى دية الحر في الجناية على العبد، والى دية الحرة في الجناية على الامة. راجع (الفصل الثاني) في الديات. عند قول المصنف: (والعبد قيمته مالم تتجاوز دية الحر). (5) خبر لكان. وقتلا وجرحا منصوبان على التميز. والمعنى ان المجني عليه لو كان خنثى مشكلا والجناية الواردة عليه كانت مثل القتل، او الجرح. (6) بيان ذلك: ان دية الذكر(1000) دينار، او مائة بعير. او 10000 درهم او مائتا بقرة اومائتا حلة او الف من الغنم. ودية المرأة(500) دينار، او خمسون من الابل، اومائة بقرة، اومائة حلة اوخمسمائة من الغنم، او خمسة الاف درهم. فدية الخنثى 2 / 1000 + 500 = 750 دينارا. اذن ففي قطع اليد الواحدة للخنثى نصف ديته 2 / 750 = 375 دينارا وقد كانت دية قطع يد الذكر 500 دينار. وفي الانثى 250 دينارا.

[287]

ويحتمل دية انثى(1)، لانه المتيقن. وجرحه(2) فيما لا يبلغ ثلث الدية كجرح الذكر كالانثى(3)، وفيما بلغه(4) ثلاثة ارباع الذكر بحسبه(5)

___________________________________
(1) اي ويحتمل ان تكون دية الخنثى في القتل او الجرح دية الانثى وهي خمسمائة دينار. (2) اي جرح الخنثى المشكل كجرح الذكر فيما اذا لم تبلغ الجناية الثلث فانه مساو للذكر في الثلث وما دونه. وأما اذا تجاوزت الجناية الثلث فإن دية جرحه ثلاثة ارباع دية جرح الذكر كالمرأة في انها تساوي الرجل في الدية اذا بلغت الجناية الثلث ومادونه. وأما اذا تجاوزت الثلث فتهبط إلى النصف. ففي قطع اصبع الخنثى المشكل عشرة من الابل كما في الذكر والانثى، او عشرون بقرة: او حلة او مائة دينار، اومائة شاة، او الف درهم. أما اذا قطعت اربع اصابع منه فديتها(300) دينار، لانه في كل اصبع من الاربعة عشر ديته(75) دينارا. والمجموع 75 * 4(300) دينارا. وقد كانت دية الرجل لاربع اصابعه(400) دينار، وفي المرأة(200) دينار. (3) اي كما أن الانثى تساوي الرجل في ثلث الدية. واذا تجاوزت الثلث فتهبط الدية إلى النصف كما عملت. (4) اي وفيما بلغت الجناية الثلث فديته ثلاثة ارباع دية الرجل كما علمت في الهامش 2. (5) اي كل عضو من اعضاء الخنثى بحسبه كما عملت ايضا في الهامش 2. خذ لذلك مثالا دية اليد الواحدة في الخنثى 375 دينارا، لانه ثلاثة ارباع(500) دينار التي هي دية اليد الواحدة للرجل. وكذا لو قطعت الشفة السفلى من الخنثى فديتها(500) دينار من 3 / 2 666.

[288]

(ومن لاولي له فالحاكم وليه يقتص له من المتعمد) ويأخذ الدية في الخطأ والشبيه. (وقيل) والقائل الشيخ واتباعه والمحقق والعلامة، بل كاد يكون اجماعا: (ليس له(1) العفو عن القصاص، ولا الدية)، لصحيحة ابي ولاد عن الصادق عليه السلام في الرجل يقتل وليس له ولي الا الامام: أنه ليس للامام ان يعفو وله ان يقتل ويأخذ الديه(2) وهو يتناول العمد والخطأ. وذهب ابن ادريس إلى جواز عفوه(3) عن القصاص والديه كغيره(4) من الاولياء، بل هو اولى بالحكم، ويظهرمن المصنف الميل اليه حيث جعل المنع قولا، وحيث كانت الرواية(5) صحيحة وقد عمل بها الاكثر فلا وجه للعدول عنها.

___________________________________
(1) اي ليس للامام. (2) (الكافي) طبعة (طهران) سنة 1379. الجزء 7. ص 359. الحديث 6 والحديث هنا منقول بالمعنى. (3) اي عفو الامام. (4) اى كغير الامام من اولياء المقتول في جواز عفوهم عن القصاص وعن الدية كابن المقتول مثلا فان له العفو عن كليهما، او احدهما. (5) وهي المشار اليها في الهامش 2. الدالة على عدم حق الامام في العفو.


(مسائل)

(الاولى من دعا غيره ليلا فاخرجه من منزله) بغير سؤال(7)،

___________________________________
(7) اي من غير سؤال المدعو الخروج من الدار مع الداعي. فلو وجد المدعو مقتولا ضمن الداعي ديته.

[122]

(فهو ضامن له ان وجد مقتولا، بالدية(1) على الاقرب) أما ضمانه في الجملة(2) فهو موضع وفاق، ورواه عبدالله بن ميمون عن الصادق عليه السلام قال: اذا دعا الرجل اخاه بالليل فهو ضامن له حتى يرجع إلى بيته(3)، ورواه عبدالله بن المقدام عنه عليه السلام في حديث طويل وفيه قال: قال رسول الله صلى الله عليه وآله: كل من طرق رجلا بالليل فاخرجه من منزله فهو له ضامن الا ان يقيم البينة انه رده إلى منزله(4). واما ضمانه بالدية فللشك في موجب(5) القصاص فينتفي(6) للشبهة والضمان المذكور في الاخبار(7) يتحقق بضمان الدية، لانها بدل النفس. واما تخصيصه(8) الضمان بما لو وجد مقتولا فلاصالة البراء‌ة من الضمان دية ونفسا(9) حتى يتحقق سببه(10) وهو(11) في غير حالة

___________________________________
(1) الجار والمجرور متعلق بقوله: " ضامن " اي الداعي يكون ضامنا لدية المدعو. (2) اي دية وقصاصا. (3) المصدر السابق. ص 492. الحديث 1. (4) " التهذيب " طبعة " النجف الاشرف " سنة 1382. الجزء 10 ص 221 الحديث 868 / 1. (5) بالكسر وهو وقوع القتل عمدا. (6) اي القصاص. للشبهة الدارئة للحد. (7) اي الاخبار المشار اليها في الهامش 3 4. (8) اي تخصيص (المنصف). (9) اي قصاصا. (10) اي سبب الضمان دية، او نفسا. (11) اي سبب الضمان مشكوك اذا لم يوجد مقتولا فلا يحكم بالضمان لادية ولا نفسا. وأما المخرج بالكسر فضامن وان لم يكن مباشرا قتله، لانه سبب القتل بالاخراج.

[123]

القتل مشكوك فيه. (ولو وجد ميتا ففي الضمان نظر) من(1) اطلاق الاخبار وفتوى(2) الاصحاب ضمانه الشامل لحالة الموت، بل للشك فيه(3). ومن(4) أصالة البراء‌ة، والاقتصار في الحكم(5) المخالف للاصل على موضع اليقين وهو القتل(6)، ولانه مع الموت لم يوجد اثرالقتل، ولا لوث(7)، ولا تهمة

___________________________________
(1) دليل للضمان. والمراد من الاخبار: الاخبار المشار اليها في الهامش 3 4 ص 122. حيث إن فيهما " فهو له ضامن. فهو ضامن له ". من دون تفصيل بين من وجد مقتولا، او ميتا. بل الاخبار تشمل مالو فقد وانقطع اثره. (2) اي ومن اطلاق فتوى الاصحاب ضمان من أخرج من داره. والشامل بالجر صفة للاطلاق. اي الاطلاق الشامل. (3) اي بل اطلاق الاخبار شامل حالة الشك في الموت بان فقد ولا يدرى انه كيف صار. (4) دليل لعدم الضمان. (5) وهو تضمين الغير. (6) لانه القدر المتيقن من الاخبار المشار اليها في الهامش رقم 3 4 ص 122. (7) وهو أثر الجراحة، أو المطالبة بالاحقاد، أو وجود ذي سلاح ملطخ بالدم عند قتيل إلى آخر ما ذكره (المصنف) رحمه الله في كتاب القصاص.

[124]

وعلى تقديرها(1) فحكمه حكم اللوث، لا انه يوجب الضمان مطلقا(2) وإلى الضمان ذهب(3) الاكثر، بل حكموا به(4) مع اشتباه حاله. ثم اختلفوا في ان ضمانه(5) مطلقا هل هو بالقود، اوبالدية. فذهب الشيخ وجماعة إلى ضمانه بالقود، ان وجد مقتولا، الا أن يقيم البينة على قتل غيره(6) له، والدية ان لم يعلم قتله.(7) واختلف كلام المحقق فحكم في الشرائع بضمانه بالدية ان وجد مقتولا وعدم الضمان لو وجد ميتا. وفي النافع(8) بضمانه بالدية فيهما(9)،

___________________________________
(1) أي وعلى تقدير التهمة يكون حكممن وجد ميتا هنا: حكم اللوث من احتياجه إلى القسامة وهو حلف أولياء المقتول خمسين يمينا بالله أن المخرج بالكسر قتل صا حبهم. ومرجع الضمير في حكمه: (من وجد ميتا). (2) أي من دون قسامة. والضمان هنا بمعنى التضمين. أي ان القسامة موجبة لتضمين المتهم. (3) أي ضمان المخرج بالكسر إذا وجد المخرج بالفتح ميتا،. (4) أي بالضمان مع اشتباه حاله بأن فقد ولم يعلم حاله. (5) أي ضمان المخرج بالكسر مطلقا، سواء وجد المخرج بالفتح مقتولا أم ميتا. (6) بان أقام المخرج بالكسر البينة على ان القاتل غيره ولم يكن هو قاتل المخرج بالفتح. (7) بان فقدالمخرج بالفتح ولم يعلم اثره. (8) اي وحكم " المحقق " في المختصر النافع. (9) اي فيما لو وجد ميتا. ولو وجد مقتولا.

[125]

وكذلك(1) العلامة فحكم في التحرير بضمان الدية مع فقده، او قتله حيث لا يقع البينة على غيره(2)، وبعدمهالو وجد ميتا. وفي المختلف(3) بالدية مع فقد بالقود ان وجد مقتولا مع التهمة والقسامة، الا ان يقيم البينة على غيره، وبالديه ان وجد ميتا مع دعواه موته حتف انفه، ووجود اللوث(4)، وقسامه الوارث وتوقف في القواعد والارشاد في الضمان مع الموت. والاجود في هذه المسألة: الاقتصار بالضمان على موضع الوفاق(5) لضعف ادلته(6) فان في سند الخبرين(7) من لا تثبت عدالته، والمشترك(8) بين الضعيف والثقه، وأصالة البراء‌ة تدل على عدم الضمان في موضع

___________________________________
(1) اي وكذا اختلف كلام " العلامة ". (2) اي لا يقيم المخرج بالكسر البينة على أن القاتل غيره. وفي بعض النسخ " عوده " ومعناه صحيح ايضا اي لا يقيم المخرج بالكسر انه اعاد المخرج بالفتح إلى داره. (3) اي وحكم " العلامة " في المختلف. (4) هذا القيد وما بعده وهي قسامة الوارث شرط في ضمان المخرج بالكسر الدية اذا وجد المخرج بالفتح ميتا. (5) وهو ما اذا وجد قتيلا. (6) اي ادلة الضمان. (7) وهما: الخبران المشار اليهما في الهامش رقم 3 4 ص 122. (8) اي ويوجد في سند الخبرين من يكون مشتركا بين الضعيف والثقة.

[126]

الشك(1) مع مخالفة(2) حكم المسألة للاصل من(3) ضمان الحر باثبات اليد عليه، واللازم من ذلك(4): ضمانه بالدية ان وجد مقتولا ولا لوث هناك(5). والا(6) فبموجب ما اقسم عليه الولي من(7) عمد، او خطأ ومع عدم قسامته(8) يقسم المخرج، وعدم(9) ضمانه ان وجد ميتا،

___________________________________
(1) وهو اذا لم يوجد مقتولا. (2) اي مع مخالفة ضمان من اخرج ليلا للاصل: وهو عدم الضمان، لان الحر لا يضمن باثبات اليد عليه. وقد مرت الاشارة إلى عدم ضمان الحر في (الجزء السابع) من طبعتنا الحديثة كتاب الغصب. ص 27 عند قول المصنف: " والحر لا يضمن بالغصب ". (3) من بيان لمخالفة حكم المسألة للاصل وهو: 2 ضمان الحر باثبات اليد عليه " فان ضمانه مخالف للاصل. (4) اي اللازم من الضمان، او التضمين في موضع الوفاق: ضمان المخرج بالكسر الدية فقط. لا القود. (5) بان لا تكون هناك علامة القتل، ولا تهمة. (6) اي وان كان هناك لوث وهي علامة القتل، او التهمة. (7) من بيان لقوله: فبموجب ما اقسم عليه الولي. والمعنى: ان الولي ان اقسم على القتل عمدا اقتص من المخرج بالكسر. وان اقسم على القتل خطأ اخذت منه الدية. ثم الخطأ ان كان خطأ محضا فالدية على العاقلة. وان كان شبيه العمد فالدية في مال المخرج بالكسر نفسه. (8) اي ومع عدم قسامة الولي يقسم المخرج بالكسر على عدم القتل فتبرأ ذمته من كل شئ. (9) بالرفع عطفا على قوله: واللازم من ذلك. اي واللازم من ذلك عدم ضمان المخرج بالكسر ان وجد المخرج بالفتح ميتا.

[127]

للشك(1) مع احتمال موته حتف انفه، ومن يعتمد الاخبار(2) يلزمه الحكم بضمانه(3) مطلقا إلى ان يرجع(4) لدلالتها(5) على ذلك. ثم يحتمل كونه(6) القود مطلقا، لظاهر الرواية(7)، والدية(8)

___________________________________
(1) اي للشك في قتله لو وجد ميتا مع احتمال موته حتف انفه. والحدود تدرأ بالشبهات. (2) وهما: الخبران الضعيفان المشار اليهما في الهامش 3 4 ص 122. (3) أى بضمان المخرج بالكسر مطلقا، سواء وجد المخرج بالفتح مقتولا أم ميتا. أو فقد ولم يعلم حاله. أو افترسته السباع. (4) أي المخرج بالفتح إلى مأمنه. (5) أى لدلالة الخبرين المشار اليهما في الهامش رقم 2. على الضمان مطلقا، سواء وجد المخرج بالفتح قتيلا أم ميتا. (6) أي يحتمل كون الضمان: القصاص مطلقا، سواء وجد قتيلا أم ميتا. (7) أي الرواية 3 4 ص 122. حيث إن فيهما (فهو له ضامن. فهو ضامن له). ولا يخفى عدم ظهور لهاتين الروايتين في القصاص لوجب ذكره بلفظه، أو بلفظ القود لا بلفظ مبهم يحتمل هذا وغيره مع الاحتياط التام في الدماء. وعدم جواز اراقتها مهماأمكن. (8) بالرفع عطفا على مدخول يحتمل، أي ويحتمل كون الضمان للدية، لمامر من أن الدية بدل النفس عند الشك في موجب القصاص.

[128]

لما مر، والتفصيل(1)، ولا فرق في الداعي بين الذكر والانثى(3)، والكبير والصغير(4)، والحر والعبد(5)، للعموم(6)، او الاطلاق(7) ولا بين ان يعلم سبب الدعاء، وعدمه، ولا بين ان يقتل بسبب الدعاء وعدمه، ولا في المنزل بين البيت وغيره، ويختص الحكم(8) بالليل فلا يضمن المخرج نهارا، وغاية الضمان(9) وصوله إلى منزله وان خرج بعد ذلك، ولو ناداه وعارض عليه الخروج مخيرا له من غير دعاء ففي الحاقه

___________________________________
(1) بالرفع أيضا عطفا على مدخول يحتمل. أي ويحتمل التفصيل وهو القصاص ان وجد قتيلا. والدية ان وجد ميتا. (2) أي في ضمان الداعي. (3) أي تكون ديته على عاقلته. (4) أي تكون ديته على عاقلته. (5) أي يسلم العبد إلى ولي المقتول. فان أراد القصاص منه قتله، وان أراد الدية فقيمته. (6) اي عموم قوله عليه السلام في الحديث المشار اليه في الهامش 4 ص 122: " كل من طرق رجلا بالليل ". فان كل من الفاظ العموم تدل على ارادة العموم من الداعي، سواء كان كبيرا ام صغيرا. ذكرا ام انثى. حرا ام عبدا. (7) اي لاطلاق الرواية الاولى المشار اليها في الهامش 3 ص 122. حيث إن لفظ " الرجل " في قوله عليه السلام: اذا دعا الرجل اخاه بالليل مطلق يشمل الحر والعبد والعاقل والمجنون. دون الصغير والانثى فانه لا يشملهما. (8) اي نهاية ضمان المخرج بالكسر: ايصال المخرج بالفتح إلى منزله بعد أن اخرجه.

[129]

بالاخراج نظر(1): وأصالة البراء‌ة تقتضي العدم(2) مع ان الاخراج والدعاء لا يتحقق بمثل ذلك(3). (ولو كان اخراجه بالتمساه(4) الدعاء فلا ضمان)، لزوال التهمة، وأصالة البراء‌ة. ويحتمل الضمان، لعموم النص(5) والفتوى، وتوقفالمصنف في الشرح(6) هنا، وجعل السقوط(7) احتمالا، وللتوقف مجال حيث يعمل بالنص(8)،

___________________________________
(1) وجه النظر: أن الموجود في النص المشار اليه في الهامش 3 4 ص 122 كلمة الدعوة في قوله عليه السلام: اذا دعا. وكلمة الاخراج في قوله عليه السلام: فاخرجه. (2) اي عدم الضمان. (3) أي بمثل هذا النداء والتخيير. (4) أي بالتماس المخرج بالفتح. (5) وهما الخبران المشار اليهما في الهامش 3 4 ص 122. ولا يخفى عدم صدق‌الاخراج هنا، لانه بنفسه طلب الدعوة في الخروج معه فالعموم لا يشمله. (6) اي في شرح الارشاد حين وصل إلى هذه المسألة وهي مسألة " لو دعى شخص انسانا إلى الخروج ولكن بطلب من المدعو ". (7) اي جعل " المصنف " سقوط الضمان احتمالا. (8) وهو المشار اليه في الهامش 3 4 ص 122. اي اذا يعمل بهذين الخبرين. وعلى ضوء هاتين الجهتين يوجد مجال للتوقف. حيث ان الرواية الاولى المشار اليها في الهامش 3 ص 122 تشمل المورد لقوله عليه السلام: من دعى اخاه. وهذه دعوة وان كانت بالتماس من المدعو. ومن جهة اخرى أن المدعو هو الذي طلب الدعوة منه فلا ضمان وهذا معنى المجال في التوقف. وحيث إن " المصنف " رحمه الله لم يعمل بالنص افتى بعدم الضمان من دون توقف.

[130]

والا(1) فعدم الضمان اقوى. نعم لا ينسحب الحكم لو دعا غيره(2) فخرج هو قطعا، لعدم تناول النص(3) والفتوى له. ولو تعدد الداعي اشتركوا في الضمان حيث يثبت(4) قصاصا ودية كما لو اشتركوا في الجناية، ولو كان المدعو جماعة ضمن الداعي مطلقا(5) كل واحد منهم باستقلاله على الوجه الذي فصل(6). (الثانية لو انقلبت الظئر) بكسر الظاء المشالة فالهمز ساكنا: المرضعة(7) غير ولدها (فقتلت الولد) بانقلابها نائمة (ضمنته في مالها

___________________________________
(1) اي وان لم يعمل بالنص المذكور. (2) اي غير الخارج. فالحكم وهو الضمان لا يجري هنا. (3) وهو النص المشار اليه في الهامش 3 4 ص 122 فانهما لا يشملان هذا الفرد. (4) اي الضمان كما لو وجد مقتولا او ميتا، نفسا او دية. (5) سواء كان المدعو مفردا او جماعة، وهنا صور اربع وفي الكل يقع الضمان " الاولى ": كون الداعي واحدا والمدعو واحدا. " الثانية ": كون الداعي جماعة . والمدعو جماعة. " الثالثة ": كون الداعي واحدا. والمدعو جماعة. " الرابعة ": كون الداعي جماعة. والمدعو واحدا. وفي صورة تعدد المدعو، ووجدان بعضهم قتيلا، وبعضهم ميتا يختلف الحكم قصاصا ودية. (6) على ما حققناه في التعاليق المتقدمة. (7) تفسير وتعريف للظئر، فلو قيل: من الظئر؟ فيقال في الجواب: " إنه المرضعة غير ولدها ". فمثل هذه تسمى ظئرا.

[131]

ان كان) فعلها المظاء‌رة وقع (للفخر) به(1) (وان كان للحاجة) والضرورة إلى الاجرة والبر(2) (فهو) اي الضمان لديته (على عاقلتها). ومستند التفصيل(3) رواية عبدالرحمان بن سالم عن الباقر عليه السلام قال: ايما ظئر قوم قتلت صبيا لهم وهي نائمة فانقلبت عليه فقتلته فانما عليها الدية من مالها خاصة ان كانت انما ظائرت طلب العز والفخر، وان كانت انما ظائرت من الفقر فان الدية على عاقلتها(4)، وفي سند الرواية(5) ضعف، او جهالة تمنع من العمل بها وان كانت مشهورة، مع مخالفتها(6) للاصول من(7) ان قتل النئم خطأ على العا قلة او في ماله على ما تقدم(8).

___________________________________
(1) كما اذا ارضعت احد ابناء العلماء، او الزعماء، او الرؤساء. (2) اي الاحسان اليها، والبر بها. والو او هنا بمعنى " او " كما جاء‌ت كثيرا في كلام " الشارح " رحمه الله. (3) اي التفصيل بين الفخر والاجرة والبر في أن دية الطفل المتوفى في مالها ان كانت المظاء‌رة للفخر وفي مال العاقلة ان كانت للاجرة والبر. (4) " من لا يحضره الفقيه " طبعة النجف الاشرف مية 1378. الجزء 4. ص 119. الحديث 1. (5) اي هذه الرواية المشار اليها في الهامش 4. (6) اي مع مخالفة هذه الرواية للاصول. حيث إن الاصول تصرح بان النائم يضمن في مال العاقلة لو صدرت منه جناية وهو نائم. فالتفصيل المذكور في الرواية بين ما لو كانت المظاء‌رة للفخر فالدية في مالها وبين ما لو كانت للاجرة والبر فعلى العاقلة مخالف للاصول. (7) بيان للاصول. اي الاصول هكذا تصرح. (8) في " كتاب الديات ". الفصل الاول. ص 113. عند قول المصنف: " والنائم يضمن في مال العاقلة. وقيل: في ماله ".

[132]

والاقوى ان ديته(1) على العاقلة مطلقا (ولو اعادت الولد فأنكره اهله صدقت)، لصحيحة الحلبي(2) عن ابي عبدالله عليه السلام، ولانها امينه (الا مع كذبها) يقينا (فيلزمها الدية حتى تحضره او من(3) يحتمله) لانها لا تدعي موته وقد تسلمته فيكون في ضمانها، ولو ادعت الموت فلا ضمان، وحيث تحضر من يحتمله يقبل(4) وان كذبت سابقا، لانها امينة لم يعلم كذبها ثانيا. (الثالثة لو ركبت جارية اخرى فنخستها(5) ثالثة فقمصت(6)

___________________________________
(1) اي دية الطفل على العاقلة مطلقا، سواء كانت المظاء‌رة للفخر ام للاجرة ام للبر بها. (2) المصدر السابق. الحديث 5. (3) اي تحضر الظئر طفلا يحتمل اهله انه ولدهم. (4) اي يقبل قولها. (5) مرجع الضمير: " اخرى " وهي المركوبة. اي نخست المركوبة ثالثة. هذا بحسب ما يقتضيه بيان المسألة. وأما بحسب ظاهر العبارة فمرجع الضمير: الجارية الراكبة، لكنها ليست بمراد قطعا. والناخسة اسم فاعل من نخس ينخس نخسا. وزان منع يمنع منعا. ونصر ينصر نصرا. ومعناه: الهيجان والازعاج. يقال: نخس الدابة اي غرز في جنبها، او في مؤخرها بعود، ونحوه حتى هاجت. ويقال: نخس بفلان اي هيجه وازعجه. (6) من قمص يقمص قمصا وزان ضرب يضرب ضربا. ونصر ينصر نصرا معناه: النفور وصدور الحركة غير الطبيعية.

[133]

المركوبة) اي نفرت ورفعت يديها وطرحتها (فصرعت الراكبة فماتت فالمروي(1)) عن امير المؤمنين عليه السلام بطريق ضعيف (وجوب ديتها على الناخسة والقامصة نصفين) وعمل بمضمونها الشيخ وجماعة. وضعف سندها يمنعه. (وقيل) وقائله المفيد ونسبه إلى الرواية(2) وتبعه جماعة منهم المحقق والعلامة في احد قوليهما: (عليهما) اي الناخسة والقامصة (الثلثان(3)) ويسقط ثلث الدية، لركوبها عبثا، وكون القتل مستنداالى فعل الثلاثة، وخرج ابن ادريس ثالثا(4) وهو وجوب الدية باجمعها على الناخسة

___________________________________
(1) " من لا يحضره الفقيه " طبعة " النجف الاشرف " سنة 1378. الجزء 4 ص 125. باب نوادر الديات. الحديث 1. (2) " الارشاد " طبعة " طهران " سنة 1377. ص 94 في قضايا " اميرالمؤمنين " عليه الصلاة والسلام. (3) اي ثلثا الدية الكاملة من الحرة. والمرأة. والذمي. والذمية. والمملوك. (4) اي افاد قولا ثالثا. اليك خلاصته. قال رحمه الله: الدية بتمام إما على الناخسة التي نخست المركوبة ونفرت حتى القت الراكبة فماتت، لان الناخسة هي البي صارت سببا لهلاك الراكبة وان كانت القمصة نفرت والقت الراكبة. لكن الحركة منها ليست مستقلة، بل مسببة من الناخسة وناشئة منها ومستندة اليها. فهي الجأت القامصة إلى تلك الحركة العنيفة غير الطبيعية. فالقامصة في الواقع ونفس الامرآلة من حيث إنها واسطة لاغير كالسكين في انها واسطة للقتل، وأن القصاص، اوالدية متوجهان نحو القاتل. هذا تمام الكلام فيما اذاكانت الناخسة هي المكرهة والملجئة للقامصة إلى الحركة فبسببها ماتت الراكبة. وأما اذا لم تكن القامصة مضطرة إلى الحركة والقمص، من نخس الجارية بل هي قمصت من تلقاء نفسها مختارة من غير ان تكون ملجأة إلى الحركة فالدية الكاملة على القامصة، ان لم يكن الفعل مما يقتل غالبا، لانه شبه عمد لم تقصد القتل والمكان والحركة ليستا مما يقتلان غالبا. هذه خلاصة الكلام في جارية ركبت جارية اخرى، ثم نخست جارية ثالثة المركوبة فقمصت فماتت الراكبة.

[134]

ان كانت ملجئة للمركوبة(1) إلى القموص، والا(2) فعلى القامصة. أما الاول(3) فلان فعل المكره(4) مستند إلى مكرهه(5) فيكون توسط المكره(6) كالآلة فيتعلق الحكم بالمكره. واما الثاني(7) فلا ستناد القتل إلى القامصة

___________________________________
(1) وهي القامصة. والملجئة بصيغة اسم الفاعل: هي الناخسة. وقد عرفت معنى الالجاء والاضطرار في الهامش 4 ص 133. (2) اي ان لم تكن الناخسة ملجئة للقامصة إلى النفور والقمص. وقد عرفت معناه في الهامش 4 ص 133. (3) وهو وجوب الدية الكاملة على الناخسة وقد عرفت ذلك في الهامش 4 ص 133. (4) وهي الحركة غير الطبيعية التي صدرت من القامصة وهي المركوبة وقد عرفت معناه في الهامش 4 ص 133. (5) وهي الناخسة التي نخست المركوبة نخسا شديدا. وقد عرفت معناه في الهامش 4 ص 133. (6) بالفتح وهي القامصة. وقد عرفت معناه في الهامش 4 ص 133. (7) وهو وجوب الدية الكاملة على القامصة. وقد عرفت معناه في الهامش 4 ص 133.

[135]

وحدها حيث فعلت(1) ذلك مختارة. وهذا(2) هو الاقوى. ولا يشكل بما اورده المصنف في الشرح(3) من(4) ان الاكراه على القتل لا يسقط الضمان، وان(5) القمص في الحالة الثانية ربما كان يقتل

___________________________________
(1) اي القامصة فعلت ذلك وهو القمص الموجب لهلاك الراكبة. (2) اي ما ذهب اليه " ابن ادريس " رحمه الله من التفصيل بين المختارة والمضطرة. (3) اي في " شرح الارشاد " اورد " المصنف " على ما افاده ابن ادريس من ان القامصة اذا كانت مختارة في القمص فالدية بتمامها عليها، وان كانت مضطرة إلى ذلك فالدية باجمعها على الناخسة. وخلاصة الايراد: أن القامصة هي المسئولة والضامنة إما بتوجه الدية نحوها، وإما بتوجه القصاص اليها، سواء كانت مختارة في قمصها ام مضطرة إلى ذلك. أما في صورة الاختيار فواضح، لان القمص في هذه الحالة ربما كان قاتلا فاذا سبب القتل وجب القصاص. وأما في صورة الاكراه والاضطرار فانها وان كانت مضطرة إلى ذلك إلا أن الاكراه على القتل المسبب من القمص مسقط للضمان فهي الضامنة وان كانت مكرهة في فعلها، ومضطرة اليه. (4) بيان لما اورده المصنف في الشرح على " ابن ادريس " في الحالة الاولى وهو كون القامصة مضطرة إلى القموص والحركة. وقد عرفت بيانه في الهامش رقم 3. (5) ايراد من المصنف في شرح الارشاد على " ابن ادريس " في الحالة الثانية وهو كون القامصة مختارة في القمص والحركة. وقد عرفت بيانه في الهامش 3.

[136]

غالبا فيجب القصاص(1)، لان(2) الاكراه الذي لا يسقط الضمان: ما كان معه قصد المكره(3) إلى الفعل، وبالالجاء(4) يسقط ذلك(5) فيكون(6) كالآلة. ومن ثم(7) وجب القصاص على الدافع، دون الواقع حيث يبلغ الالجاء(8). والقمص(9) لا يستلزم الوقوع بحسب ذاته

___________________________________
(1) اي من القامصة. وقد عرفت شرحه في الهامش 3 ص 135. (2) رد من " الشارح " على المصنف فيما اورده على ابن ادريس. وخلاصة الرد: أن الاكراه الذي هو غير مسقط للضمان: هو الاكراه الصاذر عن شعور وارادة من المكره بالفتح، لا ما كان بلا قصد وارادة كما فيما نحن فيه. حيث إنها كانت مضطرة وملجأة إلى القمص والحركة. فحينئذ تكون الناخسة هي المسئولة. فالضمان عليها كما افاده " ابن ادريس "، لا على القامصة. (3) بصيغة اسم المفعول المراد منه هنا: القامصة. (4) اي بالجاء المكره بالكسر وهي الناخسة المركوبة وهي القامصة إلى القمص. (5) وهو الضمان. (6) اي الملجاء بالفتح وهي القامصة التي صدر منها الفعل بلا ارادة وقصد. (7) اي ومن أن الملجأ كالآلة. (8) اي يسلب منه الاختيار. وقد مر نظيره في " كتاب القصاص " الفصل 1 ص 22 عند قول " الشارح " " ولو كان الملقي له غيره بقصد قتل الاسفل قيد به مطلقا "،. (9) رد من " الشارح على المصنف " على الجملة الثانية من قوله: وأن القمص في الحالة الثانية ربما كان يقتل غالبا فيجب القصاص. وخلاصة الرد: ان القمص والحركة من القامصة غير مستلزم لوقوع الراكبة بل يمكن معها بقاؤها على حالتها فاذا لم يكن مستلزما للوقوع فكيف يكون مما يقتل غالبا حتى يجب القصاص، بل يمكن القول بعدم موت الراكبة وان وقعت.

[137]

فضلا عن كونه مما يقتل غالبا فيكون(1) من باب الاسباب، لا الجنايات نعم لو فرض استلزامه(2) له قطعا وقصدته توجه القصاص الا انه(3) خلاف الظاهر. (الرابعة روى عبدالله بن طلحة عن ابي عبدالله عليه السلام في لص جمع ثيابا، ووطئ امرأة، وقتل ولدها فقتلته) المرأة: (انه هدر)(4) اي دمه باطل لا عوض له (وفي ماله اربعة آلاف درهم) عوضا عن البضع (ويضمن مواليه) وورثته (دية الغلام) الذي قتله. ووجه(6) الاول: انه محارب يقتل

___________________________________
(1) فيكون القمص من باب الاسباب التي توجب الضمان وهي الدية لا من باب الجنايات الموجبة للقصاص. (2) اي لو كان استلزام القمص للقتل قطعا وكان القتل من قصد القامصة تكون القامصة ضامنة للمركوبة المقتولة فيقتص منها. (3) اي كون القتل من قصد القامصة خلاف ظاهر المسألة. حيث إنها قمصت من غير قصد واختيار، بل عن إلجاء واضطرار. (4) " الكافي " طبعة " طهران " سنة 1379. الجزء 7. ص 293. الحديث 12. (5) اي في مال اللص. (6) اي تعليل وتوجيه أن المقتول دمه هدر. هذا شروع في توجيه الرواية المذكورة المنافية للاصول. حيث إن الاصول تصرح بوجوب القصاص من القاتل وهي المرأة القاتلة لللص مع أن الامام عليه السلام قال: دمه هدر. وتصرح الاصول ايضا بوجوب مهر السنة للوطء، مع ان الامام عليه السلام قال: وفي ماله اربعة آلاف درهم عوضا عن البضع. وتصرح بوجوب الاقتصاص لدم الغلام مع انه عليه السلام قال: ويضمن مواليه دية الغلام. فهذه الايرادات الواردة على الرواية هي المنافية للاصول كما عرفت. وأما توجيه الرواية حتى لا تكون منافية للاصول فكما افاده " الشارح " رحمه الله. خلاصته: أما عدم الاقتصاص من المرأة القاتلة لللص فلانه كان محاربا ومهاجما وكل محارب يقتل اذا لم يمكن دفعه الا بالقتل. فإهدار دمه لاجل انه محارب. وأما وجوب دفع اربعة آلاف درهم للمرأة انما كان زنا وسفاحا وليس عملا صحيحا شرعيا يقدر له مهر معين حتى يقال بمهر السنة للمرأة. فالداراهم المعينة في الرواية تحمل على أنها مهر امثالها. وان كانت ازيد من مهر السنة بكثير، لانه جناية يغلب فيها جانب المالية. وهذا نظير الغاصب في كونه يضمن قيمة العبد المغصوب لو تلف وان تجاوزت قيمته دية الحر، لان الغاصب يؤخذ باشد الاحوال. ففيما نحن فيه كذلك حيث إن اللص اقدم على الفعل الشنيع وهو الوطء المحرم فزجرا له وارغاما لانفه يفرض عليه المبلغ المعين كي لايقدم ثانيا، وفي عين الحال يكون هذا النوع من الغرامة ارهابا وارعابا للآخرين. وأما وجوب دفع دية الغلام المقتول على ورثة اللص المقتول دون القصاص فلان القصاص انما يتوجه ويتحق لو كان القائل موجودا في قيد الحياة. والمفروض ان اللص القاتل قد قتل بيد المرأة فلا مجال للقصاص، لانتفاء موضوعه بانتفاء اللص.

[138]

اذا لم يندفع الا به(1)

___________________________________
(1) اي الا بالقتل.

[139]

بحمل(1) المقدر من الدامثابناء على انه لا يتقدر بالسنة(2) لانه جناية يغلب فيها جانب المالية(3) كما(4) يضمن الغاصب قيمة العبد المغصوب وان تجاوزت دية الحر. ووجه(5) ضمان دية الغلام مع انه مقتول عمدا: فوات محل القصاص(6). وقد تقدم(7). وبهذا التنزيل(8) لا تنافي الرواية(9)

___________________________________
(1) هذا توجيه للاشكال الثاني الوارد على الرواية. وقد عرفت شرفى الهامش 6 ص 137 عند قولنا: وأما وجوب دفع اربعة الآف درهم للمراة عوضا عن البضع. (2) اشارة إلى ماقلناه في الهامش 6 ص 137 حول توجيه الاشكال الثاني عند قولنا: فلان وطء اللص للمرأة انما كان زنا وسفاحا. (3) اشارة إلى ما قلناه في الهامش 6 ص 137 عند قولنا: فزجرا له وارغاما لانفه يفرض عليه المبلغ المعين. (4) اشارة إلى ما قلناه في الهامش 6 ص 137 حول توجيه الاشكان الثاني عند قولنا: وهذا نظير الغاصب في كونه يضمن. (5) اشارة إلى ماقلناه في الهامش 6 ص 137 حول توجيه الاشكال الثالث عند قولنا: واما وجوب دفع دية الغلام المقتول على ورثة اللص. (6) اي القصاص من اللص القاتل للغلام. وقد عرفت شرحه في الهامش 6 ص 137 حول الايراد الثالث على الرواية في هذا الجزء. (7) من طبعتنا الحديثة. كتاب القصاص ص 100 عند قول " المصنف ": ولو هلك قاتل العمد فالمروي اخذ الدية من ماله، والا يكن فمن الاقرب فالاقرب. (8) وهي الوجوه المذكورة في قتل اللص، وعوض البضع، وضمان الورثة دية الغلام. (9) المشار اليها في الهامش رقم 4 ص 137. حيث إن ظاهر هاينا في الاصول. فان الاصول: تحكم بقطع يد اللص، وانه لابد من المثل، وانه لا يتجاوز من السنة وهي خمسمائة درهم، وأن قتل العمد يوجب القصاص. فظاهر الرواية ينافي الاصول المذكورة. ولكن بالتوجيه المذكور يرتفع المنافاة بينهما.

[140]

الاصول، لكن لا يتعين ما قدر فيها(1) من عوض البضع، ولو فرض قتل المرأة له(2) قصاصا عن ولدها سقط غرم الاولياء(3) او(4) اسقطنا الحق، لفوات محل القصاص فلا دية، وان(5) قتلته دفاعا، او(6)

___________________________________
(1) وهي اربعة الآف درهم، بل ربما يزيد. وربما ينقص حسب شؤن المرأة بيئيا. وبيتا. وثقافة. وجمالا. (2) اي لللص. (3) عن دية الولد، لعدم امكان اجتماع القصاص والدية. (4) علة ثانية لسقوط الدية عن اولياء اللص. اي اسقطنا حق القصاص. وخلاصتها: ان القصاص انما يتوجه اذاكان الجاني موجودا. فاذا هلك قبل القصاص فلا يخلو اما ان نقول بسقوط حق القصاص. ام لا. فان لم نقل: فدية الغلام على الورثة، لامتناع القصاص بهلاك القاتل. فلهم حق القصاص. لكنه انتقل إلى الدية، لفوات محله. وأما اذاقلنا: بالسقوط بهلاك القاتل فلا قصاص حتى ينتقل إلى الدية. (5) ان هنا وصيلة. اي وان قتلت المرأة اللص دفاعا، لا قصاصا بخلاف الصورة الاولى فانها لو قتله دفاعا فحق الدية موجود لانتقال القصاص إلى الدية. (6) او هنا عطف على قوله الشارح: " ولو فرض قتل المراة له " اي لو فرض ان قتل المرأة لللص كان لغاية من الغايات التي لاتدرى، لا للدفاع عن نفسها، ولا للقصاص عن ولدها. وقوله: " لا لذلك " اشارة إلى ما قلناه.

[141]

قتلته لا لذلك قيدت به(1). (وعنه عليه السلام) بالطريق السابق(2) (في صديق عروس قتله الزوج) لما وجده عندها في الحجلة ليلة العرس (فقتلت) المرأة (الزوج): انها (تقتل به) اي بالزوج (وتضمن دية الصديق) بناء على انها سبب تلفه، لغرورها اياه. (والاقرب انه) اي الصديق (هدر ان علم) بالحال(3)، لان للزوج قتل من يجد في داره للزنا فسقط القود عن الزوج(4). ويشكل(5) بأن دخوله اعم من قصد الزنا ولو سلم(6) منعنا الحكم بجواز قتل مريده(7) مطلقا، والحكم(8) المذكور في الرواية مع ضعف

___________________________________
(1) اي يقتص من المرأة بسبب قتلها اللص اذا كان القتل لاجل تلك الغاية. (2) " الكافي " طبعة " طهران " سنة 1379. الجزء 7. ص 293. الحديث 13. (3) اي علم الصديق بان المرأة قد تزوجت. (4) لان دم الرجل الاجنبي الداخل على زوجته هدر. (5) اي اهدار دم الرجل الاجنبي الداخل على الزوجة مشكل. (6) اي لو سلم ان دخوله كان لقصد الزنا خاصة، لا للاعم منه. (7) اي مريد الزنا مطلقا، حتى ولو لم يشرع بالمقدمات. (8) وهو اهدار دم الرجل الاجنبي المستفاد من الرواية المشار اليها في الهامش 2 مع انها ضعيفة من حيث السند كان في واقعة خاصة من الوقايع التى لم تصل الينا. فلا تكون الرواية مدركا للحكم الكلي. والحكم مبتداء خبره قوله: في واقعة المتعلق ب‍ " كان " المحذوفة. ومخالفا منصوب على الحالية للحكم. والمعنى: ان الحكم المذكور المستفاد من الرواية مع ضعف سندها وحال كونه مخالفا لاصول المذهب حيث إن الاصول تحكم بعدم جواز قتل من يريد الزنا. وفي بعض النسخ كلمة (مخالف) مرفوعة فحينئذ يكون هو الخبر ولا يخفى مافيه من التفسف.

[142]

سندها في واقعة مخالفا للاصول. فلا يتعدى(1) فلعله(2) علم بموجب ذلك (ورومحمد بن قيس) عن ابي جعفر عليه السلام قال: قضى امير المؤمنين عليه الصلاة السلام (في اربعة سكارى فجرح اثنان) منهم (وقتل اثنان) ولم يعلم القاتل والجارح: (يضمنهما(3) الجارحان بعد وضع جراحاتهما) من الدية(4).

___________________________________
(1) اي إلى بقية الوقايع. (2) اي فلعل الامام عليه السلام علم بموجب الدية وحكم بذلك. (3) اي المقتولين. (4) " الوسائل ". الطبعة القديمة. كتاب الديات. الباب الاول من الضمان الحديث 1. اليك نص الحديث. عن " ابي جعفر " عليه السلام قال: قضى " اميرالمؤمنين " عليه السلام في اربعة شربوا مسكرا فاخذ بعضهم على بعضهم السلاح فاقتتلوا فقتل اثنان. وجرح اثنان. فامر المجروحين فضرب كل واحد منهما ثمانين جلدة(10) وقضى بدية المقتولين على المجروحين. وامران تقاس(20) جراحة المجروحين فترفع(30) من الدية. فان مات المجروحان فليس على احد من اولياء المقتولين شئ. (10) هذا حد الشارب فان من يشرب المسكر يضرب ثمانين جلدة. (20) اي تقدر الجراحة وتقوم. يقال: قاس الطبيب قعر الجراحة. اي قدر غورها وقومها. (30) اي تنقص من الدية بعد ان قومت وقدرت الجراحة الموجودة في المجروحين فالباقي يعطى لاولياء المقتولين.

[143]

وفي الرواية(1) مع اشتراك محمد بن قيس الذي يروي عن الباقر عليه السلام بين الثقة غيره: عدم استلزام الاجتماع المذكور والاقتتال: كون القاتل هو المجروح، وبالعكس(2) فيختص حكمها(3) بواقعتها، لجواز علمه عليه السلام بما اوجبه(4). نعم يمكن الحكم بكون ذلك(5) لوثا يثبت الفعل بالقسامة من(6) عمد. او خطأ. وقتل. وجرح. واما ما استشكله المصنف في الشرح على الرواية(7) من انه اذا

___________________________________
(1) المشار اليها في الهامش 4 ص 142. (2) اي المقتول هو الجارح فلم يعلم من القاتل ومن الجارح. (3) اي الحكم المستفاد من الرواية المشار اليها في الهامش 4 ص 142 انما كان في واقعة خاصة لم تصل الينا تلك الخصوصية. فلا تكون مدركا لبقية الوقايع الفقهية. (4) وهو وجوب لدية. (5) اي الجروح الباقية في الاثنين المجروحين. ووجود المقتولين موجبة لللوث والتهمة. اذا لابد من القسامة وهو حلف اولياء المقتولين على وقوع الفعل من المجروحين إما عمدا، او خطأ. وأن الفعل وهو القتل، والجرح صدر منهما. (6) بيان لثبوت الفعل في قوله: ويثبت الفعل وهو القتل، والجرح من عمد، او خطأ. (7) وهي المشار اليها في الهامش 4 ص 142. اورد " المصنف " في شرح الارشاد على الرواية المذكورة ايرادات ثلاث. اليك خلاصتها: " الايراد الاول ": ان حكم الامام عليه السلام باخذ الدية من المجروحين للمقتولين بعدتقدير الجراحات الموجودة فيهما ونقصهما من دية المقتولين واعطاء بقية الدية إلى ولي المقتولين مناف للاصول الفقهية الثابتة. لان المجروحين ان كانا هما القاتلين فلا بد من قتلهما. اذ القصاص هو الموضوع اولا وبالذات. فلامعنى للدية. وان لم يكونا قاتلين فلا دية على المجروحين اصلا. فالحكم باعطاء الدية على كلا التقديرين مناف للاصول الفقهية. " الايراد الثانى ": ان حكم الامام عليه السلام بتقدير الجراحات الموجودة في المجروحين، ونقص المقدر منها من دية المقتولين، واعطاء الباقي إلى اولياء المقتولين مطلق. اي سواء بقي المجروحان ام ماتا. ثم حكمه عليه السلام بسقوط دية المقتولين راسا لو مات المجروحان مما لا يجتمعان. ومناف للحكم الاول. " الايراد الثالث ": أن حكم الامام عليه السلام بوجوب الدية في الجراحات المجروحين بامره عليه السلام " ان تقاس جراحة المجروحين فترفع من الدية " مناف للاصول الفقهية، لان الجراحات العمدية لابد فيها من التقاص بمثلها لا إعطاء الدية عوضا عنها. ولا ريب أن الجراحات الواقعة في المجروحين كانت عن عمد وقصد كما في الرواية. حيث إن فيها فاخذ بعضهم على بعضهم السلاح فاقتتلوا فقتل اثنان، وجرح اثنان. هذه خلاصة الايرادات الثلاث الواردة من " المصنف " على الرواية. وكلمة " يستعدى " في العبارة فعل مضارع مجهول من باب الاستفعال. معناه: طلب الاعانة والنصرة من الغير. يقال: استعدى الرجل اي استعان به واستنصره والمراد منه هنا: طلب ولي المقتول من الحاكم اخذ ظلامته من المتعدي. وهو القصاص.

[144]

حكم بان المجروحين قاتلان فلم(1) لا يستعدى منهما، وان(2) اطلاق

___________________________________
(1) هذا هو الايراد الاول من " المصنف " على الرواية. وقد عرفت تقريره في الايراد الاول. (2) هذا هو الايراد الثاني من " المصنف " على الرواية وقد عرفت تقريره في الايراد الثاني.

[145]

الحكم باخذ دية الجرح، واهدار(1) الدية لو ماتا(2) لا يتم ايضا(3) وكذا(4) الحكم بوجوب الدية في جراحتهما(5)، لان موجب العمد القصاص. فيمكن(6) دفعه: بكون القتل وقع منهما حالة السكر فلا يوجب الا الدية على اصح القولين. وفرض(7) الجرح غير قاتل كما هوظاهر

___________________________________
(1) بالنصب عطفا على مدخول ان. اي وان اهدا ر الدية. فهو من متممات الايراد الثاني. (2) اي المجروحان. (3) اي كما ان اخذ الدية من المجروحين واعطاء‌ها لولي المقتولين بعد تقدير الجراحات الموجودة في المجروحين كان منافيا للاصول الفقهية. كذلك الحكم بتقدير الجراحات الموجودة في المجروحين ونقصها من دية المقتولين مناف مع إهدار دية المقتئلين راسا لو مات المجروحان. (4) هذا هو (الايراد الثالث) من المصنف على الرواية وقد عرفت تقريره في (الامر الثالث):. (5) اي في جراحة المجروحين. (6) هذا جواب من " الشهيد الثاني " عن الايراد الاول. وخلاصته: ان القتل من المجروحين انما وقع في حالة غير عادية، وغير طبيعية وهي حالة السكر التي يذهب فيها العقل ويصد ر من شاربها اي عمل شنيع كالقتل ولو بالاب. فصدور القتل في هذه الحالة يوجب الدية، لا القتل على اصح القولين. اذن لامنافاة بين حكم الامام عليه السلام بوجوب دية المقتولين على المجروحين بعد تقدير الجراحات الموجودة فيهما ونقص المقدر من دية المقتولين. (7) بالجر عطفا على مدخول " باء الجارة " فهومن متممات الجواب الاول اي وبفرض. وخلاصة الفرض: أن الجرح الذي وقع من الاثنين المجروحين على المقتولين كان غير قاتل ابتداء وان كان الموت مستنداليه. فيكون القتل شبيه العمد فيجب فيه الدية.

[146]

الرواية(1)، ووجوب(2) دية الجرح لوقوعه ايضا من السكران كالقتل اولفوات(3) محل القصاص.

___________________________________
(1) اي الرواية المشار اليها في الهامش رقم 4 ص 142. ولا يخفى عدم ظهور الرواية في الفرض المذكور، بل لهاظهور في القتل. حيث إن فيها " فاخذ بعضهم على بعضهم السلاح فاقتتلوا ". (2) بالجر عطفا على مدخول " باء الجارة ": في قوله: وكذا الحكم بوجوب الدية اي ويمكن الدفع بكون وجوب الدية هنا. فهو جواب من " الشهيد الثاني " رحمه الله عن " الايراد الثالث ". وخلاصته: أن حكمه عليه الصلاة والسلام بوجوب دية جرح المجروحين كمافي الرواية بانه " امرأن تقاس جراحة المجروحين فترفع من الدية " انما هو لاجل وقوع هذا العمل في حالة السكر المسلوب معها الاختيار فهو كالقتل. فكما ان القتل وقع في حالة السكر الموجبة للدية، لا القصاص. كذلك الجرح وقع في حالة السكر فهي موجبة للدية ايضا. (3) جواب ثان " للشهيد الثاني " عن الايراد الثالث حاصلة: أن وجوب الدية لجرح المجروحين يمكن ان يكون لاجل فوات محل القصاص وهو موت المجروحين. فلا معنى للقصاص حينئذ. فتحصل من مجموع ما ذكر في هذين الجوابين عن الايراد الثاني: أن وجوب الدية إما لوقوع الجرح في حالة السكر، أولفوات محل القصاص بموتها. وعلى كل فلا معنى للقصاص. ولا يخفى أن " الشهيد الثاني " لم يجب عن الايراد الثاني وهو تنافي اخذ دية جرح المجروحين واحتسابه عن دية المقتولين، وإعطاء البقية لهما. وإهدار دية المقتولين رأسا اذا مات المجروحان، لكون الايراد واردا ولا محيص عنه.

[147]

والحق الاقتصار على الحكم باللوث(1) واثبات ما يوجبه فيهما(2) (وعن ابى جعفر الباقرعن علي عليهما السلام(3) في ستة غلمان بالفرات فغرق) منهم (واحد) وبقي خمسة (فشهد اثنان) منهم (على ثلاثة) أنهم غرقوه، (وبالعكس) شهد الثلاثة على الاثنين أنهم غرقوه فحكم (ان الدية اخماس) على كل واحد منهم خمس (بنسبة الشهادة(4))

___________________________________
(1) اي انا اذا اردنا ان نحكم في مثل هذه المسألة وهي مسألة مالو وجد اربعة سكارى فجرح اثنان منهم، وقتل اثنان ولم يعلم القاتل والجارح فلا بد من الحكم باللوث فيها. وهي القسامة في القتل والجرح، وأن وقوعهما كان عن عمد او خطأ. (2) اي في القتل والجرح. فكل شئ حكمت القسامة نأخذ به من دون توقف. فلو حلفت القسامة على القتل عمدا تقاص من المجروحين، ولو حلفت على القتل خطأ تؤخذ منهما الدية. (3) " التهذيب " طبعة " النجف الاشرف " سنة 1382. الجزء 10 ص 239 الحديث 935 / 3. والحديث هنا منقول بالمعنى. (4) فعلى الاثنين ثلاثة أخماس. حيث إن الشهود ثلاثة. وعلى الثلاثة خمسان حيث إن الشهود اثنان. فما افاده " الشارح " رحمه الله في المقام في تفسير قول " المصنف ": إن الدية اخماس: على كل واحد منهم خمس مناف لحكم الامام عليه السلام في أن الدية اخماس بنسبة الشهادة. على الشاهدين ثلاثة، وعلى الشهود الثلاثة اثنان. وكانه رحمه الله لم يراجع الرواية واكتفى بما ورد في المتن، ولهذا اعترض. عليه بعض المحشين.

[148]

وهي ايضا مع ضعف سندها (قضية في واقعة) مخالفة لاصول المذهب فلا يتعدى(1) والموافق لها(2) من الحكم: ان شهادة السابقين ان كانت مع استدعاء الولي وعدالتهم قبلت ثم لاتقبل شهادة الآخرين، للتهمة، وان كانت الدعوى على الجميع(3)، او حصلت التهمة عليهم(4) لم تقبل شهادة احدهم مطلقا(5) ويكون ذلك(6) لوثا يمكن اثباته بالقسامة واعلم ان عادة الاصحاب جرت بحكاية هذه الاحكام هنا بلفظ الرواية

___________________________________
(1) اي الحكم المذكور وهو على الاثنين ثلاثة اخماس، وعلى الثلاثة خمسان لا يتعدى إلى غيره من الوقايع المشابهة له. لانه مخالف لاصول المذهب. والموافق للاصول ما ذكره الشارح في قوله: " ان شهادة السابقين ان كانت " إلى آخر ما ذكره. (2) اي للاصول. (3) بان اتهم اولياء المقتول هؤلاء الخمسة فاقاموا الدعوى على الجميع دفعة واحدة. (4) بان كان الغلمان جميعا لهم عداوة مع الغريق، او أن العداوة كانت بين الفريقين من الشهود. (5) لا الاثنين منهم على الثلاثة، ولا الثلاثة على الاثنين. (6) اي هذا المورد بعد أن شهد بعضهم على بعض يكون من موارد اللوث فيجب فيه القسامة.


(الفصل الثاني - في التقديرات)(7)

وفيه مسائل: (الاولى في النفس، دية العمد احد امور ستة) يتخير الجاني في دفع ما شاء منها. وهي:

___________________________________
(7) اي الجنايات التي ورد لها في الشرع مقدر.

[176]

(مئة من مسان(1) الابل) وهي الثنايا(2) فصاعدا. وفي بعض كلام المصنف أن المسنة من الثنية إلى بازل عامها(3). (او مائتا بقرة) وهي ما يطلق عليه اسمها. (او مائتا حلة) بالضم (كل حلة ثوبان من برود اليمن) هذا القيد للتوضيح، فان الحلة لا تكون اقل من ثوبين قال الجوهرى: الحلة إزار ورداء لا تسمى حلة حتى تكون ثوبين. والمعتبر اسم الثوب(4). (او الف شاة) وهي ما يطلق عليها اسمها. (او الف دينار) اي مثقال ذهب خالص. (او عشرة آلاف درهم) (وتستأدى) دية العمد (في سنة واحدة) لا يجوز تأخيرها عنها بغير رضى المستحق، ولا يجب عليه المبادرة إلى ادائها قبل تمام السنة وهي (من مال الجاني) حيث يطلبها الولي(5).

___________________________________
(1) بفتح الميم. جمع مسن بضم الميم وهي الكبيرة السن. (2) بفتح الثاء. جمع ثني بفتح الثاء ايضا وتشديد الياء وهي الابل التي تدخل في السنة السادسة فصاعدا. (3) وهي الابل الداخلة في السنة التاسعة وهذا الوقت اوان طلوع نابها. فاذا تقدمت سنة اخرى يقال لها: بازل عمين. وهكذا. ويستوي فيها المذكر والمؤنث. يقال: بازل عامها. بازل عامه. والجمع بوازل. فالابل التي تعطى للدية عند المصنف: ما كانت داخلة في السنة السادسة إلى التاسعة بخلاف الشارح فانه لم يجعل للابل حدا. (4) لا المئزر. والجورب. والسروال. (5) اذا لم يرد القصاص، او وقع الصلح على الدية.

[177]

(ودية الشبيه) للعمد مائة من الابل ايضا، إلا انها دونها(2) في السن، لانها (اربع وثلاثون ثنية) سنها خمس سنين(2) فصاعدا (طروقة(3) الفحل) حوامل (وثلاث وثلاثون بنت لبون) سنها سنتان فصاعدا. (وثلاث وثلاثون حقة(4)) سنها ثلاث سنين فصاعدا (او احد الامور الخمسة) المتقدمة(5). (وتستأدى في سنتين) يجب آخر كل حول نصفها (من مال الجاني) ايضا. وتحديد اسنان المائة بما ذكر(6) احد الاقوال في المسألة.

___________________________________
(1) اي دون ابل دية العمد. (2) اي اكملت الخمس. (3) منصوب على الحالية اي حالكون اربع وثلاثين ثنية مهيأة ومستعدة لقبول الفحل. وربما يطلق الطروق على التي ضربها الفحل وهو المراد هنا. (4) هذاتمام العدد وهي مائة ابل كعدد تسبيح " الصديقة الطاهرة فاطمة الزهراء " عليها سلام الله وصلاته. حيث إن التكبيرة فيه اربعة وثلاثون. والتحميد ثلاثة وثلاثون. والتسبيح ثلاثة وثلاثون. اي اكبر. الحمد لله. سبحان الله وهذه التسبيحة مروية عن طرق السنة والشيعة. وقد ورد في الخبر عن الامام الصادق عليه السلام: أنه ما عبدالله بشئ من التحميد افضل منه، بل هو في كل يوم في دبر كل صلاة احب إلى الصادق عليه السلام من صلاة الف ركعة في كل يوم، ولم يلزمه عبد فشقى، وما قاله عبد قبل ان ثيني رجليه من المكتوبة الا غفر الله له واوجب له الجنة. وهو مستحب في نفسه وان لم يكن في التعقيب. (5) وهي مائتا بقرة. مائتاحلة. الف شاة الف دينار. عشرة آلاف درهم. (6) اي ماذكره " المصنف " من تحديدا سنان المائة من الابل في دية العمد وشبهه.

[178]

ومستنده(1) روايتا ابي بصيرو العلاء بن الفضيل عن الصادق عليه السلام واشتملت الاولى(2) على كون الثنية طروقة الفحل، والثانية(3)

___________________________________
(1) اي ومستند تحديد اسنان الابل بما ذكر رواية ابي بصير ورواية العلاء ابن الفضيل. اما رواية ابي بصير فاليك نصها، عن ابي بصير عن " ابي عبدالله " عليه السلا م قال: دية الخطا اذا لم يرد الرجل القتل مائة من الابل، او عشرة آلاف من الورق او الف من الشاة. وقال: الدية المغلظة التي تشبه العمد وليست بعمد افضل من دية الخطأ بأسنان الابل ثلاث وثلاثون حقة، وثلاث وثلاثون جذعة، واربع وثلاثون ثنية كلها طروقة الحمل. ففي هذا الحديث حدد عليه السلام اسنان الابل في دية شبه العمد. راجع " الوسائل " طبعة طهران سنة 1388. الجزء 19. ص 147. الحديث 4. واما رواية علاء بن الفضيل فعن " ابي عبدالله " عليه السلام أنه قال: في قتل الخطأ مائة من الابل، او الف من الغنم، او عشرة آلاف درهم، او الف دينار. فان كانت الابل فخمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون وخمس وعشرون حقة، وخمس وعشرون جذعة. والدية المغلظة في الخطأ، الذي يشبه العمد الذي يضرب بالحجر، او بالعصا الضربة والضربتين لا يريد قتله فهي ثلاث وثلاثون حقة، وثلاث ثلاثون جذعة، واربع وثلاثون خلفة كلها طروقة الفحل. فالشاهد هنا تعيين اسنان الابل في الحديث راجع " التهذيب " طبعة " النجف الاشرف " سنة 1382. الجزء 10. ص 158. الحديث 13. (2) وهي رواية ابي بصير المشار اليها في الهامش 1. (3) وهي رواية العلاء‌بن الفضيل المشار اليها في الهامش 1.

[179]

على كونها(2) خلفة بفتح الخاء‌فكسر اللام وهي الحامل فمن ثم فسرناها(2) بها وان كانت(3) بحسب اللفظ اعم، لكن في سند الروايتين ضعف. واما تأديتها في سنتين فذكره المفيد وتبعه الجماعة ولم نقف على مستنده وانما الموجود في رواية ابي ولاد: تستأدى دية(4) الخطأ في ثلاث سنين وتستأدى دية العمد في سنة(5). (وفيها) اي في دية العمد(6) (رواية اخرى) وهي صحيحة عبدالله بن سنان قال: سمعت ابا عبدالله عليه السلام يقول: قال امير المؤمنين عليه السلام: في الخطأ شبه العمد ان يقتل بالسوط، او العصا، او الحجر: ان دية ذلك تغلظ وهي مئة من الابل. منها اربعون خلفة بين ثنية إلى بازل عامها. وثلاثون حقة. وثلاثون بنت لبون(7) و هذه

___________________________________
(1) اي الثنية فالحديثان مشتملان على وصفين مختلفين في اللفظ حيث إن رواية ابي بصير تقول: كون الثنية طروقة الفحل، لكنها اعم من كون الفحل طرقها ام لم يطرقها. ورواية العلاء بن الفضيل تقول: كون الثنية خلفة ومعنى الخلفة كون الابل حاملا. فيستظهر من صحيحة ابي بصير: ان المراد من طروقة الفحل مطروقته. (2) اي فسرنا طروقة الحمل بالحامل. (3) اي طروقة الفحل اعم من كونها حاملا وغيرحامل. (4) اي تادية دية الشبيه بالعمد. (5) راجع الكافي الطبعة الجديدة سنة 1379. الجزء 7. ص 283 الحديث 10 فليس في الحديث ما يدل على تأدية دية الشبيه بالعمد خلال سنتين،. (6) اي في دية الخطأ الشبيه بالعمد. (7) " التهذيب " طبعة " النجف الاشرف " سنة 1382. الجزء 10 ص 159 إلى ص 158. الحديث 14.

[180]

هي المعتمد، لصحة طريقها. وعليها العلامة في المختلف والتحرير، وهو(1) في غيرهما على الاول. والمراد ببازل عامها(2) ما فطر نابها اي انشق في سنته وذلك في السنة التاسعة، وربما بزل(3) في الثامنة، ولما كانت الثنية ما دخلت في السنة السادسة كان المعتبر من الخلفة ما بين ذلك(4)، ويرجع في معرفة الحامل إلى اهل الخبرة فان ظهر الغلط(5) وجب البدل، وكذا(6) لو اسقطت قبل التسليم وان احضرها(7) قبله. (ودية الخطأ) المحض (عشرون بنت مخاض، وعشرون ابن لبون وثلاثون بنت لبون، وثلاثون حقة) وعلى ذلك دلت صحيحة ابن سنان السابقة(8) (وفيه(9) رواية اخرى) وهي رواية العلاء بن الفضيل عنه

___________________________________
(1) اي " العلامة " رحمه الله ذهب في غير هذين الكتابين: " المختلف. والتحرير " إلى القول الاول وهو وجوب مائة من الابل. اربع وثلاثون ثنية طروقة الابل وثلاث وثلاثون بنت لبون. وثلاث وثلاثون حقة. (2) مر شرح البازل في الهامش 3 ص 176. (3) اي انشق نابها. (4) وهو السادس والتاسع. (5) بأن تبين اشتباه الخبراء في كونها حوامل وعلم انها ليست بحوامل فيجب في هذه الحالة إبدال الحوامل بغيرها. (6) اي يجب إبدار الحوامل المسقطة إلى الحوامل حينما تسلم إلى المجني عليه لو اسقطت قبل التسليم إلى المجني عليه. أما اذا اسقطت بعد التسليم فلا شئ على الحاني. (7) اى وان أحضرت الابل قبل الاسقاط. (8) المشار اليها في الهامش 7 ص 179. (9) اي في قتل الخطأ.

[181]

عليه السلام قال: في قتل الخطأ مائة من الابل خمس وعشرون بنت مخاض خمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون جذعة(1)، وقدعرفت ان الاولى(2) صحيحة الطريق، دون الثانية(3) وليته(4) رحمه الله عمل بالصحيحة في الموضعين(5) مع انها(6) اشهر رواية وفتوى. (وتستأدى الخطأ (في ثلاث سنين) كل سنة ثلث، لما تقدم(7). ومبدأ السنة من حين وجوبها(8)، لا من حين حكم الحاكم من مال العاقلة(9)،

___________________________________
(1) المصدر السابق. الحديث 13. (2) وهي صحيحة ابن سنان المشار اليها في الهامش 7 ص 179. (3) وهي رواية علاء بن الفضيل المشار اليها في الهامش 1. (4) اي الشهيد الاول. (5) وهما: شبيه العمد. والخطأ المحض. حيث إن " المصنف " رحمه الله عمل في دية شبيه العمد برواية ابي بصير، وعلاء بن الفضيل المشار اليهما في ص 178 وعمل في دية الخطأ المحض بصحيحة ابن سنان المشار اليها في الهامش 7 ص 179. وهذا امر عجيب منه، لان المناسب العمل بصحيحة ابن سنان في كلا الموردين. (6) اي صحيحة ابن سنان المشار اليها في الهامش 7 ص 179. (7) في رواية ابي ولادالمشار اليها في الهامش رقم 5 ص 179. حيث قال عليه السلام: " تستأدى دية الخطأفي ثلاث سنين ". (8) وهو وقوع قتل الخطأ. (9) ياتي شرح العاقلة قريبا ان شاء الله تعالى.

[182]

او احد الامور الخمسة(1)) ولا يشترط تساويها(2) قيمة بل يجوز دفع اقلها على الاقوى، وكذا لا يعتبر قيمة الابل، بل ما صدق عليه الوصف(3). وما روي من اعتبار قيمة كل بعير بمئة وعشرين درهما محمول على الاغلب، او الافضل(4)، وكذا القول في البقر. والغنم والحلل(5). (ولو قتل في الشهر الحرام) وهو احد الاربعة: ذو(6) القعدة وذو الحجة والمحرم ورجب (او في الحرم) الشريف المكي (زيد عليه ثلث دية) من اي الاجناس كان(7) لمستحق(8) الاصل (تغليظا) عليه(9) لا نتها كه حرمتهما.

___________________________________
(1) وهي مائتا بقرة، او مائتا حلة، او الف شاة، او الف دينار، او عشرة آلاف درهم. () اي تساوي الامور الخمسة المذكورة في الهامش 1 ص من حيث القيمة. (3) وهو كون الابل بنت لبون، او بنت مخاض، اوحقة. (4) راجع " الوسائل ". الجزء 19. ص 146. الحديث 1. (5) اي لا يشترط تساوي القيمة في البقر. والغنم. والحلل. (6) " ذو " بالرفع في الموضعين بناء على كونها بدلا عن كلمة احد الاربعة لان احد مرفوع خبر للمبتدأ وهي كلمة " وهو ". (7) اي كان الثلث الزائد من اي الاجناس، سواء كان من الامور الخمسة المذكورة ام من غيرها. (8) الجار والمجرور متعلق بقوله: " زيد ". اي زيد لمستحق الاصل وهي الدية ثلث آخر غير اصل الدية. (9) اي على القاتل. ظاهر العبارة: أن تغليظ الحكم عام يشمل قتل العمد وشبيه العمد. والخطأ. ولكن انتهاك الحرمة في الاخيرين غير مسلم. اذ أنهما لا يقصدان انتهاك الحرمة، بل لم يكن من قصدهما القتل ابدا. فلا يصدق في فعلهما انتهاك الحرمة. وفي الاخبار الآتية ما يدل على ذلك. فلعل مراد " الشهيدين " رحمهما الله. قتل العمد.

[183]

أما تغليظها(1) بالقتل في اشهر الحرام فاجماعي. وبه(2) نصوص كثيرة. واما الحرم فألحقه الشيخان وتبعهما جماعة، لا شتراكهما(3) في الحرمة وتغليظ(4) قتل الصيد فيه المناسب لتغليظ غيره. وفيه(5) نظر بين.

___________________________________
(1) اي تغليظ الدية في صورة وقوع القتل في الاشهر الحرم. والحرم الشريف. (2) اي وبالتغليظ في الزيادة وردت نصوص كثيرة راجع المصدر السابق ص 146. الاخبار اليك نص بعضها عن كليب الاسدي قال: سألت " اباعبدالله " عليه السلام عن الرجل يقتل في الشهر الحرام قال: دية وثلث الحديث 1. (3) اي الاشتراك الاشهر الحرم، والحرم الشريف. (4) بالجر عطفا على مدخول " لام الجارة " دليل ثان لالحاق الحرم الشريف بالاشهر الحرم. وكلمة " مناسب " مجرورة صفة للتغليظ اي الحاق الحرم الشريف بالاشهر الحرم لاجل شدة الحرمة في قتل الصيد في الحرم. وهذه الشدة تقتضي التغليظ في زيادة الدية ثلثا آخر على اصل الدية. (5) اي وفي الحاق الحرم الشريف بالاشهر الحرم بالوجهين المذكورين وهما الاشتراك في الحرمة. وتغليظ حرمة قتل الصيد في الحرم المقتضيان لتغليظ الدية نظر. وجه النظر: ان هذا الالحاق قياس باطل لا نقول به، لان الاشتراك في الحرمة لا يوجب الاشتراك في الحكم وهو تغليظ الدية. كما وان تغليظ الحكم في قتل الصيد في الحرم الشريف لا يوجب الحاق القتل في الحرم بالصيد في تغليظ ديته، لانه قياس باطل لا نعترف به. ولعل استناد " الشيخ " رحمه الله في الالحاق: إلى الصحيحة المذكورة في المصدر نفسه. ص 150. الحديث 3. اليك نصه عن زرارة قال: قلت لابي جعفر عليه السلام رجل قتل في الحرم. قال: عليه دية وثلث، ويصوم شهرين متتابعين في الاشهر الحرم.

[184]

وألحق(1) به بعضهم ما لو رمى في الحل فاصاب في الحرم، او بالعكس(2). وهو ضعف في ضعف(3). والتغليظ مختص بدية النفس فلا يثبت في الطرف وان اوجب الدية، للاصل (والخيار إلى الجاني في الستة(4) في العمد والشبيه)، لا إلى ولي الدم. وهو(5) ظاهر في الشبيه، لان لازمه(6) الدية، أما في العمد فلما كان الواجب القصاص وانما تثبت الدية برضاه(7) كما مر(8) لم يتقيد

___________________________________
(1) اي بالحرم الشريف. (2) بان رمى في الحرم واصاب في الحل. (3) حيث إن المفروض أن حكم الحرم غير ثابت. فكيف يلحق به الحل ولو ثبت ذلك فلا موجب لالحاقه به. (4) اي احدى الستة المذكورة وهي مائة ابل. او مائتا بقرة، وكذلك الحلة او الف شاة، او الف دينار، او عشرة آلاف درهم. (5) اي التخيير بين احدى الستة المذكورة للجاني. (6) اي لازم شبيه العمد الدية ابتداء، فالجانى هو المخير بين احدى الستة المذكورة. (7) اي برضى ولي الدم. (8) كما مر في " كتاب القصاص " ص 90 عند قول " المصنف ": لو اصطلحا على الدية جاز.

[185]

الحكم(1) بالستة، بل لو رضي(2) بالاقل، او طلب الاكثر(3) وجب الدفع مع القدرة، لما ذكر من العلة(4) فلا يتحقق التخيير(5) حينئذ(6) وانما يتحقق(7) على تقدير تعينها عليه مطلقة.

___________________________________
(1) وهو وجوب الدية باحدى الستته المذكورة. (2) اي ولي الدم باقل من احدى الستته المذكورة بان رضي من مائة ابل بثمانين منها، اومن البقر بمائة وتسعين. وهكذا من البقية رضي باقل من العدد المعين. (3) اي الاكثر من احدى الستة المذكورة بان اراد اكثر من مائة ابل، او اكثر من مائتي بقرة اومن الحلة، او اكثر من الف دينار. (4) وهو وجوب حفظ النفس الموقوف على بذل الدية مهما بلغت اذاكان القاتل متمكنا من الدفع. راجع نفس المكان عند قول المصنف: (لوجوب حفظ النفس الموقوف على بذل الدية). (5) اي تخيير الجاني في الدية باحدى الامور الستة المذكورة في العمد لو طلب ولي الدم الدية الخاصة كطلب الاقل من احدى الستة المذكورة، او الاكثرمنها. (6) اي حين ان طلب ولي الدم الدية الخاصة من الاقل، او الاكثر، يتعين عليه تسديد تلك الدية، سواء كانت من الابل ام من البقر ام من الدنانير ام من الدراهم. (7) اي يتحقق تخيير الجاني في الدية في احدى الستة المذكورة على تقدير تعين الدية عليه كما في صورة شبيه العمد، او العمد لو صالح ولي الدم على الدية مطلقة من دون خصوصية احدى الستة المذكورة. ومرجع الضمير في تعينها: الدية. (8) حال للدية اي حال كون تعين الدية على الجاني في الصورتين. وهما: شبيه العمد. والعمد اذا صالح ولي الدم على الدية مطلقة.

[186]

ويمكن فرضه(1)

___________________________________
(1) اي فرض تخيير الجاني في الدية في احدى الستة المذكورة في القتل العمدي هذا شروع في صور امكان تخيير الجاني في الدية في احدى الستة في القتل العمدى. وهي تسع صور. (الاولى): اذا صالح ولي الدم القاتل على الدية واطلق ولم يعين واحدا بخصوصه، او طلب الاقل او الاكثر من احدى الستة المذكورة. (الثانية): عفو الولي عن القصاص بشرط دفع الدية. لكن الدفع مطلق من دون خصوصية احدى الستة. (الثالثة): موت القاتل قبل القصاص. (الرابعة): فرار القاتل إلى صقع لا يمكن الوصول اليه، او التسلط عليه وكان للقاتل مال وقلنا باخذ الدية من ماله. وان لم يكن له مال فمن الاقرب فالاقرب كما قاله " المصنف " في آخر كتاب القصاص ص 100 عند قوله: ولو هلك قاتل العمد فالمروي اخذ الدية من ماله، والا يكن فمن الاقرب فالاقرب. وقد علق الشارح عليه وعلقنا على ما افاداه. (الخامسة): قتل بعض شركاء ولي المقتول القاتل من دون اذن الباقين. فلو قتل البعض الذي له حق في القصاص القاتل ضمن للبقية حصتهم من الدية فان كان اولياء الدم ثلاثة واقتص من القاتل واحد منهم ضمن ثلثي الدية. وان كانوا اربعاضمن ثلاثة ارباع الدية. وان كانوا اثنين ضمن النصف للآخر راجع نفس المكان. ص 95 عند قول " المصنف ": وان كانوا جماعة توقف على اذنهم اجمع. (السادسة): اذاكان القتل في الشهر الحرام، او الحرم الشريف فانه يلزم القاتل ثلث دية زيادة على اصول الدية، تغليظا للجريمة المرتكبة في الزمان الشريف والمكان الشريف. فان الجاني يكون مختارا في دفع هذه الزيادة من اي اجناس الدية. (السابعة): قتل الاب ولده. (الثامنة): قتل العاقل مجنونا. (التاسعة): لو قتل القاتل جماعة تم قتل القاتل ولي احد المقتولين فانه يجب عليه دفع ديات باقي المقتولين لاوليائهم، لتفويته محل القصاص. هذا على القول بوجوب الدية حيث يفوت القصاص

[187]

فيما لو صالحه على الدية واطلق، اوعفى(1) عليها، اومات القاتل(2) او هرب(3) لم يقدر عليه وقلنا بأخذ الدية من ماله، او بادر(4) بعض الشركاء إلى الاقتصاص بغير اذن الباقين او قتل(5) في الشهر الحرام وما في حكمه(6) فانه يلزمه ثلث دية، زيادة على القصاص، او قتل(7) الاب ولده، او قتل(8).

___________________________________
(1) " الصورة الثانية " للجاني المتخير في دفع الدية من اي انواعها. (2) " الصورة الثالثة " للجاني المتخير في دفع الدية من اي انواعها. (3) " الصورة الرابعة " للجاني المتخير في دفع الدية من اي انواعها. (4) " الصورة الخامسة " للجاني المتخير في دفع الدية من اي انواعها. (5) " الصورة السادسة " للجاني المتخير في دفع الدية من اي انواعها. (6) والحرم الشريف فانه في حكم الاشهر الحرم من حيث الاحرام فلو هتكت حرمته تغلظ الدية في حق الجاني. (7) " الصورة السابعة " للجاني المتخير في دفع الدية من اي انواعها. ففي هذه الصورة تدپع الدية إلى كل مناسب ومسابب حسب مراتب الارث سوى الاب. (8) " الصورة الثامنة " لجاني المخير في دفع الدية من اي انواعها.

[188]

العاقل مجنونا، او جماعة(1) على التعاقب فقتله الاول(2) وقلنا بوجوب الدية حيث يفوت المحل(3). (والتخيير) بين الستة(4) (إلى العاقلة في الخطأ(5) وثبوت التخيير في الموضعين(6) هوالمشهور، وظاهر النصوص(7) يدل عليه.

___________________________________
(1) " الصورة التاسعة " للجاني المخير في دفع الدية من اى انواعها. (2) والمراد من التعاقب: قتل الجاني جماعة متعاقبة اى واحدا عقيب آخر. ولا يخفى: انه لا وجه لتقييد قتل الجماعة بالتعاقب. فانه لو فرض قتلهم. دفعة واحدة باى نحو كان توجه على بعض أولياء المقتولين لو قتل الجاني الحكم المذكور وهو تخير القاتل المقتص في دفع الدية من اى نوعها. (3) اي ولي دم اول المقتولين من الجماعة. ولا يخفى ايضا عدم فائدة في تقييد المقتول من الجماعة بالاول، لان المقدم على القصاص من اي فرد من أولياء المقتولين من الجماعة، سواء كان ولي المقتول الاول ام الثاني الثالث ام الاخر لو اقدم على القصاص وقتل الجاني يتوجه نحوه الحكم المذكور وهو تخير القاتل المقتص في دفع ديات باقي المقتولين إلى أوليائهم من اي أنواعها ولا قصاص عليه(3) اي محل القصاص بقتل احد أولياء دم المقتولين القاتل فان قتل القاتل من قبل احد اولياء المقتولين يفوت على باقي الاولياء محل القصاص. (4) اي احدى الستة المذكورة في الهامش 4 ص 184. (5) اي في الخطأ المحض. (6) وهما: شبه العمد. والخطأ المحض هو المشهور بين الفقهاء. (7) اي وظاهر النصوص يدل على التخييرالمذكور للجاني في شبه العمد والخطأ المحض. راجع " الوسائل ". الجزء 19. ص 144 146. الاحاديث اليك نص الحديث 8. عن محمدبن سنان عن العلاء بن الفضيل عن " ابي عبدالله " عليه السلام. انه قال: في قتل الخطأ مائة من الابل، او الف من الغنم، او عشرة آلاف درهم، او الف دينار.

[189]

وربما قيل: بعدمه(1)، بل يتعين الذهب والفضة على اهلهما. والانعام على اهلها. والحلل على اهل البز(2). والاقوى الاول(3). (ودية المرأة النصف من ذلك كله(4)، والخنثى) المشكل (ثلاثة ارباعه(5) في الاحوال الثلاثة(6) وكذا الجراحات والاطراف على النصف(7) ما لم يقصر عن ثلث الدية فيتساويان.

___________________________________
(1) اي بعدم التخيير للجاني في الدية في احدى الستة المذكورة. (2) اي على اهل الثياب. وعلى القول جل الاخيار. راجع نفس المصدر. (3) هو التخيير في الدية للجاني في الامور الستة المذكورة. (4) اي من الامور الستة المذكورة. فمن الابل خمسون. ومن البقر والحلل مائة. ومن الغنم والدينار خمسمائة. ومن الدراهم خمسة آلاف. (5) اي ثلاثة ارباع دية الرجل. فمن الابل خمسة وسبعون. ومن البقر والحلل مائة وخمسون، ومن الغنم والدنانير سبعمائة وخمسون. ومن الدراهم سبعة آلاف وخمسمائة درهم. (6) وهي العمد. وشبه العمد. والخطأ المحض. (7) اي دية المرأة في الجراحات والاطراف تنتصف اذا جاوزت الثلث كاليد الواحدة، او الرجل الواحدة، او العين الواحدة. فان ديتها في المرأة نصف دية يد الرجل وهو مائتان وخمسون دينارا. واما اذا بلغت الثلث، او مادونه تتساوى ديتها دية الرجل كالاصبع والاصبعين وثلاثة اصابع فان دية هذه كدية هذه الاصابع في الرجل.

[190]

وفي الحاق الحكم(1) بالخنثى نظر(2). والمتجه العدم(3) للاصل. (ودية الذمي) يهوديا كان ام نصرانيا ام مجوسيا ثمانمائة درهم.

___________________________________
(1) وهو حكم المرأة من تنصيف ديتها اذا جاوزت الثلث بخلاف ما لم تبلغ بان بلغت الثلث وما دونه فان ديتها حينئذ تساوي دية الرجل. وخلاصة الكلام: أن الخنثى المشكلة التي تكون ديتها ثلاثة ارباع دية الرجل هل تلحق بالمرأة في المساواة مع الرجل فيما دون الثلث؟ بيان ذلك: أن الجناية الواردة على الخنثى اذا كانت فوق الثلث فديتها ثلاثة ارباع دية الرجل. واما في الثلث ومادونه فتكون دية الخنثى متساوية مع دية الرجل. كما كانت المرأة ايضا متساوية مع الرجل في الثلث وما دونه. مثلا اذا قطعت اصبع واحدة من الخنثى فإن ديتها عشرة من الابل. وفي الاصبعين عشرون. والثلاث ثلاثون. وأما في الاربع فثلاثون ثلاثة أرباع دية اربع أصابع الرجل التي هي اربعون ابلا، كما أن في اربع أصابع المرأة عشرين إبلا نصف دية اربع أصابع الرجل. (2) وجه النظر: ان هذا الالحاق قياس واضح وهو باطل، اذ لم يرد فيه نص، بل النص وارد في المرأة في ان دية الجراحات والاطراف فيها اذا جاوزت الثلث تنتصف. واما اذا لم تبلغ فتساوي الرجل حينئذ. (3) اي عدم الحاق الخنثى بالمرأة في تساوى ديته مع الرجل فيما دون الثلث.

[191]

على الاشهر رواية(1) وفتوى وروي صحيحا ان ديته كدية المسلم، وانها(2) اربعة آلاف درهم، والعمل بها(3) نادر، وحملها(4) الشيخ على من يعتاد قتلهم فللامام ان يكلفه(5) ما شاء منهما(6) كما له قتله(7).

___________________________________
(1) " الوسائل " الطبعة الجديدة. الجزء 19. ص 160. الحديث 2 3 5 6. (2) عطف على " وروي " اي وروي صحيحا: ان دية الذمي اربعة آلاف درهم راجع نفس المصدر. ص 163. الحديث 1 4. (3) اي بهذه الاخبار الواردة في تساوي دية الذمي والمسلم. وقد اشير اليها في الهامش 1. (4) اي هذه الاخبار المشار اليها في الهامش 1. (5) اي القاتل. (6) اي من الديتين وهما: دية المسلم، او اربعة آلاف درهم، او مابين الديتين. (7) اي كما للامام عليه السلام قتل المسلم القاتل للذمي، او المعتاد قتل الذميين. (8) اي نصف دية الذمي. (9) اي نسبة دية الجراحات والاعضاء في الذمي والذمية كنسبة دية الاعضاء والجراحات في المسلم والمسلمة. بيان ذلك: أن دية المسلم الف دينار. والمرأة المسلمة خمسمائة دينار. فاذا قطعت اصبع من اصابع المسلم فديتها عش الدية. وهي مائة دينار، او قطعت اثنتان فديتهما مائتان، واذا قطعت ثلاث فديتها ثلاثمائة، واذا قطعت اربع فاربعمائة وهكذا واذا قطعت يد واحدة او رجل واحدة، او فقئت عين واحدة فديتهما خمسمائة دينار، واذا قطعت اليدان، او الرجلان، او العينان فديتهما الف دينار. وهكذا في بقية الاطرف والجوارح. فكذلك في الذمي والذمية فان دية الذمي ثمانمائة درهم فاذا قطعت اصبع من أصابعه فديتها ثمانون درهما وهو عشر دية نفسه " 800 " درهم. واذا قطعت اثنتان فديتهما " 160 " درهما. واذا قطعت ثلاثة فديتها " 240 " درهما. وهكذا. ودية الدمية اربعمائة درهم فاذا قطعت اصبع من اصابعها فديتها اربعون درهما وهو عشر دية نفسها " 400 " درهم. واذا قطعت اثنتان من اصابعها فديتهما " 80 " درهما، واذا قطعت ثلاثة فديتها " 120 " درهما. واذا قطعت يد واحدة، او رجل واحدة، او فقأت عين واحدة فديتها. اربعمائة درهم في الذمي، ومائتان في الذمية. واذا قطعت اليدان او الرجلان، او فقئت العينان فديتهما ثمانمائة درهم في الذمي، واربعمائة درهم في الذمية. فهذا معنى قولهم: إن نسبة دية الاعضاء و الجراحات في الذمي والذمية كنسبة دية الاعضاء والجراحات في المسلم والمسلمة.

[192]

وجراحاتهما من ديتهما كدية أعضاء المسلم وجراحاته من ديته. وفي التغليظ(3) بما يغلظ به على المسلم نظر من(4)

___________________________________
(3) اي وفي تغليظ دية الذمي والذمية بأن يؤخذ لهما ثلث آخر زائدا عن اصل ديتهما اذا كان قتلهما في الاشهر الحرم، او الحرم الشريف. كما يؤخذ ثلث آخر للمسلم والمسلمة زائدا عن اصل ديتهما اذا كان قتلهما في الاشهر الحرم، او الحرم الشريف. (4) دليل لالحاق الذمي والذمية بالمسلم والمسلمة في تغليظ ديتهما اذا كان قتلهما في الاشهر الحرم، او الحرم الشريف. اي أن ما جاء في الاخبار الواردة في تغليظ الدية لو وقع القتل في الاشهر الحرم، او الحرم الشريف عام يشمل المسلم والمسلمة، والذمي والذمية. راجع " الوسائل " الطبعة الجديدة. الجزء 19. ص 149. الاخبار، اليك نص الحديث الاول عن كليب الاسدي قال: سألت " أباعبدالله " عليه السلام عن الرجل يقتل في الشهر الحرام. قال: دية وثلث. فالحديث عام يشمل المسلم، والذمي.

[193]

عموم الاخبار، وكون(1) التغليظ على خلاف الاصل فيقتصر فيه على موضع الوفاق(2). ولعل الاول(3) أقوى. وكذا تتساوى دية الرجل منهم والمرأة(4) إلى ان تبلغ ثلث الدية فتنتصف(5) كالمسلم، ولا دية لغير الثلاثة(6)

___________________________________
(1) بالجر عطفا على مدخول " من الجارة " اي ومن كون تغليظ الدية على خلاف الاصل، لان الاصل يقتضي عدم الزيادة عن اصل الدية فهو دليل لعدم الحاق الذمي والذمية بالمسلم والمسلمة في تغليظ ديتهما على اصل ديتهما لوقتلا في الاشهر الحرم، اوالحرم الشريف. (2) وهو المسلم. (3) وهو الحاق الذمي والذمية بالمسلم والمسلمة في تغليط الدية، لعدم جواز تخصيص العام بالاصل، لان الاصل اصيل لو لم يكن هناك دليل. واي دليل اقوى من تلك الاخبار الدالة على العموم. وقد اشرنا إلى الحديث الاول في الهامش 4 ص 192 فلا مجال للاصل حتى يخصص العام. (4) اي دية الاعضاء والجراحات من الذمي والذمية متساوية حتى الثلث ومادونه. (5) اي تكون دية الذمية نصفا اذا جاوزت الثلث. فلا مساواة بين الذمي والذمية في الدية حينئذ. (6) وهم اليهود. والنصارى. والمجوس.

[194]

من اصناف الكفار مطلقا(1) (و) دية (العبد قيمته ما لم تتجاوز دية الحر فترد(2) اليها) ان تجاوزتها وتؤخذ(3) من الجاني ان كان عمدا، او شبه عمد، ومن عاقلته ان كان خطأ، ودية الامة قيمتها ما لم تتجاوز دية الحرة(4). ثم الاعتبار بدية الحر المسلم ان كان المملوك مسلما(5)، وان كان مولاه ذميا على الاقوى، وبدية(6) الذمي ان كان المملوك ذميا وان كان مولاه مسلما. ويستثنى من ذلك(7): ما لو كان الجاني هو الغاصب فيلزمه القيمة وان زادت عن دية الحر.

___________________________________
(1) لا في النفس، ولا في الاعضاء والجراحات. (2) اي دية العبد ترجع إلى دية الحر اذا جاوزت قيمة العبد دية الحر بان كانت قيمته الفا وخمسمائة دينار مثلا. ففي هذه الحالة لو قطعت يده الواحدة او الرجل الواحدة تكون ديتها خمسمائة دينار، لا سبعمائة وخمسين دينارا وان كانت قيمة العبد الفا وخمسمائة دينار. (3) اي ديه العبد المجني عليه ان كانت الجناية عمدا او شبه عمد. (4) فاذا تجاوزت قيمتها دية الحرة ترجع ديتها إلى دية الحرة كما كان في العبد. (5) اي الملاك والاعتبار في دية العبد اسلامه وكفره، لا اسلام مولاه وكفره. فلو جني عليه وهو مسلم تقاس ديته بدية الحر المسلم وان كان مولاه كافرا او جني عليه وهو كافر تقاس ديته بدية الحر الذمي وان كان مولاه مسلما. (6) الجار والمجرور متعلق بقول (الشارح): ثم الاعتبار اي الاعتبار في دية الذمي: دية الحر الذمي كما عرفت في الهامش 2. (7) اي يستثنى من عدم تجاوز قيمة العبد المسلم دية الحر، ومن عدم تجاوز قيمة العبد الذمي دية الحر الذمي: الغاصب. فانه لو غصب عبدا وجنى عليه فيؤخذ منه ديته مهما بلغت وكلفت وان تجاوزت قيمته دية المسلم المجانس له في الدين، لان الغاصب يؤخذ باشد الاحوال.

[195]

(ودية اعضائه وجراحاته(1) بنسبة دية الحر) فيما(2) له مقدر منها (والحر اصل له(3) في المقدر)

___________________________________
(1) اي دية اعضاء العبد وجراحاته. خلاصة الكلام: أن نسبة دية اعضاء وجراحات العبد. كنسبة دية اعضاء وجراحات الحر بالنسبة إلى دية نفسه. فكما ان النصف في اليد والرجل والعين الواحدة وبقية الديات من الثلث. والربع. والخمس. والسدس. والثلثين تنسب إلى اصل دية الحر فتخرج منه بشرط عدم تجاوز قيمته دية الحر المجانس له في الدين. واما اذا تجاوزت فترجع إلى دية المجانس له في الدين فتؤخذ الدية بالنسبة إلى هذا المقدار، لا بنسبة قيمته، الا الغاصب فيؤخذ منه بنسبة قيمة العبد وان تجاوزت دية الحر، لان الغاصب يؤخذ باشد الاحوال. هذا اذا كان لهذا الاعضاء والاطراف دية مقدرة في الشرع. واما اذا لم يكن لها مقدر فالحكومة كما عرفت. (2) اي في الاعضاء والجراحات المقدرة في الشرع ومرجع الضمير في منها الدية اي يكون لهذه الاعضاء دية مقدرة في الشرع. (3) اي الحر يكون ملاكا واعتبارا لدية العبد في الاعضاء والجراحات المقدرة في الشرع. بيان ذلك: ان اعضاء الحر المقدرة في الشرع كاليد. والرجل. والعين. والانف. والمنخرين. والراس. والحاجب. وبقية الاعضاء اذا جني عليها فلها دية خاصة مقررة في الشرع تؤخذ من الجاني. فهذه الدية المقررة بعينها تكون ملاكا واعتبارا في الاعضاء والجراحات الواردة في العبد. فلو جني على احدى جوارح العبد كاليد مثلا التي لها مقدر في الشرع تكون نسبة ديتها إلى قيمة العبد عين نسبة دية اطراف الحر إلى دية نفسه. فكما ان في قطع دية اليد الواحدة من الحر نصف دية نفسه اي(500) دينار من(1000) دينار. كذلك دية قطع اليد الواحدة من العبد نصف قيمته ان لم تتجاوز القيمة دية الحر. وهكذا بقية الاطراف والجراحات وهذا معنى قول الفقهاء: ان الحر اصل للعبد.

[196]

ففي قطع يده(1) نصف قيمة. وهكذا(2) (وينعكس في غيره(3))

___________________________________
(1) علمت شرح هذه العبارة في الهامش 3 ص 195. (2) اي وهكذا بقية الاطراف والجراحات من العبد. (3) اي ينعكس الامر في الاعضاء والجراحات التي لا مقدر لها في الشرع فيكون العبد اصلا للحر. بيان ذلك: أن الشفتين اذا تقلصتا بالجناية الواردة عليهما بان صغرتا بحيث لاتنطبقان على الاسنان لا دية لهما في الشرع، لكن لهما الحكومة. ومعنى الحكومة: ان يفرض الحرعبدا صحيحا سليما من كل عيب فيقوم هكذا ثم ينظركم قيمته ثم يفرض معيبا مشتملا على الجناية ثم تنسب احدى القيمتين إلى الاخرى فتؤخذ نسبة التفاوت ما بين القيمتين وتعطى للحر المجني عليه. فان كان التفاوت بين الصحيح والمعيب يساوي ثلث القيمة اعطي الحر ثلث دية نفسه اي(3 / 1، 333) دينارا. وان كان التفاوت نصفا اعطي النصف اي(500) دينارا. وان كان سدسا اعطي سدسا اي 3 / 2، 166 وهكذا. فهذا معنى قولهم: ان العبد اصل للحر في الاطراف والجراحات التي لا مقدر لها في الشرع.

[197]

فيصير العبد اصلا للحر فيما(1) لا تقدير لديته من الحر، فيفرض الحر عبدا سليما في الجناية وينظر كم قيمته حينئذ(2) ويفرض عبدا فيه تلك الجناية، وينظرا قيمته وتنسبب احدى القيمتين إلى الاخرى ويؤخذ له من الدية بتلك النسبة(3). (ولو جني عليه) اي على المملوك (بما(4) فيه قيمته) كقطع اللسان. والانف. والذكر (تخير مولاه في اخذ قيمته، ودفعه إلى الجاني وبين الرضى به(5)) بغير عوض، لثلا(6) يجمع بين العوض والمعوض. هذا(7) اذا كانت الجناية عمدا، او شبهه، فلو كانت خطأ لم يدفع

___________________________________
(1) اي في الاطراف والجراحات التي لا مقدر لها شرعا كما عرفت في الهامش 3 ص 196. (2) اي حين فرض الحر عبدا صحيحا سليما من العيب. (3) اي بنسبة التفاوت بين قيمة الصحيح والمعيب. (4) اي بعضو وطرف له دية مقدرة شرعا. (5) اي هذا العبد المجني عليه من دون اخذ ارش عليه. (6) تعليل لتخير المولى بين اخذ العبد المجني عليه من دون اخذ عوض على الجناية، وبين دفعه إلى الجاني واخذ قيمته. حاصله: أن قبول العبد معيبا واخذ عوض الجناية لازمه الجمع بين العوض والمعوض وهو العبد فدفعا لهذا المحذور يقال بتخير المولى بين احد الامرين المذكورين. (7) اي القول بتخير المولى بين دفع العبد إلى الجاني واخذ قيمته، او قبوله من دون اخذ العوض فيما اذاكانت الجناية عمدا، او شبه عمد.

[198]

إلى الجاني، لانه لم يغرم شيئا، بل إلى عاقلته على الظاهر ان قلنا: ان العاقلة تعقله(1). ويستثنى من ذلك(2) ايضا: الغاصب لو جنى على المغصوب بما فيه قيمته فانه يوخذ منه القيمة والمملوك منه القيمة والمملوك على اصح القولين، لان جانب المالية فيه ملحوظة، والجمع(3) بين العوض والمعوض مندفع مطلقا(4)، لان القيمة عوض الجزء الفائت، لا الباقي، ولو لا الاتفاق عليه(5) هنا

___________________________________
(1) اي العاقلة تضمن الجناية الواردة على العبد خطأ. اشارة إلى الخلاف الواقع بين الفقهاء في مثل هذه الجناية فانه ذهب بعض إلى عدم ضمان العاقلة مثل هذه الجناية، بل انما تضمن العاقلة الديات. (2) اي يستثنى من هذه القاعدة وهو تخير المولى بين احد الامرين المذكورين في الجناية الواردة على العبد: الغاصب الجاني على العبد المغصوب في الاطراف والجراحات المقدرة لها دية شرعا. فان مثل هذا الغاصب يؤخذ منه عوض الجناية وهو الارش. والمملوك، لان جانب المالية هنا ملحوظة فالغاصب يؤخذ باشد الاحوال. (3) دفع وهم. حاصل الوهم: انه بناء على هذا القول وهو اخذ العوض والمملوك من الغاصب الجاني يلزم الجمع بين العوض والمعوض وهو لا يجوز. فاجاب " الشارح " رحمه الله ما حاصله: أن عدم جواز الجمع بين العوض والمعوض ليس مطلقا حتى في مورد الغاصب الجاني بل ذاك مختص في غير الغاصب. واما الغاصب فيجوز فيه ذلك، لان الارش الذي يؤخذ عوضا عن الجناية انما هو عوض عن الجزء الفائت عن العبد، لا عوض عن الباقي حتى يلزم الجمع بين العوض والمعوض بهذا المعنى. (4) وقد عرفت معنى مطلقا في الهامش 3. (5) اي على عدم جواز الجمع بين العوض والمعوض في العبد المجني عليه اذا لم يكن الجاني هو الغاصب.

[199]

اتجه الجمع(1) مطلقا. فيقتصر في دفعه(2) على محل الوفاق. (الثانية في شعر الرأس) اجمع (الدية) ان لم ينبت لرجل كان ام لغيره، لرواية سليمان بن خالد(3). وغيرها(4) (وكذا في شعر اللحية) للرجل، أما لحية المرأة ففيها الارش مطلقا(5). وكذا الخنثى المشكل(6) (ولو نبتا): شعر الرأس واللحية بعد الجناية عليهما (فالارش) ان لم يكن شعر الرأس لامرأة (ولو نبت شعر رأس المرأة ففيه مهر نسائها) وفي الشعرين(7) اقوال هذا اجودها. (وفي شعر الحاجبين خمسمائة دينار) وهي نصف الدية، وفي كل واحد منهما نصف ذلك(8).

___________________________________
(1) اي جواز الجمع بين العوض والمعوض في الغاصب وغيره فالمولى يأخذ العبد والارش معا اذا جني عليه، سواء كان الجاني هو الغاصب ام لا. ولو لا هذا الاتفاق لقلنا بجواز الجمع مطلقا حتى في الجاني على العبد ولو لم يكن هو الغاصب وان كان الارش مستغرقا لقيمة العبد. (2) اي في دفع محذور الجمع بين العوض والمعوض على محل الوفاق وهو العبد المجني عليه اذا لم يكن الجاني هو الغاصب. (3) " وسائل الشيعة ". الجزء 19. ص 261. الحديث 2. (4) اي وغير رواية سليمان بن خالد. راجع نفس المصدر. الحديث 3. (5) سواء نبتت ام لم تنبت. فان فيها الارش، لا الدية. (6) فان في لحية الخنثى الارش ايضا، لا الدية. (7) وهما: شعر الراس. وشعر اللحية. (8) اي مائتان وخمسون دينارا. واما في العبد فنصف قيمته اذا جني على حاجبيه، وربع قيمة اذا جني على احداهما. وأما الذمي فدية حاجيبه اربعمائة درهم. وفي احداهما مائتا درهم. وفي الذمية مائتا درهم اذا جني على حاجيبها، ومائة درهم اذا جني على الحاجب الواحدة.

[200]

هذا هو المشهور، بل قيل: إنه اجماع. وقيل: فيهما(1) الدية كغيرهما مما في الانسان منه اثنان(2). ولو عاد شعرهما فالارش على الاظهر. (وفي بعضه) اي بعض كل واحد من الشعور المذكورة (بالحساب) اي يثبت فيه من الدية المذكورة بنسبة مساحة محل الشعر المجني عليه إلى محل الجميع(3) وان اختلف كثافة وخفة(4). والمرجع في نبات الشعر وعدمه إلى اهل الخبرة(5)، فان اشتبه فالمروي انه ينتظر سنة تؤخذ الدية ان لم يعد(6)، ولو طلب الارش قبلها(7) دفع اليه. لانه(8)

___________________________________
(1) اي في الحاجبين. (2) كاليدين. والرجلين. والعينين. (3) فان كان نصفا فنصف. وان كان ربعا فربع. وان كان خمسا فخمس وان كان سدسا فسدس. وهكذا. (4) بان كان الذاهب كثيفا والباقي خفيفا. فالملاك والمدار مساحة الشعر المجني عليه منسوبا إلى مجموع ما يغطيه الشعر من الراس. (5) بان يقول: هذا الشعر ينبت. او لا ينبت. (6) إلى انتهاء السنة. راجع المصدر السابق. (7) اي قبل انتهاء السنة. (8) اي الارش إما هو الحق تماما اذا نبت الشعر، او بعض الحق اذا لم ينبت

[201]

إما الحق، او بعضه. فإن مضت(1) ولم يعد اكمل له على الدية (وفي الاهداب) بالمعجمة والمهملة(2) جمع هدب بضم الهاء فسكون الدال و هوشعر الاجفان (الارش على قول) ابن ادريس والعلامة في اكثر كتبه كشعر الساعدين(3) وغيره(4)، لاصالة البراء‌ة من الزائد حيث لا يثبت له مقدر. (والدية على قول آخر) للشيخ والاكثر منهم العلامة في القواعد، للحديث العام الدال على ان كل ما في البدن منه واحد ففيه الدية، او اثنان ففيهما الدية(5). وفيها(6) قول ثالث للقاضي: أن فيهما نصف الدية كالحاجبين. والاول(7) اقوى. (الثالثة في العينين: الدية، وفي كل واحدة النصف. صحيحة)

___________________________________
(1) اي السنة ولم يعد الشعر اكمل الارش للمجني عليه على حساب الدية. بمعنى أنه يعطى ما نقص عن الدية. (2) اي بالذال، والدال. (3) اي كما ان في شعر الساعدين اذا جني عليه: الارش، كذلك في شعر الاهداب: الارش. (4) كشعر الساقين فان فيها ايضا الارش. (5) اليك نص الحديث: عن هشام بن سالم عن " ابي عبدالله " عليه السلام قال: كل ما كان في الانسان اثنان ففيهما الدية، وفي احداهما نصف الدية، وما كان واحداففيه الدية. راجع " من لايحضره الفقيه " طبعة النجف الاشرف 1378. الجزء 4. ص 100 الحديث 13. (6) اي وفي القواعد قول ثالث. (7) وهو الارش في الاهداب.

[202]

كانت العين، (او حولاء، اوعمشاء) وهي ضعيفة البصر مع سيلان دمعها في اكثر اوقاتها (او جاحظة) وهي عظيمة المقلة(1) او غير ذلك كالجهراء(2). والرمدى(3). وغيرها(4). أما لو كان عليها بياض فان بقي البصر معه تاما فكذلك(5)، ولو نقص(6) نقص من الدية بحسبه، ويرجع فيه(7) إلى رأي الحاكم. (وفي الاجفان) الاربعة (الدية، وفي كل واحد الربع) للخبر العام(8).

___________________________________
(1) مجموع السواد والبياض في العين بان تكون ضخمة ناتئة، اوغير ذلك من اقسام العيب في العين. (2) هي العين التي لا ترى في الشمس، يقال: جهرت العين وتجهر جهرا اي لا تبصر في الشمس. (3) اي ذات الرمد. والرمد: التهاب مؤلم يحصل في العين. يقال: عين رمدى اي فيها التهاب. (4) كان تكون خارجة عن خلقتها الطبيعية كالسعة. والضيق. وكثرة الاهداب فيها. (5) اي الدية الكاملة لو جني عليها. (6) اي لو نقص البصر عن الرؤية فالدية بحسب نقصان البصر، فان كان النقصان نصا فنصف. وان كان ربعا فربع. وان كان ثلثا فثلث. وهكذا. (7) اي في نسبة النقصان إلى الحاكم اذا كان من اهل الخبرة، وان لم يكن فيعين خبيرا. (8) وهو المشار اليه في الهامش 5 ص 201. نعم هناك خبرخاص يدل على هذا الحكم. اليك نصه. عن " اميرالمؤمنين " عليه السلام انه قال في العينين: الدية، وفي كل واحد منها: نصف الدية، وفي جفون العين في كل جفن منها ربع الدية. راجع " الوسائل " المجلد 3. ص 272 ابواب ديات الاعضاء. الباب الاول. الحديث 5.

[203]

وقيل في الاعلى: ثلثاالدية، وفي الاسفل الثلث. وقيل في الاعلى: الثلث، وفي الاسفل: النصف فينقص دية المجموع بسدس الدية. استنادا إلى خبر ظريف(1) وعليه الاكثر، لكن في طريقه ضعف وجهالة. وربما قيل بان هذا النقص(2) انما هو على تقدير كون الجناية من اثنين(3)، او من واحد بعد دفع ارش الجناية للاولى، وإلا(4) وجب دية كاملة اجماعا. وهذا(5) هو الظاهر من الرواية، لكن فتوى

___________________________________
(1) " الوسائل ". الجزء 19. ص 218. الحديث 3. (2) وهو السدس الناقص من مجموع دية الاجفان اي 3 / 2 166 من الف دينار ذهب خالص التي هي الدية الكاملة للاجفان. (3) اي صدرت من شخصين بأن اصاب الاسفل شخص فديته نصف، واصاب الاعلى شخص آخر فديته ثلث، فنقص سدس من مجموع الدية. ولا يخفى ما في هذاالقول، لانه لو عكس الامر بأن اصيب الاعلى اولا، ثم اصيب الاسفل فياتي نفس الكلام فيه، لان المجني عليه يأخذ النصف من الجاني على الاعلى، والثلث على الاسفل، مع ان رواية ظريف وفتوى الاصحاب لا يعطيان ذلك. (4) اي اذا كانت الجناية دفعة واحدة، او جني على الاخرى قبل دفع الارش. (5) اي وقوع الدية الكاملة لو وقعت الجناية دفعة واحدة، والدية الناقصة لو وقعت متعاقبة، اومن شخصين هو ظاهر الرواية المشار اليها في الهامش 1 ص 203 ولا يخفى عدم ظهور الرواية في ذلك. راجع المصدر السابق كي يتبين لك صدق ماقلناه.

[204]

الاصحاب مطلقة(1) ولا فرق بين اجفان صحيح العين وغيره حتى الاعمى ولا بين ما عليه هدب وغيره. (لا تتداخل) دية الاجفان (مع العينين) لو قلعهما معا، بل تجب عليه الديتان، لاصالة عدم التداخل (وفي عين ذى الواحدة كمال الدية اذا كان) العور (خلقة، او بآفة من الله سبحانه)، او من غيره(2) حيث لا يستحق عليه ارشا كما لو جني عليه حيوان غير مضمون(3) (ولو استحق ديتها) وان لم يأخذها او ذهبت في قصاص (فالنصف في الصحيحة(4)) أما الاول(5) فهو موضع وفاق على ما ذكره جماعة. وأما الثاني(6) فهو مقتضى الاصل في دية العين الواحدة، وذهب

___________________________________
(1) اي ليس فيها تفصيل بين الجنايات فهي تشمل ما لو وقعت الجناية دفعة واحدة، او متعاقبة ومن شخصين، ومن شخص واحد، وقبل دفع الارش، او بعده. (2) اي من غير " البارى " عزوجل. (3) كالحيوان المفترس. (4) اي في العين الصحيحة. (5) وهو استحقاق الدية الكاملة في العين الواحدة اذاكان ذهاب الثانية خلقة، او بآفة سماوية. (6) وهو استحقاق نصف الدية في العين الواحدة اذا كان ذهاب العين غير الصحيحة موجبا لاستحقاق ديتها. ففى هذا الفرض يستحق صاحب العين العوراء نصف الدية مقابل ذهاب عينه الصحيحة.


(القول في ما يثبت به القتل)

(وهو ثلاثة: الاقرار به، والبينة عليه، والقسامة) بفتح القاف وهي الايمان يقسم على اولياء الدم. قاله الجوهري. (فالاقرار يكفي المرة)، لعموم (اقرار العقلاء على انفسهم جائز) وهو يتحقق بالمرة حيث لا دليل على اعتبار التعدد. وقيل: تعتبر المرتان وهو ضعيف (ويشترط فيه اهلية المقر) بالبلوغ والعقل (واختياره وحريته) فلا عبرة باقرار الصبي. والمجنون. والمكره والعبد مادام رقا ولو بعضه، الا ان يصدقه مولاه فالاقرب القبول

[68]

لان سلب عبارته هنا(1) انما كان لحق المولى حيث كان له نصيب في نفسه(2) فاذا وافقه زال المانع. مع وجود المقتضي وهو: قبول اقرار العقلاء على انفسهم. ووجه عدم القبول مطلقا(3): كونه مسلوب اهلية الاقرار كالصبي والمجنون، لان العبودية صفة مانعة منه كالصبا(4)، ولان المولى ليس له تعلق بدم العبد، وليس له جرحه، ولا قطع شئ من اعضائه فلا يقبل مطلقا(5). ولا فرق في ذلك(6) بين القن والمدبر. وام الولد. والمكاتب وان انعتق بعضه كمطلق المبعض(7). نعم لو اقر بقتل يوجب عليه الدية لزمه منها(8) بنسبة ما فيه من الحرية(9)، ولو اقر بالعمد ثم كمل عتقه اقتص منه، لزوال المانع. (ويقبل اقرار السفيه والمفلس بالعمد)، لان موجبه القود وانما

___________________________________
(1) اى في باب الاقرار بالجناية. (2) اى في نفس العبد. (3) اى حتى مع تصديق المولى. (4) في نسخة عطف: " والجنون ". (5) اى لا يقبل اقرار العبد مطلقا سواء صدقه المولى ام لا. (6) اى في عدم قبول اقراره. (7) اى سواء كان انعتاق بعضه بالكتابة ام بسبب آخر، كما لو ورث مقدارا لم يبلغ قيمته، فانه ينعتق بمقدار الارث. وكذا لو كان مشتركا بين اثنين فاعتق احدهما حصته منه ولم يسر العتق لعدم توفر شروطها. (8) اى من الدية. (9) فلو كان نصفه حرا لزمه نصف الدية مثلا.

[69]

حجر عليهما في المال فيستوفى منها القصاص في الحال(1). (ولو اقرا بالخطأ الموجب للمال على الجاني(2) لم يقبل من السفيه) مطلقا(3) (ويقبل من المفلس)(3) لكن لا يشارك المقر له الغرماء على الاقوى وقد تقدم في بابه(5). (ولو اقر واحد بقتله عمدا، وآخر بقتله خطأ تخير الولي) في تصديق من شاء‌منهماو الزامه بموجب جنايته. لان كل واحد من الاقرارين سبب مستقل في ايجاب مقتضاه على المقر به، ولما لم يمكن الجمع(6) تخير الولي وان جهل الحال(7) كغيره وليس له على الاخر سبيل. (ولو اقر بقتله عمدا فاقر آخر ببراء‌ة المقر) ممااقر به من قتله (وانه هو(8) القاتل ورجع الاول) عن اقراره (ودي المقتول من بيت المال) ان كان موجودا (ودرئ) اي رفع (عنهما القصاص كما قضى به الحسن في حياة ابيه علي عليهما السلام) معللا (بأن الثاني ان كان ذبح ذاك فقد احيا هذا وقد قال الله عزوجل: ومن احياها فكانما احيا الناس

___________________________________
(1) اى في بدنه. وجاء‌ت لفظة الحال سجعا مع المال. (2) كما لو كانت الجناية شبيهة العمد. فان الدية حينئذ على الجاني دون العاقلة. (3) لا في ماله الموجود، ولا في ذمته. (4) لكن في ذمته. (5) اى باب التفليس. (6) لانه من المستحيل ان يكونا قد قتلاه كل منهما مستقلا عن الآخر. احدهما عن عمد، والآخر عن خطاء. (7) لانه لا يدري الواقع. وانما أمامه الاقرار وهو حجة شرعا على المقر. (8) اى الثاني.

[70]

جميعا)(1) وقد عمل بالرواية اكثر الاصحاب مع انها مرسلة مخالفة للاصل(2) والاقوى تخيير الولي في تصديق ايهما شاء والاستيفاء منه كما سبق(3). وعلى المشهور(4) يكن بيت مال كهذا الزمان اشكل درء القصاص عنهما، واذهاب حق المقر له، مع ان مقتضى التعليل ذلك(5). ولو لم يرجع الاول عن اقراره فمقتضى التعليل بقاء‌الحكم ايضا(6) والمختار التخيير مطلقا(7). (واما البينة فعدلان ذكران). ولاعبرة بشهادة النساء، منفردات ولا منضمات، ولا بالواحد مع اليمين، لان متعلقهما(8) المال وان عفى

___________________________________
(1) (وسائل الشيعة) الطبعة القديمة المجلد 3 كتاب القصاص. باب 4. الحديث 1. (2) وهو عدم قبول الانكار بعدالاقرار. كما ان اقرار كل أحد ينفذ فيما يرجع إلى نفسه لا الغير. (3) في مسألة تعارض اقرارين. (4) من كون ديته في بيت المال. (5) اي اذهاب الحق رأسا. لان المقر الاول بطل اقراره بالرجوع وباقرار الثاني ببراء‌ته، والمقر الثاني مسموح عنه بسبب احياء نفس الاول. فلا شئ على أحد منهما لا القصاص ولا الذية وانما هي في بيت المال ولا موضوع له الآن. (6) لان المناط والاعتبار انما هو باقرار الثاني ببراء‌ة الاول فيقتضي بقاء حكم درء القتل عنهما: عن الاول بسبب احيائه نفس الاول. (7) سواء رجع الاول عن اقراره ام لم يرجع، لان أصل الحكم عند الشارح ضعيف، لضعف مستنده، وكونه خلاف القواعد الاولية. (8) اي شهادة النساء منفردات ومنضمات. وشهادة الواحد مع اليمين فان هاتين انما تعتبران في الشهادة على المال فقط دون غيره. وما نحن فيه هو الدم

[71]

المستحق(1) على مال. وقيل: بالشاهد والمرأتين الدية(2) وهو شاذ. (ولتكن الشهادة صافية عن الاحتمال، فلو قال: جرحه، لم يكف حتى يقول: مات من جرحه)، لان الجرح لا يستلزم الموت مطلقا(3). (ولو قال: أسال دمه، تثبت الدامية(4) خاصة)، لانها المتيقن من اطلاق اللفظ(5)، ثم يبقى الكلام أسال دمه، تثبت الدامية(4) خاصة)، لانها المتيقن من اطلاق اللفظ(5)، ثم يبقى الكلام في تعيين الدامية فإن استيفاء‌ها مشروط بتعيين محلها فلا يصح بدونه(6). (ولابد من توافقهما(7) على الوصف الواحد) الموجب لاتحاد الفعل (فلو اختلفا زمانا) بان شهد احدهما انه قتله غدوة، والآخر في عشية (او مكانا) بان شهد احدهما انه قتله في الدار، والآخر في السوق (او آلة)(8) بان شهد احدهما انه قتله بالسكين والآخر بالسيف (بطلت الشهادة) لانها شهادة على فعلين، ولم يقم على كل واحد إلا شاهد واحد ولا يثبت بذلك لوث(9) على الاقوى للتكاذب. نعم لوشهد احدهما باقراره.

___________________________________
(1) اي ولي المقتول عفى عن القصاص ورضي بالمال دية. فان عفوه الدم ورضائه بالمال لا يصحح قبول شهادة النساء، او شاهد ويمين، لان المال هنا عرضي. (2) اي تثبت بذلك الدية دون حق الاقتصاص. (3) بل اذا كان مهلكا. (4) اي الجراحة الدامية. (5) اي لفظ الشاهد حيث قال: أسال دمه. (6) اي بدون تعيين المحل. فعلى الشاهد ان يعين محلها. (7) اي توافق الشاهدين. (8) اي إختلفا في الآلة التي قتل بها. (9) اي لا يثبت باختلاف الشهود شئ حتى اللوث وهي التهمة.

[72]

والآخر بالمشاهدة لم يثبت(1) وكان لوثا، لامكان صدقهما، وتحقق الظن به. (واما القسامة فتثبت مع اللوث، ومع عدمه: يحلف المنكر يمينا واحدة) على نفي الفعل (فان نكل) عن اليمين (حلف المدعي يمينا واحدة) بناء على عدم القضاء بالنكول(2) (ويثبت الحق) على المنكر بيمين المدعي (ولو قضينا بالنكول قضي عليه) به(3) بمجرده. (واللوث امارة يظن بها صدق المدعي) فيما ادعاه من القتل (كوجود ذي سلاح ملطخ بالدم عند قتيل في دمه) اما لو لم يوجد القتيل مهرق الدم لم يكن وجود الدم مع ذي السلاح لوثا (او وجد) القتيل (في دار قوم او قريتهم) حيث لا يطرقها غيرهم (او بين قريتين) لا يطرقهما غير اهلهما (وقربهما) اليه (سواء) ولو كان إلى احداهما اقرب اختصت(4) باللوث. ولو طرق القرية غير اهلها اعتبرفي ثبوت اللوث(5) مع ذلك(6) ثبوت العدواة بينهم وبينه (وكشهادة العدل) الواحد بقتل المدعى عليه به(7)

___________________________________
(1) اي لم يثبت الدم. (2) اي بمجرد النكول. (3) اي بالحق. بمجرد النكول من غير حاجة إلى يمين المدعي. (4) اي القريبة. (5) بالنسبة إلى اهل القرية. (6) اي مضافا إلى وجود القتيل بينهم. وهذه الاضافة جاء‌ت من قبل اجتياز الاجنبي تلك القرية فيحتمل وقوع القتل منه، ولذلك يعتبر في لوث اهل القرية ثبوت العداوة بين القتيل وبين اهل القرية. (7) اي بالقتل. اي شهد العدل الواحد بان المدعى عليه بالقتل اي من ادعي بانه قاتل هو قاتل. فلو ادعى الولي ان فلانا قتل أباه مثلا فشهد العدل الواحد بصحة هذه النسبة، فبهذه الشهادة يثبت اللوث فقط.

[73]

(لا الصبي ولا الفاسق) والكافر وان كان مأمونا في مذهبه. (اماجماعة النساء والفساق فتفيد(1) اللوث مع الظن) بصدقهم ويفهم منه(2): ان جماعة الصبيان لا يثبت بهم اللوث، وهو كذلك، الا ان يبلغوا حد التواتر، وكذا الكفار(3) والمشهور(4) حينئذ ثبوته بهم(5)، ويشكل(6) بان التواتر يثبت القتل لانه(7) اقوى من البينة واللوث يكفي فيه الظن، وهو قد يحصل بدون تواترهم. (ومن وجد قتيلا في جامع عظيم او شارع) يطرقه غير منحصر (او في فلاة او في زحام(8) على قنطرة(9)، أو جسر، او بئر أو مصنع(10)) غير مختص بمنحصر (فديته على بيت المال). (وقدرها) اي قدر القسامة (خمسون يمينا بالله تعالى في العمد) اجماعا (والخطأ) على الاشهر.

___________________________________
(1) اي شهادتهم تفيد اللوث. (2) اي من تخصيص المصنف شهادة الجماعة بالنساء والفساق. (3) اي لا يثبت بشهادتهم لوث. (4) في نسخة: " فالمشهور ". (5) اي المشهور حين بلوغ شهادة الصبيان ومن بحكمهم حد التواتر: هو ثبوت اللوث بذلك. (6) اي ثبوت مجرد اللوث. (7) اي التواتر. (8) اي في مزدحم جمعية. (9) هو الجسر القصير. (10) شبه غدير يجمع فيه ماء المطر كالحوض والبركة.

[74]

وقيل: خمسة وعشرون(1) لصحيحة عبدالله بن سنان عن الصادق عليه السلام(2) والاول(3) احوط وانسب بمراعاة النفس(4)

[ ولو تعدد المدعى عليه فعلى كل واحد خمسون على الاقوى ]

(5). يحلفها المدعي مع اللوث ان لم يكن له قوم (فان كان للمدعي قوم) والمراد بهم هنا اقاربه وان لم يكونوا وارثين(6) (حلف كل) واحد (منهم يمينا) ان كانوا خمسين. (ولو زادوا) عنها(7) (اقتصر على) حلف (خمسين والمدعي من جملتهم) ويتخيرون في تعيين الحالف منهم(8). (ولو نقصوا عن الخمسين كررت عليهم) او على بعضهم حسبما يقتضيه العدد(9) إلى ان يبلغ الخمسين، وكذا لوامتنع بعضهم كررت على الباذل متساويا ومتفاوتا(10) وكذا او امتنع البعض من تكرير اليمين(11)

___________________________________
(1) اي في الخطاء. (2) (التهذيب) الطبعة الثانية. سنة 1382 الجزء 10 ص 169 رقم الحديث 667. (3) وهو اعتبار خمسين. (4) اي الاحتياط المطلوب في الدماء. (5) ما بين المعقوفتين غير موجود في اكثر النسخ. (6) كما اذا كانوا من الطبقات المتأخرة عن الطبقة الوارثة الموجودة. (7) اي كانت الورثة اكثر من خمسين شخصا. (8) من الورثة. (9) فلو كانوا عشرة مثلا حلف كل واحد منهم خمسا. (10) فيجوز ان يحلف احدهم خمسا والآخر عشرا وهكذا والمطلوب هو بلوغ الخمسين كيفما اتفق. (11) فلا يحلف الامرة واحدة. ويوزع الباقي على البقية.

[75]

(وتثبت القسامة في الاعضاء بالنسبة) اي بنسبتها إلى النفس في الدية فما فيه منها الدية(1) فقسامته خمسون كالنفس، وما فيه النصف(2) فنصفها وهكذا(3). وقيل: قسامة الاعضاء الموجبة للدية(4) ست أيمان وما نقص عنها فبالنسبة(5). والاقوى الاول(6). (ولو لم يكن له قسامة) اي قوم يقسمون فان القسامة تطلق على الايمان وعلى المقسم وعم القسامة اما لعدم القوم اووجودهم مع عدم علمهم بالواقعة فان الحلف لا يصح الا مع علمهم بالحال او لامتناعهم عنها تشهيا فان ذلك غير واجب عليهم مطلقا(7) (او امتنع) المدعي (من اليمين) وان بذلها قومه او بعضهم (أحلف المنكر وقومه خمسين يمينا) ببراء‌ته (فان امتنع) المنكر من الحلف او بعضه(8) (الزم الدعوى)

___________________________________
(1) اي كاملة كقطع اليدين او الاصابع كلها. او قلع العينين. (2) كاليد الواحدة فقسامتها خمسة وعشرون. (3) فما فيه الثلث كالشفة العليا فثلث القسامة وما فيه الثلثان كالشفة السفلى فثلثا القسامة. (4) اي كاملة. (5) فما فيه النصف يكون فيه ثلاث. (6) وهو الخمسون فيما يثبت فيه الدية، ومانقص فبالنسبة إلى ذلك. (7) فيما اذا لم يستلزم إمتناعهم ضياع الدم، والا فهي واجبة عليهم اذا كانوا عالمين بالواقع. (8) اي بعض الحلف وهو المقدار الواقع في نصيبه من التوزيع. فلو كانوا خمسة وعشرين شخصا كان على كل واحد حلفان. فيصيب المنكر حلفان فاذا امتنع هذا وهو الاصل في هذه القضية من بعض الحلف الموجه اليه، الزمت الدعوى عليه.

[76]

وان بذلها قومه، بناء على القضاء بالنكول، او بخصوص هذه المادة(1) من حيث ان اصل اليمين هنا على المدعي وانما انتقل إلى المنكر بنكوله(2) فلا تعود اليه كما لاتعود من المدعي إلى المنكر بعد ردها عليه. (وقيل) والقائل الشيخ في المبسوط: (له رد اليمين على المدعي) كغيره من المنكرين (فيكفي) حينئذ اليمين (الواحدة) كغيره وهو ضعيف لما ذكر(3). (ويستحب للحاكم العظة) للحالف (قبل الايمان) كغيره(4) بل هنا اولى (وروى السكوني عن ابي عبدالله (ع) ان النبي صلى الله عليه وآله كان يحبس في تهمة الدم ستة ايام فان جاء أولياء المقتول ببينة والا خلى سبيله(5)) وعمل بمضمونها الشيخ. والرواية ضعيفة، والحبس تعجيل عقوبة لم يثبت موجبها، فعدم جوازه اجود.

___________________________________
(1) اي في باب القسامة. (2) اي بنكول المدعي. (3) في قوله: ان اصل اليمين هنا على المدعي.. الخ. (4) اي كغير باب القسامة. (5) الكافي ج 7 ص 370 رقم 5.


(مسائل)

(وهنا مسائل الاولى: لواكرهه على القتل فالقصاص على المباشر) لانه القاتل عمدا ظلما، اذ لا يتحقق حكم الاكراه في القتل عندنا، ولو وجبت الدية كما لو كان المقتول غير مكافئ(7) فالدية على المباشر ايضا (دون الآمر) فلا قصاص عليه، ولا دية (ولكن يحبس الآمر) دائما (حتى يموت) ويدل عليه مع الاجماع صحيحة زرارة عن الباقر عليه السلام في رجل امر رجلا بقتل رجل فقتله فقال: (يقتل به الذي قتله، ويحبس الآمر بقتله في الحبس حتى يموت)(8) هذا(9) اذا كان المقهور(10)

___________________________________
(7) كما لو كان القاتل مسلما والمقتول كافرا. أو القاتل حرا. والمقتول عبدا. (8) (الكافي) طبعة (طهران). الجزء 7. ص 285. (9) وهو الحكم المذكور آنفا. (10) أي المكره بالفتح.

[28]

بالغا عاقلا. (ولو اكره الصبي غير المميز، اوالمجنون فالقصاص على مكرههما) لان المباشر حينئذ كالآلة. ولا فرق في ذلك(1) بين الحر والعبد. (ويمكن الاكراه فيما دون النفس)(2) عملا بالاصل(3) في غير موضع النص(4) كالجرح وقطع اليد(5) فيسقط القصاص عن المباشر (ويكون القصاص على المكره) بالكسر على الاقوى، لقوة السبب بضعف المباشر بالاكراه خصوصا لو بلغ الاكراه حد الالجاء(6). ويحتمل عدم الاقتصاص منه(7)، لعدم المباشرة فتجب الدية(8). ويضعف(9) بان(10) المباشر أخص من سببية

___________________________________
(1) أي في ان المكره بالكسر يقتص منه. (2) أي يجوز للمكره بالفتح الاقدام على ما اكرهه المكره بالكسر عليه. (3) وهي قاعدة ارتفاع التكليف عند الاكراه. (4) وهو القتل فانه لا يتصور فيه الامكان الذي هوالجواز. (5) مثالان لغير موضع النص مما يتحقق فيه الاكراه بارتفاع التكليف عن المكره بالفتح. (6) بحيث سلب الختيار من المكره بالفتح. وهذا هو الفرق بين الاكراه والاجبار، حيث إن الاكراه لم يبلغ سلب الاختيار من المكره بالفتح سوى الخوف على النفس، أو من يلوذ به. (7) أي من المكره بالكسر الذي هو السبب. (8) على المكره بالكسر. (9) أي هذا الاحتمال وهو القول بسقوط القصاص واعطاء الدية. (10) الباء بيان لوجه الضعف.

[29]

القصاص(1) فعدمها(2) اعم من عدمه. (الثانية لواشترك في قتله جماعة) بأن القوه من شاهق، او في بحر. او جرحوه جراحات مجتمعة(3)، او متفرقة(4) ولو مختلفة كمية(5) وكيفية(6) فمات بها (قتلوا به)(7) جميعا ان شاء الولي (بعد ان يرد عليهم ما فضل عن ديته) فيأخذ كل واحد ما فضل من ديته عن جنايته(8)

___________________________________
(1) لان القصاص قد يثبت مع عدم المباشرة كحافر البئر، أو ملقي السم في الطعام. ونحوهما. إذن يكون ثبوت القصاص أعم من المباشرة. فلا يلزم من عدم المباشرة عدم القصاص. لان عدم الاخص لا يستلزم عدم الاعم. نعم لو كان هناك تلازم بينهما وجودا وعدما لكان الاستدلال المذكور صحيحا وحيث لم تثبت الملازمة فلا وجه للاحتمال المذكور. (2) أي عدم المباشرة أعم من عدم القصاص كما عرفت في الهامش رقم 1. (3) حال للجراحات أي حال كون الجراحات مجتمعة في المضروب. (4) حال للجراحات أي حالكون الجراحات متفرقة في المضروب بأن وقعت كل جراحة في مكان غير مكان الاولى. (5) أي ولو كانت هذه الجراحات مختلفة من حيث المقدار كما إذا اورد أحد الجارحين جراحة اكبر وأوسع من الآخر. (6) كما إذ أورد أحد الجارحين جراحة بالسيف، والآخر بالرمح. (7) أي قتل الجميع بسبب المقتول. (8) بأن كانوا خمسة فقتلوا جميعا قصاصا عن المقتول فحصة كل واحد من دية المقتول تساوي مائتي دينار فاذا قتلهم الولي جميعا يجب عليه أن يدفع إلى ولي كل واحد من هؤلاء ثمانمائة دينار. فيصير مجموع المدفوع للاولياء أربعة آلاف دينار.

[30]

(وله قتل البعض فيرد الباقون) من الدية (بحسب جنايتهم(1) فان فضل للمقتولين فضل) عما رده شركاؤهم (قام به الولي)(2). فلو اشترك ثلاثة في قتل واحد واختار وليه قتلهم ادى اليهم ديتين يقتسمونها بينهم بالسوية فنصيب كل واحد منهم ثلثا دية ويسقط ما يخصه من الجناية وهو الثلث الباقي. ولو قتل(3) اثنين ادى الثالث ثلث الدية عوض ما يخصه من الجناية(4) ويضيف الولي اليه(5) دية كاملة، ليصير لكل واحد من المقتولين(6) ثلثا ديه. وهو(7) فاضل ديته عن جنايته(8)، ولان الولي استوفى نفسين بنفس(9) فيرد دية نفس(10).

___________________________________
(1) فلو قتل ولي المقتول أحد القاتلين، دون الآخرين وجب على الآخرين بنسبة حصتهم من الدية وهو مائتا دينار فيدفع ثمانمائة دينار لولي المقتول الذي قتل قصاصا. (2) ففي المثال المذكور في الهامش 8 ص 29. لو قتل الولي اثنين من الخمسة. فيجب عليه أن يدفع إلى وليهما الفا وستمائة دينار. فالستمائة يأخذها من الثلاثة الباقين، والالف يعطيها هو. (3) أي ولي المقتول. (4) فان ما يخصه بسبب جنايته هو ثلث الدية. (5) أي إلى هذاالثلث دية كاملة وهو الف دينار. (6) بصيغة التثنية أي لكل واحد من ولي المقتولين. (7) أي ثلثا الدية. (8) أي الثلث. حيث أن جنايته كانت توجب ثلثا. (9) أي بنفس واحدة. وهو المقتول. (10) وهوالف دينار.

[31]

ولوقتل واحد ادى الباقيان إلى ورثته ثلثي الدية ولا شئ على الولى. ولوطلب(1) الدية كانت عليهم بالسوية(2) ان اتفقوا على ادائها(3) وإلا فالواجب تسليم نفس القاتل. هذا(4) كله مع اتحاد ولي المقتول، او اتفاق المتعدد على الفعل الواحد(5)، ولو اختلفوا فطلب بعضهم القصاص، وبعض الدية قدم مختار القصاص بعد رد نصيب طالب الدية منها(6). وكذا لو عفا البعض(7) إلا ان الرد هنا على القاتل. وستأتي الاشارة اليه. (الثالثة لو اشترك في قتله) اي قتل الذكر (امرأتان قتلتا به

___________________________________
(1) أي ولي المقتول. (2) فلو كانوا ثلاثة كان الواجب على كل واحد ثلث الدية، ولو كانوا أربعة فالواجب على كل واحد ربع الدية. ولو كانوا خمسة فالواجب على كل واحد خمس الدية وهكذا. (3) بأن وافقوا على دفع الدية إلى الولي. (4) أي ماقيل في هذه الصور المذكورة. (5) من القصاص أو الدية. (6) أي من الدية. والراد هو الولي الذي اختار القصاص. والمعنى: ان مختار القصاص يرد على مختار الدية مقدار نصيبه من الدية. فان كان ولي المقتول اثنين فاختار أحدهما القصاص، والآخر الدية يدفع مختار القصاص إلى أخيه خمسمائة دينار. (7) أي يقدم مختار العفو. فيرد على باقي الاولياء نصيبهم من الدية. لكن الراد هنا هو القاتل، لا العافي.

[32]

ولا رد) اذ لا فاضل لهما عن ديته(1)، وله(2) قتل واحدة وترد الاخرى ما قابل جنايتها وهو ديتها(3) ولا شئ للمقتولة (ولواشترك) في قتله (خنثيان) مشكلان (قتلا به) ان شاء الولي كما يقتل الرجلان والمرأتان المشتركتان(4) (ويرد عليهما(5) نصف دية الرجل بينهما نصفان)(6) لان دية كل واحد(7) نصف دية رجل ونصف دية امرأة وذلك ثلاثة ارباع دية الرجل(8) فالفاضل لكل واحد(9) من نفسه عن جنايته ربع دية الرجل(10). ولو اختار قتل احدهما رد عليه ربع دية(11) هوثلت

___________________________________
(1) أي عن دية الرجل، لان دية كل واحد منهما نصف دية الذكر. فديتهما معا مساوية لدية الرجل. (2) أي لولي المقتول. (3) وهو ديتها كاملة التي تساوي نصف دية الرجل فتعطى للولي. (4) في قتل الرجل الواحد. (5) أي على وليهما. (6) أي لكل واحد منهما ربع الدية وهي مائتان وخمسون دينارا. (7) أي دية كل واحد من الخنثيين المقتولين قصاصا. (8) وهي سبعمائة وخمسون دينارا، لان نصف دية الرجل خمسمائة دينارا، ونصف دية المرأة مائتان وخمسون دينارا. فالمجموع سبعمائة وخمسون دينارا. (9) أي لكل واحد من الخنثيين المقتولين قصاصا. (10) فربع دية الرجل مائتان وخمسون دينارا. فالمجموع خمسمائة دينار. (11) اي ربع دية الرجل وهي مائتان وخمسون دينارا.

[33]

ديته(1) ودفع الباقي(2) نصف دية الرجل(3) فيفضل للولي ربع ديته(4). (ولو اشترك) في قتل الرجل (نساء‌قتلن) جمع ان شاء الولي (ويرد عليهن ما فضل عن ديته)(5) فلو كن ثلاثا فقتلهن رد عليهن دية امرأة(6) بينهن بالسوية، اواربعا(7) فدية امرأتين(8) كذلك(9) وهكذا(10). ولو اختار في الثلاث(11) قتل اثنتين ردت الباقية(12) ثلث ديته(13).

___________________________________
(1) أي هذاالربع ثلث دية الخنثى. (2) أي الآخرالذي لم يقتل ولم يقتص منه. (3) وهي خمسمائة دينار. (4) أي للولي ربع دية الرجل وهي مائتان وخمسون دينارا. حيث إن الولي قتل واحدا من الخنثيين فدفع لولي المقتول ربع الرجل واخذ من الخنثى الثاني نصف دية الرجل فزاد له ربع دية الرجل. (5) أي عن دية الرجل المقتول. (6) وهي خمسمائة دينار. (7) أي لو كن أربعا في قتل الرجل فقتلهن الولي. (8) وهي الف دينار. (9) أي تقسم هذه الدية بين أولياء النسوة المقتولات بالسوية. (10) فلو كن ستا فقتلهن قصاصا فعليه دية أربع نساء. ولو كن ثماني فقتلهن قصاصا فعليه دية ست نساء. ولو كن عشرا فقتلهن قصاصا فعليه دية ثماني نساء. (11) كالمثال الاول. (12) أي التي لم تقتل. (13) أي ثلث دية الرجل المقتول.

[34]

بين المقتولتين بالسوية، لان ذلك(1) هو الفاضل لهما عن جنايتهما. وهو(2) ثلث ديتهما، او قتل واحدة ردت الباقيتان على المقتولة ثلث ديتها(3). وعلى الولي(4) نصف دية الرجل. وكذا قياس الباقي(5). (ولواشترك) في قتل الرجل (رجل وامرأة) واختار الولي قتلهما (فلا رد للمرأة) اذ لا فاضل لها من ديتها عما يخص جنايتها(6) (ويرد على الرجل نصف ديته) لانه الفاضل من ديته عن جنايته(7) والرد (من الولي ان قتلهما)، او من المرأة لو لم تقتل، لانه مقدار جنايتها. (ولو قتلت المرأة) خاصة فلا شئ لها(8) و (ردالرجل علي الولي نصف الدية) مقابل جنايته(9). هذا هو المشهور بين الاصحاب وعليه العمل.

___________________________________
(1) أي ثلث دية الرجل. (2) أي الجناية. (3) وهو سدس دية الرجل أي 6 / 4 166 دينارا. (4) أي ردت المرأتان الباقيتان على الولي نصف دية الرجل وهي خمسمائة دينار. (5) فلو كن أربعا فقتل واحدة منهن ردت الثلاث الباقيات على المقتولة كل واحدة ربع ديتها، وعلى ولي المقتول نصف ديته ولوقتل اثنتين منهن ردت الباقيتان على كل واحدة ربع الدية ولا شئ لولي المقتول. وهكذا. (6) لان ديتها نصف دية الرجل فتشمل جنايتها التي هي النصف تمام ديتها. (7) لان ديته كاملة ويخص من جنايته نصف دية المقتول. فاذا قتله الولي فعليه أن يرد نصف ديته. (8) لان ديتها نصف دية الرجل. (9) لان جنايتها كانت بالنصف فله نصف ديته.

[35]

وللمفيد رحمه الله قول بأن المردود على تقدير قتلهما يقسم بينهما اثلاثا: للمرأة ثلثه(1) بناء على ان جناية الرجل ضعف جناية المرأة لان الجاني نفس ونصف نفس جنت على نفس(2) فتكون الجناية بينهما أثلاثا بحسب ذلك(3). وضعفه ظاهر(4)، وانما هما نفسان جنتا على نفس فكان على كل ذلك(3). وضعفه ظاهر(4)، وانما هما نفسان جنتا على نفس فكان على كل واحدة نصف، ومع قتلهما(5) فالفاضل للرجل خاصة، لان القدر المستوفى اكثر قيمة من جنايته بقدر ضعفه، والمستوفى من المرأة بقدر جنايتها فلا شئ لها كما مر(6). وكذا على تقدير قتله(7) خاصة. (الرابعة لو اشترك عبيد في قتله) اي قتل الذكرالحر فللولي قتل الجميع، او البعض، فإن قتلهم اجمع (رد عليهم ما فضل من قيمتهم عن ديته ان كان) هناك (فضل ثم) على تقدير الفضل لا يرد على الجميع كيف كان بل (كل عبد نقصت قيمته عن جنايته(8) او ساوت) قيمته

___________________________________
(1) اي ثلث المردود. (2) لان الرجل نفس كاملة، والمرأة نصف نفس. (3) اي بحسب كون الجاني نفسا ونصفها. (4) لان القول بان المرأة نصف نفس لا دليل عليه. (5) اي الرجل والمرأة القاتلان. (6) في القول المشهور. (7) اي القتل الرجل. فترد المرأة نصف الدية عليه. (8) اي عما يخصه من الجناية. مثلا لو اشترك خمسة عبيد في قتل حر. وكانت قيمة احدهم تساوي مأة دينار. والثاني مائة وخمسين، والثالث مائتين. وهكذا. فيخص كل واحد منهم من الجناية خمسها وهو مبلغ مأتي دينار. فالذي تساوي قيمته اكثر من ذلك يستحق مولاه رد هذا الفاضل. ومن ساوت قيمته مقدار جنايته فلا شئ له. وكذا الناقص.

[36]

جنايته (فلا رد له، وانما الرد لمن زادت قيمته عن جنايته) ما لم تتجاوز دية الحر(1) فترد اليها(2). فلو كان العبيد ثلاثة قيمتهم عشرة آلاف درهم فما دون بالسوية وقتلهم الولي فلا رد(3)، وان زادت قيمتهم عن ذلك فعلى كل واحد ثلث دية الحر، فمن زادت قيمته عن الثلث رد على مولاه الزائد ومن لا فلا(4). (الخامسة لواشترك حر وعبد في قتله فله) اي لوليه (قتلهما) معا (ويرد على الحر نصف ديته) لانها الفاضل عن جنايته (وعلى مولى العبد ما فضل من قيمته عن نصف الدية ان كان له فضل) ما لم تتجاوز دية الحر فترد اليها(5) (وان قتل احدهما فالرد على الحر من مولى العبد اقل الامرين من جنايته(6) وقيمة عبده) ان اختار قتل الحر، لان الاقل ان كان هو الجناية وهو نصف دية المقتول فلا يلزم الجاني سواها، وان كان هو قيمة العبد فلا يجني الجاني على اكثر من نفسه ولا يلزم مولاه

___________________________________
(1) اي لم تتجاوز دية العبد دية الحر فلو كانت قيمته اكثر من الف دينار لا يستحق هذا الاكثر. بل الفاضل من جنايته إلى حد الالف فقط. (2) اي دية العبد إلى دية الحر وهي الف دينار. (3) لان دية الحر الف دينار وهو يساوى عشرة الآف درهم قيمة العبيد فلا فضل لهم عن دية الحر. (4) اي من لم تزد قيمته عن الثلث بأن ساوت، او نقصت فلا شئ له. (5) اي قيمة العبد لا تتجاوز دية الحر. فاذا زادت ترد إلى دية الحر. (6) اي ما يخص جناية العبد وهو نصف دية المقتول.

[37]

الزائد. ثم ان كان الاقل هو قيمة العبد فعلى الولي اكمال نصف الدية لاولياء الحر.(1) (والرد على مولى العبد من) شريكه (الحر) ان اختار الولي العبد (وكان له فاضل) من قيمته عن جنايته بأن تجاوزت قيمته نصف دية الحر، ثم ان استوعبت قيمته الدية(2) فله جميع المردود من الحر(3) وان كانت اقل(4) فالزائدمن المردود عن قيمته بعد حط مقابل جنايته لولي المقتول. (والا) يكن له فضل بان كانت قيمة العبد نصف دية الحر او انقص (رد) الحر عوض جنايته وهونصف الدية (على المولى) ان شاء. هذا هو المحصل في المسألة(5) وفيها اقوال اخر مدخولة(6) (ومنه(7) يعرف حكم اشتراك العبد والمرأة) في قتل الحر (وغير ذلك) من الفروض كاشتراك كل من الحر والعبد والمرأة مع الخنثى و اجتماع الثلاثة وغيرها.

___________________________________
(1) خلاصته: ان الولي لو اختار قتل الحر فلولي الحر نصف ديته. وهذا النصف يجب رده من مولى العبد إلى ولي الحر ان كانت قيمة عبده اكثر، أو مساوية له. وان كانت قيمته أقل دفع هذا الاقل. والباقي إلى ان يكمل النصف يجب على ولي المقتول رده. (2) أي كانت قيمته الف دينار. (3) وهو مبلغ خمسمائة دينار. (4) أي كانت قيمة العبد أقل من النصف. (5) أي مسألة اشتراك حر وعبد في قتل حر. (6) أي فيها إشكال. (7) اي من الحكم المذكور في العبد والحر.

[38]

وضابطه: اعتبار دية المقتول(1) ان كان حرا. فان زادت عن جنايته دفع اليه الزائد، وان ساوت، او نقصت اقتصر على قتله، وقيمة العبد كذلك ما لم تزد عن دية الحر(2) ورد الشريك الذي لا يقتل ما قابل جنايته من دية المقتول(3) على الشريك، ان استوعبت فاضل ديته او قيمته للمردود، والا رد الفاضل إلى الولي. وكذا القول لو كان الاشتراك في قتل امرأة، او خنثى، ويجب تقديم الرد على الاستيفاء في جميع الفروض.

___________________________________
(1) أي يلحظ دية الذي قتل قصاصا. (2) إن ساوت جنايته، أو نقصت عنها فلا شئ له. ولكن ان زادت قيمته عن جنايته وكانت الزيادة فوق دية الحر فالمردود عليه انما هو التفاوت ما بين جنايته إلى دية حر. دون ما زاد. (3) أي الذي قتل قصاصا. (4) أي رد الفاضل عن جناية الذي يراد قتله.


(الفصل الاول - في قصاص النفس)

(وموجبه: ازهاق النفس) اي اخراجها، قال الجو هري: زهقت نفسه زهوقااي خرجت، وهو هنامجاز في اخراجها عن التعلق بالبدن اذ ليست داخلة فيه حقيقة كما حقق في محله(3) (المعصومة)

___________________________________
(3) لعل هذا اشارة إلى مذهب الفلاسفة في تجرد النفس فتكون آبية عن الزمان والمكان. ولذا قالوا: ان تعلق النفوس بالابد ان تعلق تصرف وتدبير. أما دخولها فيها فلا، لمكان تجردها. وقد يعترض معترض: إن هذا المذهب يتنافى وظواهر الآيات والاخبار المأثورة. اما الآيات فقوله تعالى: (فاذا سويته ونفخت فيه من روحي فقعواله ساجدين). الحجر: الآية 29. وقال عز من قائل: (فلولا اذا بلغت الحلقوم) الواقعة: الآية: 83. وقال جل وعلا: (كلا اذا بلغت التراقي) القيامة: الآية 26. وأما الروايات فجاء في تعبيرها مثل الآيات. قال عليه السلام: الروح بمنزلة الريح في الزق. (بحار الانوار) طبعة (طهران) سنة 1387. الجزء 61 ص 34. وقال عليه السلام: (اذا خرج من البدن نتن البدن وتغير) نفس المصدر ص 35. وقال عليه السلام: ان روح آدم لما أمرت ان تدخل فيه كرهته. فامرها ان تدخل كرها، وتخرج كرها. نفس المصدر. ص 30. ولذلك ذهب المتكلمون إلى " ان الروح جسم رقيق مخالف بالماهية للبدن. نوراني علوى خفيف حي لذاته. نافذ في جواهر الاعضاء. سار فيها سريان الماء في الورد. والنار في الفحم. بقاؤه في الاعضاء حياة. وانتقاله عنها إلى عالم الارواح موت ". وهناك مذهب روحاني حديث يختلف عن المذهبين السابقين. يقول: " إن الانسان مركب من اصول ثلاثة. الاول: النفس او الروح وهو العنصر العقلي. الثاني: الجسد العنصري الغليظ الذي تكتسي به الروح مؤقتا لاتمام المقاصد الربانية فيها. الثالث: الجسم الروحاني، وهوالوثاق اللطيف الرابط للنفس بالجسد. فبالموت تخلع النفس عنها الكساء الغليظ ويبقى لها جسمها الروحاني. وهذا مركب من المادة الاثيرية الاصلية التي لا تقع لخفتها تحت الحواس الظاهرة. وصورته هي صورة الجسم العنصري، لكنه لرقته يقبل اشكالا والوانا لمكان السهولة في ضغطه او تمديده. فقد تلخص هذا المذهب في أن الداخل في الجسم العنصري هو الجسم الروحاني. وهما معا كساء ان للروح. الاول غليظ. والثاني رقيق. ولكن يبقى أن جوهر النفس العاقلة هل هو داخل الجسم ام خارجه فهذا مجهول لحد الآن. ولعله لرقة مادته البالغة قد تعلق بالبدن تعلق إحاطة وشمول وان كان مركز ارتباطه مع الجسد هو المخ. وفي حديث الامام الصادق عليه السلام ما يوضح هذا الرأي: قال عليه السلام: إن الارواح لاتمازج البدن، ولا تداخله، وانما هي كلل محيطة به. نفس المصدر. ص 41. والتعبير بالكلة وهي غشاء رقيق كناية عن الاحاطة والشمول.

[13]

التي لا يجوز اتلافها، مأخوذ من العصم وهو المنع (المكافئة) لنفس المزهق لها في الاسلام، والحرية، وغيرهما من الاعتبارات الآتية(1) (عمدا) قيد في الازهاق اي ازهاقها في حالة العمد، وسيأتي تفسيره (عدوانا) احترز به عن نحو المقتول قصاصا فانه يصدق عليه التعريف، لكن لا عدوان

___________________________________
(1) من البلوغ. والعقل. وغيرهما.

[14]

فيه فخرج به(1). ويمكن اخراجه(2) بقيد المعصومة، فإن غير المعصوم اعم من كونه بالاصل كالحربي، والعارض كالقاتل على وجه يوجب القصاص، ولكنه اراد بالمعصومة: ما لا يباح ازهاقها للكل(3). وبالقيد الاخير(4) اخراج ما يباح قتله بالنسبة إلى شخص دون شخص آخر. فإن القاتل معصوم بالنسبة إلى غير ولي القصاص. ويمكن ان يريد بالعدوان: إخراج فعل الصبي والمجنون. فان قتلهما للنفس المعصومة المكافئة لا يوجب عليهما القصاص، لانه لا يعد عدوانا، لعدم التكليف وان استحقا التأديب. حسما للجرئة. فإن العدوان هنا بمعنى الظلم المحرم وهو منفي عنهما. ومن لا حظ في العدوان المعني السابق(5) احتاج في اخراجهما(6) إلى قيد آخر فقال: هو ازهاق البالغ العاقل النفس المعصومة انتهى.

___________________________________
(1) اي خرج المقتول قصاصا عن تعريف القصاص بقيد (عدوانا). (2) اي إخراج المقتول قصاصا عن تعريف القصاص بقيد المعصومة. فانه لا عصمة له بالنسبة إلى ولي المقتول وان كان مصونا بالنسبة إلى آخرين . (3) اي ازهاق النفس لكل احد، بل لافراد مخصوصة كولي المقتول فالقاتل محقون الدم بالنسبة إلى أفراد آخرين وليس لهم ازهاق دمه. (4) اي ويمكن إخراج المقتول قصاصا بالقيد الاخيروهو (عدوانا). فان المقتول قصاصا لا يكون مظلوما. (5) وهو القتل لا عن حق وموجب. (6) اي الصبي والمجنون.

[15]

ويمكن اخراجهما(1) بقيد العمد، لما سيأتي من تفسيره(2) بانه قصد البالغ إلى آخره. وهو اوفق بالعبارة(3) (فلا قود بقتل المرتد) ونحوه من الكفار الذين لا عصمة لنفوسهم. والقود بفتح الواو: القصاص سمي قودا، لانهم يقودون الجاني بحبل وغيره، قاله الازهري. (ولا يقتل غير المكافئ) كالعبد بالنسبة إلى الحر.(4) وازهاق(5) نفس الدابة المحترمة بغير اذن المالك. وان كان محرما، الا انه يمكن اخراجه(6) بالمعصومة حيث يراد بها: ما لا يجوز اتلافه مطلقا(7) ولو اريد بها(8): ما لا يجوز اتلافه لشخص دون آخر كما

___________________________________
(1) اي اخراج الصبي والمجنون. (2) المصدر مضاف إلى المفعول. والفاعل محذوف. اي ومن تفسير المصنف العمد. (3) اي بعبارة (المصنف) الآتية بقوله: والعمد يحصل بقصد البالغ إلى القتل بما يقتل غالبا. (4) اي لا يقتل الحر بالعبد بمعنى ان الحر لو قتل عبدا لم يقتل الحر لاجله وفي العبارة تسامح، او قلب. (5) بالجر عطفا على العبد اي لا يقتل الانسان بقتله حيوانا محترما. (6) اي اخراج (ازهاق نفس الدابة). (7) وهو المعنى الاول الذي ذكره الشارح عند قول المصنف " المعصومة ". اي اذا كان المراد بالمعصومة: ما لا يجوز ازهاق نفسه لكل أحد على الاطلاق فعند ذلك يخرج ازهاق نفس الدابة عن مورد القصاص. حيث يجوز ذبحها لصاحب الدابة وكذا للماذون من طرفه. فليست نفسها معصومة على الاطلاق. بل بالنسبة. فلا يقتص من قاتلها. (8) اي بالمعصومة.

[16]

تقدم(1) خرجت(2) بالمكافئة. وخرج بقيد (العمد) القتل خطأ وشبهه(3) فإنه لا قصاص فيها. (والعمد يحصل بقصد البالغ إلى القتل بما(4) يقتل غالبا) وينبغي قيد (العاقل) ايضا، لان عمد المجنون خطأ، كالصبي، بل هو اولى بعدم القصد من الصبي المميز. وبعض الاصحاب جعل العمد هو القصد إلى القتل الخ من غير اعتبار القيدين(5) نظرا إلى امكان قصدهما الفعل، فاحتاج إلى تقييد ما يوجب القصاص بازهاق البالغ العاقل(6) كمامر.(7) (قيل: او) يقتل (نادرا)(8) اذا اتفق به القتل نظرا إلى ان

___________________________________
(1) وهو المعنى الثاني الذي ذكره الشارح للمعصومة عند الهامش رقم 3 ص 14. (2) اي الدابة خرجت عن مورد القصاص بقيد " المكافئة " حينئذ. وكان قيد " المكافئة " كافيا في اخراج الدابة من غير حاجة إلى هذا التطويل. (3) اي شبه العمد او شبه الخطاء وسيأتي توضيح كل من القتل الخطائي. والعمدي. والشبيه بهما. (4) المراد بالموصول: كل وسيلة كانت معدة للقتل. (5) وهما: العقل. والبلوغ. (6) اي جعل بعض الاصحاب وهو " المحقق " قدس الله نفسه قيد العقل والبلوغ من شرائط القصاص. ولم يجعلهما من أجزاء تعريف " العمد "، وذلك لانه لو جعلا جزء‌ين من تعريفه لا صبحا مقومين لماهية العمد اي العمد لا يتحقق خارجا إلا بهما. مع العلم أن العمد يتحقق من الصبي، ومن المجنون بلا شك. (7) في عبارة " المصنف والشارح " رحمهما الله. (8) اي ولو كانت الآلة لم تعد للقتل، لكنها تصلح للقتل نادرا. كالسكين الصغير.

[17]

العمد يتحق بقصد القتل من غير نظر إلى الآلة فيدخل في عموم ادلة العمد(1) وهذا اقوى. (واذا لم يقصد القتل بالنادر) اي بما يقع به القتل نادرا (فلا قود وان اتفق الموت كالضرب بالعود الخفيف، او العصا) الخفيفة في غير مقتل(2) بغير قصد القتل، لانتفاء القصد إلى القتل، وانتفاء القتل بذلك عادة، فيكون القتل شبيه الخطأ. وللشيخ قول بأنه هنا عمد استنادا إلى روايات ضعيفة او مرسلة(3) لا تعتمد في الدماء المعصومة.

___________________________________
(1) وهي الآية الشريفة. والاخبار. أما الآية فقوله تعالى: ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه واعد له عذابا عظيما. النساء: الآية 93. وأما الاخبار فراجع " الوسائل " الطبعة الحديثة. الجزء 19 ص 6. الحديث 12 15 اليك نص الحديثين. عن " ابي عبدالله عليه السلام " انه سئل عمن قتل نفسا معتمدا. قال: جزاؤه جهنم. الحديث 12. وعن هشام عن سليمان بن خالد قال: سمعت " اباعبدالله " عليه السلام يقول: اوحى الله إلى موسى بن عمران ان ياموسى قل للملا من بني اسرائيل: اياكم وقتل النفس الحرام بغير حق. فان من قتل منكم نفسا في الدنيا قتلته مائة الف قتلة مثل قتل صاحبه. الحديث 15. (2) كالضرب على الايدي والارجل مثلا، لا في الشقيقة والخاصرة فانهما مقتلان. (3) راجع " التهذيب " طبعة " النجف الاشرف " سنة 1388. الجزء 10 ص 156. الحديث 5 وص 157 الحديث 7 - 8 - 9 اليك نص الحديث 5. عن ابي بصير. قال: قال " ابوعبدالله " عليه السلام: لو ان رجلا ضرب رجلا بخزفة، او آجرة او بعود فمات كان عمدا. وعن يونس عن بعض اصحابه عن " ابي عبدالله " عليه السلام. قال: ان ضرب رجل رجلا بالعصا او بحجر. فمات من ضربته قبل ان يتكلم فهو شبيه العمد، والدية على القاتل. الحديث 7 ص 157. وعن موسى بن بكر عن " عبد صالح " عليه السلام في رجل ضرب رجلا بعصا فلم يرفع العصا حتى مات. قال: يدفع إلى اولياء المقتول، ولكن لا يترك يتلذذ به ولكن يحاز عليه بالسيف. الحديث 8.

[18]

(اما لو كرر ضربه بما لا يحتمل(1) مثله بالنسبة إلى بدنه)، لصغره، او مرضه، (وزمانه) لشدة الحر او البرد (فهو عمد)، لانه حينئذ يكون الضرب بحسب العوارض ممايقتل غالبا. (وكذا(2) لو ضربه دون ذلك) من غيران يقصد قتله (فاعقبه مرضا فمات)، لان الضرب مع المرض مما يحصل معه التلف، والمرض مسبب عنه(3)، وان كان(4) لا يوجبه منفردا.

___________________________________
(1) اي المضروب لا يحتمل مثل هذا الضرب عادة. (2) اي وكذا يعد مثل هذا القسم من الضرب عمدا وان لم يقصد الضارب قتله. (3) اي عن الضرب. (4) اي وان كان مثل هذا الضرب بالاستقلال لم يوجب التلف، بل هو مع المرض.

[19]

ويشكل(1) بتخلف الامرين معا، وهما: القصد إلى القتل وكون الفعل مما يقتل غالبا، والسببية(2) غير كافية في العمدية، كما اذا اتفق الموت بالضرب بالعود الخفيف، ولو اعتبر هنا(3) القصد لم يشترط ان يتعقبه المرض (او رماه بسهم، او بحجر غامز) اي كابس(4) على البدن لثقله (او خنقه بحبل ولم يرخ(5) عنه حتى مات، اوبقي المخنوق ضمنا) بفتح الضاد وكسر الميم اي مزمنا(6) (ومات) بذلك (او طرحه في النار فمات) منها (إلا ان يعلم قدرته على الخروج) لقلتها(7)، او كونه

___________________________________
(1) اي ويشكل إلحاق مثل هذاالضرب الذي اعقبه المرض فمات بالقتل العمدي ولم يقصد الضارب قتله. (2) وهوالضرب الذي صار سببا للمرض الموجب للتلف. (3) اي في جواز القصاص، وفي تحقق العمد. هذا اشكال من " الشارح على المصنف " رحمهما الله. حاصلة: إما ان نعتبر في تحقق العمد القصد إلى القتل. او نكتفي بمجرد السببية. وعلى كلا التقديرين لا معنى لقيد " المرض ". لان القصد إلى القتل مع تحقق القتل كاف في العمدية. وكذا يحصل العمد لو قلنا بالسببية. فانها متحققة لو مات المضروب، فان الضرب صار سببا للمرض الموجب للقتل. فاين موقع المرض؟. (4) من كبس يكبس كبسا. وهو الضغط الشديد. ومنه كبس التمر. (5) اي لم يوسع له. (6) اي صار مبتلى باستمرار. (7) اي لقلة النار، فيمكنه الخروج منها ولم يخرج.

[20]

في طرفها يمكنه الخروج بادني حركة فيترك(1). لانه حينئذ قاتل نفسه. (او) طرحه (في اللجة(2) فمات منها ولم يقدر على الخروج ايضا إلى آخره(3). ربما فرق بينهما(4) واوجب ضمان الدية في الاول(5)، دون الثاني(6)، لان الماء لا يحدث به ضرربمجرد دخوله(7)، بخلاف النار(8) ويتجه وجوبها(9) مع عدم العلم باستناد الترك إلى تقصيره(10)، لان النار قد تدهشه(11) وتشنج اعضائه بالملاقاة فلا يظفر بوجه المخلص.

___________________________________
(1) اي الملقى في النار يترك الخروج منها. (2) مجمع الماء الكثير. (3) اي إلى آخر ما ذكره في النار: من الاستثناء المذكور. وهو امكان الخروج منها لقلته، او كان الملقى في طرف اللجة بحيث يمكنه الخروج فما خرج حتى مات. ففي هاتين الصورتين لا يكون الملقي ضامنا كما لم يكن ضامنا في القائه في النار في الصورتين المذكورين. (4) بين النار واللجة، في صورة امكان خروجه منها ولم يخرج. (5) وهي النار. (6) وهي اللجة. (7) فاذا بقي ولم يخرج فقد قتل نفسه باختياره. (8) فان مجرد القائه في النار موجب لضر ره على اي حال وان امكن الخروج منها لقلتها، او كان في طرفها. (9) اي وجوب الدية. (10) اي تقصير الملقي في النار. فلو علم الملقي أن الملقى قصر في الخروج منها مع امكان الخروج ولم يخرج حتى مات لم يتجه وجوب الدية نحوه وحينئذ. (11) اي تذهب بشعوره.

[21]

ولو لم يمكنه الخروج من الماء إلا إلى مغرق آخر فكعدمه، وكذا من احدهما إلى الاخر(1)، او ما في حكمه(2). ويرجع في القدرة وعدمها إلى اقراره(3) بها وقرائن الاحوال(4). (او جرحه عمدا فسرى) الجرح عليه (ومات) وان امكنه المداواة لان السراية مع تركها من الجرح(5) المضمون، بخلاف الملقى في النار مع القدرة على الخروج فتركه تخاذلا، لان التلف حينئذ مستند إلى الاحتراق المتجدد، ولولا المكث لما حصل. واولى منه ما لو غرق بالماء(6)، ومثله(7) ما لو فصده فترك المفصود شده، لان خروج الدم هو المهلك والفاصد سببه. ويحتمل كونه كالنار، لان التلف مستند إلى خروج الدم المتجدد الممكن قطعه بالشد. (او القى نفسه من علو على انسان) فقتله قصدا، او كان مثله(8)

___________________________________
(1) اي من الماء إلى النار، أو من النار إلى الماء. (2) اي مهلك آخر اي شئ كان. (3) اي إقرار القاتل بعدم قدرة المقتول على الخروج، او إقرار المقتول قبل موته بقدرته على الخروج. (4) الدالة على عدم قدرة المقتول على الخروج، أو قدرته على الخروج. (5) الجار والمجرور مرفوع محلا خبر " ان ". و " من " تبعيضية. و " المضمون " مجرور على انه صفة " للجرح ". (6) لان النار كان فيها كلام. حيث انه لم يشترط بعضهم فيها عدم القدرة على الخروج منها. أما الماء فالقدرة مشروطة فيه على الخروج اتفاقا. (7) اي مثل الجرح الساري في ايجابه القصاص. (8) اي مثل هذا الالقاء يقتل غالبا ولو لم يقصد قتله.

[22]

يقتل غالبا. ولو كان الملقي له غيره(1) بقصد قتل الاسفل قيد به مطلقا(2) وبالواقع(3) ان كان الوقوع مما يقتل غالبا، والا(4) ضمن

___________________________________
(1) هذه العبارة إلى قوله: " قيد به " تحتاج " إلى شرح مفرداتها اولا. ثم تفسير معناها. فنقول: الملقي بصيغة الفاعل من باب الافعال من ألقي يلقي إلقاء. ومرجع الضمير في له وغيره: " الملقى " بصيغة المفعول. وغيره منصوب على انه خبر لكان. وقيد فعل ماض مجهول وزان قيل. من قاد يقود وزان قال يقول. بمعنى القود. وهو القصاص. ومرجع الضمير في به: " الملقى عليه " بالفتح. والمعنى: انه لو القى شخص زيدا على عمرو بقصد قتله فمات الاسفل الذي هوعمرو ويقال له: الملقى عليه اقتص من الملقي بالكسر بسبب موت الملقى عليه وهو عمرو. (2) سواء كان الالقاء مما يقتل غالبا ام لا. (3) الجار والمجرور متعلق بقول الشارح: " قيد " اي قيد بالواقع وهو الملقى بالفتح. والمعنى: انه يقتص من الملقي بالكسر لو قصد قتل الشخص الملقى بالفتح دون الملقى عليه وان كان الالقاء مما لايقتل غالبا. كما انه يقتص من المقي بالكسر لو قصد قتل الاسفل كما عرفت في الهامش رقم 1. (4) اي ان لم يكن الالقاء مما يقتل غالبا لا يقتص من الملقي بالكسر، بل يضمن الدية فقط. فخلاصة الكلام في الهامش رقم 1 - 2 - 3 - 4: ان الملقي بالكسر زيدا على عمرو لو قصد قتل الاسفل وهو عمرو فمات يقتص من الملقي مطلقا، سواء كان الالقاء مما يقتل غالبا ام لا. وكذالو كان قصد الملقي بالكسر من الالقاء قتل الملقى بالفتح فقط ومات يقتص من الملقي ان كان الالقاء مما يقتل غالبا. واما اذا لم يكن مما يقتل غالبا ولم يقصد القتل لكنه مات فلا يقتص منه، بل يضمن الدية خاصة.

[23]

ديته، ولو انعكس انعكس(1). (او القاه من مكان شاهق) يقتل غالبا، او مع قصد قتله (او قدم اليه طعاما مسموما يقتل مثله) كمية وكيفية (ولم يعلمه) بحاله (او جعله) اي الطعام المسموم (في منزله ولم يعلمه به). ولو كان السم مما يقتل كثيره خاصة فقدم اليه قليله بقصد القتل فكالكثير(2)، والا فلا، ويختلف(3) باختلاف الامزجة(4) والخليط(5) أما لو وضعه في طعام نفسه، او في ملكه، فأكله غيره بغير إذنه فلا ضمان. سواء قصد بوضعه قتل الآكل كما لو علم دخول الغير داره كاللص ام لا، وكذا(6) لو دخل باذنه وأكله بغيراذنه.

___________________________________
(1) اي لو قصد قتل الملقى بالفتح دون الملقى عليه. فيقتص من الملقي بالواقع اي الملقى مطلقا، سواء كان ذلك مما يقتل غالبا ام لا. ويقتص منه بالملقى عليه ان كان ذلك يقتل غالبا. (2) اي يقتص منه ان قتله ذلك القليل. (3) اي القلة والكثرة. (4) فرب مزاج حار يقتله قليل السم أما ذو المزاج البارد فلا يؤثر فيه ذلك مثلا. (5) اي الممتزج مع السم. فرب خليط مع السم يكسر من صولته اذا كان قليلا. وآخر يزيد في فعله. (6) اي لا ضمان.

[24]

(او حفر بئرا بعيدة القعر في طريق)، او في بيته بحيث يقتل وقوعها غالبا، او قصده(1) (ودعا غيره إلى المرور عليها(2) مع جهالته(3) بها (فوقع فمات). اما لو دخل بغير إذنه فوقع فيها فلاضمان وان وضعها لاجل وقوعه(4) كما لو وضعها لللص. (او القاه في البحر فالتقمه الحوت اذا قصد إلقام الحوت(5)) او كان وجوده(6) والتقامه غالبا في ذلك الماء (وان لم يقصد) إلقامه(7) ولا كان غالبا فاتفق ذلك (ضمنه ايضا على قول) لان الالقاء كاف في الضمان، وفعل الحوت امر زائد عليه(8)، كنصل(9) منصوب في عمق البئرالذي يقتل غالبا، ولان البحر مظنة الحوت، فيكون قصد إلقائه في البحر كقصد القامه الحوت. ووجه العدم(10) ان السبب الذي قصده لم يقتل به(11) والذي

___________________________________
(1) اي قصد القتل. (2) اي على البئر. (3) اي مع جهالة المار بالبئر. (4) اي الداخل. (5) اي قصد الملقي بالكسر القام الحوت الملقى بالفتح. (6) اي الحوت. (7) اي لم يقصد الملقي القام الحوت الملقى بالفتح. (8) اي على الالقاء. (9) هي حديدة حادة تجعل في رأس الرمح. (10) اي عدم الضمان. (11) اي لم يقتل بذلك السبب وهو الالقاء.

[25]

قتل به(1) غير مقصود فلا يكون عمدا(2) وان اوجب الدية. وحكاية المصنف له قولا يشعر بتمريضه، وقد قطع به(3) العلامة، وهو حسن، لان الغرض كون الالقاء موجبا للضمان كما ظهر من التعليل(4). وكذا الخلاف(5) لو التقمه الحوت قبل وصوله إلى الماء(6) من حيث(7) ان الالقاء في البحر اتلاف في العادة. وعدم(8) قصد اتلافه بهذا النوع والاول(9) اقوى. (اواغرى به كلبا عقورا فقتله ولا يمكنه(10) التخلص) منه. فلو امكن(11) بالهرب او قتله(12) او الصياح به(13) ونحوه فلا قود،

___________________________________
(1) وهو القام الحوت اياه. (2) لان القتل الذي قصده لم يقع. والقتل الذي وقع لم يكن قاصده. (3) اي بالقول بالضمان في هذه الصورة. (4) اي التعليل المذكور في كلام الشارح تعقيبا على كلام المصنف. وهو قوله: " لان الالقاء كاف في الضمان " وان لم يكن من قصده القام الحوت. (5) في الضمان وعدمه. (6) كما لو كان رأس الحوت خارجا من الماء فصاده قبل وصول الملقى إلى الماء. (7) تعليل للضمان. (8) تعليل لعدم الضمان. وعدم مجرور عطفا على مدخول (من الجارة). (9) وهو الضمان. لانه قاصد للاتلاف والالقاء بنفسه يقتل غالبا. (10) اي المقتول لم يمكنه التخلص من الكلب العقور. (11) اي التخلص. (12) اي او امكنه التخلص من الكلب بقتله. (13) اي او امكنه التخلص بالصياح بالكلب.

[26]

لانه اعان على نفسه بالتفريط(1). ثم ان كان التخلص الممكن من مطلق اذاه فكالقائه في الماء فيموت مع قدرته على الخروج(2) وان لم يمكن الا بعد عضة لا يقتل مثلها فكالقائه في النار كذلك(3) فيضمن(4) جناية لا يمكنه دفعها(5). (او القاه إلى اسد بحيث لا يمكنه(6) الفرار منه) فقتله، سواء كان في مضيق ام برية(7) (او انهشه حية قاتلة فمات(8) او طرحها عليه فنهشته فهلك) او جمع بينه(9) وبينها في مضيق، لانه مما يقتل غالبا. (او دفعه في بئر حفرها الغير) متعديا(10) بحفرها ام غير متعد

___________________________________
(1) اي التقصير. لانه هو الذي قصر في تخليص نفسه. (2) اي لاضمان. (3) اي فيموت مع قدرته على الخروج ولم يخرج. (4) أي المغري. (5) أي المقدار الذي كان خارجا عن قدرة المقتول. فهذا المقدار مضمون على المغري دون الزائد عليه. (6) أي الملقى. (7) المضيق: هو المكان الضيق الذي لا يمكن التخلص منه فورا. والبرية هي الصحراء الواسعة. أي سواء كان الالقاء في مضيق أم برية. (8) أي جعل الحية تلسعه وتعضه. ولم يستعمل اللفظ من باب الافعال. راجع لسان العرب، وتاج العروس وغيرهما. (9) أي بين الانسان وبين الحية. (10) أي بغير سبب مجوز.

[27]

في حالة كون الدافع (عالما بالبئر)(1)، لانه مباشر للقتل فيقدم على السبب لو كان(2) (ولو جهل) الدافع بالبئر (فلا قصاص عليه) لعدم القصد إلى القتل حينئذ لكن عليه الدية، لانه شبيه عمد. (او شهد عليه زورا بموجب(3) القصاص فاقتص منه) لضعف المباشر(4) باباحة الفعل بالنسبة اليه فيرجح السبب(5) (الا ان يعلم الولي التزوير ويباشر) القتل (فالقصاص عليه)(6)، لانه حينئذ قاتل عمدا بغير حق.

___________________________________
(1) فيقتص منه. (2) أي لو وقع القتل. (3) أي بما يوجب القصاص. (4) وهو الحاكم. (5) وهوالشاهد الزور. (6) أي على الولي.


(الفصل الثاني - في قصاص الطرف)

والمراد به ما دون النفس وان لم يتعلق بالاطراف المشهورة(6)

___________________________________
(6) كاليد والرجل.

[77]

(وموجبه) بكسر الجيم اي سببه (اتلاف العضو) وما في حكمه(1) (بالمتلف غالبا) وان لم يقصد الاتلاف (او بغيره) اي غير المتلف غالبا (مع القصدالى الاتلاف) كالجناية على النفس. (وشروطه: شروط قصاص النفس) من التساوي في الاسلام والحرية او كون المقتص منه اخفض(2) وانتفاء الابوة إلى آخر ما فصل سابقا، (ويزيد هنا) على شروط النفس اشتراط (التساوي) اي تساوي العضوين المقتص به ومنه (في السلامة) او عدمها او كون المقتص منه اخفض (فلا تقطع اليد الصحيحة بالشلاء) وهي الفاسدة (ولو بذلها(3) اي بذل اليد الصحيحة (الجاني)، لان بذله يسوغ قطع ما منع الشارع من قطعه، كما لو بذل قطعها بغير قصاص. (وتقطع) اليد (الشلاء بالصحيحة(4)، لانها دون حق المستوفى (إلا اذا خيف) من قطعها(5) (السراية) إلى النفس، لعدم انحسامها(6) (فتثبت الدية) حينئذ. وحيث يقطع الشلاء يقتصر عليها، ولا يضم اليها ارش التفاوت. (وتقطع اليمين باليمين لا باليسرى، ولا بالعكس(7) كما لا تقطع

___________________________________
(1) كاسقاطه عن الانتفاع به تلك المنفعة الممكنة منه. (2) كالمرأة بالرجل، اوالعبد بالحر. (3) لو هنا وصلية. (4) كما لو كانت يد المجني عليه صحيحة. ويد الجاني شلاء. (5) اي قطع اليد الشلاء. (6) اي لعدم انقطاع الدم بسبب قطع اليد. (7) اي لا تقطع اليسر باليمنى.

[78]

السبابة بالوسطى ونحوها، ولا بالعكس(1). (فإن لم تكن له) اي لقاطع اليمين (يمين فاليسرى فان لم تكن له يسرى فالرجل) اليمني فإن فقدت فاليسرى (على الرواية) التي رواها حبيب السجستاني عن الباقر عليه السلام(2). وانما اسند الحكم(3) اليها(4)، لمخالفته للاصل من حيث عدم المماثله بين الاطراف خصوصا بين الرجل واليد، إلاان الاصحاب تلقوها بالقبول، وكثير منهم لم يتوقف في حكمها هنا. وماذكرناه من ترتيب الرجلين(5) مشهور، والرواية(6) خالية عنه(7)، بل مطلقة في قطع الرجل لليد حيث لا يكون للجاني يد. وعلى الرواية(8) لو قطع ايدي جماعه قطعت يداه ورجلاه للاول

___________________________________
(1) اي لا تقطع الوسطى بالسبابة. (2) (التهذيب) طبعة (النجف الاشرف) سنة 1382. الجزء 10 ص 259 الحديث 1022 / 55. (3) وهو وجوب قطع الرجل اليمنى، وان لم تكن فالرجل اليسرى. (4) اي إلى الرواية المشار اليها في الهامش رقم 2. (5) وهو تقديم الرجل اليمنى على اليسرى، ومع فقد اليمنى فاليسرى. (6) وهي رواية حبيب السجستاني. (7) اي عن الترتيب المشهور. فان فيها: (والرجل باليد اذا لم يكن للقاطع يدان). فلم تفصل بين اليسرى واليمنى. او تقديم ايهما على الاخرى، او الترتيب المذكور. (8) اي بناء على العمل برواية حبيب السجستاني من قطع الرجل باليد.

[79]

فالاول(1)، ثم تؤخذ الدية للمتخلف ولا يتعدى هذا الحكم(2) إلى غير اليدين مما له يمين ويسار كالعينين والاذنين(3) وقوفا فيما خالف الاصل(4) على موضع اليقين(5) وهو(6) الاخذ بالمماثل، وكذا ما ينقسم إلى اعلى واسفل كالجفنين والشفتين، لا يؤخذ الاعلى بالاسفل، ولا بالعكس(7). (ويثبت) القصاص (في الحارصة(8)) من الشجاج(9) (والباضعة(10) والسمحاق(11) والموضحة(12)) وسيأتي تفسيرها(13) (ويراعى) في الاستيفاء (الشجة) العادية (طولا وعرضا) فيستوفى

___________________________________
(1) كما اذا قطع ايدي ثلاثة اشخاص. فتقطع يداه للاول. ورجلاه للثاني ويبقى للثالث الدية. (2) وهو قطع الرجل باليد. (3) اي لا تقطع اذن بعين، ولا تقلع عين باذن. (4) لان الاصل هو المماثلة بين المقتص له، والمقتص منه. (5) وهو قطع الرجل باليد الذي هو مورد النص. (6) الضمير يرجع إلى الاصل. اي الاصل هو الاخذ بالمماثل. (7) اي الاسفل بالاعلى بل يؤخذ بالمماثل. (8) وهي الشجة التي قشرت الجلد خاصة. (9) جمع شجة وهي الجرح المختص بالرأس والوجه. (10) وهي التي تقطع الجلد وتنفذفي اللحم. (11) وهي التي بلغت السمحاقة وهي الجلدة الرقيقة المغشية للعظم. (12) وهي التي تكشف عن العظم. اي يبلغ الجرح من البدن بحيث يظهر العظم الداخل. (13) في الفصل الثالث من كتاب الديات.

[80]

بقدرها في البعدين(1) (ولا يعتبر قدر النزول مع صدق الاسم) اي اسم الشجة المخصوصة من حارصة. وباضعة. وغيرها، لتفاوت الاعضاء بالسمن والهزال. ولا عبرة باستلزام مراعاة الطول والعرض استيعاب رأس الجاني لصغره دون المجني عليه، وبالعكس. نعم لا يكمل الزائد عنه(2) من القفا ولا من الجبهة، لخروجهما عن موضع الاستيفاء، بل يقتصر على ما يحتمله العضو ويؤخذ للزائد بنسبة المتخلف إلى اصل الجرح من الدية، فيستوفى بقدر ما يحتمله الرأس من الشجة وينسب الباقي إلى الجميع، ويؤخذ للفائت بنسبته، فان كان الباقي ثلثا فله ثلث دية تلك الشجة وهكذا(3). (ولا يثبت) القصاص (في الهاشمة(4)) للعظم (والمنقلة(5)) له (ولا في كسر العظام لتحقق التعزير) بنفس المقتص منه، ولعدم امكان استيفاء نحو الهاشمة والمنقلة من غير زيادة ولا نقصان. (ويجوز) القصاص (قبل الاندمال(6)) اي اندمال جناية الجاني لثبوت اصل الاستحقاق (وإن كان الصبر) إلى الاندمال (اولى) حذرا من السراية الموجبة لتغير الحكم(7).

___________________________________
(1) اي بقدر الشجة في الطول والعرض. (2) اي عن الرأس. (3) فلو كان الباقي ربعا استوفى القصاص ثلاثة ارباعه، والربع الباقي يوخذ من الدية. (4) وهي الشجة التي كسرت العظام. (5) وهي التي نقلت العظام من مكان إلى آخر. (6) اي لا يجب الصبر حتى يبرأ جرح المجني عليه. (7) لاحتمال زيادة الجرح او سرايته فيتغير حكم القصاص او الدية.

[81]

وقيل: لا يجوز، لجواز السراية الموجبة للدخول(1). (ولا قصاص الا بالحديد) لقوله صلى الله عليه واله: لا قود الا بحديد(2)، (فيقاس الجرح) طولا وعرضا بخيط وشبهه (ويعلم(3) طرفاه) في موضع الاقتصاص (ثم يشتق من احدى العلامتين إلى الاخرى) ولا تجوز الزيادة فان اتفقت عمدا اقتص من المستوفي، او خطأ فالدية ويرجع إلى قوله(4) فيهما بيمينه، او لا ضطراب المستوفى منه، فلا شئ لاستنادها(5) إلى تفريطه، وينبغي ربطه على خشبة ونحوها لئلا يضطرب حالة الاستيفاء. (ويؤخر قصاص الطرف) من الحر والبرد (إلى اعتدال النهار) حذرا من السراية. (ويثبت القصاص في العين) للآية(6) (ولو كان الجاني بعين واحدة والمجني عليه باثنين قلعت عين الجاني وان استلزم عماه)، فان الحق اعماه، ولاطلاق قوله تعالى: (والعين بالعين) ولا رد. (ولو انعكس بان قلع عينه) اي عين ذي العين الواحدة (صحيح العينين) فاذهب بصره (اقتص له بعين واحدة) لان ذلك هو المماثل للجناية. (قيل) والقائل ابن الجنيد والشيخ في احد قوليه وجماعة: (وله مع القصاص) على ذي العينين (نصف الدية) لانه اذهب بصره اجمع وفيه الدية، وقد استوفى منه ما فيه نصف الدية وهو العين الواحدة

___________________________________
(1) اي دخول الزائد في حكم القصاص، او الدية. (2) نيل الاوطار ج 7 ص 21 22 23. (3) اي توضع علامة للموضع الذي يراد الاقتصاص فيه. (4) اي قول المستوفي في كونه متعمدا او خاطئا. (5) اي الزيادة. (6) وهي قوله تعالى: والعين بالعين.

[82]

فيبقى له النصف، ولرواية محمد بن قيس عن الباقر عليه السلام قال: (قضى اميرالمؤمنين عليه الصلاة والسلام في رجل اعور اصيبت عينه الصحيحة ففقئت، ان تفقأ احدى عيني صاحبه ويعقل له نصف الدية وان شاء اخذ دية كاملة ويعفو عن عين صاحبه)(1) ومثلها رواية عبدالله بن الحكم عن الصادق عليه السلام(2). ونسبة المصنف الحكم إلى القيل مشعرة برده او توقفه، ومنشؤه قوله تعالى (والعين بالعين) فلو وجب معها شئ آخر لم يتحقق ذلك(4) خصوصا على القول بأن الزيادة على النص نسخ(5) واصالة البراء‌ة من الزائد(6)، واليه ذهب جماعة من الاصحاب منهم المحقق في الشرائع. والعلامة في التحرير مع موافقته(7) في المختلف للاول(8) وتردده في باقي كتبه. وللتوقف وجه وان كان الاول(9) لا يخلو من قوة وهو اختيار المصنف في الشرح(10).

___________________________________
(1) التهذيب ج 10 ص 269 رقم 1057 / 2. (2) نفس المصدر رقم 1058 / 3. (3) اي منشأ تردد المصنف. (4) اي مقابلة العين بالعين. (5) يعني الحكم بزيادة شئ على المنصوص في الكتاب يكون نسخا للكتاب وهذا لا يجوز. (6) عطف على قوله: " قوله تعالى ". اي ومنشؤه اصالة البرائة. (7) اي العلامة. (8) اي عدم الزيادة. (9) اي عدم الزيادة على العين. (10) اي شرح الارشاد.

[83]

واجيب عن الآية بان العين مفرد محلى فلا يعم(1)، والاصل يعدل عنه للدليل(2). وما قيل من ان الآية حكاية عن التوراة فلا يلزمنا مندفع باقرارها في شرعنا لرواية زرارة عن احدهما (ع) (انها محكمة)(3) ولقوله تعالى بعدها: (ومن لم يحكم بما انزل الله فأولئك هم الظالمون)(4) ومن للعموم، والظلم حرام، فتركه واجب، وهو لا يتم الا بالحكم بها(5). وقد ينقدح الشك في الثاني(6) باحتمال كونه معطوفا على اسم إن(7) فلا يدل على بقائه عندنا لو لا النص على كونها محكمة(8). (ولو ذهب ضوء العين مع سلامة الحدقة قيل) في طريق الاقتصاص منه باذهاب بصرها مع بقاء حدقتها: (طرح على الاجفان) اجفان الجاني (قطن مبلول وتقابل بمرآة محماة مواجهة للشمس) بان يفتح عينيه، ويكلف النظر اليها (حتى يذهب الضوء) من عينه (وتبقى الحدقة).

___________________________________
(1) اي حتى صورة من كانت له عين واحدة ففقأها الجايى. (2) وهما روايتا محمد بن قيس، وعبدالله بن الحكم المتقدمتان ص 82. (3) التهذيب طبعة النجف الاشرف. الجزء 10 ص 183 184 رقم 718 / 15. (4) سورة المائدة: الآية 45. (5) اي بالآية. (6) اي قوله تعالى: ومن لم يحكم بما انزل الله. الخ. (7) فيكون المعنى: وكتبنا عليهم ان من لم يحكم بما انزل الله فاولئك هم الظالمون. (8) وهي صحيحة زرارة التي تقدمت في الهامش 3.

[84]

والقول باستيفائه على هذا الوجه هو المشهور بين الاصحاب، ومستنده رواية رفا عن ابي عبدالله عليه السلام (ان عليا عليه السلام فعل ذلك في من لطم عين غيره فانزل فيها الماء واذهب بصرها) وانما حكاه(1) قولا للتنبيه على عدم دليل يفيد انحصار الاستيفاء فيه، بل يجوز بما يحصل به الغرض من اذهاب البصر، وابقاء الحدقة باي وجه اتفق، مع ان في طريق الرواية ضعفا وجهالة يمنع من تعيين ما دلت عليه وان كان جائزا. (ويثبت) القصاص (في الشعر ان امكن) الاستيفاء المماثل للجناية بأن يستوفى ما ينبت على وجه ينبت(2)، وما لا ينبت كذلك(3) على وجه لا يتعدى إلى فساد البشرة، ولا الشعر زيادة عن الجناية، وهذا امر بعيد ومن ثم منعه جماعة، وتوقف آخرون منهم العلامة في القواعد. (ويقطع ذكر الشاب بذكر الشيخ، وذكر المختون بالاغلف، والفحل بمسلول الخصيتين(4))، لثبوت اصل المماثلة، وعدم اعتبار زيادة المنفعة ونقصانها، كما تقطع يد القوي بيد الضعيف، وعين الصحيح بالاعشى، ولسان الفصيح بغيره. نعم لا يقطع الصحيح بالعنين(5)

___________________________________
(1) الوسائل كتاب القصاص ابواب قصاص الطرف باب 11 حديث 1. (2) اي اذا قلع الجاني شعر أحد بحيث ينبت مكانه بعد ذلك فاللازم عند الاقتصاص منه هوالقلع بحيث ينبت مكانه ايضا. (3) اي يستوفى منه بحيث لا ينبت. (4) من سل يسل بمعنى الانتزاع والاخراج اي إخراج الشئ وانتزاعه برفق ولين. ويقال لمن أخرجت خصيتاه: مسلول الخصيتين. فمن كان هذه صفته يبقى ذكره بلا فائدة. (5) لانه لا يقاص الصحيح بالمعيب.

[85]

ويثبت في العكس(1). (وفي الخصيتين وفي احداهما القصاص ان لم يخف) بقطع الواحدة (ذهاب منفعة الاخرى)، فان خيف فالدية، ولافرق في جواز الاقتصاص فيهما(2) بين كون الذكر صحيحا وعدمه، لثبوت اصل المماثلة(3). (وتقطع الاذن الصحيحة بالصماء) لان السمع منفعة اخرى خارجة عن نفس الاذن، فليس الامر كالذكر الصحيح والعنين، حتى لو قطع اذنه فان زال سمعه فهما جنايتان، نعم لا تؤخذ الصحيحة بالمخرومة(4) بل يقتص إلى حد الخرم، ويؤخذ حكومة الباقي(5). اما الثقب فليس بمانع. (والانف الشام بالاخشم) بالمعجمتين وهو الذي لا يشم، لان منفعة الشم خارجة عن الانف، والخلل في الدماغ، لا فيه(6). وكذا يستوي الاقنى(7) والافطس(8) والكبير(9) والصغير. (واحد المنخرين بصاحبه(10) المماثل له في اليمين واليسار، كما يعتبر

___________________________________
(1) وهوقطع ذكر العنين لو قطع ذكر الصحيح. (2) اي في الخصيتين. (3) اي في الخصية. (4) من خرم يخرم بمعنى القطع اي الذي قطيع من اذنه شئ. (5) اي ما يحكم للباقي. (6) اي لا في الانف نفسه. (7) وهو مستقيم الانف فيقطع الافطس بالاقنى. (8) وهو قصير الانف فيقطع الاقنى بالافطس. (9) اي يقطع الانف الكبير بالصغير، وكذلك يقطع الانف الصغير بالكبير. (10) اي فلو قطع شخص المنخر الايمن لشخص آخر قطعت منخره الايمن به

[86]

ذلك(1) في نحوهما من الاذنين واليدين، وكما يثبت(2) في جميعه فكذا في بعضه، لكن ينسب المقطوع إلى اصله ويؤخذ من الجاني بحسابه، لئلا يستوعب بالبعض(3) انف الصغير، فالنصف(4) بالنصف، والثلث(5) بالثلث، وهكذا(6) (وتقطع السن بالسن المماثلة) كالثنية بالثنية(7)،

___________________________________
(1) اي المماثلة في نحو المنخرين والاذنين واليدين. فلو قطعت الاذن اليمنى تقطع الاذن اليمنى من الجاني وهكذا. (2) اي وكما ان المماثل يثبت في جميع المقطوع كذلك يثبت في بعضه. لكن ينسب المقطوع إلى اصل نفسه. مثلا لو اريد اخذ الدية على بعض هذه الاعضاء، او الاقتصاص من الجاني بقدر جنايته على المجني عليه ينسب ذلك البعض المقطوع إلى اصل نفسه. ولا يقاس بالنسبة إلى شخص آخر. مثلا لو كان انفه قصيرا فقطع الجاني منه مقدار عقد إصبع منه. فينسب هذا المقدار إلى مجموع انف هذا الشخص المجني عليه. فاذا كان المقطوع نصفه أخذ من الجاني دية النصف، او اقتص منه في نصف انفه. ولا يقاس المقدار المقطوع من المجني عليه إلى انف الجاني ليكون المقطوع ثلث انفه مثلا. (3) اي ببعض انف الكبير كما عرفت في الهامش 2. (4) اي نصف الانف الكبير في مقابل نصف الانف الصغير. (5) اي ثلث الانف الكبير في مقابل ثلث الانف الصغير. فيقتص من الانف الصغير في ثلثه كما عرفت في الهامش 2. (6) اي الربع بالربع والثمن بالثمن. والخمس بالخمس. والسدس بالسدس والسبع بالسبع. (7) وهما: السنان في مقدم الفم.

[87]

والرباعية بالرباعية(1) والضرس به(2). وانما يقتص اذا لم تعد المجني عليها(3)، ويقض(4) اهل الخبرة بعودها (ولو عادت السن فلا قصاص) اذا لم تعد المجني عليها(3)، ويقض(4) اهل الخبرة بعودها (ولو عادت السن فلا قصاص) كما انه قضي بعودها أخر إلى ان يمضي مدة القضاء، فان لم تعد اقتص، وان(5) عادت بعده، لانها(6) حينئذ هبة جديدة، وعلى هذا(7) فيقتص وان عادت(8) على هذا الوجه(9) لانها ليست بدلا عادة، بخلاف ما تقضي العادة بعودها(10)، ولو انعكس الفرض بان عادت سن الجاني بخلاف العادة لم يكن للمجني عليه ازالتها، لماذكر(11) (فان عادت) السن المقضي

___________________________________
(1) وهي مابعد السنين المتقدمتين. (2) وهي السن التي خلف الناب التي خلف الرباعية. (3) اي السن المجني عليها. (4) عطف على " لم تعد المجني عليها " فهو مجزوم. اي ان لم يقض اهل الخبرة ولا يخفى: ان عدم قضاء اهل الخبرة بعودها اعم من قضائهم بعدم عودها، وعدم اطلاعهم عليها، اوعدم معرفتهم ممآلها مع اطلاعهم عليها. فلو عبر (الشارح) رحمه الله: " او قضى اهل الخبرة بعدم عودها " لكان احسن واجود. (5) " إن " هنا وصلية. (6) اي السن العائدة. (7) اي بناء على ان العودة هبة جديدة. (8) اي ولو في اثناء المدة. (9) اي كونها هبة جديدة. (10) فانه لا يقتص، لانه بدل حينذاك. (11) من كون العودة هبة جديدة.

[88]

بعودها عادة (متغيرة فالحكومة) وهو الارش، لتفاوت ما بينهما صحيحة ومتغيرة كما هي. (وينتظر بسن الصبي) الذي لم يسقط سنه ونبت بدلها، لقضاء العادة بعودها (فان لم تعد) على خلاف العادة (ففيها القصاص، والا فالحكومة) وهو ارش ما بين كونه فاقد السن زمن ذهابها وواجدها، ولو عادت متغيرة او مائلة فعليه الحكومة الاولى(1) ونقص الثانية(2) (ولو مات الصبي قبل اليأس من عودها فالارش). (ولا تقلع سن بضرس)، ولا ثنية برباعية، ولا بناب(3)، (ولا بالعكس) وكذا يعتبر العلو. والسفل. واليمين. واليسار. وغيرها من الاعتبارات المماثلة. (ولااصلية(4) بزائدة، ولا زائدة بزائده مع تغاير المحل) بل الحكومة(5) فيهما، ولواتحد المحل قلعت(6) (وكل عضو وجب القصاص فيه لو فقد انتقل إلى الدية)، لانها قيمة العضو حيث لا يمكن استيفاؤه. (ولو قطع اصبع رجل، ويد آخر) مناسبة لذات الاصبع(7)

___________________________________
(1) وهو ارش مابين كونه فاقد السن زمن ذهابها وواجدها. (2) اي مع ارش الثانية التي نبتت معيبة. (3) وهي السن خلف الرباعية. (4) اي لاتقطع السن الاصلية بالسن الزائدة. (5) اي الدية، اوالارش. (6) اي الزائدة بالزائدة. (7) بان قطع اصبعا من يمنى شخص وقطع يمنى شخص آخر بتمامها.

[89]

(اقتص لصاحب الاصبع ان سبق) في الجناية، لسبق استحقاقه اصبع الجاني قبل تعلق حق الثاني باليد المشتملة عليها(1) (ثم يستوفى لصاحب اليد) الباقي من اليد ويؤخذ دية الاصبع، لعدم استيفاء تمام حقه فيدخل فيما تقدم من القاعدة(2)، لوجوب الدية لكل عضو مفقود (ولو بدأ) الجاني (بقطع اليد قطعت يده) للجنايه الاولى (وألزمه الثاني دية اصبع) لفوات محل القصاص.

___________________________________
(1) اي على الاصبع. (2) وهي: ان كل عضو وجب فيه القصاص لو فقد انتقل إلى الدية.


(الفصل الثالث - في اللواحق)

(الواجب في قتل العمد والقصاص، لا احد الامرين من الدية والقصاص) كما زعمه بعض العامة، لقوله تعالى: (النفس بالنفس)(3) وقوله: (كتب عليكم القصاص في القتلى الحربالحر)(4) الآية، وصحيحة الحلبي(5)، وعبدالله(6) بن سنان عن الصادق عليه السلام

___________________________________
(3) المائدة: الآية 48. (4) البقرة: الآية 178. (5) بالجر عطفا على قوله: لقوله تعالى. اي ولصحيحة الحلبي. راجع " الوسائل " الطبعة الحديثة. الجزء 19. ص 37. الحديث 3. (6) بالجر ايضا عطفا على قوله: لقوله تعالى. اي ولصحيحة عبدالله بن سنان راجع " التهذيب " طبعة " النجف الاشرف " سنة 1382. الجزء 10. ص 159. الحديث 638 / 17.

[90]

قال: من قتل مؤمنا متعمدا قيد منه الا ان يرض اولياء المقتول ان يقبلوا الدية فان رضوا بالدية واحب ذلك القاتل فالدية، إلى آخره. (نعم لو اصطلحاعلى الدية جاز) للخبر(1)، ولان القصاص حق فيجوز الصلح على اسقاطه بمال (ويجوز الزيادة عنها) اي عن الدية (والنقيصة مع التراضي) اي تراضي الجاني والولي، لان الصلح اليهما فلا يتقدر الا برضاهما(2) (وفي وجوبها) اي الدية (على الجاني بطلب الولي وجه) بل قول لابن الجنيد (لوجوب حفظ نفسه الموقوف على بذل الدية) فيجب مع القدرة، ولرواية الفضيل عن الصادق عليه السلام قال: (والعمد هو القود، او رضى ولي المقتول)(3). ولا بأس به وعلى التعليل(4) لا يتقدر بالدية، بل لو طلب منه ازيد وتمكن منه وجب. (ولو جني على الطرف ومات واشتبه استناد الموت إلى الجناية فلا قصاص في النفس)، للشك في سببه، بل في الطرف خاصة. (ويستحب احضار شاهدين عند الاستيفاء احتياطا) في ايقاعه على الوجه المعتبر (وللمنع من حصول الاختلاف(5) في الاستيفاء) فينكره الولي فيدفع بالبينة. (وتعتبر الآلة) اي تختبر بوجه يظهر حالها (حذرا من) ان يكون

___________________________________
(1) وهي صحيحة عبدالله بن سنان المشار اليها في الهامش 6 ص 89. (2) اي برضى الجاني والولي في الزيادة والنقيصة. ففي طرف الزيادة لابد من رضى الجاني. وفي طرف النقيصة لابد من رضى الولي. (3) " التهذيب ". الجزء 10. ص 247. الحديث 977 / 10. (4) وهو وجوب حفظ نفسه المتوقف على بذل الدية. (5) اي سدا لباب الاختلاف المتوقع.

[91]

قد وضع المستوفي فيها (السم وخصوصا في الطرف)، لان البقاء معه(1) مطلوب والسم ينافيه غالبا (فلو حصل منها) اي من الآلة المقتص بها في الطرف (جناية بالسم ضمن المقتص)(2) إن علم به، ولو كان القصاص في النفس اساء واستوفي ولا شئ عليه(3). (ولا يقتص الا بالسيف فيضرب العنق لا غير) ان كان الجاني أبانه(4)، والا(5) ففي جوازه نظر من(6) صدق استيفاء النفس بالنفس وزيادة(7) الاستيفاء وبقاء(8) حرمة الآدمي بعد موته، واستقرب

___________________________________
(1) اي بقاء الجاني حيا مع قطع طرفة قصاصا مطلوب. (2) وهو المستوفي المباشر. (3) اي على المستوفي وهو المقتص، لان المطلوب هو ازهاق دمه وقد تحقق. وان كان المستوفي قد اساء‌الى الجاني بوضع السم في الآلة. لكنه مع ذلك غير ضامن، لان الجاني كان مهدور الدم. (4) اي قطع راس المجني عليه عن بدنه. (5) اي ان لم يقطع الجاني راس المجني عليه، ففي جواز قطع ولي المقتول راس الجاني نظر واشكال. (6) دليل لجواز قطع راس الجاني وان لم يقطع راس المجني عليه وان حصلت زيادة في الابانة. فان المطلوب الاصلي: ازهاق روحه وقد حصل بالقصاص وهو القتل. والزائد وهي الابانة لا اثر له بعد ذلك. (7) بالجر هو دليل لعدم جواز قطع راس الجاني اذا لم يقطع رأس المجني عليه. فالابانة امر زائد على القصاص فلا تجوز. (8) بالجر وهو ايضا من ادلة عدم جواز قطع راس الجاني اذا لم يقطع راس المجني عليه. اي ان بقاء حرمة الانسان بعد موته امر لابد منه، لان حرمة الانسان ميتا كحرمته حيا. فقطع راسه علاوة على القصاص امر زائد وهتك له فلايجوز.

[92]

في القواعد المنع(1). (ولا يجوز التمثيل به) اي بالجاني بان يقطع بعض اعضائه (ولو كانت جنايته تمثيلا او) وقعت (بالتغريق والتحريق والمثقل(2)) بل يستوفى جميع ذلك بالسيف. وقال ابن الجنيد: يجوز قتله بمثل القتلة التي قتل بها، لقوله تعالى: (بمثل ما اعتدى عليكم)(3) وهو متجه لولا الاتفاق على خلافه. (نعم قد قيل) والقائل الشيخ في النهاية واكثر المتأخرين: انه مع جمع الجاني بين التمثيل بقطع شئ من اعضائه وقتله (يقتص) الولي منه (في الطرف، ثم يقتص في النفس ان كان الجاني فعل ذلك بضربات) متعددة، لان ذلك بمنزلة جنايات متعددة وقد وجب القصاص بالجناية الاولى، فيستصحب، ولرواية محمد بن قيس(4) عن احدهما عليهما السلام ولو فعل ذلك(5) بضربة واحدة لم يكن عليه اكثرمن القتل. وقيل: يدخل قصاص الطرف في قصاص النفس مطلقا(6) ذهب

___________________________________
(1) اي المنع من الابانة. (2) بان طرح الجاني شيئا ثقيلا على المجنى عليه فقتله. ففي صورة القصاص يقتص منه بالسيف لا بعمل مثله. (3) البقرة: الآية 194. (4) التهذيب ج 10 ص 252 رقم 1000 / 33. (5) اي قطع الطرف والقتل معا بضربة واحدة. (6) سواء وقع قطع الطرف ضمن القتل وبنفس الضربة ام بضربة أخرى قبل القتل.

[93]

اليه(1) الشيخ في المبسوط والخلاف، ورواه(2) ابوعبدالله عن الباقر عليه السلام. والاقرب الاول(3). (ولا يقتص بالآلة الكالة) التي لا تقطع او لا تقتل إلا بمبالغة كثيرة لئلا يتعذب المقص منه سواء في ذلك النفس والطرف (فيأثم) المقتص(4) (لو فعل) ولا شئ عليه سواه(5). (ولايضمن المقتص(6) سراية القصاص) لانه فعل سائغ فلا يتعقبه ضمان، ولقول الصادق عليه السلام في حسنة الحلبي: (ايما رجل قتله الحد في القصاص فلا دية له)(7)، وغيرها. وقيل: ديته في بيت المال استنادا إلى خبر ضعيف(8). (ما لم يتعد) حقه فيضمن حينئذ الزائد قصاصا، او دية. (واجرة المقتص من بيت المال)، لانه من جملة المصالح (فان فقد) بيت المال (او كان هناك) ما هو (اهم منه) كسد ثغر، ودفع عدو ولم يسع لهما(9) (فعل الجاني)، لان الحق لازم له فتكون مؤنته عليه.

___________________________________
(1) اي إلى دخول قصاص الطرف في قصاص النفس مطلقا. (2) اي دخول قصاص الطرف في قصاص النفس. (3) وهو عدم الدخول ان اختلفت الضربة. (4) اي المستوفي. (5) اي سوى الاثم. (6) بصيغة اسم الفاعل هو المستوفي. (7) الكافي ج 7 ص 290 رقم 1. (8) الكافي ج 7 ص 292 رقم 10. (9) للصرف في ذلك الاهم وفي دفع اجرة المقتص معا فالاجرة حينئذ على الجاني.

[94]

وقيل: على المجني عليه، لانه لمصلحته. (ويرثه) اي القصاص (وارث المال) مطلقا(1) (إلا الزوجين) لعموم آية اولى الارحام خرج منه الزوجان بالاجماع فيبقى الباقي. (وقيل: ترثه العصبة) وهم الاب ومن تقرب به (لا غير) دون الاخوة والاخوات من الام ومن يتقرب بها من الخؤلة واولادهم. وفي ثالث(2) يختص المنع بالنساء لرواية أبي العباس عن الصادق عليه السلام(3) والاول(4) اقوى. (ويجوز للولي الواحد المبادرة) إلى الاقتصاص من الجاني (من غير اذن الامام)، لقوله تعالى: (فقد جعلنا لوليه سلطانا)(5)، لانه حقه، والاصل براء‌ة الذمة من توقف استيفاء الحق على استئذان غير المستحق (وان كان استيذانه اولى) لخطره(6)، واحتياجه إلى النظر(7) (وخصوصا في قصاص الطرف)، لان الغرض معه بقاء النفس، ولموضع الاستيفاء حدود لا يؤمن من تخطيها لغيره(8). وذهب جماعة إلى وجوب استيذانه مطلقا(9).

___________________________________
(1) سواء كان نسبيا ام سببيا. وسواء كان النسبي في مرتبة متقدمة ام متأخرة. (2) اي في قول ثالث. (3) الوسائل كتاب القصاص ابواب احكام القصاص باب 56 حديث 1. (4) وهو التوريث مطلقا غير الزوجين. (5) الاسراء 33. (6) اي لكونه امرا خطيرا ذا أهمية فلا يتسارع فيه. (7) اي التأمل. (8) اي لغير الامام. (9) ولو في غير الطرف.

[95]

فيعزر(1) لواستقل واعتد به(2). (وان كانوا جماعة توقف) الاستيفاء (على اذنهم اجمع)، سواء كانوا حاضرين ام لا، لتساويهم في السلطان، ولاشتراك الحق فلا يستوفيه بعضهم، لان القصاص موضوع للتشفي ولايحصل بفعل البعض. (وقيل) والقائل به جماعة منهم الشيخ والمرتضى مدعين الاجماع: (للحاضر) من الاولياء (الاستيفاء) من غير ارتقاب حضور الغائب ولا استيذانه (ويضمن) المستوفي (حصص الباقين من الدية) لتحقق الولاية للحاضر فيتناوله العموم(3)، ولبناء القصاص على التغليب(4)، ومن ثم لا يسقط بعفو البعض على مال او مطلقا(5)، بل للباقين الاقتصاص مع أن القاتل قد احرز بعض نفسه(6) فهنا اولى(7).

___________________________________
(1) اي الولي المقتص من غير اذن الامام. (2) اي يكتفى بما قام به من القصاص. (3) اي عموم الآية في قوله تعالى: ومن قتل مظلوما فقد جعلنا لوليه سلطانا. (4) اي تغليب جانب القصاص فيما اذا اختلف الاولياء في طلب القصاص والدية. (5) اي ولوبلا مال. (6) اي في هذه الصور التي ذكرها استشهادا. يعني ان في موارد عفو البعض قد احرز القاتل بعض نفسه بسبب عفو بعض الاولياء. ومع ذلك فيقدم طالب القصاص فيقتل. فكيف بما نحن فيه حيث لم يحرز القاتل شيئا من نفسه، لانه لا يدري أيعفو الباقون أم يطالبون بالقصاص كالحاضرين. (7) اي في صورة غيبة الباقين، ومطالبة الحاضرين بالقصاص.

[96]

وتظهر الفائدة(1) في تعزير المبادر اليه وعدمه، اماقتله فلا، لانه مهدر بالنسبة اليه. (ولو كان الولي صغيرا وله اب او جدلم يكن له) اي لوليه من الاب والجد (الاستيفاء إلى بلوغه)، لان الحق له ولا يعلم ما يريده حينئذ(2)، ولان الغرض التشفي ولا يتحقق بتعجيله قبله وحينئذ(3) فيحبس القاتل حتى يبلغ(4). (وقيل) والقائل الشيخ واكثر المتأخرين: (تراعى المصلحة) فان اقتضت تعجيله جاز، لان مصالح الطفل منوطة بنظر الولي، ولان التأخير ربما استلزم تفويت القصاص. وهو اجود. (وفي حكمه(5) المجنون). (ولو صالحه(6) بعض) الاولياء(7) (على الدية لم يسقط القود عنه(8) للباقين على الاشهر) لا نعلم فيه(9) خلافا. وقد تقدم ما يدل

___________________________________
(1) اي بينالقولين بجواز مبادرة الحاضر وعدمها. فعلى الاول لايعزر، وعلى الثاني يعزر. (2) اي حين كونه صغيرا. (3) اي حين لا يجوز الاستيفاء قبل ان يبلغ الصغير. (4) اي الصغير. (5) اي في حكم الصغير. (6) اي القاتل. (7) اي اولياء المقتول. (8) اي عن القاتل. (9) اي في هذا الحكم وهو عدم سقوط حق البعض في الاقتصاص بمصالحة الآخرين على الدية.

[97]

عليه(1) ورواه(2) الحسن بن محبوب عن ابي ولاد عن ابي عبدالله عليه السلام في رجل قتل وله اب وام وابن؟ فقال الابن: انا اريد ان اقتل قاتل ابي، وقال الاب: انا اعفو، وقالت الام: انا آخذ الدية قال: (فليعط الابن ام المقتول السدس من الدية، ويعطي(3) ورثة القاتل السدس من الدية حق الاب(4) الذي عفا عنه وليقتله(5)، وكثير من الاصحاب لم يتوقف في الحكم. وانما نسبه المصنف إلى الشهرة لورود روايات بسقوط القود، وثبوت الدية كرواية زرارة عن الباقر عليه السلام(6). (و) على المشهور (يردون) اي من يريد القود (عليه) اي على المقتول (نصيب المصالح) من الدية وان كان قد صالح على اقل من نصيبه، لانه قد ملك من نفسه بمقدار النصيب فيستحق ديته. (ولواشترك الاب(7) والاجنبي في قتل الولد اقتص من الاجنبي ورد الاب نصف الدية عليه)(8) وكذا لو اشترك المسلم والكافر في قتل

___________________________________
(1) اي على الحكم المذكور. تقدم عند الكلام عن حكم الا ولياء المتعددين بعضهم غيب، وبعضهم حضور في قوله: وان كانوا جماعة.. الخ ص 95. (2) اي الحكم المذكور. (3) اي الابن. (4) حق الاب عطف بيان للسدس. (5) التهذيت ج 10 ص 175 رقم 686 / 1. (6) التهذيب ج 10 ص 176 رقم 187 / 1. (7) اي أب المقتول. (8) اي على الاجنبي الذي اقتص منه. والمقصود الرد على وليه.

[98]

الذمي فيقتل الكافر ان شاء الولي(1) ويرد المسلم نصف ديته(2) (وكذا الكلام في) اشتراك (العامد والخاطئ) فانه يجوز قتل العامد بعد ان يرد عليه نصف ديته(3) (والراد هنا العاقلة): عاقلة الخاطئ لو كان الخطأ محضا ولو كان شبيه عمد فالخاطئ. (ويجوز للمحجور عليه) للسفه والفلس (استيفاء القصاص اذا كان بالغا عاقلا)، لان القصاص ليس بمال فلا يتعلق به الحجر فيهما(4)، ولانه موضوع للتشفي وهو اهل له، (ويجوز له العفو) ايضا عنه (والصلح على مال) لكن لا يدفع اليه(5). (وفي جواز استيفاء) ولي المقتول مديونا(6) (القصاص من دون ضمان الدين(7) على الميت قولان) اصحهما الجواز، لان موجب العمد القصاص، وأخذ الدية اكتساب، وهو غير واجب على الوارث في دين القصاص، وأخذ الديه اكتساب، وهو غير واجب على الوارث في دين مورثه، ولعموم الآية(8). وذهب الشيخ وجماعة إلى المنع استنادا إلى

___________________________________
(1) اي ولي الذمي المقتول. (2) على ولي الكافر الذي اقتص منه. (3) المأخوذ من الخاطئ، او من عاقلته. (4) اي في الفلس والسفه. (5) اي إلى المفلس، او السفيه. (6) " مديونا " حال من المقتول. يعني اذا قتل أحد وهو مديون. فهل يجوز لوليه اختيار الاقتصاص مع امكان اختيار الدية ليأخذها ويصرفها في اداء دينه. (7) اي من غير ان يضمن الولي في ذمته دين الميت. (8) آية القصاص عامة لم تتخصص بغير مفروض مسألتنا.

[99]

روايات(1) مع سلامة سندهالا تدل على مطلوبهم(2). (ويجوز التوكيل في استيفائه)، لانه من الافعال التي تدخلها النيابة اذ لا تعلق لغرض الشارع فيه بشخص معين (فلو عزله) الموكل (واقتص) الوكيل (ولمايعلم(3)) بالعزل (فلا شئ عليه) من قصاص ولا دية لان الوكيل لا ينعزل الا مع علمه بالعزل كما تقدم(4) فوقع استيفاؤه موقعه. اما لو عفى الموكل فاستوفى الوكيل بعده قبل العلم فلا قصاص ايضا لكن عليه الدية لمباشرته، وبطلان وكالته بالعفو، كما لو اتفق الاستيفاء بعد مو ت الموكل، اوخروجه عن اهلية الوكالة، ويرجع(5) بها على الموكل لغروره بعدم اعلامه بالعفو، وهذا(6) يتم مع تمكنه من الاعلام، والا فلا غرور، ويحتمل حينئذ(7) عدم وجوبها(8) على الوكيل، لحصول

___________________________________
(1) التهذيب ج 10 ص 180 رقم 703 / 18. (2) لان الرواية واردة بشأن عفو الاولياء، لااختيار الاقتصاص. واليك الرواية: عن ابي بصير قال: سألت اباعبدالله عليه السلام عن رجل قتل وعليه دين وليس له مال فهل لاوليائه ان يهبوا دمه لقاتله وعليه دين؟ فقال: إن اصحاب الدين هم الغرماء للقاتل فان وهب اولياؤه دمه للقاتل ضمنوا الدية للغرماء، والا فلا التهذيب ج 10 ص 180 رقم 703 / 18. (3) اي الوكيل. (4) في " كتاب الوكالة ". (5) اي الوكيل. (6) اي الحكم برجوع الوكيل على الموكل الذي غره بعدم اعلامه بالعفو. (7) اي حين عدم تمكن الموكل من إعلام وكيله بالعفو، واستوفي الوكيل القصاص. (8) اي الدية.

[100]

العفو بعد وجود سبب الهلاك(1) كما لو عفى بعد رمي السهم. (ولا يقتص من الحامل حتى تضع) وترضعه اللباء(2) مراعاة لحق الولد (ويقبل قولها في الحمل وان لم تشهد القوابل) به، لان له امارات قد تخفى على غيرها، وتجدها من نفسها فتنتظر المخيلة إلى ان تستبين الحال. وقيل: لا يقبل قولهامع عدم شهادتهن(3)، لا صالة عدمه(4)، ولان فيه دفعا للولي عن السلطان(5) الثابت له بمجرد الاحتمال(6) والاول اجود، ولا يجب الصبر بعد ذلك(8) الا ان تتوقف حياة الولد على ارضاعها فينتظر مقدار ما تندفع حاجته(9). (ولو هلك قاتل العمد، فالمروى) عن الباقر والصادق عليهما السلام(10) (اخذ الدية من ماله، والا يكن) له مال (فمن الاقرب) اليه (فالاقرب)

___________________________________
(1) والسبب هنا هي الوكالة في الاستيفاء. (2) وهو اول لبن يرتضعه الطفل ويكون دخيلا في حياته راجع الجزء الخامس من هذه الطبعة ص 454. (3) اي شهادة القوابل. (4) اي عدم الحمل، لانه حادث مشكوك الحدوث. (5) وهي سلطنة الاقتصاص. (6) ليس الاحتمال موجبا لاثبات حق الاقتصاص، بل موجبا لللوث وهذا سبب مجوز لاقامة الدعوى وما يستتبعها من القسامة وغيرها. (7) اي قبول قولها في دعوى الحمل. (8) اي بعد وضع الحمل وارضاعه اللبأ. (9) اي حاجة الطفل. (10) التهذيب ج 10 ص 170 رقم 671 / 11 و 672 / 12.

[101]

وانما نسب الحكم إلى الرواية لقصورها(1) عنه من حيث السند فانهما روايتان في احداهما ضعف، وفي الاخرى ارسال(2) لكن عمل بها(3) جماعة، بل قيل انه اجماع ويؤيده قوله صلى الله عليه وآله: (لا يطل دم امرء مسلم)(4) وذهب ابن ادريس إلى سقوط القصاص لاالى بدل(5) لفوات محله بل ادعى عليه الاجماع وهو غريب(6). واعلم ان الروايتين دلتا على وجوب الدية على تقدير هرب القاتل إلى ان مات(7). والمصنف جعل متعلق المروي هلاكه مطلقا(8) وليس كذلك مع انه في الشرح اجاب عن حجة المختلف (بوجوب الدية من حيث

___________________________________
(1) اي قصور الرواية المذكورة عن اثبات الحكم المذكور من حيث السند. (2) اما الضعف ففي الرواية الاولى، لان في طريقها احمد بن الحسن الميثمي وهو ضعيف وأما الارسال فلم نتحققه. حيث الرواية الثانية جاء‌ت بالسند التالي: الشيخ باسناده إلى محمد بن علي بن محبوب الاشعري القمي عن العلا بن زرين عن احمد بن محمد بن ابي نصر البزنطي عن ابي جعفر عليه السلام. وهؤلاؤ كلهم ثقات وطريق الشيخ إلى محمد بن علي بن محبوب صحيح. اذن فالرواية صحيحة وليست بمرسلة كما ذكره الشهيد الثاني رحمه الله. (3) اي بالرواية. (4) اي لا يهدر دمه ولا يبطل. وبهذا المضمون احاديث كثيرة. راجع التهذيب ج 10 ص 204 205. (5) اي لادية ايضا. (6) لان مخالفه ايضا ادعى الاجماع. (7) لايخفى ان التي دلت على موت القاتل الهارب هي الرواية الثانية دون الاولى. (8) سواء هرب فمات. ام مات بلا هرب.

[102]

انه فوت العوض مع مباشرة اتلاف العوض فيضمن البدل)(1) بانه لومات فجأة او لم يمتنع من القصاص ولم يهرب حتى مات لم يتحقق منه تفويت(2). قال(3): اللهم الا ان تخصص الدعوى بالهارب فيموت. وبه(4) نطقت الرواية، واكثر كلام الاصحاب، وهذا مخالف لما اطلقه هنا(5) كما لا يخفى.

___________________________________
(1) ما بين القوسين حجة العلامة في المختلف. وخلاصته: ان الجاني فوت على اولياء المقتول العوض فلا بد من البدل وهو الدية. (2) لان التفويت فعل اختياري وهنا لم يتحقق إختيار. (3) اي المصنف في شرح الارشاد. (4) اي بهذا التقييد. وهو تقييد الموت بكونه عن هرب. (5) حيث لم يقيد الهلاك بكونه عن هرب.


(القول في شرائط القصاص)

وهي خمسة (فمنها التساوي في الحرية اوالرق فيقتل الحر بالحر) سواء كان القاتل ناقص الاطراف(5)، عادم الحواس(6) والمقتول صحيح، ام بالعكس، لعموم الآية(7)، سواء تساويا في العلم.

___________________________________
(4) أي رد الفاضل عن جناية الذي يراد قتله. (5) بأن كان ناقص اليد، او الرجل. (6) بأن كان اعمى اواصم. (7) هو قوله تعالى: ياايها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر. والعبد بالعبد. والانثى بالانثى فمن عفي له من اخيه شئ فاتباع بالمعروف واداء اليه باحسان ذلك تخفيف من ربكم ورحمة. البقرة: الآية 178

[39]

والشرف. والغنى. والفقر. والصحة. والمرض. والقوة. والضعف والكبر. والصغر، ام تفاوتا وان اشرف المريض على الهلاك، او كان الطفل مولودا في الحال. (و) الحر (بالحرة مع رد) وليها عليه (نصف ديته)، لان ديته ضعف ديتها، وبالخنثى مع رد ربع الدية، والخنثى بالمرأة مع رد الربع عليه كذلك. (والحرة بالحرة) ولا رد اجماعا (والحر(1) ولا يرد) اولياؤها على الحر شيئا (على الاقوى)، لعموم (النفس بالنفس)(2) وخصوص صحيحتي الحلبي، وعبدالله بن سنان عن الصادق عليه السلام(3)

___________________________________
(1) أي تقتل الحرة بالحر اي تقتل المرأة بالرجل. (2) وهو قوله تعالى: وكتبنا عليهم فيها ان النفس بالنفس والعين بالعين. المائدة الآية: 45(3) راجع (التهذيب) طبعة (النجف الاشرف) سنة 1382 الطبعة الثانية ج 10 ص 180. اليك نص صحيحة الحلبي: عن ابن أبي عمير عن الحبلي عن (أبي عبدالله) عليه السلام في الرجل يقتل المرأة متعمدا فأراد أهل المرأة ان يقتلوه. قال: ذلك لهم ان أدوا إلى اهله نصف الدية، وان قبلوا الدية فلهم نصف دية الرجل، وان قتلت المرأة الرجل قتلت به وليس لهم إلا نفسها. واليك صحيحة عبدالله بن سنان. عن عبدالله ابن سنان قال: سمعت (أباعبدالله) عليه السلام يقول في رجل قتل امرأته متعمدا. فقال: إن شاء أهلها ان يقتلوه يردوا إلى اهله نصف الدية، وان شاؤا اخذوا نصف الدية خمسة آلاف درهم. وقال في امرأة قتلت زوجها متعمدة. فقال: إن شاء أهلها ان يقتلوها قتلوها، وليس يجني أحد اكثر من جنايته على نفسه. نفس المصدر. ص 181. الحديث 4.

[40]

الدالتين على ذلك صريحا، وان الجاني لا يجني على اكثر من نفسه. ومقابل الاقوى رواية ابي مريم الانصارى عن الباقر عليه السلام في امرأة قتلت رجلا قال: (تقتل ويؤدي وليها بقية المال)(1) وهي مع شذوذها لا قائل بمضمونها من الاصحاب. قال المصنف في الشرح(2): وليس ببعيد دعوى الاجماع على هذه المسألة. واولى منه(4) قتل المرأة بالخنثى، ولا رد. وقتل الخنثى

___________________________________
(1) نفس المصدر ص 183. الحديث 14. وهي شاذة، لمخالفتها الاخبار الكثيرة المصرحة بأن لا يجني الجاني على اكثر من نفسه. (2) اي في شرح الارشاد. (3) اي في مسألة قتل المرأة الرجل فتقتل ولا شئ سواه. (4) اي من قتل المرأة بالرجل، لانه لو كانت تقتل بإزاء قتلها الرجل ولا شئ سوى قتلها ففي قتلها الخنثى يكون ذلك بطريق اولى.

[41]

بالرجل كذلك(1). (ويقتص للمرأة من الرجل في الطرف من غير رد حتى تبلغ) دية الطرف (ثلث دية الحر) فصاعدا (فتصير على النصف)(2) وكذا البحث في الجراح يتساويان فيها دية وقصاصا مالم تبلغ ثلث الدية(3) فاذا بلغته ردت المرأة إلى النصف. ومستند التفصيل(4) اخبار كثيرة منها: صحيحة ابان بن تغلب عن ابي عبدالله عليه السلام (قال: قلت له: ما تقول في رجل قطع اصبعا من اصابع المرأة كم فيها؟ قال: عشر من الابل. قلت: قطع اثنتين. قال: عشرون من الابل. قلت: قطع ثلاثا، قال: ثلاثون من الابل. قال: قلت: قطع اربعا. قال: عشرون من الابل، قلت: سبحان الله يقطع ثلاثا فيكون عليه ثلاثون، ويقطع اربعا فيكون عليه عشرون ! ان هذا كان يبلغنا ونحن بالعراق، فنبرأ ممن قاله، ونقول: الذي جاء به شيطان ! فقال عليه السلام: مهلا يا أبان، ان هذا حكم رسول الله صلى الله عليه واله: ان المرأة تعاقل الرجل إلى ثلث الدية، فاذا بلغت الثلث رجعت إلى النصف. يا ابان إنك اخذتني بالقياس، والسنة اذا قيست انمحق الدين)(5). وروى تفصيل الجراح جميل بن دراج عنه عليه السلام (قال سألت ابا عبدالله عليه السلام عن المرأة بينها وبين الرجل قصاص قال: نعم

___________________________________
(1) اي يقتل الخنثى بالرجل ولارد. (2) اي نصف دية الرجل. (3) اي مالم تبلغ دية المرأة ثلث دية الرجل. (4) اي المذكور هنا من ان المرأة تعاقل الرجل إلى الثلث فاذا بلغته ردت إلى النصف. (5) التهذيب ج 10 ص 184. الحديث 16.

[42]

في الجراحات، حتى تبلغ الثلث سواء، فاذا بلغت الثلث سواء ارتفع الرجل وسفلت المرأة)(1) وقال الشيخ رحمه الله: مالم تتجاوز الثلث(2) والاخبار الصحيحة حجة المشهور(3). اذا تقرر ذلك فلو قطع منها ثلاث اصابع استوفت مثلها منه قصاصا من غير رد. ولو قطع اربعا(4) لم تقطع منه(5) الاربع الا بعد رد دية اصبعين(6). وهل له القصاص في اصبعين من دون رد؟ وجهان، منشؤهما وجود المقتضي لجوازه كذلك، وانتفاء المانع. أما الاول(7) فلان قطع اصبعين منها يوجب ذلك(8) فالزائد اولى.

___________________________________
(1) التهذيب ج 10 ص 184. الحديث 17. (2) اي قال الشيخ: إن المرأة تعاقل الرجل إلى حد الثلث. فاذا تجاوزت ديتها الثلث رجعت إلى النصف. واما المشهور فقائلون بأن المرأة تعاقل الرجل مالم تبلغ الثلث فاذا بلغته رجعت إلى النصف. فالفرق بين الشيخ والمشهور انما هو عند بلوغ ديتها نفس الثلث. فالمشهور يقولون برجوعها إلى النصف حينئذ وأما الشيخ فيحكم باستمرار. المساواة. واما بعد تجاوز الثلث فترجع إلى النصف. (3) لانها ذكرت: فاذا بلغت الثلث رجعت إلى النصف. (4) اي قطع الرجل اربع اصابع من المرأة. (5) اي من رجل قصاصا،. (6) اي تدفع المرأة إلى الرجل دية اصبعين ثم تقطع منه اربع اصابع قصاصا. (7) اي وجود المقتضي. (8) يعني لو كان المقطوع من المرأة اصبعين لكان لها حق قطع الاصبعين من الرجل قصاصا. فعند قطعه اربع اصابعها يكون لها بطريق اولى ان تقطع اصبعين منه.

[43]

واما الثاني(1) فلان قطع الزائد زيادة في الجناية فلا يكون سببا في منع ماثبت اولا(2) ومن النص(3) الدال على انه ليس لها الاقتصاص في الجناية الخاصة(4) الا بعد الرد. ويقوى الاشكال لو طلبت القصاص في ثلاث، والعفو في الرابعة(5) وعدم اجابتها هنا اقوى. وعلى الاول(6) تتخير بين قطع اصبعين من غير رد، وبين قطع اربع مع رد دية اصبعين. ولو طلبت الدية فليس لها اكثر من دية اصبعين.

___________________________________
(1) اي انتفاء المانع. (2) يعني لوكان لها حق قطع اصبعين منه قصاصا على قطعه منها اصبعين. فعند قطعه اربع وهو زيادة في الجناية لايوجب منع ماكان لها عند قطع الاصبعين. (3) هذا وجه للقول الثاني وهو القول بوجوب الرد وان لم تقطع منه الاصبعين الاخيرين. وحاصله: ان مفاد النصوص ان المرأة اذا ارادت الاقتصاص من الرجل فيما فوق الثلث من الجناية الواقعة. فعليها ان تدفع إلى الرجل نصف دية الجناية ثم تقتص منه. ومفاد هذا الحكم مطلق فيما اذا ارادت الاقتصاص سواء استوفت كله ام بعضه فعليها الرد. اما التبعيض باختيارها فهذا امر خارج عن مفاد النصوص. (4) وهي الجناية فوق الثلث كالاربع اصابع في مثالنا. (5) لانه لوكان العفو عن اثنتين محل اشكال، فالعفو عن الواحدة فقط اشد اشكالا. (6) اي اجابتها على الاقتصاص في اثنتين وعدم الرد.

[44]

هذا(1) اذا كان القطع بضربة واحدة، ولو كان بازيد ثبتت لها دية الاربع، او القصاص في الجميع من غير رد، لثبوت حكم السابق(3) فيستصحب. وكذا حكم الباقى(3). (ويقتل العبد بالحر والحرة) وان زادت قيمته عن الدية، ولا يرد على مولاه الزائد لو فرض كما لا يلزمه الاكمال لو نقص (وبالعبد وبالامة)(4) سواء كانا(5) لمالك واحد ام مالكين، وسواء تساوت قيمتهما(6) ام اختلفت. (وتقتل الامة بالحر والحرة وبالعبد والامة) مطلقا(7). (وفي اعتبار القيمة هنا) اي في قتل المملوك مثله (قول) فلا يقتل الكامل بالناقص، الامع رد التفاوت على سيد الكامل، لان ضمان المملوك يراعى فيه المالية فلا يستوفي الزائد بالناقص بل بالمساوي. ويحتمل جواز القصاص مطلقا(8) من غير رد لقوله تعالى: (النفس بالنفس)، وقوله: (الحر بالحر والعبد بالعبد) اما قتل

___________________________________
(1) اي الحكم المذكور في صورة قطع اربع اصابع منها. (2) لانها عند قطع اصبعها الواحدة استحقت قطع اصبعه. وكذلك عند الثانية والثالثة. فيستصحب بقاء هذا الحكم. (3) اي الثانية. والثالثة. والرابعة. (4) اي يقتل العبد بالعبد، وبالامة. (5) اي القاتل والمقتول. (6) اي قيمة القاتل والمقتول المملوكين. (7) سواء تساوت قيمتها ام اختلفت. (8) سواء‌في الناقص والكامل.

[45]

الناقص بالكامل فلا شبهة فيه، ولا يلزم مولاه الزائد عن نفسه مطلقا(1). (ولايقتل الحر بالعبد) اجماعا وعملا بظاهر الآية(2)، وصحيحة الحلبي(3)، وغيره(4) عن الصادق عليه السلام: (لا يقتل الحر بالعبد) ورواه العامة عن النبي صلى الله عليه وآله(5) وادعى(6) في الخلاف اجماع الصحابة عليه. وهذاالحكم(7) ثابت له وان اعتاد قتل العبيد عملا بعموم الادلة واطلاقها(8). (وقيل) والقائل الشيخ وجماعة: (ان اعتاد قتلهم قتل(9) حسمال(10) لجرأته)، وفساده، واستنادا الى روايات(11) لا تنهض

___________________________________
(1) جناية كانت او قتلا. (2) وهو قوله تعالى: الحر بالحر. والعبد بالعبد. البقرة الآية 178. (3) التهذيب ج 10 ص 191 الحديث 48. (4) نفس المصدر. الحديث 49. راجع نفس الباب تجد الاحاديث بهذا المضمون كثيرة. (5) راجع (نيل الاوطار) ج 7 ص 16 تجد اختلاف رواياتهم في ذلك. وميل فقهائهم إلى مايرويه أصحابنا مؤولين تلك الروايات. (6) اي الشيخ الطوسي رحمه الله. (7) وهوان الحر لايقتل بالعبد. (8) كما سبقت الاشارة اليها عند الهامش 3 و 4. (9) اي الحر بالعبد عند اعتياده قتلهم. (10) اي قطعا لفساده. (11) منها مافي التهذيب عنعلي عليه السلام: " انه قتل حرا بعبد قتله عمدا " وحملها الشيخ على اعتياده ذلك. راجع التهذيب ح 10 ص 192 فمابعد.

[46]

في مخالفة ظاهر الكتاب(1) وصحيح الاخبار(2) وفتوى اكثر الاصحاب. وعلى هذاالقول(3) فالمرجع في الاعتياد إلى العرف(4). وهل يرد على اولياء الحر ما فضل من ديته عن قيمة المقتول الذي تحققت به العادة(5) قيل: نعم نظرا إلى زيادته عنه(6) كما لو قتل امرأة. والاخبار خالية من ذلك، والتعليل بقتله لافساده لا يقتضية. (ولو قتل المولى عبده) او امته (كفر) كفارة القتل (وعزر) ولا يلزمه شئ غير ذلك على الاقوى. وقيل: تجب الصدقة بقيمته استنادا إلى رواية ضعيفة، ويمكن حملها على الاستحباب. (وقيل: ان اعتاد ذلك قتل) كما لو اعتاد قتل غير مملوكه للاخبار السابقة، وهي مدخولة السند، فالقول بعدم قتله مطلقا اقوى. (واذا غرم الحر قيمة العبد او الامة) بان كانا لغيره (لم يتجاوز بقيمة العبد دية الحر، ولا بقيمة المملوكة دية الحرة)، لرواية الحلبي

___________________________________
(1) الناص على ان العبد بالعبد. والحر بالحر. (2) تقدمت الاشارة اليها في الهامش 3 و 4 ص 45. (3) اي القول بقتل الحر بالعبد في صورة الاعتياد. (4) فمن رأه العرف معتادا في قتل العبيد قتل بذلك، ولا فلا. (5) وهو الاخير. (6) اي زيادة دية الحر عن دية العبد. (7) اي من رد ما فضل. (8) اي التعليل الوارد في الروايات بانه يقتل لا فساده لا يقتضي الرد المذكور. (9) وهي عتق رقبة وصيام شهرين واطعام ستين مسكينا. (10) راجع التهذيب ج 10 ص 192 رقم 56. (11) سواء كان معتادا ام غيره.

[47]

عن أبي عبدالله عليه السلام: (اذا قتل الحرالعبد غرم قيمته وأدب قيل: فان كانت قيمته عشرين الف درهم؟ قال: لا يجاوز بقيمة عبد دية الاحرار). (ولا يضمن المولى جناية عبده) على غيره، لان المولى لا يعقل عبدا (وله الخيار ان كانت) الجناية صدرت عن المملوك (خطاء بين فكه باقل الامرين: من ارش الجناية. وقيمته)، لان الاقل ان كان هو الارش فظاهر، وان كانت القيمة فهي بدل من العين فيقوم مقامها والا لم تكن بدلا، ولا سبيل إلى الزائد، لعدم عقل المولى. وقيل: بارش الجناية مطلقا. والاول اقوى (وبين تسليمه) إلى المجني عليه او وليه ليسترقه او يسترق منه ماقابل جنايته. (وفي العمد التخيير) في الاقتصاص منه، او استرقاقه (للمجني عليه، او وليه). (والمدبر) في جميع ذلك (كالقن) فيقتل ان قتل عمدا حرا، او عبدا، او يدفع إلى ولي المقتول يسترقه، او يفديه مولاه بالاقل كما مر. ثم ان فداه، او بقي منه شئ بعد ارش الجناية بقي على تدبير ه والا بطل. ولومات مولاه قبل استرقاقه وفكه فالاقوى انعتاقه، لانه

___________________________________
(1) الكافي ج 7 ص 305 رقم 11. (2) سواء ساوت قيمته ام زادت ام نقصت. (3) وهو تخيير المولى بين الامرين وله اختيار اقلهما. (4) وهذا في صورة وقوع الجناية على الطرف. (5) وهذا في صورة وقوع الجناية على النفس. (6) في رجوع اختيار ذلك إلى المولى.

[48]

لم يخرج عن ملكه بالجناية فعلا، وحينئذ فيسعى في فك رقبته من الجناية ان لم توجب قتله حرا. (وكذا المكاتب المشروط والمطلق الذي لم يؤد شيئا) ولو ادى شيئا منهاتحرر منه بحسابه، فاذا قتل حرا عمدا قتل به، وان قتل مملوكا فلا قود وتعلقت الجناية بما فيه من الر قية مبعضة، فيسعى في نصيب الحرية، ويستوفى الباقى منه، او يباع فيه. ولو كان القتل خطأ فعلى الامام بقدر ما فيه من الحرية والمولى بالخيار في الباقي كما مر، سواء ادى نصف ما عليه فصاعدا ام لا

___________________________________
(1) اي حين موت المولى قبل استرقاقه وفكه. (2) " حرا " حال من الضمير المنصوب في " قتله " الراجع إلى المدبر المنعتق بعد موت مولاه. والمعنى: ان الحكم بالاستسعاء انما هو في صورة عدم ايجاب جنايته المذكورة قتله في حالة تحرره. اي بعد صيرورته حرا. كما لو كان قتل عمدا واراد اولياء المقتول الاقتصاص منه بعد تحرره. (3) اي من مال الكتابة. (4) تفريع على قوله: " ولو ادى شيئا ". (5) لان الحر ولو مبعضا لا يقتل بالعبد. (6) اي في دفع ما عليه بسبب الجناية. (7) اي يجب على الامام دفع دية عن العبد بقدر مافيه من الحرية. لانه عاقلته. (8) بين فكه باقل الامرين من ارش الجناية، وقيمته بالنسبة إلى الباقي. (9) اي سواء كان العبد قد ادى نصف مال الكتابة وتحرر نصفه ام لا. وهذا اشارة إلى خلاف من فصل في ذلك بين تجاوز النصف وعدمه.

[49]

وكذا القول في كل مبعض. ولا يقتل المبعض مطلقا بمن انعتق منه اقمما انعتق من الجاني كما لا يقتل بالقن، ويقتل بمن تحرر منه مثله او ازيد. كما يقتل بالحر (ولو قتل حر حرين فصاعدا فليس لهم) اي لاوليائهم (الا قتله) لقوله صلى الله عليه واله: (لا يجني الجاني على اكثر من نفسه) ولا فرق بين قتله لهم جميعا ومرتبا. ولو عفى بعضهم فللبا قي القصاص. وهل لبعضهم المطالبة بالدية، ولبعض القصاص؟ وجهان. من ظاهر الخبر وتعدد المستحق، وكذا في جواز قتله بواحد إما الاول، او بالقرعة، او تخييرا وأخذ الديه من ماله للباقين.

___________________________________
(1) سواء كان التبعيض بالكتابة ام بغيرها. (2) بان كان مقدار انعتاق المقتول اقل من المقدار المنعتق من القاتل. فحينئذ لا يقتل الجاني بل تتعين الدية. (3) اي لايقتل المبعض مطلقا بالقن. (4) مرت الاشارة اليه في ص 36 وهامش ص 40. (5) وهو قوله عليه السلام: لا يجني الجاني على اكثر من نفسه. ومعناه انه لايستحق الولياء المقتول شيئا اكثر من نفس القاتل. وهو دليل الوجه الاول. (6) هذا دليل الوجه الثاني. وذلك لان تعدد المستحق يقتضى تعدد الاستحقاق فلكل حقه وهو سبب تام. (7) اي وجهان، او وجوه على تقدير اختيار قتله. فهل يقتل بقتله الاول ام بالقرعة.. الخ. (8) اي المقتول الاول. (9) اي تخيير الحاكم.

[50]

نعم لو بدر واحد منهم فقتله عن حقه استوفاه، وكان للباقين الدية، لفوات محل القصاص ان قلنا بوجوبها. حيث يفوت وسيأتي. وظاهر العبارة مع ذلك كله لتخصيصه حقهم بقتله. (ولو قطع) الحر (يمين اثنين) حرين (قطعت يمينه بالاول ويسراه بالثا ني) لتساوي اليدين في الحقيقة وان تغايرا من وجه يغتفر عند تعذر المماثلة من كل وجه، ولصحيحة حبيب السجستاني عن ابي جعفر عليه السلام في رجل قطع يدين لرجلين اليمينين فقال عليه السلام: (يا حبيب يقطع يمينه للذي قطع يمينه اولا ويقطع يساره للذي قطع يمينه اخيرا لانه انما قطع يد الرجل الاخير ويمينه قصاص للرجل الاول). ولو قطع يد ثالث قيل: قطعت رجله لقوله عليه السلام في هذه الرواية: والرجل باليد اذا لم يكن للقاطع يدان. فقلت له: اما توجب له الدية وتترك رجله؟ فقال: انما توجب عليه الدية اذا قطع يد رجل وليس للقاطع يدان ولا رجلان. فثم توجب عليه الدية، لانه ليس له جارحة يقاص منها) ولان المسا واة الحقيقيه لو اعتبر لم يجز التخطي من اليمنى إلى اليسرى.

___________________________________
(1) اي الدية. (2) اي محل القصاص. (3) كل هذه التفاصيل. (4) اي المصنف خصص حق اولياء المقتولين في قتل الجاني فحسب. ولم يذكر شيئا من التفاصيل التي ذكرها الشارح. (5) اي هذا التغاير بين يد الجاني ويد المجني عليه يغتفر عند تعذر المماثلة. لان يمناه تقطع بالاول. فبقيت يسراه للثاني. (6) التهذيب طبعة النجف الاشرف ج 10 ص 259 الحديث 55.

[51]

وقيل: ينتقل هنا إلى الدية، لفقد المماثل الذي يدل قوله تعالى: (ان النفس بالنفس عليه. والخبر يدفع فقد التماثل ويدل على مماثلة الرجل لليد شرعا وان انتفت لغة وعرفا. نعم يبقى الكلام في صحته فان الاصحاب وصفوه بالصحة مع انهم لم ينصوا على توثيق حبيب. ولعلهم ارادوا بصحته فيما عداه فانهم كثيراما يطلقون ذلك. وحينئذ فوجب الدية اجود. واولى منه لو قطع يد رابع وبعدها، فالدية قطعا. (ولو قتل العبد حرين فهو لاولياء الثاني ان كان القتل) اي قتله للثاني (بعد الحكم به للاول) بأن اختار الاول استرقاقه قبل جنايته على الثاني، وان لم يحكم به حاكم لبرائته من الجناية الاولى باسترقاقه لها (وإلا) تكن جنايته على الثاني بعد الحكم به للاول (فهو بينهما)، لتعلق

___________________________________
(1) هذا جواب عن القول المذكور. اي أن الخبر المذكور يجعل اليسرى مماثلة لليمنى، والرجل مماثلة لليد جعلا تشريعيا، فعند ذلك فيدرج الموضوع تحت الآية الكريمة على نحو الحكومة التي هي هنا توسيع في نطاق الموضوع. (2) في اكثر النسخ: " المماثل ". (3) اي الشك في صحة سند الخبر المذكور. (4) اي ارادوا بوصفهم السند بالصحة. ان رواته موثوق بهم ما عدا حبيب ويكون تعبيرهم: صحيحة فلان. يقصدون الصحة إلى ذلك الشخص دون نفسه. (5) اي حيث لم يكن الخبر المذكور موثوقا به. (6) اي للرجل. وفي اكثر النسخ وجود (للرجل) في العبارة. (7) لانه حكم على القاعدة التي تنص على وجوب المماثلة عند وجود المماثل فاذا فقد فينتقل الحكم إلى الدية. (8) اي استرقاق العبد للجناية الاولى، اي بسببها.

[52]

حقهما معا به، وهو على ملك مالكه، ولصحيحة زرارة عن الباقر عليه السلام في عبد جرح رجلين، قال: (هو بينهما ان كانت الجناية تحيط بقيمته قيل له: فان جرح رجلا في اول النهار و جرح آخر في آخر النهار؟ قال: هو بينهما ما لم يحكم الوالي في المجروح الاول. قال: فان جنى بعد ذلك جناية؟ قال: جنايته على الاخير. (وقيل: يكون للثاني، لصيرورته لاولياء الاول بالجناية الاولى فاذا )(1) وقيل: يكون للثاني، لصيرورته لاولياء الاول بالجناية الاولى فاذا قتل الثاني انتقل إلى اوليائه، ولرواية علي بن عقبة عن الصادق عليه السلام في عبد قتل اربعة احرار واحدا بعد واحد؟ قال: فقال: (هو لاهل الاخير من القتلى ان شاؤا قتلوه وان شاؤا استرقوه، لانه اذا قتل الاول استحقة اولياؤه. فاذا قتل الثاني إستحق من اولياء الاول فصار لاولياء الثاني. وهكذا(2) وهذا الخبر مع ضعف سنده يمكن حمله على ما لو اختار اولياء السابق استرقاقه قبل جنايته على اللاحق، جمعا بينه، وبين ما سبق(3). وكذا الحكم لو تعدد مقتوله(4). (وكذا لوقتل عبدين)(5) لمالكين يستوعب كل منها قيمته

___________________________________
(1) (التهذيب) طبعة (النجف الاشرف). الجزء 10 ص 195 الحديث 72. (2) هذه الكلمة من عبارة الشارح وليس من الحديث. أما الحديث فبقيته كما يلي: فاذا قتل الثالث استحق من اولياء الثاني فصار لاولياء الثالث. فاذا قتل الرابع استحق من اولياء الثالث فصار لاولياء الرابع ان شاؤا قتلوه، وان شاؤا استرقوه. نفس المصدر. الحديث 71. (3) وهي صحيحة زرارة التي فيها " هو بينهما " المشار اليها في الهامش 1. (4) اي اكثر من اثنين. كماكان مفروض المتن. (5) اي لو قتل العبد عبدين فهو لمولى الثاني ان كان القتل بعد الحكم به للاول. والا فهو بينهما.

[53]

(او) قتل (حرا وعبدا) كذلك(1) فان موليي العبدين يشتركان فيه ما لم يسبق الاول إلى استرقاقه قبل جنايته على الثاني، فيكون لمولى الثاني وكذا ولي الحرو مولى العبد(2). ولو اختار الاول المال ورضي به المولى تعلق حق الثاني برقبته. وقيل: يقدم الاول(3) لان حقه اسبق ويسقط الثاني، لفوات محل استحقاقه. والاول(4) اقوى. (ومنها(5) التساوي في الدين. فلا يقتل مسلم بكافر حربيا كان) الكافر (ام ذميا) ومعاهدا كان الحربي ام لا (ولكن يعزر) القاتل (بقتل الذمي والمعاهد) لتحريم قتلهما (ويغرم دية الذمي) ويستفاد من ذلك(6) جواز قتل الحربي بغيراذن الامام، وان توقف جوازجهاده

___________________________________
(1) صفة للعبد. اي كان العبد المقتول يستوعب قيمة العبد القاتل. فهو للثاني ان كان القتل بعد الحكم به للاول. والا فهو بينهما. (2) فلو سبق ولي الاول إلى استرقاقه قبل جنايته على الثاني يكون بعد القتل الثاني للثاني. (3) اي المولى الاول فيما لو قتل اثنين في الفروض المذكورة. (4) اي القول الاول الذي كان في المتن. (5) اي من شرائط القصاص. (6) اي من تفصيل المصنف: انه لو قتل مسلم كافرا فالمقتول ان كان حربيا فلا شئ على القاتل. وأما اذاكان ذميا أو معاهدا، فيعزر القاتل فحسب، ويغرم دية الذمى.

[54]

عليه(1)، ويفرق بين قتله وقتاله(2) جهادا، وهو كذلك(3)، لان الجهاد من وظائف الامام. وهذا(4) يتم في اهل الكتاب لان جهادهم يترتب عليه احكام غيرالقتل تتوقف(5) على الحاكم، أما غيرهم(6) فليس في جهاده إلا القتل، اوالاسلام. وكلاهما لايتوقف تحقيقه على الحاكم لكن قد يترتب على القتل(7) احكام اخر مثل احكام ما يغنم منهم ونحوه(8) وتلك وظيفة الامام ايضا. (وقيل) و القائل جماعة من الاصحاب منهم الشيخان. والمرتضى

___________________________________
(1) الضمير في جهاده يعود على الحربى. والمصدر مضاف إلى مفعوله. ومرجع الضمير في عليه: اذن الامام. والمعنى: ان جواز مقاتلة الحربى ومجاهدته متوقف على اذن الامام عليه السلام. (2) فالاول إزهاق نفسه. أماالثاني فهو الحرب معه. والاول جائز من غير اذن، والثاني متوقف على اذن الامام عليه السلام. (3) اي الفرق ثابت. (4) اي الفرق بين القتل والقتال ثابت في اهل الكتاب، لان في الجهاد مع اهل الكتاب احكاما تتوقف على وجود الحاكم. فيكون أصل الجهاد معهم متوقفا عليه. أماقتال غير اهل الكتاب فليس له حكم سوى قبول الاسلام، او قتلهم. وكلا الامرين لا يتوقف على اذن الحاكم. فاصل الجهاد معهم غير متوقف على اذنه. (5) اي تلك الاحكام. والجملة مرفوعة محلا صفة للاحكام. (6) اي غير اهل الكتاب وهو الحربى. (7) اي قتل الحربى. (8) كتقسيم الغنيمة، وتوزيع الاراضي الزراعية المأخوذة منهم.

[55]

والمحقق. والعلامة في احد قوليه. والمصنف في الشرح(1) مدعيا الاجماع فإن المخالف ابن ادريس وقد سبقة الاجماع: انه (ان اعتاد قتل اهل الذمة اقتص منه بعد رد فاضل ديته)(2) ومستند هذاالقول مع الاجماع المذكور: رواية اسماعيل بن الفضل عن الصادق عليه السلام قال: سألته عن دماء المجوس. واليهود. والنصارى هل عليهم وعلى من قتلهم شئ اذا غشوا المسلمين واظهروا العداوة لهم والغش؟ قال: (لا، الا ان يكون متعودا لقتلهم). قال: وسألته عن المسلم هل يقتل باهل الذمة واهل الكتاب اذاقتلهم؟ قال: (لا إلا ان يكون معتادا لذلك لا يدع قتلهم فيقتل وهو صاغر)(3). وأنه(4) مفسد في الارض بارتكاب قتل من حرم الله قتله. والعجب ان ابن ادريس احتج على مذهبه(5) بالاجماع على عدم قتل المسلم بالكافر وهو استدلال في مقابلة الاجماع. قال المصنف في الشرح(6): والحق ان هذا المسألة اجماعية، فانه لم يخالف فيها احد سوى ابن

___________________________________
(1) اي في شرح الارشاد. (2) اي فاضل دية المسلم القاتل. (3) التهذيب طبعة (النجف الاشرف). الجزء 10 ص 189 190. الحديث 41. (4) هذا من كلام المستدل. وهو وجه ثالث لمستند القول المذكور. حيث الوجه الاول هو الاجماع، والثاني رواية اسماعيل، والثالث هذه القاعدة المستفادة من القرآن الكريم في من يسعى في الارض فسادا فجزاؤه ان يقتل، او يصلب الخ. (5) وهو عدم قتل المسلم بالذمي وان اعتاد قتلهم. (6) اي في شرح الارشاد.

[56]

ادريس وقد سبقه الاجماع، ولو كان هذا الخلاف(1) مؤثرا في الاجماع لم يوجد اجماع اصلا(2)، والاجماع على عدم قتل المسلم بالكافر يختص بغير المعتاد. واعجب من ذلك نقل المصنف ذلك(3) قولا مشعرا بضعفه، بعد ما قرره من الاجماع عليه، مع ان تصنيفه لهذا الكتاب(4) بعدالشرح. واحتج في المختلف لابن ادريس برواية محمد بن قيس عن الباقر عليه السلام قال: (لايقاد مسلم بذمي)(5) واجاب(6) بانه مطلق فيحمل على المفصل(7). وفيه(8) انه نكرة في سياق النفي فيعم،

___________________________________
(1) اي مخالفة ابن ادريس. (2) اذما من اجماع الا وهناك مخالف واحد، او اثنان. (3) اي نقل المصنف هذا القول المجمع بصورة " قيل " وهو يشعر بضعفه مع أنه قوي. (4) اي اللمعة الدمشقية. (5) التهذيب ج 10 ص 188. الحديث 37. (6) اي (العلامة) رحمه الله اجاب على الاستدلال الذي تبرع هو به لابن ادريس. بان الحديث المذكور مطلق. قابل للتخصيص بغير المعتاد. (7) اي التفصيل بين المعتاد وغيره المستفاد من الرواية المشار اليها في الهامش رقم 3 ص 55. (8) هذا رد من الشارح على العلامة. وخلاصة الرد: ان كلام العلامة بان المروي عن الامام الباقر عليه السلام: " لا يقاد مسلم بذمي " كلام مطلق. مردود. بان المروي عنه عليه السلام عام وليس بمطلق. اذا النكرة الواقعة (كلمة مسلم) في سياق النفي تفيد العموم وضعا فهو عام لغوي، لا مطلق حتى يحمل على المفصل بين المعتاد وغيره.

[57]

ومعه(1) يخص العام بالمخصص المفصل، والمناقشة لفظيه(2). والاقوى المشهور(3). ثم اختلف القائلون بقتله(4)، فمنهم من جعله قودا كالشيخ ومن تبعه، فاوجبوا رد الفاضل من ديته. ومنهم من جعله حدا، لفساده، وهوالعلامة في المختلف، وقبله إبن الجنيد وابوالصلاح. ويمكن الجمع بين الحكمين(5) فيقتل لقتله وإفساده، ويرد الورثة الفاضل. وتظهر فائدة القولين(6) في سقوط القود بعفو الولي، وتوقفه على طلبه عى الاول(7)، دون الثاني(8)، وعلى الاول ففي توقفه

___________________________________
(1) اي اذا كان اللفظ عاما فهو يخصص اصطلاحا بالمخصص وهي الرواية التي مرت. (2) اي الخلاف بين الشارح والعلامة انما هو في التعبير اللفظى فقط. فان العلامة عبر بالاطلاق والتقييد. وأما الشارح فلم يعجبه هذا التعبير. وقال: الاصح هو التعبير بالعموم والتخصيص. (3) وهو قتل المسلم بالذمي ان اعتاد ذلك. (4) اي قتل المسلم الذي اعتاد قتل الذمي. (5) اي يقتل قودا فسادا. (6) اي كون قتله لاجل الاقتصاص، او لافساده. (7) وهو كونه قصاصا. (8) وهو كونه لاجل افساده.

[58]

على طلب جميع اولياء المقتولين(1) اوالاخير خاصة وجهان، منشؤهما: كون قتل الاول جزء من السبب(2)، او شرطا فيه(3). فعلى الاول الاول(4). وعلى الثاني الثاني(5). ولعله اقوى. ويتفرع عليه(6) ان المردود عليه(7) هوالفاضل عن ديات جميع

___________________________________
(1) من الذميين الذين قتلهم هذا المسلم المفسد. (2) فالسبب التام هو قتل الجميع. فليس لاحدهم طلب القود. لان السبب الناقص لايعمل عمل السبب التام. (3) فالسبب التام هو القتل الاخير. واما القتل المتقدم فهو بمنزلة الشرط او المعد. ولا يؤثر شيئا ما دام السبب التام وهو القتل الاخير مستقلا بنفسه ومقتضيا للقود. فيجوز لولي الاخير طلب القود من دون توقف على الآخرين. (4) اي لو كان القتل الاول جزء السبب فالوجه الاول هو المحكم اي توقف قصاصه على طلب الجميع. (5) اي لو كان القتل الاول شرطا. والسبب التام هو القتل الاخير فالوجه الثاني هو المحكم فيجوز لولي المقتول الاخير المطالبة بالقود استقلالا. (6) اي على الاختلاف في كون القتل الاول جزء السبب او شرطا فيه. (7) اي على المسلم اي على وليه عند ارادة القود. وذلك لان دية الذمي 800 درهم. ودية المسلم 10000 درهم. فلو كان كل قتل جزء من السبب يجب حساب المجموع ثم إستخراجه من دية المسلم. فالفاضل من الجميع يرد عليه. مثلا اذا كان المقتولون ثلاثة. فديتهم 2400 درهم. فيقاد المسلم ويدفع إلى وليه 7600 درهم. أما لو كان كل قتلة شرطا والسبب هو الاخير. فالفاضل انما هو ما زاد من دية المسلم عن دية ذمى واحد وهو الاخير فيوضع من 10000 درهم ثمانمأة فقط والباقي 9200 يرد على المسلم.

[59]

المقتولين(1)، أو عن دية الاخير(2). فعلى الاول الاول(3) ايضا وعلى الثاني الثاني(4). والمرجع في الاعتياد إلى العرف. وربما يتحقق بالثانيه لانه مشتق من العود فيقتل فيها، او في الثالثة. وهو الاجود، لان الاعتياد شرط في القصاص فلابد من تقدمه على استحقاقه(5). (ويقتل الذمي بالذمي) وان اختلفت ملتهما كاليهودي والنصراني (وبالذمية مع الرد) اي رد اولياؤها عليه فاضل ديته عن دية الذمية وهو نصف ديته(6) (وبالعكس) تقتل الذمية بالذمي مطلقا (وليس عليها غرم) كالمسلمة اذا قتلت بالمسلم، لان الجاني لا يجني على اكثر من نفسه. (ويقتل الذمي بالمسلم ويدقع ماله) الموجود على ملكه حالة القتل (وولده الصغار) غير المكلفين (إلى اولياء المسلم) على وجه الملك (على قول) الشيخ المفيد وجماعة، وربما نسب إلى الشيخ ايضا. ولكن قال المصنف في الشرح: إنه لم يجده في كتبه.

___________________________________
(1) بناء على الاول وهو كون كل قتلة جزء سبب. (2) بناء على الثاني وهو كون كل قتلة شرطا وان السبب التام هو الاخير. (3) أي فعلى كونه جزء سبب فالفاضل هو عن ديات جميع المقتولين. (4) أي وعلى كونه شرطا. وكون السبب التام هو الاخير فالفاضل هو عن دية الاخير فقط كما بين ذلك في الهامش رقم 7 ص 58. (5) اي وان كان يتحقق الاعتياد بالثانية لكن بذلك قد حصل الشرط اي شرط قتله بعد ذلك وهو في القتلة الثالثة فالاستحقاق حصل بالثالثة لمكان حصول شرطه وهو الاعتياد قبل ذلك. (6) والنصف هو 400 درهم.

[60]

وانما نسب الحكم إلى القول، لعدم ظهور دلالة عليه، فان رواية ضريس(1) التي هي مستند الحكم خالية عن حكم اولاده وأصالة حريتهم لانعقادهم عليها. وعموم: (لا تزر وازرة وزر اخرى) ينفيه(2). ومن ثم(3) رده ابن ادريس وجماعة. ووجه القول(4) بان الطفل يتبع اباه فاذا ثبت له الاسترقاق شاركه فيه، وبأن المقتضي لحقن دمه واحترام ماله وولده: هو التزامه بالذمة وقد خرقها بالقتل فيجزي عليه احكام اهل الحرب. وفيه(5): ان ذلك يوجب اشتراك المسلمين فيهم، لانهم فئ

___________________________________
(1) التهذيب ج 10 ص 190. (2) اي ينفي الحكم بدفع ولده الصغار إلى اولياء المسلم. (3) اي ومن اجل أصالة حريتهم لانعقاد نطفهم على الحرية، ولعموم الآية رد ابن ادريس رحمه الله هذا القول. (4) اي قول الشيخ المفيد بدفع ولده الصغار إلى اولياء المسلم وحاصل التوجيه: شيئان. الاول: متابعة الاولاد في استرقاق ابيهم بعد قتله المسلم ومشاركتهم له في ذلك. الثاني: أن المقنضي لحقن دم الذمي واحترام ماله. وعرضه. وولده هو التزامه بشرائط الذمة التي من جملتها عدم التعرض لقتل المسلم. فاذا لم يعمل بشرائط الذمة واقدم على القتل فليس له اية حرمة. (5) اي في توجيه قول الشيخ المفيد بالوجهين المذكورين نظر. لانه اذا كان الطفل تابعا لابيه في الاسترقاق فكماان الاب بسبب اقدامه على قتل المسلم يسترق لعامة المسلمين فكذلك الطفل ولا اختصاص له باولياء المقتول. فلا معنى لاعطائه إلى اولياء المسلم، لكونه فيئا للمسلمين حينئذ او للامام عليه السلام، على قول لا لاولياء المسلم خاصة.

[61]

او اختصاص الامام عليه السلام بهم، لا اختصاص اولياء المقتول. والاجود: الاقتصار عل ما اتفق عليه الاصحاب ووردت به النصوص(1) من جواز قتله، والعفو، والاسترقاق له، واخذماله. (وللولي استرقاقه(2) إلا ان يسلم) قبله(3) (فالقتل لاغير) لامتناع استرقاق المسلم(4) ابتداء، واخذ ماله باق على التقديرين(5). (ولو قتل الكافر مثله ثم اسلم القاتل فالدية) عليه لاغير (ان كان المقتول ذميا)، لامتناع قتل المسلم بالكافر في غير ما استثني(6) ولو كان المقتول الكافر غير ذمي فلا قتل على قاتله مطلقا(7)، ولا دية(8) (وولد الزنا اذا بلغ وعقل واظهر الاسلام مسلم يقتل به ولد الرشدة) بفتح الراء وكسرها: خلاف ولد الزنا، وان كان لشبهة، لتساويهما

___________________________________
(1) راجع التهذيب ج 10 ص 190. (2) اي لولي المسلم المقتول استرقاق الذمي القاتل. (3) اي قبل الاسترقاق. (4) من اضافة المصدر إلى مفعوله. (5) سواء اسلم ام لم يسلم، لانه ان لم يسلم فللولي استرقاقه. وتملك ماله وان اسلم فيقتله الولي قودا ثم يتملك ماله. (6) وهو الاعتياد. (7) سواء كان قاتله ذميا ام لا، وسواء اسلم ام لا. (8) لانه كان حربيا مهدور الدم.

[62]

في الاسلام، ولوقتله قبل البلوغ لم يقتل به(1). وكذا لا يقتل به المسلم مطلقا(2) عند من يرى انه كافر وان اظهر الاسلام(3). (ويقتل الذي بالمرتد) فطرياكان ام مليا،(4) لانه محقون الدم بالنسبة اليه(5)، لبقا علقة الاسلام(6)، وكذا العكس(7) على الاقوى

___________________________________
(1) اي لو قتل ولد الرشدة البالغ ولد الزنا الذي لم يبلغ فلا يقتل ذاك قصاصا بهذا. (2) اي قبل البلوغ و بعده. (3) هذا الرأى ضعيف للغاية، لانه مناف لما ورد متواترا: " كل مولود يولد على الفطرة " ومناف لاصول المذهب، حيث لا جبر ولا تفويض بل أمر بين الامرين. فكل أحد هو بذاته مختار في ارادته ان ايمانا اوكفرا. نعم هناك بعض الاحكام إختص بها ولد الزنا. فانه محروم شرعا عن تصدي منصب القضاء والافتاء والامامة. ولا يتوارث وما إلى ذلك، نظرا لمصالح كبرى لا مجال لشرحها. (4) اي المرتد. (5) اي الي الذمي. (6) بدليل وجوب قضاء فوائته حالة الردة. فان الكافر الاصلي لا يجب عليه القضاء بعد اسلامه. اما المرتد فيجب عليه ذلك. وهذا دليل على كونه محكوما بحكم المسلمين في الجملة وفي نسخة: " عقلة " مأخوذة من العقال، اي رابطة الاسلام. (7) اى يقتل المرتد بالذمي.

[63]

لتساويهما في اصل الكفر، كما يقتل اليهودي بالنصراني، أما لو رجع الملي إلى الاسلام فلا قود، وعليه دية الذمي. (ولا يقتل به(1) المسلم) وان اساء(2) بقتله، لان امره إلى الامام عليه السلام (والاقرب: أن لادية) للمرتد مطلقا(3) بقتل المسلم له (ايضا) لانه بمنزلة الكافر الذي لا دية له، وان كان قبل استتابة الملي، لان مفارقته للكافر بذلك(4) لا يخرجه عن الكفر، ولان الدية مقدر شرعي فيقف ثبوتها على الدليل الشرعي وهو منتف، ويحتمل وجوب دية الذمي(5) لانه اقرب منه إلى الاسلام. فلا اقل من كون ديته كديته، مع أصالة البراء‌ة من الزائد(6). وهو ضعيف(7).

___________________________________
(1) اي بالمرتد. (2) اي اثم. (3) فطريا كان ام مليا. (4) اي بقبول توبته. (5) اي يحتمل ان يثبت للمرتد دية الذمي، لان الاول اقرب إلى الاسلام من الثاني، من جهة شمول بعض احكام الاسلام له. فلا أقل من ان يكون مثله، لا أدون منه !. (6) هذا جزء متمم للدليل. اي ثبوت مقدار دية الذمي للمرتد يتوقف على أمرين: (الاول) في أصله وهو أنه لا يكون اردأ من الذمي. (الثاني) في عدم الزيادة عليه وهو أصالة البرائة من الزائد. (7) لانه مجرد احتمال وقياس محض. اذ يحتمل كونه اردأ من الذمي، لانه واجب القتل لا محالة إما مطلقا، أو مع عدم التوبة. وأما الذمي فلا يقتل.

[64]

(ومنها(1) انتفاء الابوة فلا يقتل الولد وان علا بابنه) وان نزل لقوله صلى الله عليه وآله: (لا يقاد لابن من ابيه)(2) والبنت كالابن اجماعا، او بطريق اولى(3)، وفي بعض الاخبار عن الصادق عليه السلام (لا يقتل والد بولده ويقتل الولد بوالده)(4) وهو شامل للانثى(5) وعلل(6) ايضا بان الاب كان سببا في وجود الولد، فلا يكون الولد سببا في عدمه، وهو لا يتم في الام(7). (ويعزر) الوالد بقتل الولد (ويكفر، وتجب الدية) لغيره من الورثة (ويقتل باقي الاقارب بعضهم ببعض كالولد بوالده، والام بابنها) والاجداد من قبلها، وان كانت(8) لاب، والجدات مطلقا(9)، والاخوة والاعمام. والاخوال. وغيرهم. ولا فرق في الوالد بن المساوي لولده في الدين والحرية، والمخالف

___________________________________
(1) اي ومن شرائط القصاص. (2) وسائل الشيعة. الطبعة القديمة، المجلد 3. كتاب القصاص باب 32 الحديث 11. والحديث منقول بالمعنى. (3) لانه لو لم يقتص الاب بالابن وهو ذكر مثله فالبنت التي هي انثى اولى. (4) (التهذيب) طبعة (النجف الاشرف) سنة 1382. المجلد 10. ص 236. الحديث 941. (5) لان الولد يطلق على المولود، سواء كان ذكرا أم أنثى. (6) اي عدم اقادة الوالد بولده. (7) يعني ان الدليل الاخير منقوض بالام فانها تقاد بالولد وان كانت سببا في وجوده فلو كان الدليل المذكور صحيحا لزم عدم اقادة الام بالوالد ايضا. (8) اي الام. (9) لاب او لام.

[65]

فلا يقتل الاب الكافر المسلم، ولا اب العبد بولده الحر للعموم(1) ولان المانع شرف الابوة. نعم لا يقتل الولد المسلم بالاب الكافر، ولا الحر بالعبد، لعدم التكافؤ. (ومنها(2) كمال العقل فلا يقتل المجنون بعاقل ولا مجنون) سواء كان الجنون دائما ام ادوارا اذا قتل حال جنونه (والدية) ثابتة (على عاقلته)، لعدم قصده القتل فيكون كخطأ العاقل، ولصحيحة محمد ابن مسلم عن ابي جعفر عليه السلام قال (كان امير المؤمنين عليه الصلاة والسلام يجعل جناية المعتوه على عاقلته خطأ كان او عمدا)(3). وكما يعتبر العقل في طرف القاتل كذا يعتبر في طرف المقتول. فلو قتل العاقل مجنونا لم يقتل به، بل الدية ان كان القتل عمدا، او شبهه وإلا فعلى العاقلة. نعم لو صال(4) المجنون عليه ولم يمكنه دفعه الا بقتله فهدر(5). (ولا يقتل لصبي ببالغ) ولا صبي (بل تثبت الدية على عاقلته) بجعل عمده(6) خطأ محضا إلى ان يبلغ وان ميز لصحيحة محمدبن مسلم عن أبي عبدالله عليه السلام قال: (عمد الصبي وخطؤه واحد)

___________________________________
(1) عموم لا يقتل الوالد بولده. (2) اي من شرائط القصاص. (3) (الوسائل) الطبعة القديمة. المجلد 3. كتاب الديات ابواب العاقلة. الباب 11 الحديث 1. (4) اي هجم عليه. (5) اى دم المجنون الصائل هدر. (6) اى عمد الصبي. (7) المصدر السابق. الحديث 2

[66]

وعنه أن عليا عليه السلام كان يقول: (عمد الصبيان خطأ تحمله العاقلة))(1) اعتبر في التحرير مع البلوغ الرشد وليس بواضح(2). (ويقتل البالغ بالصبي) اصح القولين، لعموم (النفس بالنفس) واوجب ابوالصلاح في قتل البالغ(3) الدية كالمجنون لا شتراكهما(4) في نقصان العقل، ويضعف بان المجنون خرج بدليل خارج والا كانت الآية(5) متناولة له(6) بخلاف الصبي(7) مع ان الفرق بينهما(8) متحقق. (ولو قتل العاقل) من يثبت عليه بقتله القصاص (ثم جن اقتص منه) ولو حالة الجنون، لثبوت الحق في ذمته عاقلا، فيستصحب كغيره(9) من الحقوق. (ومنها(10) ان يكون المقتول محقون الدم) اي مباح القتل شرعا

___________________________________
(1) المصدر السابق. الحديث 3. (2) اي لا دليل على اعتبار الرشد في الاقتصاص. (3) اي بالصبي كما تثبت الدية خاصة في قتل العاقل المجنون. (4) اي الصبي والمجنون. فهما انقص من العاقل البالغ. (5) اي عموم آية النفس بالنفس. (6) اي للمجنون ايضا. (7) فلا مخصص يخرجه منعموم آية: " النفس بالنفس ". (8) اي بين الصبي والمجنون. لان الاول إنسان كامل. وانما الشرع اعتبر تكاليفه بعد بلوغه، لا أنه اعتبره ناقصا كما في المجنون. (9) اي غير حق القصاص. (10) اي من شرائط الاقتصاص.

[67]

(فمن أباح الشرع قتله) لزناء، او لواط، او كفر (لم يقتل به) قاتله وان كان(1) بغير اذن الامام، لانه مباح الدم في الجملة(2) وان توقف المباشرة على اذن الحاكم فيأثم بدونه خاصة. والظاهر عدم الفرق بين استيفائه(3) بنوع القتل الذي عينه الشارع كالرجم والسيف، وغيره(4) لا شتراك الجميع في الامر المطلوب شرعا وهو ازهاق الروح. (ولو قتل من وجب عليه قصاص غير الولي قتل به) لانه محقون الدم بالنسبة إلى غيره(5).

___________________________________
(1) اي قتله. (2) اي مع الاذن. (3) اي استيفاء القتل الذي اباحه الشارع. (4) اي غيرالنوع الذى عينه الشارع. (5) اى غير الولي.


عنوان

[309]

(ولا تعقل المرأة والصبي والمجنون والفقير عند)(1) استحقاق (المطالبة) وهو حلول اجل الدية وان كان غنيا او عاقلا وقت الجناية وان ورثوا جميعا من الدية(2). (ويدخل) في العقل (العمودان): الآباء والاولاد وان علوا او سفاوا(3)، لانهم اخص القوم واقربهم(4)، ولرواية سلمة بن كهيل عن امير المؤمنين عليه السلام في القاتل الموصلي حيث كتب إلى عامله يسأل عن قرابة فلان من المسلمين فان كان منهم رجل يرثه له سهم في الكتاب لايحجبه عن ميراثه احد من قرابته فالزمه الدية وخذ بها نجوما في ثلاث سنين الحديث(5). وفي سلمة ضعف(6). والاولويه هنا(7) ممنوعة

___________________________________
(1) الظرف قيد للصبي والمجنون والفقير. فمن كان صبيا، او مجنونا، او فقيراحال مطالبة اولياء المقتول لا يجب عليهم الدية. (2) لان باب العقل، وباب الارث غير متلازمين. والارث لا يتوقف على العقل والبلوغ والغنى، بخلاف العقل فانه يتوقف على ذلك. (3) " علوا " يرجع إلى العمود الصاعد وهم الآباء و " سلفوا " يرجع إلى العمود النازل وهم الاولاد. (4) لانهم من الطبقة الاولى. (5) (الكافي) طبعة سنة 1379. الجزء 7. ص 364. الحديث 2. (6) هذا ردمن (الشارح) رحمه الله للرواية وإسقاطها عن الحجية في اثبات الدية على العمودين: الآباء. والاولاد، للجهل بحال سلمة بن كهيل، لكونه اثنين. احدهما من خواص علي عليه السلام وهو حسن الرواية. والثاني مردود الرواية. فاذا كان المراد منه الاول فهو حسن الرواية. (7) اي في باب العقل. لان الاولوية بالميراث لا دخل لها في اولوية العقل لانهما غير متلازمين.

[310]

لانه(1) حكم مخالف للاصل(2) والمشهور عدم دخولهم فيه(3)، لاصالة البراء‌ة، وقدروي ان النبي صلى الله عليه وآله فرض دية امرأة قتلتها اخرى على عاقلتها وبرأالزوج والولد(4). (ومع عدم القرابة) الذي يحكم بدخوله(5) (فالمعتق) للجاني. فان لم يكن فعصابته، ثم معتق المعتق، ثم عصابته ثم معتق ابي المعتق، ثم عصابته كترتيب الميراث(6)، ولا يدخل ابن المعتق وابوه وان علا، او سفل(7) على الخلاف(8)، ولو تعدد المعتق اشتركوا في العقل كالارث(9). (ثم) مع عدمهم اجمع (فعلى ضامن الجريرة) ان كان هناك ضامن (ثم مع عدمه، او فقره فالضامن (الامام) من بيت المال. (ولا تعقل العاقلة عمدا) محضا، ولا شبيها به، وانما تعقل الخطأ

___________________________________
(1) اي ثبوت الدية على الاقارب. (2) فيجب الاقتصار على مورد النص الصحيح وهم من تقرب بالاب كما قال (المصنف): (وهم من تقرب بالاب وان لم يكونوا وارثين في الحال). (3) اي عدم دخول العمودين في العقل. (4) راجع (سنن ابن ماجه) طبعة سنة 1373 (دار احياء الكتب العربية) الجزء 2. ص 884 الحديث 2648. (5) وهم من تقرب بالاب. (6) راجع (الجزء الثامن) من طبعتنا الحديثة كتاب الميراث ص 181 إلى ص 191. (7) " علا " يرجع إلى الاب. و " سفل " يرجع إلى الابن. (8) في الاب والابن. (9) كما اشير اليه في (الجزء الثامن) نفس المكان فراجع.

[311]

المحض(1) (و) كذا (لا) يعقل (بهيمة(2) اذا جنت على انسان وان كانت جنايتها مضمونة(3) على المالك على تقدير تفريطه. وكذا لا تعقل العصبة قتل البهيمة(4)، بل هي كسائرما يتلفه من الاموال(5). (ولا جناية العبد) بمعنى ان العبد لو قتل انسانا خطأ، او جني عليه(6) لا تعقل عاقلته جنايته، بل تتعلق برقبته كما سلف(7). (وتعقل الجناية عليه) اي تعقل عاقلة الحر الجاني على العبد خطأ جنايته عليه(8). كما تعقل جنايته(9)

___________________________________
(1) راجع (الوسائل) طبعة سنة 1388. الجزء 19. ص 302. الحديث 21. اليك الحديث الاول عن (ابي بصير) عن (ابي جعفر) عليه السلام قال: لا تضمن العاقلة عمدا، ولا اقرارا، ولا صلحا. (2) اي حيوان. (3) اي بالمثل او القيمة. (4) من اضافة المصدر إلى مفعولة. والفاعل محذوف اي لا تعقل العصبة دية البهيمة مضمونة لو قتلها انسان. (5) فتكون البهيمة على المتلف بالمثل، او القيمة. (6) اى جنى العبد على انسان. (7) في كتاب القصاص عند قول المصنف: (الرابعة لو اشترك عبيد في قتله). (8) اي على العبد بمعنى ان الحر لو جنى على العبد خطأ فعاقلة الحر تعقل هذه الجناية. (9) اي كما تعقل العاقلة جناية الحر لو جنى على الحر خطأ.

[312]

على الحر، لعموم(1) ضمان العاقلة لجناية على الآدمي. وقيل: لا تضمن العاقلة الجناية عليه(2) ايضا، بل انماتعقل الديات(3) والمأخوذ عن العبيد قيمة لا دية كسائر قيم الاموال المتلفه(4) به 5) قطع في التحرير في باب العاقلة، وجعله تفسيرا لقوله صلى الله عليه وآله سلم: لا تعقل العاقلة عبدا(6). والاجود الاول(7)، وعليه(8) نزل الحديث،(9) جزم في اول الديات منه(10) ايضا كغيره من كتبه(11)

___________________________________
(1) (ستدرك الوسائل). المجلد 3 ص 288. الباب 3 الحديث 4. (2) اي على العبد. (3) هي مختصة بالاحرار. (4) كما عرفت في الهامش 4 ص 311. (5) اي وبعدم عقل لجناية على العبد. (6) (مستدرك وسائل الشيعة). المجلد 3. ص 288. الباب 3 الحديث 4 حيث جعل معنى قوله صلى الله على وآله: لا تعقل العاقلة عبدا: انه لا تحمل عاقلة الحر جنايته على المملوك. (7) وهو اختصاص عدم عقل المملوك بعدم قل عاقلة المملوك جناياته على الاحرار، او على عبيد مثله. (8) اي وعلى المعنى لاول حمل الحديث المشار اليه في الهامش 6. حيث جعل الفقهاء العاقلة في كلامه لى الله عليه وآله عاقلة المملوك، وجعلوا المنفي: عقلهم لجناياته. (9) اي بالمعنى الاول المختار. (10) اي من كتاب التحرير. (11) اي كغير التحرير من تب (العلامة)

[313]

وبالجملة فانما تعقل العاقلة إتلاف الحر(1) الآدمي طلقا(2) ان كان المتلف(3) صغيرا، او مجنونا، أو خطأ ان كان(4) مكلفا، لا غيره 5) من الاموال وان كان حيوانا. وشمل اطلاق المصنف(6) ضمان العاقلة: دية لموضحة فما فوقها وما دونها. وهو(7) في الاول محل وفاق، وفي الثاني(8) خلاف. منشؤه ()

___________________________________
(1) بجر (الحر) من اضافة المصدر إلى فاعله ونصب (الآدمي مفعولا به للمصدر. (2) سواء كان الآدمي الذي اتلفه الحر حرا ام مملوكا. (3) صيغة اسم الفاعل المقصود منه، الانسان. (4) اي المتلف. (5) اي لاغير الآدمي معنى أن العاقلة انما تعقل الحر لو اتلف حرا آدميا واما لو اتلف مالا وان كان يوانا فلا تعقله. (6) وهو قول (المصنف): وتحمل العاقلة دية الخطأ. فانه عام شمل جميع الجنايات الخطائية في الموضحة فما فوقها وما دونها. (7) اي شمول طلاق عبارة (المصنف) في الاول وهي دية الموضحة فما فوقها وما ساواها محل اجماع لفقهاء. (8) وهو ما دون الموضحة محل الخلاف بين الفقهاء. (9) اي منشأ الخلاف في الثاني وهو ما دون الموضحة: شيئان. (الاول) عموم ادلة ضمان العاقلة دية ما جنيه خطأ راجع (وسائل الشيعة) طبعة سنة 1388. الجزء 18. ص 305 الحديث 1. ص 30. الحديث 1. وص 307. الحديث 1 فان الاحاديث المذكورة في هذا الباب تعم لجنايات الواقعة خطأ. (الثاني) خصوص قول (الامام الباقر) عليه السلام كما ياتي في الهامش 2.

[314]

عموم الادلة على تحملها(1) للدية من غير فصيل، وخصوص(2) قول الباقر عليه السلام في موثقة ابي مريم الانصاري قال: قضى مير المؤمنين عليه السلام: انه لا يحمل على العاقلة إلا الموضحة فصاعدا(3) مؤيدا بأصالة البراء‌ة من الحكم المخالف للاصل(4) وهذا هوالاشهر(5). (وعاقلة الذمي فسه)(6)، دون عصبته وان كانوا كفارا (ومع عجزه) عن الدية (فالامام) عاقلته لانه يؤدي الجزية اليه(7). كما يؤدي المملوك الضربية(8) إلى مولاه فكان بمنزلته 9) وان خالفه في كون مولى العبد لا يعقل جنايته، لانه ليس مملوكا محضا(10) كذا عللوه.

___________________________________
(1) اي تحمل العاقلة. (2) بالرفع عطفا على عموم الادلة اي منشؤه خصوص قول (الامام الباقر) عليه السلام. وهذا وجه اختصاص العقل بالموضحة ما فوقها فقط. (3) راجع نفس المصدر. ص 303. الحديث 1. (4) وهو تحميل تبعة ناية انسان على غيره. (5) اي اختصاص ضمان العاقلة دية الجناية خطأ في الموضحة ما فوقها فقط. (6) اي لا عاقلة له. فهو الضامن لجناياته مطلقا. عمدا وخطأ. (7) أي إلى الامام. (8) وهي: ما يعينه المولى من اقساط الاموال على عبده يوميا، او شهريا او سنويا. وقد مضى شرح (الضريبة) في (الجزء الثالث) من طبعتنا الجديدة ص 312 في الهامش 5 فراجع. (9) اي كان الامام بمنزلة المولى فيجب عليه دفع لدية عن الذمي. (10) اي للامام.

[315]

وفيه نظر(1). (وتقسط) الدية لى العاقلة (بحسب ما يراه الامام) من حالتهم في الغني والفقر، لعدم ثبوت قديره(2) شرعا فيرجع(3) إلى نظره. (وقيل) والقائل الشيخ في احد قوليه وماعة: (على الغني نصف دينار، وعلى الفقير ربعه)، لاصالة براء‌ه الذمة من لزائد على ذلك(4). والمرجع فيهما(5) إلى العرف، لعدم تحديدهما شرعا والاول 6) اجود. (والاقرب الترتيب في التوزيع) فيأخذ من اقرب الطبقات او لا، فان م يحتمل(7) تخطا إلى البعيدة، ثم الابعد، وهكذا ينتقل مع الحاجة(8) إلى لمولى، ثم إلى عصبته(9)، ثم إلى مولى المولى، ثم إلى الامام.

___________________________________
(1) ي وفيما عللوه نظر. وجه النظر انه قياس محض. بل من اردأ اقسامه وانحائه، لعدم الجامع بين المقيس والمقيس عليه. لان المقيس عليه غير محكوم بهذا الحكم لذي يحاولون اثباته في المقيس. (2) اي تقدير تقسيط الدية من كونه قسطين، او لاثة اقساط، او اكثر او اقل. (3) اي في تقدير التقسيط. (4) اي على النصف من لدينار في الغني. وعلى الربع من الدينار في الفقير. (5) اي في الغني والفقر. (6) وهي الاحالة إلى نظر الامام. (7) اي لم يكف. (8) اي عدم الوفاء بالدية. (9) اي عصبة المولى.

[316]

ويحتمل بسطها(1) على العاقلة اجمع من غير اختصاص بالقريب. لعموم الادلة.(2) وعلى القول بالتقدير(3) لولم تسع الطبقة القريبة الدية بالنصف والربع انتقل إلى الثانية(4). وهكذا إلى الامام حتى لو لم يكن له إلا اخ غني اخذ منه نصف دينار. والباقي(5) على الامام. (ولوقتل الاب ولده عمدا فالدية لوارث الابن) ان اتفق ولا نصيب للاب منها(6) (فان لم يكن) له وارث (سوى الاب فالامام، ولو قتله خطأ فالدية على العاقلة، ولا يرث الاب منها شيئا) على الاقوى، لان العاقلة تتحمل عنه(7) جنايته فلا يعقل تحملها له(8)، ولقبح ان يطالب الجاني غيره بجناية جناها، ولو لا الاجماع على ثبوتها(9) على العاقلة لغيره(10)

___________________________________
(1) اي بسط الدية. (2) وهي اطلاقات الرواية. راجع (الوسائل) طبعة سنة 1388. الجزء 19. ص 304 الباب 6. الحديث 1. (3) وهو قول (الشيخ) في احد قوليه، وقول جماعة. (4) اي إلى الطبقة الثانية، ثم إلى الثالثة، ثم إلى الامام. وهذا معنى قول (الشارح): وهكذا إلى الامام. (5) اي باقى الدية. (6) اي من الدية، لان القاتل لا يرث من الدية شيئا. (7) اي عن القاتل. (8) اي تحمل العاقلة للقاتل. بان تدفع اليه الدية. (9) اي ثبوت الدية. (10) اي لغير القاتل.

[317]

لكان العقل يأبى ثبوتها(1) عليهم مطلقا(2). وقيل: يرث منها(3) نصيبه ان قلنا بارث القاتل خطأ هنا(4)، لعموم(5) وجوب الدية على العاقلة، وانتقالها(6) إلى الوارث، وحيث لا يمنع هذا النوع من القتل الارث يرث الاب لها اجمع(7)، او نصيبه(8) عملا بالعموم(9)، ولو قلنا: إن القاتل خطأ لا يرث مطلقا(10)، او من

___________________________________
(1) اي ثبوت الدية على العاقلة. (2) عمدا كان او خطأ. للقاتل ولغيره. اذن فيقتصر على موضع الاتفاق وهو غير القاتل. (3) اي يرث القاتل نصيبه من الدية. فيأخذه من العاقلة. (4) اي في باب قتل الاب ولده خطأ. (5) راجع (وسائل الشيعة) طبعة سنة 1388. الجزء 19. ص 304. الباب 6. الحديث 1. (6) بالجر عطفا على مدخول (لام الجارة) اي ولعموم انتقال الدية إلى الوارث. والاب من جملة الورثة. (7) اذا لم يكن للمقتول وارث في طبقته سوى الاب فانه يرث الدية كلها. (8) اذاكان معه وارث آخر. (9) اي عموم ارث الوارث عن الدية وغيرها. راجع نفس المصدر. الحديث 1 2 4. اليك نص الحديث الثاني عن (عبدالله بن سنان) قال: قال (ابوعبدالله) عليه السلام، قضى (امير المؤمنين) عليه السلام: ان الدية يرثها الورثة الا الاخوة والاخوات من الام فانهم لا يرثون من الدية شيئا. (10) لامن دية، ولا من غيرها.

[318]

الدية(1) فلا بحث. وكذا القول لو قتل الابن اباه خطأ(2). (الثالث في الكفارة) اللازمة للقاتل بسبب القتل مطلقا(3) (وقد تقدمت) في كتابها(4) وانها كبيرة(5) مرتبة(6) في الخطأ وشبهه وكفارة جمع(7) في العمد. (ولا تجب مع التسبيب كمن طرح حجرا) فعثر به انسان فمات (او نصب سكينا في غير ملكه فهلك بها آدمي) وان وجبت الدية، وانما تجب(8) مع المباشرة (وتجب بقتل الصبي والمجنون) ممن هو بحكم المسلم(9) كما تجب بقتل المكلف(10) ويستوي فيها(11) الذكر والانثى. والحر والعبد مملوكا(12) للقاتل ولغيره (لا بقتل الكافر) وان كان ذميا، اومعاهدا (وعلى المشتركين) في القتل وإن كثروا (كل واحد كفارة) كملا (ولو قتل)

___________________________________
(1) اي لا يرث القاتل من الدية خاصة. (2) فان الولد لا يرث من الدية ولامن غيرها لو قتل اباه خطأ. (3) اي في العمد والخطأ. (4) اي في كتاب الكفارة. الجزء الخامس من طبعتنا الحديثة. ص 11. (5) اي كفارة كبيرة وهي صوم شهرين. واطعام ستين مسكينا. وعتق رقبة. (6) اي لا تنتقل إلى الثانية مع امكان الاولى. (7) بين الثلاث: صوم شهرين. اطعام ستين مسكينا. عتق رقبة. (8) اي الكفارة المذكورة. (9) اذا تولد من ابوين مسلمين. اواحدهما المسلم. (10) اي اذا كان القاتل بالغا عاقلا. (11) اي في الكفارة. (12) منصوب على الحاليه. اي حال كون العبد مملوكا للقاتل، او لغيره.

[319]

القاتل (قبل التكفير في العمد)، او مات قبل التكفير (اخرجت الكفارات الثلاث(1) من) اصل (ماله ان كان) له مال، لانه حق مالي فيخرج من الاصل وان لم يوص به كالدين، وكذا كل من عليه كفارة مالية فمات قبل اخراجها(2)، وغلبوا عليها(3) هنا جانب المالية وان كان بعضها بدنيا كالصوم، لانها في معنى عبادة واحدة فيرجح فيها حكم المال كالحج(4)، وانما قيد(5) بالعمد، لان كفارة الخطأ وشبهه مرتبة،

___________________________________
(1) صوم شهرين. اطعام ستين مسكينا. عتق رقبة. (2) فانه تخرج من اصل ماله، لامن ثلثه. (3) اي على الكفارة في باب القتل، سواء كان عمدا ام خطأ. هذا دفع وهم. حاصل الوهم: ان الكفارات الثلاث بناء على ما قلتم تخرج من اصل المال مع ان الصوم الذي هو احدى الكفارات امر بدني يجب اخراجه من الثلث كالصلاة. فكيف الجمع بين هذا وذاك. فاجاب (الشارح) رحمه الله عن هذا الوهم ما حاصله: ان الصوم وان كان امر بدنيا يجب اخراجه من الثلث. لكن هنا يخرج الاصل، لان الكفارات الثلاث هنا في معنى عبادة واحدة فيرجح فيها المال فيخرج الصوم من الاصل تغليبا لجانب المالية. (4) تنظير لجانب المالية. خلاصته: ان الحج مركب من الامور البدينة كالطواف. والسعي بين الصفا والمروة والهرولة. ورمي الجمرة. وماشابه ذلك. ومن الامور المالية كبذل المال. فاللازم إخراج الحج من الثلث مع انه يخرج من الاصل. تغليبا لجانب المالية. (5) اي (المصنف) قيد القتل بالعمد في قوله: (ولو قتل قبل التكفير في العمد) ليخرج قتل الخطأ. فان الكفارة فيه مرتبة. اي لا تنقل إلى الثانية مع امكان الاولى. بخلاف قتل العمد فان كفارته كفارة جمع بين الثلاثة كما عرفت.

[320]

والواجب قد يكون ماليا كالعتق والاطعام، وبدنيا كالصيام، والحقوق البدنية لا تخرج من المال إلا مع الوصية بها(1). ومع ذلك تخرج من الثلث كالصلاة، وحينئذ(2) فالقاتل خطأ ان كان قادرا على العتق، او عاجزا عنه وعن الصوم اخرجت الكفارة من ماله كالعامد، وان كان فرضه الصوم لم تخرج إلا مع الوصية فلذا(3) قيد، لا فتقار غير العمد إلى التفصيل(4). (الرابع في الجناية على الحيوان) الصامت: (من اتلف ما تقع عليه الذكاة) سواء كان مأكولا كالابل والبقر والغنم ام لا كالاسد والنمر والفهد (بها) اي بالتذكية بغير اذن مالكه (فعليه ارشه) وهو تفاوت ما بين قيمته حيا ومذكى مع تحقق النقصان، لا قيمته(5)، لان التذكية لا تعد اتلافا محضا، لبقاء المالية غالبا، ولو فرض عدم القيمة اصلا كذبحه في برية لا يرغب احد في شرائه لزمه القيمة(6)، لانه حينئذ مقدار النقص(7) (وليس للمالك مطالبته بالقيمة) كملا (ودفعه(8) اليه على الاقرب)

___________________________________
(1) اي ومع الوصية باخراج الواجبات من الاصل. (2) اي وحين أن تخرج الواجبات من الثلث مع الوصية بها. (3) اي ولاجل ان غير العمد قد لا تكون الكفارة فيه مالية: قيد (المصنف) القتل بالعمد. (4) وهو الذي ذكره (الشارح) بقوله: والواجب قد يكون ماليا كالعتق وبدنيا كالصيام إلى آخر قوله: الامع الوصية. (5) اي لاقيمة الحيوان اجمع. (6) اي القيمة الكاملة. (7) اي القيمة كلها تكون ما به التفاوت حيا ومذبوحا. (8) اي ليس للمالك ان يطالب الذابح بقيمة الحيوان، بل على الذابح دفع الحيوان المذبوح اليه.

[321]

لاصالة براء‌ة ذمة الجاني مما زاد على الارش(1)، ولانه باق على ملك مالكه فلا ينتقل عنه إلا بالتراضي من الجانبين. وخالف في ذلك(2) الشيخان وجماعة فخيروا المالك بين الزامة بالقيمة(3) يوم الاتلاف وتسليمه اليه(4)، وبين مطالبته بالارش نظرا إلى كونه مفوتا لمعظم منافعه فصار كالتالف. وضعفه ظاهر(5) (ولو اتلفه لا بها(6) فعليه قيمته يوم تلفه ان لم يكن غاصبا)(7)، لانه يوم تفويت ماليته الموجب للضمان(8) (ويوضع(9) منها ماله(10) قيمة من الميتة) كالشعر والصوف والوبرو الريش وفي الحقيقة

___________________________________
(1) وهو التفاوت ما بين كونه صحيصا ومذبوحا. (2) اي في اخذ الارش. (3) اي بالقيمة اجمع. (4) اي دفع الحيوان إلى الذابح. (5) اي وضعف ما ذهب اليه الشيخان ظاهر، لانه ليس تلفا كليا حقيقة. وكونه كالتلف تشبيه محض. وهذا لايقتضي الحكم بالتغريم اجمع. (6) اي لا بالتذكية، بل اتلفه رأسا. (7) لان الغاصب يضمن اعلى القيم من يوم الغصب إلى يوم الاتلاف، لانه يؤخذ باشد الاحوال. (8) لانه مع وجود عينه لاضمان الابها. فبعد التلف ينتقل الضمان إلى القيمة وهو يوم التلف. (9) اي يحط من القيمة التي يجب دفعها إلى المالك. (10) (ماله): ما موصولة. و (له) جار ومجرور صلة لها. اي يحط من كل ما للحيوان التالف من اجزاء ذات قيمة.

[322]

ما وجب هنا غير الارش(1)، لكن لما كان المضمون اكثر القيمة اعتبرها(2) ولو كان المتلف غاصبا فقيل: هو كذلك(3). وقيل يلزمه اعلى القيم من حين الغصب إلى حين الاتلاف. وهو اقوى وقد تقدم(4)، فمن ثم(5) اهمله (ولو تعيب بفعله) من دون ان يتلف كأن قطع بعض أعضائه، او جرحه، او كسر شيئا من عظامه (فلمالكه الارش) ان كانت حياته مستقرة، وإلا فالقيمة على ما فصل(6) وكذا(7) لو تلف بعد ذلك بالجناية. (وأما) لو اتلف (ما لا تقع عليه الذكاة(8) ففي كلب الصيد اربعون درهما) على الاشهر رواية(9) وفتوى.

___________________________________
(1) لان التلف يضمن ما عداهذه الاشياء من الميتة. فكان بمعنى ضمان الارش اي التفاوت. (2) اي انما ذكر (المصنف): القيمة مع ان المضمون هو الارش حقيقة لان المضمون حيث كان اكثر القيمة عبر بها تسامحا. (3) اي يضمن القيمة يوم الاتلاف. (4) في (الجزء السابع) من طبعتنا الحديثة. (كتاب الغصب) من ص 40 إلى 44 راجع هناك نفس المتن والشرح والتعاليق. (5) اي من جهة ان حكم الغاصب قد تقدم ذكره. (6) عند قول المصنف: ولو اتلفه لا بها فعليه قيمته يوم تلفه. (7) اي يضمن قيمته على مافصل. (8) من اقسام الكلاب الجائزة التداول، او الخنزير للذمي، بناء على ما ياتي شرحه من (الشارح) رحمه الله. (9) (الكافي) طبعة سنة 1379. الجزء 7. ص 368. الحديث 5 6.

[323]

وقيل: قيمته كغيره من الحيوان القيمي إما لعدم ثبوت المقدار(1) او لرواية السكوني عن الصادق عليه السلام ان امير المؤمنين عليه السلام: حكم فيه بالقيمة(2). وبين التعليلين(3) بون بعيد، وخصه(4) الشيخ بالسلوقي. نظرا إلى وصفه(5) في الرواية، وهو نسبة إلى سلوق قرية باليمن اكثر كلابها معلمة، والباقون حملوه(6) على المعلم مطلقا للمشابهة(7). (وفي كلب الغنم كبش) وهو ما يطلق عليه اسمه، لعدم تحديد سنه شرعا ولا لغة، لرواية ابي بصير عن احدهما(8).

___________________________________
(1) اي شرعا. وكل ما لا تقدير له شرعا فالمضمون هي القيمة. (2) المصدر السابق. الحديث 7. (3) وهما: عدم ثبوت المقدار. ورواية السكوني المشار اليها في الهامش 2 لان التعليل الاول وهو قوله: لعدم ثبوت المقدار يقتضي عدم الاستناد إلى دليل شرعي خاص. والتعليل الثاني وهو قوله: رواية السكوني يقتضي الاستناد إلى دليل شرعي خاص. (4) اي ضمان اربعين درهما. (5) اي وصف الكلب بالسلوقي في رواية ابي بصير عن (الامام الصادق) عليه السلام. قال: دية الكلب السلوقي اربعون درهما راجع (الوسائل) طبعة سنة 1388 الجزء 19. ص 167. الحديث 2. (6) اي الكلب الوارد في الرواية المشار اليها في الهامش 5 على المعلم مطلقا سواء كان سلوقيا ام غير سلوقي. (7) اي لاجل الاشتراك بين السلوقي وغيره في الوجه وهو كونه من الكلاب المفيدة الجائز بيعها شرعا. فله قيمة. (8) المشار اليها في الهامش 5 في قوله عليه السلام: ودية كلب الغنم كبش ولا يخفى ان الرواية المذكورة مروية عن (الامام الصادق) عليه السلام لاعن احدهما. راجع نفس المصدر.

[324]

(وقيل) والقائل الشيخان وابن ادريس وجماعة: في قتله (عشرون درهما)، لرواية ابن فضال(1) عن بعض اصحابه عن ابي عبدالله عليه السلام وهي ضعيفة مرسلة(2، والعجب من ابن ادريس المانع من الخبر الواحد مطلقا(3) كيف يذهب هنا(4) إلى ذلك، لكن لعله استند إلى ما توهمه من الاجماع، لا إلى الرواية(5). وفي قول ثالث ان الواجب فيه(6) القيمة كما مر(7). (وفي كلب الحائط) وهو البستان او ما في معناه(8) (عشرون درهما) على المشهور، ولم نقف على مستنده والقول بالقيمة اجود.

___________________________________
(1) نفس المصدر. الحديث 4. (2) لانهامروية عن بعض الاصحاب. ولم يدر من هذا البعض. (3) سواء كان صحيح الاسناد ام لا. فهو رحمه الله لايعمل بالخبر الواحد ابدا. (4) اي في كلب الغنم إلى تضمين عشرين درهما مع ان مدركه الخبر الواحد الضعيف المرسل كما عرفت في الهامش 2. (5) رواية ابن فضال المشار اليها في الهامش 1. (6) اي في كلب الغنم مثل ما كان في كلب الصيد من تقويمه كما وردت في رواية السكوني المشار اليها في الهامش 2 ص 323. حيث قال عليه السلام فيمن قتل كلب الصيد: يقومه، وكذلك كلب الغنم. (7) اي في كلب الصيد. (8) كالدار مثلا.

[325]

(وفي كلب الزرع قفيز من طعام) وهو في رواية ابي بصير(1) المتقدمة، وخصه(2) بعض الاصحاب بالحنطة. وهو حسن (ولا تقدير لما عداها(3)، ولا ضمان على قاتلها)(4) وشمل اطلاقه(5) كلب الدار وهو(6) اشهر القولين فيه، وفي رواية ابى بصير 7) عن احدهما ان في كلب الاهل قفيز من تراب واختاره بعض الاصحاب. (اما الخنزير فيضمن للذمي مع الاستتار به بقيمته(8) عند مستحليه) ان اتلفه. وبارشه(9) كذلك ان اعابه وكذا لو اتلف المسلم عليه) اي على الذمي المستتر. وترك التصريح بالذمى لظهوره، ولعل التصريح كان اظهر (خمرا، او آلة لهو مع استتاره) بذلك، فلو اظهر شيئا منهما

___________________________________
(1) المشار اليها في الهامش 8 ص 323 في قوله عليه السلام: ودية كلب الزرع جريب من بر. (2) اي الزرع. (3) اي لما عدا الكلاب المذكورة. كلب الصيد. كلب الغنم. كلب الحائط كلب الزرع. كالكلب الهراش. (4) اي قاتل ما عدا الكلاب المذكورة. (5) اي اطلاق قول (المصنف): ما عداها. (6) اي شمول اطلاق المصنف كلب الدار اشهر القولين. فان القول الآخر هو الضمان في كلب الدار. (7) المشار اليها في الهامش 5 ص 323. في قوله عليه السلام: وديه كلب الاهل قفيزمن تراب لاهله. (8) الجار والمجرور متعلق بقوله: فيضمن اي يكون المتلف ضامنا قيمة الخنزير(9) بالجر عطفا على مدخول (باء الجارة) اي يضمن المتلف ارش عيبه مع الاستتار به.

[326]

فلا ضمان على المتلف مسلما كان ام كافرا فيهما(1). (ويضمن الغاصب قيمة الكلب السوقية)(2)، لانه مؤاخذ باشق الاحوال(3). وجانب المالية معتبر في حقه(4) مطلقا (بخلاف الجاني)(5) فانه لا يضمن الا المقدر الشرعي، وانما يضمن الغاصب القيمة (ما لم تنقص(6) عن المقدر الشرعي) فيضمن المقدر(7). وبالحملة فيضمن الغاصب اكثر الامرين من القيمة والمقدر الشرعي(8). (ويضمن صاحب الماشية جنايتها ليلا، لانهارا) على المشهور، والمستند رواية السكوني عن ابي عبدالله عليه السلام عن ابيه قال: كان علي عليه السلام لا يضمن ما افسدت البهائم نهارا ويقول على صاحب الزرع حفظه، وكان يضمن ما افسدته ليلا(9)، وروي ذلك عن النبي صلى الله

___________________________________
(1) اي في الخمر، وآلة اللهو. (2) نعت للقيمة. اي يضمن الغاصب القيمة السوقية. (3) فاربعون درهما مختص بغير الغاصب. (4) اي في حق الغاصب مطلقا في الكلب وغيره. (5) اي على انسان. (6) اي القيمة. (7) اذا نقصت القيمة السوقية عن المقدر الشرعي كما اذا كانت القيمة السوقية ثلاثين درهما. والمقدر الشرعي اربعين درهما. ففي هذه الصورة يضمن الغاصب الاربعين، لا الثلاثين. (8) اذاكانت القيمة السوقية اكثر من المقدر الشرعي فهي المضمون على الغاصب. واذا كان المقدر الشرعي اكثر من القيمة السوقية فهو المضمون على الغاصب. (9) (وسائل الشيعة) طبعة سنة 1388. الجزء 19. ص 208. الحديث 1.

[327]

عليه وآله(1). (ومنهم) وهم جلة المتأخرين كابن ادريس. وابن سعيد. والعلامة (من اعتبر التفريط) في الضمان (مطلقا) ليلا ونهارا. إما استضعافا للرواية(2)، او حملا لها(3) على ذلك. قال المصنف: والحق ان العمل ليس على هذه الرواية(4)، بل اجماع الاصحاب. ولما كان الغالب حفظ الدابة ليلا، وحفظ الزرع نهارا اخرج الحكم عليه(5) وليس في حكم المتأخرين رد لقول القدماء(6) فلا ينبغي ان يكون الاختلاف هنا(7) الا في مجرد العبارة عن الضابط(8) اما المعنى فلا خلاف فيه. انتهى(9).

___________________________________
(1) (مستدرك الوسائل). المجلد 3. ص 272. الباب 29 الحديث 1. (2) اي رواية السكوني المشار اليها في الهامش 9 ص 326. (3) اي حملا لهذه الرواية على ذلك وهو التفريط. (4) وهي رواية السكوني المشار اليها في الهامش 9 ص 326. (5) اي عبر بالليل كناية عن تفريط المتلف. فانه اذا اتلفت دابته مال الغير ليلا كان ذلك من تفريط مالكها لا محالة فيكون ضامنا لما اتلفه. بخلاف ما اتلفته نهارا. فحيث كان الزرع محفوظا ومراقبا فتلفه مستند إلى صاحب الزرع، لانه مفرط. (6) لان قيد (التفريط) في كلام المتاخرين (كابن ادريس وابن سعيد والعلامة) لم يكن منافيا لاطلاق القدماء القائلين بالضمان من دون اعتبار التفريط. حيث إنهم عبروا بالليل. وهذا التعبير كناية عن التفريط. (7) اي في باب الزرع. (8) وهو (التفريط). (9) اي ما افاده (المصنف) رحمه الله في هذا الباب.

[328]

ولا يخفى ما فيه(1) وكيف كان فالاقوى اعتبار التفريط وعدمه. (وروى) محمد بن قيس عن ابي جعفر عليه السلام (في بعير بين اربعة عقله احدهم فوقع في بئر فانكسر: أن على الشركاء ضمان حصته، لانه حفظ وضيعوا(2) روى) ذلك ابوجعفر عليه السلام (عن اميرالمؤمنين) صلوات الله وسلامه عليه وهو مشكل(3) على اطلاقه، فان مجرد وقوعه اعم من تفريطهم فيه، بل من تفريط العاقل(4)، ومن ثم(4) اوردها المصنف كغيره بلفظ الرواية. ويمكن حملها(6) على ما لو عقله وسلمه اليهم ففرطوا، او نحو ذلك والاقوى ضمان المفرط منهم، دون غيره، والرواية(7) حكاية في واقعة محتملة للتأويل.

___________________________________
(1) اي في توجيه (المصنف). فان جعل التعبير بالليل كناية عن تفريط صاحب الدابة. والتعبير بالنهار كناية عن تفريط صاحب الزرع تسامح ظاهر، لعدم الاحتياج إلى هذه الكناية البعيدة، بل كانوا يعبرون بلفظ التفريط الذي هو اصرح واشمل. (2) (الوسائل). الجزء 19. ص 207. الحديث 1. (3) اي العمل باطلاق هذه الرواية مشكل. نظراالى ضعف سندها فربما لم يكن التفريط من الثلاثة، او كان التفريط من الذي عقل البعير. وعلى اية حال فليس ما في الرواية المشار اليها في الهامش 2 مطابقا لما لدينا من القواعد. (4) حيث عقله في موضع محتمل الوقوع في البئر بسبب العقل. (5) اي ومن اجل امكان التفريط من ناحية العاقل. (6) اي حمل هذه الرواية المشار اليها في الهامش 2. (7) وهي المشار اليها في الهامش 2.

[329]

(وليكن هذا آخر اللمعة، ولم نذكر سوى المهم) من الاحكام (وهو المشهور بين الاصحاب). هذا بحسب الغالب، والا فقد عرفت أنه ذكر اقوالا نادرة غير مشهورة، وفزوعا غير مذكورة. (والباعث عليه) اي على المذكور المدلول عليه بالفعل، او على تصنيف الكتاب وان كان اسمه مؤنثا (اقتضاء) اي طلب (بعض الطلاب) وقد تقدم بيانه(6) (نفعه الله وايانا به) وجميع المؤمنين، ونفع بشرحه كما نفع باصله بحق الحق واهله (والحمد لله وحده وصلاته على سيدنا محمد النبي، وعترته المعصومين الذين اذهب الله عنهم الرجس وطهرهم تطهيرا). هذا آخر كلام المصنف قدس الله روحه، ونحن نحمد الله تعالى على توفيقه وتسهيله لتأليف هذا التعليق، ونسأله من فضله وكرمه ان يجعله خالصا لوجهه الكريم. موجبا لثوابه الجسيم، وان يغفر لنا ما قصرنا فيه من اجتهاد، ووقع فيه من خلل في ايراد إنه هو الغفور الرحيم. وفرغ من تسويده مؤلفه الفقير إلى عفو الله ورحمته (زين الدين بن علي بن احمد الشامي العاملى) عامله الله تعالى بفضله ونعمه وعفى عن سيئاته وزلاته بجوده وكرمه على ضيق المجال، وتراكم الاهوال الموجبة لتشويش البال خاتمة ليلة السبت وهي الحادية والعشرون من شهر جمادى الاولى سنة سبع وخمسين وتسعمائة من الهجرة النبوية حامدا مصليا. اللهم صلى على محمد وآل محمد، واختم لنا بالخير.

___________________________________
(6) في (الجزء الاول) من طبعتنا الجديدة ص 23 عند قول (المصنف) رحمه الله: (اجابة لالتماس بعض الديانين) وهذا البعض: هو شمس الدين محمد الآوي كما افاده (الشارح) هناك.


عنوان

[149]

نظرا إلى مخالفتها للاصل، واحتياجها، او بعضها في ردها اليه(1) إلى التأويل او التقييد(2)، اوللتنبيه(3) على مأخذ الحكم المخالف للاصل، وقد يزيد بعضهم التنبيه على ضعف المستند تحقيقا لعذر اطراحها(4). (الخامسة يضمن معلم السباحة(5)) المتعلم (الصغير) غير البالغ لو جنى عليه بها(6) (في ماله)، لانه شبيه عمد، سواء فرط ام لا على ما يقتضيه اطلاق العبارة. ويؤيده ما روي(7) من ضمان الصانع وان اجتهد.

___________________________________
(1) مرجع الضمير: الاصل. وفي احتياجها. او بعضها. وردها: الرواية اي الحتياج الروايات الواردة او بعضها في ردها إلى الاصل إلى التأويل. (2) اي رد الاخبار الواردة إلى تقبيد المطلقات منها. (3) اي ذكر الاصحاب هذه الاخبار مع أنها مخالفة للاصول إنما هو لاجل التنبيه على مأخذ الحكم المخالف للاصل. فحكموا بمضمونها تعبدا. (4) اي وبعض العلماء يطرح هذه الاخبار تنبيها على ضعف سندها، وجعلوا الضعف عذرا لا طراحها. (5) اسم مصدر مشتق من سبح يسبح سبحا. وزان " منع يمنع ". ومعناه: العوم على الماء. والتحرك فيه. (6) اي بالسباحة. و " في ماله " متعلق بقول المصنف: يضمن اي يضمن في ماله. (7) راجع " الوسائل " طبعة " طهران " سنة 1383. الجزء 13. ص 271 إلى ص 274. الاحاديث. اليك نص بعضها. عن الحلبى عن " ابي عبدالله " عليه السلام قال: سئل عن القصار يفسد. فقال كل اجير يعطى الاجرة على ان يصلح فيفسد فهو ضامن. الحديث 1 فالحديث بعمومه يدل على ما ذكره " الشارح " رحمه الله من ضمان الصانع وان اجتهد. اي وان احتاط في حفظ المتاع والعمل. والمراد من الصانع: العامل

[150]

وفي القواعد علل الضمان(1) بالتفريط. ومقتضاه(2) انه لو لم يفرط فلا ضما وتوقف(3) في التحرير في الضمان على تقدير عدمه. هذا(4) اذا كان قد دفعه اليه وليه ومن بحكمه(5)، والا(6) ضمن الصغير مطلقا قطعا، وفي حكمه المجنون. (بخلاف البالغ الرشيد) فانه لا يضمنه وان فرط، لانه(7) في يد نفسه. (ولوبني مسجد ا في الطريق ضمن) للعدوان بوضعه فيما لا يصح الانتفاع فيه بما ينافي الاستطراق، (الا ان يكون) الطريق (واسعا) زائدا عن القدر المحتاج اليه، للاستطراق كزاوية(8) في الطريق، او كونه(9) زائدا عن المقدر شرعا.

___________________________________
(1) اي ضمان معلم السباحة. (2) اي مقتضى التعليل. (3) اي " العلامة " قدس سره تردد في الضمان لو لم يفرط معلم السباحة. (4) اي الخلاف في ضمان معلم السباحة وعدمه. (5) كحاكم الشرع. او الوصي. او وكيل الولي. (6) اي وان لم يدفع الولي او من بحكمه الصغير إلى معلم السباحة، بل المعلم اخذه ليعلمه فغرق يكون ضامنا مطلقا، سواء فرط ام لا. (7) اي البالغ الرشيد له السلطنة على نفسه. وليس لاحد عليه السلطة والقدرة. (8) فان في منعطفات الزقاق والطرق تحصل زوايا زائدة يستغنى بها فيجوز بناية المسجد في هذه الزوايا. (9) اي الطريق كانت زائدة عن المقدر الشرعي وهي خمسة اذرع، او سبعة وقد مرت الاشارة إلى المقدر الشرعي في (الجزء السابع) من طبعتنا الحديثة كتاب احياء الموات. ص 183. في الهامش 3.

[151]

واعلم ان الطريق مؤنث سماعي فكان ينبغي الحاق التاء في خبره(1) (ويأذن الامام له) في عمارته فلاضمان حينئذ. وهذا يدل على عدم جواز احياء الزائد من الطريق عن المقدر بدون اذن الامام، وفي الدروس اطلق جواز احياء الزائد وغرسه والبناء فيه، وكذا اطلق في التحرير جواز وضع المسجد في القدر الزائد(2). وهو حسن مع عدم الحاجة اليه بحسب العادة في تلك الطريق، والا فالمنع احسن. (ويضمن واضع الحجر في ملك غيره(3)) مطلقا اذا حصل بسببه جناية (او طريق مباح) عبثا، او لمصاحبة نفسه(4)، او ليتضرر به المارة. أما لو وضعه لمصلحة عامة كوضعه في الطين ليطأ الناس عليه او سقف به ساقية فيها ونحوه فلا ضمان، لانه محسن. وبه قطع في التحرير (السادسة لو وقع حائطه المائل بعد علمه بميله) إلى الطريق،

___________________________________
(1) لا يخفى ورود الاشكال بعينه على " الشارح " في قوله: او كونه زائدا عن المقدر. بناء على أن الطريق مؤنث سماعي كما افاده فيجب التطابق بين المرجع والضمير اللهم الا ان يكون قد تبع المصنف. هذا بناء على أن الطريق مؤنث ولكن جاء مذكرا في لغة الحجاز كما ذكره صاحب " مجمع البحرين " في مادة " طرق ". (2) ولم يقيده باذن الامام. (3) بدون اذن المالك. (4) اي لمصلحة نفس الواضع.

[152]

او(1) ملك الغير (وتمكنه من اصلاحه) بعد العلم(2) وقبل الوقوع، (اوبناه مائلا إلى الطريق) ابتداء. ومثله ما لو بناه على غير اساس مثله(3) (ضمن) ما يتلف بسببه من نفس، او مال، (والا) يتفق ذلك بقيوده اجمع بأن لم يعلم بفساده(4) حتى وقع مع كونه مؤسسا على الوجه المعتبر في مثله، او علم(5) ولكنه لم يتمكن من اصلاحه حتى وقع، او كان ميله إلى ملكه، او ملك أذن فيه ولو بعد الميل (فلا) ضمان، لعدم العدوان، الا(6)

___________________________________
(1) اي بميله إلى ملك الغير. (2) اي بعد علم المالك بميلان الحائط، وقبل وقوعه في الطريق، او في ملك الغير. (3) باضافة اساس إلى مثله. اي بني الحائط على اساس لا ينبغي ان يبنى مثله عليه. فان الحائط اذا كان قويا متينا طويلا عريضا لابد ان يبنى على اساس قوي متين كما كيفا، لا على اساس ركيك ضعيف. فلو بني مثل هذا الحائط القوي المتين على مثل هذا الاساس الركيك الضعيف ووقع في الطريق، او في ملك الغير فاتلف ضمن المالك ما اتلف أنفسا وأموالا. (4) اي بفساد الاساس، او بفساد الحائط. (5) اي المالك بالفساد. (6) استثناء من استثناء " المصنف " في قوله: " والا فلا ضمان ". بيان ذلك: لما استثنى المصنف من ضمان المالك فيما اتلفه الحائط المائل إلى الطريق من الانفس والاموال مع علمه بالميلان وتمكنه من اصلاحه قبل وقوعه ولم يقدم على الاصلاح والتدارك صورة عدم علم المالك بالميلان، وعدم تمكنه من الاصلاح حتى وقع مع علم المالك بالخراب. فانه في جميع هذه الحالات يكون المالك غير ضامن للاتلاف الناشئى من الحائط، اراد " الشارح " رحمه الله ان يسنثني من هذا المستثنى فقال: إلا أن يعلم على تقدير علمه بفساده كميله إلى ملكه بوقوع أطراف الخشب والآلات اي اذا علم بوقوع بوقوع الخشب والآت الحائط في الطريق، او إلى ملك الغير على فرض علمه بوقوع الحائط يكون المالك ضامنا ما اتلفته الاخشاب والآلات لو وقع الحائط

[153]

ان يعلم على تقدير علمه بفساده، كميله إلى ملكه بوقوع(1) اطراف الخشب والآلات إلى الطريق فيكون(2) كميله إلى الطريق، ولو كان الحائط لمولى عليه فاصلاحه وضمان حدثه متعلق بالولي(3) (ولو وضع عليه اناء) ونحوه (فسقط) فأتلف (فلا ضمان اذا كان) الموضوع (مستقرا) على الحائط (على العادة)، لان له التصرف في ملكه كيف شاء فلا يكون عاديا(4)، ولو لم يكن مستقرا استقرار مثله(5) ضمن للعدوان بتعريضه(6) للوقوع على المارة والجار. ومثله ما لو وضعه على سطحه او شجرته الموضوعة

___________________________________
(1) الجار والمجرور متعلق بقول الشارح: الا ان يعلم اي الا ان يعلم بوقوع اطراف الخشب والآلات. (2) اي يكون حكم هذا الحائط المائل إلى ملكه: حكم الحائط المائل إلى الطريق في الضمان، لوقوع آلائه وأخشابه في الطريق الموجبة للاتلاف. (3) كما اذا كانت الدار وقفا ولها ولي، او كانت لصغير وهي تحت تصرف الولي وهو على الصغير ولي. (4) اذا لم يكن الاناء معرضا للطائر، اولمرور الطفل، او هرة، او لم تكن الريح عاصفة حين وضع الاناء. (5) بان كان سمك الحائط لا يسع الاناء. (6) مضاف إلى المفعول وهو الاناء. والفاعل محذوف وهو المالك. اي بتعريض المالك الاناء للوقوع على المارة.

[154]

في ملكه، او مباح(1). (ولو وقع الميزاب) المنصوب إلى الطريق (ولاتفريط) بان كان مثبتا على عادة امثاله (فالاقرب عدم الضمان) للاذن في وضع الميازيب شرعا كذلك(2) فلا يتعقبه الضمان، ولاصالة البراء‌ة(3). وقيل: يضمن وان جاز وضعه، لانه سبب الاتلاف وإن ابيح السبب كالطبيب، والبيطار، والمؤدب، ولصحيحة ابي الصباح الكناني عن الصادق عليه السلام قال: قال ابوعبدالله عليه السلام: من اضر بشئ من طريق المسلمين فهو له ضامن(4)، ولرواية السكوني عن الصادق عليه السلام ان رسول الله صلى الله عليه وآله قال: من اخرج ميزابا، او كنيفا، او اوتد وتدا، او اوثق دابة، او حفر بئرا في طريق المسلمين فأصاب شيئا فعطب(5) فهو له ضامن(6)، وهو(7) نص في الباب لو صح طريقه(8).

___________________________________
(1) اي في ارض مباحة. (2) اي مثبتا ومستقرا على عادة امثاله. (3) عن الضمان. (4) " الكافي " طبعة " طهران " سنة 1379. الجزء 7. ص 350. الحديث 3. (5) العطب: الهلاك. (6) نفس المصدر. الحديث 8. (7) اي هذا الحديث صريح في باب ضمان من نصب ميزابا مثبتا كما هو عادة امثاله. (8) اي طريق الحديث المتصل إلى السكوني ضعيف. وأما الحديث المتصل إلى ابي صلاح الكناني فهي صحيحة. لكنها غير صريحة على المطلوب.

[155]

وفصل آخرون فحكموا بالضمان مطلقا(1) ان كان الساقط الخارج منه عن الحائط، لان وضعه(2) في الطريق مشروط بعدم الاضرار كالر وشن والساباط، وبضمان النصف ان كان الساقط الجميع، لحصول التلف بامرين(3) احدهما(4) غير مضمون لن مافي الحائط منه بمنزلة أجزاء الحائط وقد تقدم انها لا توجب ضمانا حيث لاتقصير في حفظها. (وكذا) القول (في الجناح(5) والروشن) لا يضمن ما يتلف بسببهما(6)، الا مع التفريط، لما ذكر(7)، وعلى التفصيل(8) لو كانت

___________________________________
(1) سواء كان ثابتا ام لا. (2) اي الخارج عن ملك الانسان. (3) وهما: النصف الخارج. والنصف الغير الخارج. (4) وهو النصف الغير الخارج. (5) وهو المعبر عنه في عصرنا الحاضر: ب‍ " بالكون " وفي عرف العوام: " طلاع. جرصون. شناشيل ". والروشن: " النافذة " والكلمة فارسية. (6) كما اذا وضع عليهما ضئ فوقع فاتلف لا يكون المالك ضامنا اذا كان وضع ذلك الشئ وضعا عاديا، او سقط الروشن، او الجناح على شخص فاتلفه. اذاكان بناؤهما مستحكما قويا مثبتا متينا، او سقط عليهما شخص فوقع فمات. (7) تعليل لعدم الضمان. اي لما ذكر من أن الشارع اجاز له في الاخراج ومن أصالة البراء‌ة من الضمان. والمراد من التفرى: عدم استحكام بناء الروشن والجناح بحيث صار سببا لسقوطهما فاوجبا التلف، او لا تحكيم في وضع الشئ فيهما، اويغرر شخصا غافلا في الذهاب إلى الروشن فيذهب ويسقط، إما لظلمة، او لعمى اولغير ذلك. (8) اي التفصيل المذكور في الميزاب وهو: ضمان نصف ما اتلفه ان وقع جميعة، لان المالك كان ماذونا من قبل الشارع في بناء النصف منه. وضمان الجميع لو وقع نصفه الخارج، لعدم الاذن من الشارع في إخراج هذا النصف.

[156]

خشبة موضوعة في حائط ضمن النصف ان سقطت اجمع، وان انتصفت وسقط الخارج عنه، او كانت موضوعة على غير ملكه(1) ضمن الجميع(2) هذا كله(3) في الطريق النافذة(4) أما المرفوعة(5) فلايجوز فعل ذلك(6) فيها، الا باذن اربابها(7) اجمع، لانها(8) ملك لهم وان كان الواضع احدهم، فبدون الاذن يضمن مطلقا(9)، الا القدر الداخل في ملكه(10) لانه سائغ لا يتعقبه ضمان.

___________________________________
(1) عدوانا وبغير اذنه. (2) اي جميع ما اتلفته الخشبة، سواء‌سقط نصفها ام كلها. (3) وهو ضمان الكل ان سقط البعض، وضمان النصف ان سقط الكل. (4) كخروج الطريق إلى طريق اخرى. والاخرى تنفذ إلى ثالثة. (5) وهي الطريق المنتهية إلى حد ولا تنفذ إلى غيرها. (6) وهو إخراج الجناح. والروشن. والميزاب. ونصب خشبة. (7) وهم الذين لهم دور في نفس الزقاق. (8) اي الطريق غير النافذة. (9) سواء سقط الجميع ام البعض الخارجي. (10) كما اذا كانت خشبة موضوعة في حائط ملكه فسقطت فاتلفت فلاضمان على صاحبها. لان له التصرف في ملكه كيف شاء.

[157]

(السابعة لو اجج نارا في ملكه) ولو للمنفعة(1) (في ريح معتدلة، او ساكنة ولم تزد(2) النار (عن قدر الحاجة) التي اضرمها لا جلها (فلاضمان)، لان له التصرف في ملكه كيف شاء (وان عصفت) الريح بعد اضرامها (بغتة)، لعدم التفريط، (وإلا) يفعل كذلك بان كانت الريح عاصفة حالة الاضرام على وجه يوجب ظن التعدي إلى ملك الغير، او زاد على قدر الحاجة وان كانت ساكنة (ضمن) سرايتها إلى ملك غيره. فالضمان على هذا(3) مشروط باحد الامرين: الزيادة. او عصف(4) الريح. وقيل: يشترط اجتماعهما(5) معا. وقيل: يكفي ظن التعدي إلى ملك الغير مطلقا. ومثله القول في ارسال الماء وقد تقدم الكلام في ذلك كله في باب الغصب(7) ولا وجه لذكرها في هذا المختصر مرتين.

___________________________________
(1) اي للاستفادة المشروعة منها كما لو اراد الطبخ، او الدف‌ء. (2) في بعض النسخ الموجودة عندنا " يزد " بصيغة المذكر وهو صحيح ايضا، لان الفاعل ضمير صاحب النار ومؤججها. (3) اي على ما ذكره " المصنف " في قوله: في ريح معتدلة. او ساكنة ولم تزد. (4) اي شدتها. يقال: عصفت الريح اي اشتدت. (5) اي اجتماع زيادة النار عن قدر الحاجة. وعصف الريح فاذا اجتمعا ضمن المؤجج. (6) سواء زادت النار عن قدر الحاجة ام لا، وسواء كانت الريح عاصفة ام لا. (7) في " الجزء السابع " من طبعتنا الحديثة. " كتاب الغصب " من ص 33 إلى ص 36 عند قول المصنف: ولو ارسل ماء في ملكه، او اجج نارا فسرى إلى الغير.

[158]

(ولو اجج في موضع ليس له ذلك فيه) كملك غيره (ضمن الانفس والاموال) مع تعذر التخلص في ماله(1)، ولو قصد الاتلاف فهو عامد يقاد في النفس مع ضمان المال(2)، ولو اججها في المباح(3) فالظاهر انه كالملك(4)، لجواز التصرف فيه. (الثامنة لو فرط في حفظ دابته فدخلت على اخرى(5) فجنت) عليها (ضمن) جنايتها، لتفريطه (ولو جني عليها(6)) اي جنت المدخول عليها على دابته (فهدر) ولو لم يفرط في حفظ دابته بان انتفلت من الاصطبل الموثوق، او حلهاغيره(7) فلا ضمان، لاصالة البراء‌ة(8).

___________________________________
(1) الجار والمجرور متعلق بقول " المصنف ": ضمن اي ضمن المؤجج في ماله ما تلف من الانفس والاموال. والمراد من " مع تعذر التخلص ": تعذر تخلص ارباب الملك انفسهم وأموالهم من النار. فانه لو امكن ذلك وجب عليهم، فان لم يفعلوا فلاضمان على المؤجج. (2) اي علاوة على ضمان الانفس. (3) اي في المكان المباح. (4) اي كما لو اجج النار في ملكه فياتي في هذا ما جاء في ذلك من الشروط والقيود. والاقوال المذكورة هناك طابق النعل بالنعل. (5) اي على دابة اخرى. (6) اي لو جنت دابة الغير على الدابة الداخلة. (7) اذا لم يعلم بذلك. واما في صورة علمه وتفريطه فهو ضامن. (8) من الضمان. لعدم التفريط.

[159]

واطلق(1) الشيخ وجماعة ضمان صاحب الداخلة ماتجنيه، لقضية(2) علي عليه الصلاة والسلام في زمن النبي صلى الله عليه وآله. والرواية ضعيفة السند فاعتبار التفريط وعدمه متجه. (ويجب حفظ البعير المغتلم) اي الهائج لشهوة الضراب، (والكلب العقور) وشبههما(3) على مالكه (فيضمن(4)) ما يجنيه (بدونه(5) اذا علم) بحاله واهمل حفظه، ولو جهل حاله، اوعلم ولم يفرط فلاضمان. وفي الحاق الهرة الضارية بهما قولان من(6) استناد التلف إلى تفريطه في حفظهما، وعدم(7) جريان العادة بربطها. والاجود الاول(8).

___________________________________
(1) اي اطلق الشيخ ضمان صاحب الدابة الداخلة ولم يقيده بصورة التفريط في حفظها. فيشمل الضمان صورة عدم تفريط صاحبها في حفظها. (2) اي لقضاء (علي) صلوات الله وسلامه عليه بذلك. راجع " الكافي " طبعة " طهران " سنة 1379. الجزء 7. ص 352. الحديث 6 7. (3) كالبقر والجاموس حين الضراب. والضبع. والذئب. وكل حيوان مفترس. (4) مالك الكلب العقور والبعير الهائج لشهوته. (5) اي بدون الحفظ اذا علم صاحبه بحال الكلب العقور والحيوان الهائج لشهوته. (6) دليل للضمان اذا جنت الهرة الضارية اذا كانت تحت يده. (7) بالجر عطفا على مدخول (من الجارة): اي ومن عدم جريان العادة فهو دليل عدم الضمان. (8) وهو الضمان اذا فرط في حفظها. فالضمان وعدمه يدور مدار التفريط وعدمه.

[160]

نعم يجوز قتلها(1) (ولو دافعها(2) عنه انسان فأدي الدافع إلى تلفها، او تعيبها فلا ضمان)، لجواز دفعها عن نفسه فلا يتعقبه ضمان، لكن يجب الاقتصار على ما يندفع به(3). فان زاد عنه(4) ضمن، وكذا لو جني عليها لا للدفع(5) (واذا اذن له(6) قوم في دخول دار فعقره كلبها ضمنوه) وان لم يعلموا ان الكلب فيها حين دخوله، او دخل(7) بعده، لاطلاق النص(8) والفتوى، وان دخلها بغير اذن المالك لم يضمن ولو اذن بعض من في الدار، دون بعض. فان كان(9) ممن يجوز الدخول

___________________________________
(1) للتخلص من شرها اذا لم نقل بوجوبه في بعض الحالات. (2) اي لو دافع شخص عن نفسه الدابة المقبلة عليه، وهي تريد ايذاء‌ه. (3) الاهون فالاشد. فان لم يندفع بالاهون فبالاشد. وهكذا. (4) اي عما يندفع به فتلف يكون ضامنا. (5) بل للعبث. (6) اي لكل من ينزل. (7) اي الكلب العقور بعد دخول الضيف في الدار ففي هاتين الصورتين يكون الآذن ضامنا. (8) المصدر السابق. الحديث 14. اليك نصه. عن ابي عبدالله عليه السلام قال: قضى " اميرالمؤمنين " عليه السلام في رجل دخل دار قوم بغير اذن منهم فعقره كلبهم. قال: لاضمان عليهم، وان دخل باذنهم ضمنوا. فجملة وان دخل باذنهم ضمنوا مطلقة تشمل دخول الكلب قبل الضيف، او بعده. (9) اي الآذن كصاحب الدار. او وكيله. اوولي صاحب الدار. هذا هو القدر المتيقن من الآذن الذي يجوز له الاذن في الدخول.

[161]

مع اذنه اختص الضمان به(1) وإلا(2) فكما لو لم يأذن، ولو اختلفا في الاذن قدم المنكر(3). (التاسع يضمن راكب الدابة ما تجنيه بيديها ورأسها(4) دون رجليه (والقائد لها كذلك) يضمن جناية يديها ورأسها خاصة (والسائق يضمنها(5) مطلقا وكذا) يضمن جنايتها مطلقا (لو وقف بها الراكب، او القائد(6)) ومستند التفصيل(7) اخبار كثيرة نبه في بعضها على الفرق بان الراكب والقائد يملكان يديها ورأسها ويوجهانها كيف شاء‌ا، ولا يملكان رجليها، لانهما خلفهما. والسائق يملك الجميع(8).

___________________________________
(1) اي بهذا الآذن الذي يجوز له الاذن. (2) اي وان لم يكن الآذن ممن يجوز له الاذن في الدخول. كالضيف. والزوجة. والخادم. والخادمة. ونظائرهم ممن لا يجوز الاكتفاء باذنهم في الدخول. (3) وهو صاحب الدار. (4) كما لو ضربت برأسها شيئا فأتلفته، او فضت باسنانها شخصا فأدمته. لو قطعت اصبعا من اصابع الانسان. او اصابت بيديها كذلك. (5) اي جناية الدابة يضمنها السائق الذي يسوقها مطلقا، سواء كانت الجناية براسها ام بيديها. ام برجليها. (6) فلا يختص الضمان بما تجنيه براسها ويديها. (7) وهي الجناية براسها ويديها. فيضمنها، وأما الجناية برجليها فلا يضمنها. (8) اي يملك الراس. واليدين. والرجلين راجع نفس المصدر السابق. ص 351. الحديث 2 3. ولا يخفى انه ليس في الخبرين المذكورين اسم عن راس الدابة ولعله مستفاد من قوله عليه السلام: " لان رجليها خلفها " في تعليل عدم الضمان، بخلاف اليدين فانهما في الامام. فعلى التعليل المذكور يكون الراس كذلك، لانه في الامام. وهناك تعليل آخر يمكن استفادة حكم الراس منه في نفس الرواية. وهو قوله عليه السلام: " وان كان قائدها فانه يملك باذن الله يدها يضعها حيث يشاء " فالقائد كما يملك يديها. كذلك راسها. خصوصا مع ربط المقودة بالراس. فضمان الراس اولى من ضمان اليدين.

[162]

(ولو ركبها اثنان تساويا) في الضمان، لاشتراكهما في اليد والسببية(1) إلا ان يكون احدهما ضعيفا، لصغر او مرض، فيختص الضمان بالآخر، لانه المتولي امرها. (ولو كان صاحبها معها) مراعيا لها (فلا ضمان على الراكب) وبقي في المالك ما سبق من التفصيل باعتبار كونه سائقا(2)، او قائدا(3) ولو لم يكن المالك مراعيا(4) لها بل تولى امرها الراكب ضمن دون المالك. (ويضمنه(5) مالكها) الراكب ايضا (لو نفرها فألقته)،

___________________________________
(1) في التلف. او النقصان. او التعيب. لا يخفى ان ركوب الاثنين اذا كان بنحو التقدم والتاخر يشكل الضمان على المتاخر. بناء على التعليل المذكور في الرواية. حيث انفيها " وان كان قائدها فانه نملك باذن الله يدها يضعها حيث يشاء ". فالراكب خلف الاول لا يملك شيئا من الدابة حتى أن المقود ليس بيده فكيف يمكن الضمان. وأما اذا كانافي محمل وهو " الهودج " توجه الضمان، لان كلا منهما يملك اليد والراس منها. والمراد من الاشتراك في اليد: التسلط على الدابة لكل واحد منهما. (2) فيضمن مطلقا في الراس. واليدين والرجلين. (3) فلا يضمن الا ما جنته اليدان. والراس. (4) اي لا يكون مراقبالها. (5) مرجع الضمير: " الراكب " اي يضمن المالك الراكب لو نفر المالك الدابة فالقت الراكب.

[163]

لا ان القته بغير سببه(1) ولواجتمع للدابة سائق، وقائد، اواحدهما(2) وراكب، او الثلاثة(3) اشتركوا في ضمان المشترك(4) واختص السائق بجناية الرجلين.

___________________________________
(1) اي من دون تنفير المالك. (2) اي السائق مع الراكب، او القائد مع الراكب. (3) وهم " السادسة " ان يكون السائق وحده مع الدابة. فجنت براسها ويديها ورجليها فهوالضامن لها، لانه المسلط على الامام والخلف. وهناك " صورة سابعة ": وهو ان تكون الدابة وحدها. فجنت براسها. او بيديها. او برجليها فهي داخلة في " المسألة الثانية ".

[164]

ولو كان المقود(1) او المسوق قطارا ففي إلحاق الجميع(2) بالواحد حكما وجهان. من(3) صدق السوق والقود للجميع. ومن(4)

___________________________________
(1) المقود. والمسوق كلاهما بصيغة المفعول. والمراد منهما: جماعة الابل التي تقاد وتساق من قبل القائد. والسائق. والمراد من القطار: جماعة الابل يكون الواحد منها تلو الآخر في قطارواحد على نسق واحد، سواء‌شد كل واحد من الابل بالاخرى ام لا. (2) اي الحاق كل واحد من افراد القطار بالدابة الواحدة في جنايتها براسها ويديها. ورجليها. بان يكون القائد. والسائق ضامنا لكل جناية تصدر من اليد. والرأس من كل فرد من افراد القطار. واختصاص ضمان جناية الرجلين بالسائق دون القائد. (3) دليل لضمان السائق. والقائد لكل جناية تصدر من تمام افراد القطار من الراس. واليدين، واختصاص جناية رجلي كل واحد من افراد القطار بالسائق لانه يصدق ان السائق يسوق الجميع، والقائد يقود الجميع، والكل تحت تصرفهما وسلطتهما. فيضمنان كل ما يصدر من الافراد في جناية الراس. واليدين، دون الرجلين فان جنايتهما مختصة بالسائق. (4) دليل لعدم ضمان القائد والسائق لجناية كل فرد من افراد القطار، بل يضمنان جناية واحد من افراد القطار. فالقائد والسائق ضامنان لجناية الراس واليدين من الدابة التي يقودها. او يسوقها. والسائق يختص بجناية الرجلين من الدابة التي يسوقها، لان العلة في ضمان القائد: تسلطه على الراس واليدين. من الدابة الامامية. واما بقية الافراد فليس له التسلط عليها. وكذلك السائق له السلطة على الدابة التي يسوقها وهي الدابة الاخيرة من افراد القطار. فالقدرة على حفظ يدى ما تاخر عن الاول. او تقدم على الاخيرة لهما مفقودة فلا يمضنان سوى الدابتين المقودة والمسوقة.

[165]

فقد علة الضمان وهي القدرة على حفظ ما يضمن جنايته. فان القائد لا يقدر على حفظ يدي ماتأخر عن الاول غالبا، وكذا السائق بالنسبة إلى غير المتأخر. وهذا(1) اقوى. نعم(2) لو ركب واحدا وقاد الباقي تعلق به حكم المركوب، واول(3) المقطور، وكذا(4)

___________________________________
(1) وهو عدم ضمان القائد والسائق جناية كل فرد من افراد القطار، لانه المفهوم من العلة. وهو عدم القدرة على حفظ ما تاخر عن الاول في القائد. وما تقدم عن الاخير في السائق. (2) هذا استدرك عما افاده آنفا: من عدم ضمان القائد والسائق جناية بقية الافراد بالتعليل الذي ذكر في الهامش 1. خلاصة الاستدراك: أن القائد لو ركب واحدا من القطار وقاد بقية الافراد كما يقود المركوب تعلق بالقائد حكم ما ركبة: من الجناية الصادرة من الراس واليدين، وتعلق ايضا به حكم اول المقطور. من الضمان ايضا. اي يتعلق بالقائد حكمان: حكم للمركوب. وحكم لما يلي المركوب. (3) بالجر عطفا على المضاف اليه وهو المركوب. اي تعلق بالقائد حكم اول المقطور من القطار وهي الدابة الثانية التي تلي الدابة الاولى مباشرة. كما عرفت في الهامش 2. (4) استدرك ثان للسائق عن الحكم الاول وهو: عدم ضمان السائق ما يجنيه القطار سوى الذي يسوقه. وخلاصته: أن السائق لو كان راكبا وساق امامه واحدا اواكثر يضمن جناية ما يصدر عن الدابة المركوبة، والتي امامها مباشرة، دون البقية، لعدم تسلطه على ما عداهما.

[166]

لو ساق مع ذلك(1) واحدا، او اكثر. (العاشرة يضمن المباشر لو جامعه السبب دونه(2) لانه اقوى واقرب. هذا(3) مع علم المباشر بالسبب (ولو جهل المباشر ضمن السبب(4)). فالسبب (كالحافر) للبئر في غير ملكه، (و) المباشر (كالدافع) فيها. فالضمان على الدافع، دون الحافر، إلا ان تكون البئر مغطاة ولا يعلم بها الدافع(5) فالضمان على الحافر، لضعف المباشر بالجهل (ويضمن اسبق السبيين) لو اجتمعا (كواضع الحجر وحافر البئر فيعثر بالحجر فيقع في البئر فيضمن واضع الحجر) لانه اسبق السببين فعلا(6) وان تأخر الوضع(7) عن الحفر، ولو تقدم الحافر(8) كما

___________________________________
(1) اي مع كونه راكبا. وهناك صورة اخرى: وهي كون السائق راكبا الناقة المتوسطة فيكون ضامنا للجناية الصادرة عن المركوبة، والتي امامها مباشرة، دون جناية البقية، لعدم تسلطه على ما عداهما. (2) اي دون السبب، لان المباشر اقوى من السبب. (3) اي كون المباشر اقوى من السبب لو اجتمعا. (4) دون المباشر لجهله بالسبب. فالسبب اقوى حينئذ من المباشر. (5) فالضمان على السبب. لجهل الدافع بالبئر، لانها كانت مغطاة. (6) اي في الاتلاف. (7) اي تأخر وضع الحجر عن حفر البئر. (8) اي على وضع السكين.

[167]

لو نصب انسان سكينا في قعر البئر فوقع فيها. انسان من غير عثار فأصابته السكين فمات فالضمان على الحافر. هذا(1) اذا كانا متعديين (فلو كان احدهما في ملكه فالضمان على الآخر)، لاختصاصه بالعدوان. (الحادية عشرة لو وقع واحد في الزبية بضم الزاي المعجمة وهي الحفرة تحفر للاسد سميت(2) بذلك، لانهم كانوا يحفرونها في موضع عال، واصلها(3): الزابية التي لا يعلوها الماء وفي المثل بلغ السبل الزبا(4) (فتعلق) الواقع (بثان، والثاني بثالث، والثالث برابع) فوقعوا جميعا (فافتر سهم الاسد ففي رواية محمد بن قيس عن الباقر عن علي

___________________________________
(1) اي ضمان اسبق السببين. وضمان تقدم الحافر على واضع السكين اذا كان كلاهما متعديين. بان حفر البئر في ارض غيره وجاء واضع السكين فوضعه في البئر. وهنا صور ثلاث. " الاولى ": ان يحفرالبئر في ملكه وجاء واضع السكين فوضعه فيها. فالضمان لا يتوجه نحو الحافر. لحفره البئر في ملكه، بل الضمان متوجه نحو الواضع. " الثانية ": ان يحفر البئر في ملك صاحب السكين ثم يضع صاحب السكين في البئر. فالضمان هنا متوجه نحو الحافر، دون الواضع. " الثالثة ": ان يحفر البئر في ارض لا تعود اليه ولا إلى صاحب السكين ثم جاء واضع السكين فوضعها في البئر. فالضمان هنا متوجه نحو الحافر والواضع، لانهما متعديان. (2) اي الحفرة بذلك وهي الزبية. (3) اي معنى الزبية لغة. (4) بضم الزاى وفتح الباء. جمع الزابية. وزان ربى جمع رابية.

[168]

عليهما السلام انه قضى في ذلك: (ان الاول فريسة الاسد) لا يلزم احدا(1) (ويغرم اهله ثلث الدية للثاني، ويغرم الثاني للثالث ثلثي الدية وبغرم الثالث للرابع الدية كاملة(2)) وعمل بها اكثر الاصحاب. لكن توجيهها على الاصول مشكل(3)، ومحمد بن قيس كما عرفت مشترك(4) وتخصيص حكمها(5) بواقعتها ممكن، فترك العمل بمضمونها مطلقا(6) متوجه. وتوجيهها(7)

___________________________________
(1) لانه سبب وقوع نفسه في الزيبة. حيث اراد ان ينظر مع بقية الناس فازدحم فوقع فيها. (2) الوسائل ": طبعة " طهران " سنة 1388. الجزء 19. ص 176. الحديث 2. (3) اي تطبيق الرواية المذكورة على الاصول الفقهية الثابتة مشكل، لان الاصول تصرح بدفع الدية الكاملة إلى اولياء المقتول. والرواية تصرح بدفع اهل المقتول الاول ثلث الدية إلى الثاني، ودفع اولياء الثاني للثالث ثلثي الدية. وهذا مناف للاصول. (4) بين المجهول والثقة. (5) اي وتخصيص حكم الزبية بواقعة خاصة امر ممكن. فلا يجوز جعل هذه الواقعة الخاصة مدركا وملاكا لبقية الوقائع الاخر. (6) سواء كان الوقوع في الزبية ام في البئر ام في الوادي ام في الحفيرة، وسواء‌كان الحيوان اسدا ام غيره، وسواء كان الواقع ثلاثة ام اكثر، وسواء كان في هذه الواقعة الخاصة ام في الوقايع الاخر. (7) بالرفع مبتدأ خبره قول " الشارح ": تعليل. اي توجيه هذه الرواية المشار اليها في الهامش 2 المخالفة للاصول حيث إنها تحكم بعدم دية للاول، واعطاء ثلث الدية للثاني. وثلثين للثالث، مع أن اصول المذهب تحكم باعطاء الدية الكاملة للثاني، والثالث، والرابع. فكيف الجمع بينها، وبين الرواية

[169]

بان الاول لم يقتله احد(1).

___________________________________
(1) بيان لتوجيه الرواية المذكورة. خلاصة التوجيه: أن عدم الدية للاول الذي ذهب فريسة الاسد كما في الرواية لاجل انه بنفسه سبب قتل نفسه، لانه باطلاعه على الزبية وقع فيها لكثرة المزاحمة عليها. فلم يقتله احد حتى تتعلق به دية. فذهبت نفسه هباء منثورا. وأما إعطاء اولياء المقتول الاول ثلث الدية للثاني، فلان الاول هوالذي جذب الثاني فوقع في الحفرة، فقتله مباشرة، والثاني جذب الثالث، والثالث جذب الرابع فوقعا عليه فمات الثاني بسبب جذب الاول مباشرة، ووقوع الثالث والرابع تسبيبا عليه فموته مستند إلى هؤلاء الثلاثة وان كان وقوع الثالث والرابع عليه بسببه. فتعلقت الدية الكاملة على اولياء المقتول الاول الذي ذهب فريسة الاسد للثاني الذي قتله الاول بجذبه له مباشرة. لكن لما مات بسبب الثلاثة. الاول. و الثالث. والرابع قسطت ديته على هؤلاء الثالاثة فاخذ اولياؤه من ديته ثلثها الذي هومقدار الجناية الواردة عليه ومقدارها: الثلث، لان موته مستند إلى الثلاثة فكل واحد منهم جنى عليه بمقدار الثلث. واما الثلثان الباقيان فيدفعان إلى الثالث مع تكميل الدية، لان الثالث قتله اثنان وهما: " الاول " تسبيبا لجذبه الثاني المستلزم لجذب الاول. " والثاني " مباشرة لجذبه له. فتعلقت بالثاني ثلثا الدية. وبالاول ثلث الدية كل بحسب جنايته. والثالث قتل واحدا وهو الرابع لجذبه له فتعلقت بالثالث دية كاملة يجب دفعها إلى ولي الرابع المقتول. ويمكن ان يقال بتوزيع دية الثالث على الثلاثة وهم: الاول، والثاني، والرابع، لانهم جميعا تسببوا في قتله. الاول تسبيبا. والثاني مباشرة. والرابع وقوعا عليه. لكن الثالث يأخذ من الدية بمقدار ما جني عليه. ومقداره ثلثان: وهوقتل الاول والثاني له. وأما الثلث الآخر الذي على الرابع فساقط عنه، لانه قتل الرابع مباشرة فهو مدين له. فيكون هذا الثلث عوضا عن الدية الواجبة عليه فيجعل فوقه ثلثان حتى يكون دية كاملة فتعطى لولي الرابع المقتول. وهو معنى حكمه عليه السلام: ويغرم الثالث للرابع دية كاملة. هذه خلاصة التوجيه حسب ما عرفناه وله الحمد. والآن نشرع في توضيح عبارة موجه الرواية حرفيا حتى ينكشف القناع، ويزول الستار عن هذه العبارة الغامضة.

[170]

والثاني قتله الاول(1) وقتل هو(2) الثالث والرابع. فقسطت الدية(3) على الثلاثة(4) فاستحق(5) منها بحسب ما جني عليه(6). والثالث

___________________________________
(1) مباشرة لجذبه له. (2) اي الثاني قتل الثالث مباشرة، لجذبه له، والرابع تسبيبا، لجذبه الثالث المستلزم لجذب الرابع. (3) اي دية الثاني الذي قتله الاول مباشرة، لجذبه له. (4) وهم: الاول لقتله له مباشرة. والثالث. والرابع لوقوعهما عليه وان كان الوقوع بسببه كما عرفت في الهامش 1 ص 169. (5) اي الثاني من الدية الكاملة التي ياخذها اولياؤه من اولياء المقتول الاول. فمرجع الضمير في منها: " الدية ". (6) اي بمقدار ما جني على الثاني. ومقدار الجناية: ثلث، لانه قتل اثنين وهما: الثالث مباشرة. والرابع تسبيبا فتوزع ديته على هذين كما عرفت في الهامش 1 ص 169.

[171]

قتله اثنان(1) وقتل هو(2) واحدا فاستحق(3) ثلثين كذلك(4). والرابع قتله الثلاثة(5) فاستحق تمام الدية تعليل(6) بموضع النزاع، اذ لا يلزم من قتله لغيره سقوط شئ من ديته عن قاتله. وربما قيل بان دية الرابع على الثلاثة بالسوية، لاشتراكهم جميعا في سببية قتله(7)

___________________________________
(1) وهما: " الاول " تسبيبا لجذبه الثاني المستلزم لجذب الثالث. و " الثاني " مباشرة لجذبه له كما عرفت في الهامش 1 ص 169. (2) اي الثالث قتل واحدا فقط وهوالرابع. (3) اي الثالث اما الثلث الآخر ففي ازاء جنايته على الرابع. (4) اي بحسب ما جني عليه. ومقدار الجناية: ثلثان، لان القتل وقع من الاول تسبيبا، ومن الثاني مباشرة. (5) وهو الاول. والثاني. والثالث. اما الاول والثاني فتسبيبا، لكون الاول جذب الثاني، والثاني جذب الثالث والثالث جذب الرابع، الا ان جذب الثالث للرابع مباشرة. وأما الثالث فبالمباشرة، لكون جذبه للرابع كان بالمباشرة. (6) اي التوجيه المذكور علة لبيان توزيع الدية على الثلاثة وهم الثاني. والثالث. والرابع، ولسقوط الدية عن الاول الذي وقع فريسة للاسد، مع ان التوجيه المذكور محل النزاع واول الكلام، لان قتل الانسان للغير لا يوجب نقصان ديته اذا قتل هو، ولو سلم فسقوط شئ من الدية اذا جني المجني عليه على غيره عن قاتله ممنوع، بل لابد من اخذ الدية الكاملة، ثم اعطاء هذه الدية لمن قتله تسبيبا ومباشرة. (7) كما عرفت مشروحا في الهامش 1 ص 169 من جذب الاول الثاني مباشرة المستلزم لجذب الثالث المستلزم لجذب الرابع. ومن جذب الثالث للرابع مباشرة. فالكل شركاء في قتل الرابع.

[172]

وانما نسبها(1) إلى الثالث، لان الثاني استحق على الاول ثلث الدية فيضيف اليه ثلثا آخر ويدفعه إلى الثالث فيضيف إلى ذلك ثلثا آخر ويدفعه الرابع. وهذا(2) مع مخالفته لظاهر الرواية لا يتم في الآخرين(3)، لا ستلزامه(4) كون دية الثالث على الاولين(5)، ودية الثاني على الاول. اذ لا مدخل لقتله من بعده في اسقاط حقه كما مر(6)، إلا ان يفرض كون الواقع عليه سببا في افتراس الاسد له فيقرب(7)، إلا انه(8) خلاف الظاهر. (وفي رواية اخرى) رواهاسهل بن زياد عن ابن شمون عن عبدالله الاصم عن مسمع عن ابي عبدالله عليه السلام ان عليا عليه السلام قال:

___________________________________
(1) اي نسب الامام عليه السلام دية الرابع إلى الثالث في حكمه: " ويغرم الثالث للرابع الدية كاملة " مع ان الثلاثة باجمعهم كانوا شركاء في قتله كما عرفت آنفا. (2) اي هذا القول مع مخالفته لظاهر الرواية. حيث إن ظاهرها: اعطاء الثالث للرابع الدية الكاملة. (3) وهما: الثاني والثالث. (4) اي لا ستلزام هذا القول. (5) وهما: الاول والثاني. (6) في اول اشكال " الشارح " على توجيه الرواية بقوله: تعليل بموضع النزاع، اذ لا يلزم من قتله لغيره سقوط شئ من ديته عن قاتله. (7) اي هذا الفرض يكون مقربا لهذا القول الاخير. (8) اي هذا الفرض وهو كون الواقع عليه سببا في افتراس الاسد له خلاف الظاهر، لان الظاهر ان الجاذب هو القاتل مباشرة، لاالذي وقع عليه من غير اختيار.

[173]

(للاول ربع الدية، وللثاني ثلث الدية، وللثالث نصف الدية، وللرابع الدية كاملة(1)) وجعل ذلك (كله على عاقلة المزدحمين) ووجهت(2) بكون البئر حفرت عدوانا. والافتراس(3) مستندا إلى الازدحام المانع من التخلص. فالاول مات بسبب الوقوع في البئر، ووقوع(4) الثلاثة فوقه، إلا انه(5) بسببه، وهو(6) ثلاثة ارباع السبب فيبقى الربع على الحافر(7)، والثاني مات بسبب جذب الاول وهو(8) ثلث السبب ووقوع(9) الباقيين فوقه وهو(10)

___________________________________
(1) المصدر السابق. (2) اي هذه الرواية الاخيرة. (3) بالجر عطفا على مدخول كون. اي وبكون الافتراس مستندا. (4) بالجر عطفا على مدخول " باء‌الجارة " اي وبسبب وقوع الثلاثة فوق الاول فمات بسبب وقوعه في البئر. وبسبب وقوع الثلاثة فوقه. (5) اي وان كان وقوع الثلاثة فوقه بسبب الاول الذي وقع في البئر. (6) اي وقوع الثلاثة فوق الاول ثلاثة ارباع السبب، لان كل واحد منهم يكون جزء السبب فلما كان هو السبب في وقوعهم فليه فلا يستحق منهم شيئا. فذهبت ثلاثة ارباع ديته هدرا بسبب جنايته عليهم. (7) لحفره البئر عدوانا. فهذا وجه استحقاق الاول ربع الدية. (8) اي جذب الاول له ثلث السبب فيستحق على الاول ثلث الدية. (9) بالجر عطفا على مدخول " باء‌الجارة " اي وبسبب وقوع الباقيين وهما الثالث والرابع فوقه، فيكون كل واحد منهما جزء سبب لقتل الثاني فيكون على كل واحد منهما ثلث الدية. وقد عرفت أن الثلث الباقي على الاول. (10) اي وقوع الباقيين وهما: الثالث والرابع يكون ثلثي السبب، فهذا يتعلق بكل منهما ثلث الدية كما ان الاول ثلث السبب ايضا فيتعلق به ثلث الدية.

[174]

ثلثاه ووقوعهما(1) عليه من فعله فيبقى له ثلث(2)، والثالث(3) مات من جذب الثاني ووقوع(4) الرابع وكل منهما(5) نصف السبب، لكن الرابع من فعله(6) فيبقى له نصف، والرابع(7) موته بسبب جذب الثالث فله كمال الدية(8). والحق ان ضعف سندها يمنع من تكلف تنزيلها(9). فان(10) سهلا عامي، وابن شمون غال(11)، والاصم ضعيف(12) فردها مطلقا(13) متجه.

___________________________________
(1) اي وقوع الثالث والرابع على الثاني يكون من فعل الثاني فلهذا لا يستحق عليهما شيئا، لانه سبب تلفهما. (2) وهو الثلث الذي على الاول الذي سبب وقوعه. (3) اي الذي يأخذ نصف الدية. (4) بالجر عطفا على مدخول " باء‌الجارة " اي وبسبب وقوع الرابع عليه فيستحق الثالث على كل من الثاني الذي جذبه. والرابع الذي وقع عليه نصف الدية. (5) اي وكل واحد من الثاني والرابع نصف السبب في قتل الثالث. (6) اي وقوع الرابع على الثالث كان من فعل الثالثا نفسه فلا يستحق على الرابع شيئا. فيبقى له نصف الدية على الثاني. (7) اي الذي يأخذ تمام الدية. (8) لعدم تسببه في قتل احد. (9) اي تطبيقها على القواعد المقرره في الفقه. (10) تعليل لضعف سند الحديث. (11) الغالي: من يعتقد في النبي او احد الائمة صلوات الله وسلامه عليه وعليهم اجمعين فوق مرتبتهم. (12) حيث لم يوثقه احد. (13) سواء صح تنزيلها ام لا.

[175]

وردها المصنف بان الجناية اما عمد او شبهه وكلاهما يمنع تعلق العاقلة به(1)، وأن في الرواية (فازدحم الناس عليها ينظرون إلى الاسد) وذلك(2) ينافي ضمان حافر البئر. وحيث يطرح الخبران(3) فالمتجه ضمان كل دية من امسكه اجمع(4)، لاستقلاله باتلافه(5). وهو(6) خيرة العلامة في التحرير.

___________________________________
(1) اي بالضمان. فان تعلق الدية بالعاقلة انما هو في الخطأ المحض. (2) اي ازدحام الناس مناف لضمان حافر البئر. فان المزدحمين هم الذين سببوا وقوعهم فيها. مع علمهم بالبئر فكيف يتوجه الضمان على حافر البئر. (3) وهما: الخبر المذكور في ص 167 عن محمد بن قيس عن " الامام الباقر " عليه السلام. والخبر المذكور في ص 172 عن سهل بن زياد. (4) فالاول يضمن الثاني، والثاني الثالث، والثالث الرابع. (5) وهوجذبه إلى البئر. (6) اي ضمان كل دية من امسكه.


عنوان

[205]

ابن ادريس إلى ان فيها(1) هنا ثلث الدية خاصة وجعله(2) الاظهر في المذهب وهو(3) وهم. (وفي خسف) العين (العوراء) وهي هنا الفاسدة (ثلث ديتها(4)) حالة كونها (صحيحة) على الاشهر، وروي ربعها(5). والاول(6) اصح طريقا، سواء كان العور من الله تعالى ام من جناية جان، وسواء اخذ الارش ام لا. ووهم ابن ادريس هنا(7) ففرق هنا ايضا كالسابق(8)

___________________________________
(1) اي في العين الصحيحة اذا جني عليها لو ذهبت الاخرى قصاصا. او ذهبت وقد استحقت ديتها، او اخذت ديتها. (2) اي وجعل " ابن ادريس " اخذ الثلث للعين الصحيحة المجني عليها. (3) بناء على ان كل ما في الانسان منه اثنان فلهما دية كاملة. (4) دية العين الصحيحة نصف دية كاملة، وفي العين العوراء اذا خسفت ثلث دية العين الصحيحة وهو يساوي سدس الدية الكاملة. اي 3 / 2 166. كذلك دية خسف العين العوراء من العبد فيه سدس قيمته، ودية خسف العين العوراء للذمي فيه سدس ديته المفروضة. فاذا علمنا ان دية الذمي هي " 800 " درهما. فسدس ديته يساوي 3 / 1 133. واذا علمنا ان دية الامة " 400 " درهما فسدس ديتها المدفوع مقابل خسف عينها العوراء يساوي 3 / 2 66 درهما. (5) " الوسائل " الطبعة الجديدة الجزء 19. ص 255. الحديث 2. (6) وهو ثلث دية العين الصحيحة اصح طريقا. راجع " مستدرك الوسائل ". المجلد 3. ص 280 الحديث 3. من الباب السابع والعشرين. (7) اي في خسف العين العوراء. (8) وهي العين الصحيحة المجني عليها اذا ذهبت.

[206]

وجعل في الاول(1) النصف، وفي الثاني(2) الثلث. (الرابعة في الاذنين الدية، وفي كل واحدة النصف) سميعة كانت ام صمآء، لان الصمم عيب في غيرها(3) (وفي) قطع (البعض) منها (بحسابه) بان تعتبر(4) مساحة المجموع من اصل الاذن وينسب المقطوع اليه(5) ويؤخذ له من الدية بنسبته(6) اليه. فان كان المقطوع النصف فالنصف، او الثلث فالثلث وهكذا. وتعتبر الشحمة في مساحتها(7) حيث لا تكون هي المقطوعة (وفي شحمتها ثلث ديتها) على المشهور(8) وبه رواية ضعيفة(9) (وفي خرمها(10) ثلث ديتها) على ما ذكره الشيخ

___________________________________
(1) وهو ما اذا كان العور من الله تعالى. (2) وهو ما اذا كان العور من جنايتة الجاني. (3) اي في غير الاذن. (4) اي تقاس. (5) اي إلى مجموع الاذن. (6) اي بنسبة المقطوع إلى مجموع الاذن. (7) اي في مساحة الاذن. بمعنى ان الاذن حينما تقاس لمعرفة المقطوع منها تكون شحمتها جزء منها. (8) ولا تعتبر المساحة هنا. (9) " الوسائل " الطبعة الجديدة. الجزء 19 ص 224 الحديث 2 والخرم هو الثقب. (10) هو ثقب الشحمة. يقال: خرم الشئ يخرمه اي ثقبه. وشحمة الاذن بفتح الشين وسكون الحاء: القسم اللين في اسفل الاذن الذي يجعل فيه القرط. اي في ثقب الشحمة ثلث دية الاذن الواحدة. فالاذن الواحدة ديتها نصف دية الانسان. ففي ثقب الشحمة ثلث هذا النصف وهو 3 / 2 166 دينار

[207]

وتبعه عليه جماعة، وفسره(1) ابن ادريس بخرم الشحمة وثلث دية الشحمة مع احتماله(2) ارادة الاذن، او ما هو اعم(3) ولا سند لذلك يرجع اليه. (الخامسة في الانف الدية، سواء قطع مستأصلا(4)، او) قطع (مارنه(5)) خاصة وهو مالان منه في طرفه الاسفل يشتمل على طرفين(6) وحاجز. وقيل: إن الدية في مارنه خاصة، دون القصبة(7) حتى لو قطع المارن والقصبة معا فعليه دية وحكومة(8) للزائد وهو اقوى. ولو قطع

___________________________________
(1) اي الخرم بخرم الشحمة، لا بخرم الاذن. (2) اي مع احتمال ان يريد (ابن ادريس) رحمه الله من الخرم: خرم الاذن فيكون المراد من الثلث ثلث دية الاذن لواحدة. فتكون دية الخرم ثلث ثلث دية الاذن اي تسع دية الاذن الواحدة وهو يساوي 18 / 1 من دية الانسان فيكون 555 / 55 دينارا. وهكذا النسبة في خرم شحمة اذن المرأة، او العبد، اوالذمي، اوالذمية. فالدية 18 / 1 من الدية، او القيمة ايا كانت النتيجة. (3) اي اعم من الاذن والشمحة وهو مجموع الاذن. (4) اي كله من اصله بحيث لا يبقى منه شئ. (5) المارن هوطرف الانف وهو القسم الغضروفي في الطرف الاسفل. (6) وهما: اليمين واليسار. (7) وهو مافوق المارن من الانف. (8) المراد من الحكومة هنا: دية الجراحات التي لم يرد من الشارع مقدر فيها، واصل الانف من تلك الجراحات.

[208]

بعضه(1) فبحسابه من المارن. (وكذا لو كسر(2) ففسد. ولو جبر(3) على صحة فمئة دينار) وعلى غير صحة(4) مائة وزيادة حكومة(5) (وفي شلله(6)) وهو فساده: (ثلثا ديته) صحيحا، وفي قطعه اشل(7): الثلث (وفي روثته(8)) بفتح الراء وهي الحاجز بين المنخرين: (الثلث، وفي كل منخر: ثلث الدية) على الاشهر، لان الانف الموجب للدية يشتمل على حاجز ومنخرين(9) ولرواية غياث عن الصادق عليه السلام ان عليا عليه السلام قضى به(10).

___________________________________
(1) اي بعض المارن فتكون ديته بحسب نسبته إلى مجموع المارن. اي يقاس المجموع فيؤخذ له من الدية بنسبته إلى المجموع. (2) اي المارن لو كسر ففسد فله الدية الكاملة. (3) اي لو جبر المارن المكسور فصح وصلح ورجع كما كان. (4) اي ولو رجع بعد الجبر على غير خلقته الاولية. (5) اي يعطى لاجل عدم العودة إلى الطبيعة الاولية زيادة على المائة دينار ما يحكم به الحاكم حسب رايه في مالا تقدير له من الجنايات. (6) اي شلل الانف. (7) اي حال كون الانف مشلولا. (8) اي في قطع الانف او شلله او كسره. (9) فتقسم الدية الكاملة على الثلاثة: الحاجز والمنخرين فلكل منها ثلث الدية 3 / 1، 333. (10) اي قضى صلوات الله عليه بان لكل منها ثلث الدية. راجع " التهذيب " طبعة النجف الاشرف 1382. الجزء 10 ص 261. الحديث 67.

[209]

وقيل: النصف(1)، لانه ذهب نصف المنفعة ونصف الجمال، واستضعافا لرواية غياث به(2). لكنه اشهر موافقا لاصالة البراء‌ة من الزائد. (السادسة في كل من الشفتين نصف الدية) للخبر العام(3) وهو صحيح، لكنه مقطوع(4) وتعضده رواية سماعة عن الصادق عليه السلام قال: الشفتان العليا والسفلى سواء في الدية(5). (وقيل في السفلى الثلثان)، لامساكها الطعام والشراب وردها اللعاب وحينئذ(6) ففي العليا الثلث. وقيل: النصف(7). وفيه(8) مع ندوره اشتماله على زيادة لا معنى لها.

___________________________________
(1) اي لكل من المنخرين نصف الدية. والمنخر فيه ثلاث لغات: فتح الميم وسكون النون وفتح الخاء، وضم الميم والخاء، وكسر الميم والخاء. (2) اي الضعف بنفس " غياث " لا بشئ آخر. (3) المشار اليه في الهامش 5 ص 201. (4) لا يخفي ان الحديث مروي بطريقين: احدهما مقطوع كما في " التهذيب " النجف الاشرف سنة 1382. الجزء 10 ص 285. الحديث 53. والآخر متصل إلى الامام عليه السلام كما في " من لا يحضره " الفقية الطبعة الرابعة. طبعة " النجف الاشرف " سنة 1387. الجزء 4 ص 100. الحديث 13. (5) " الوسائل " طبعة طهران الجزء 19 ص 216 الحديث 10. (6) اي حين كان في السفلى الثلثان. (7) اي في العليا نصف دية الانسان وهو(500) دينار. (8) اي ان في القول بان للشفة العليا نصف الدية وهنا فهو مع انه نادر مشتمل على الزيادة بمقدار السدس وهذه الزيادة لا معنى لها، لان المفروض ان للشفتين معا الدية كاملة. للسفلى ثلثان، وللعليا ثلث. فاذا اعطينا العليا نصفا زاد المجموع على الدية الكاملة بمقدار السدس.

[210]

وفيهماقول رابع ذهب اليه جماعة منهم العلامة في المختلف وهو ان في العليا: اربعمائة دينار، وفي السفلى: ستمائة، لما ذكر(1) ولرواية ابان بن تغلب(2) عن الصادق عليه السلام(3). وفي طريقها ضعف. (وفي بعضها(4) بالنسبة مساحة) ففي نصفها النصف(5)، وفي ثلثها الثلث. وهكذا(6) وحد الشفة السفلى ما تجافي(7) عن اللثة مع طول الفم، والعليا كذلك(8) متصلا بالمنخرين مع طول الفم، دون

___________________________________
(1) من الفوائد المذكورة في السفلى من امساكها الطعام والشرب، وردها اللعاب. (2) نفس المصدر السابق. ص 222. الحديث 2. (3) لان في رواة الحديث اباجميل وهو كذاب وضاع كما في رجال شيخنا المامقاني. المجلد 3. ص 237 إلى 238. (4) اي في بعض الشفة. (5) اي نصف دية السفلى او العليا، فان كان المجني عليه. نصف الشفة السفلى فديته نصف الثلثين. وهو 3 / 1 333. وان كان ثلث السفلى فديته ثلث الثلثين اي 2 / 9 222 دينار. وان كان المجني عليه نصف الشفة العليا فديته نصف الثلث وهو سدس الدية الكاملة اي 3 / 2 166. وان كان المجني عليه ثلث الشفة العليا فديته ثلث الثلث اي 9 / 1 تسع الدية الكاملة. (6) اي ان كان المجني عليه خمسا فخمس. وان كان سدسا فسدس. (7) اي انفصل. (8) اي ما تجافى عن اللثلة. وكلمة متصلا قيد للشفة العليا.

[211]

حاشية الشدقين(1) (ولو استرختا(2) فثلثا الدية)، لان ذلك بمنزلة الشلل(3) فلو قطعتا بعد ذلك(4) فالثلث (ولو تقلصتا) اي انزوتا(5) على وجه لا ينطبقان على الاسنان ضد الاسترخاء (فالحكومة(6)، لعدم ثبوت مقدر لذلك(7) فيرجع اليها(8).

___________________________________
(1) تثنية الشدق بالكسر والفتح: وهي زاوية الفم. اي لاتكون الشفتان إلى حاشية الشدقين. وهي ما ابتعد عن الزاوية إلى الوجه. (2) اي بطلتا عن العمل ففي هذه الصورة تكون الدية ثلثي دية الانسان وهي ستمائة وستة وستون دينارا وستمائة وستة وستون. فلسا. وثلثي الفلس 3 / 2 666 / 666. (3) بل هو عين الشلل. (4) اي بعد الاسترخاء، سواء استوفى ثلثا الدية ام لم يستوف. (5) اي ضمرتا بمعنى انهما صغرتا. (6) مضى شرح الحكومة عند قول " المصنف والشارح " وينعكس في غيره فيصير العبد اصلا للحر فيما لا تقدير لديته ص 196. واليك خلاصته: يفرض الحر المجني عليه عبدا سليما من الجناية ومن كل عيب فيقوم صحيحا وينظركم قيمته. ثم يفرض عبدا معيبا مشتملا على الجناية وينظركم قيمته، ثم تنسب احدى القيمتين إلى الاخرى في الفرق والتفاوت في تلك الجناية كتقاص الشفتين، ثم يؤخذ الفرق والتفاوت من الجاني ويعطى للمجني عليه. (7) اي لتقاص الشفتين فان الشارع لم يجعل لتقاصهما مقدرا لو جني عليهما. (8) اي إلى الحكومة 1.

[212]

وقيل: الدية(1)، لزوال المنفعة المخلوقة لاجلها(2) والجمال(3) فيجري وجودها مجرى عدمها. ويضعف بان ذلك(4) لا يزيد على الشلل وهو(5) لا يوجب زيادة على الثلثين(6)، مع أصالة البراء‌ة من الزائد على الحكومة(7). (السابعة في استئصال(8) اللسان) بالقطع بان لا يبقى شئ منه (الدية، وكذا فيما) اي في قطع ما (يذهب به الحروف) اجمع وهي ثمانيه وعشرون حرفا (وفي) اذهاب (البعض بحساب) الذاهب

___________________________________
(1) اي الدية الكاملة لتقاص الشفتين وهو الف دينار في الحر، وخمسمائة في الحرة. وثمانمائة درهم في الذمي. واربعمائة في الذمية. وفي العبد التفاوت مابين قيمته صحيحا ومعيبا. (2) وهو الامساك في الفم، والتكلم بها، وبلع الربق، ومص الماء، ورد اللعاب، وبقية المشروبات. هذه هي الفوائد المنرتبة على الشفة. (3) بالجر عطفا على مدخول " لام الجارة " اي ولزوال الجمال بسبب تقاص الشفتين الموجب لقبح المنظر. (4) اي زوال المنفعة المخلوقة، وزوال الجمال لا يزيد ان على الشلل في نفس الشفة مع أن دية الشلل ثلثا دية الانسان، فكيف تكون دية تقلصهما كاملة. (5) اي الشلل. (6) اي ثلثي الدية في الشلل. (7) اي وعلى القول بالحكومة تجري أصالة البراء‌ة من الزائد ثم إن الحكومة تختلف مؤداها. فمرة تحكم بالثلث، وثانية بالنصف، وثالثة بالخمس، ورابعة بالسدس، وخامسة بالتمام. (8) وهو القطع.

[213]

من (الحروف) بان تبسط الدية عليها(1) اجمع فيؤخذ للذاهب من الدية بحسابه(2) يستوي في ذلك اللسنية(3) وغيرها. والخفيفة(4) والثقيلة(5) لاطلاق النص(6).

___________________________________
(1) اي على الحروف الثمانية والعشرين. (2) اذاكان الذاهب خمسة من الحروف والدية كانت الف دينار كما في الحر او نصفها كما في الحرة، او ثمانمائة درهم كما في الذمي. او اربعمائة كما في الذمية. او قيمة العبد: تنقسم الدية على ثمانية وعشرين فلكل حرف ذاهب حصة من هذه الحصص. فللخمسة الذاهبة من الحروف 28 / 5 من الدية. وللستة 28 / 6. وللسبعة 28 / 7 . وللثمانية 28 / 9 وللتسعة 28 / 8. وللعشرة 28 / 10 وهكذا. (3) وهي الحروف التي تنطق باللسان. وهي التاء. والثاء والدال. والذال والجيم. والراء، والزاء. والسين والشين. والصاد والضاد، والطاء، والظاء، والقاف، والكاف. واللام، والنون. (4) كالكاف، واللام، والميم، والنون، والواو والهاء، والياء. (5) كالقاف، والصاد، والضاد، والعين، والغين. (6) " الكافي " طبعة طهران. الجزء 7 ص 321 الحديث 1. اليك نصه. عن سليمان بن خالد عن " ابي عبدالله " عليه السلام. قال في رجل ضرب رجلا في راسه. فثقل لسانه: إنه يعرض عليه حروف المعجم كلها، ثم يعطى الدية بحصة مالم يفصحه منها، وفي " مستدرك الوسائل " المجلد 3 ص 284 الباب 2 الحديث 2. وعن " اميرالمؤمنين " عليه السلام أنه قال: من ضرب او قطع من لسانه فلم يصب بعض الكلام فانه ينظر إلى ما لا يصيبه من الحروف فيعطى الدية بحساب ذلك من حروف المعجم وهي ثمانية وعشرون حرفا كل حرف منها خمسة وثلاثون دينارا واربعة اخماس دينار 5 / 4 35. ولا يخفى ان ما جاء في " المستدرك " من تعيين حصة الحرف الواحد ب‍ 35 دينارا و 5 / 4 الدينار اذا أخذ به فانما يؤخذ به على وجه التعبد، والا فالنتيحة الحسابية للحرف الواحد هي 10 / 7 35 تقريبا، ولا يكون 5 / 4 الاباضافة 10 / 1 اليه.

[214]

ولا اعتبار هنا(1) بمساحة اللسان. فلو قطع نصفه فذهب ربع الحروف فربع الدية خاصة وبالعكس(2). وقيل: يعتبر هنا اكثر الامرين من الذاهب من اللسان ومن الحروف(3)

___________________________________
(1) اي في الجناية على اللسان. (2) وهو قطع اللسان، وذهاب نصف الحروف فنصف دية الانسان. وهكذا لو قطع ثلث اللسان وذهب ربع الحروف فربع الدية ولو قطع خمس اللسان وذهب كل الحروف فالدية كاملة. فالملاك في كمية الدية: ذهاب مقدار الحروف. (3) فان كان اكثر الامرين: ذهاب الحروف فالدية تعتبر بها، وان كان اكثر الامرين مساحة اللسان فالدية تعتبر باللسان. خذ لذلك مثالا. اذا قطع نصف اللسان ذهب ثلثا الحروف فالدية ثلثان. واذا قطع ثلثا اللسان وذهب نصف الحروف فالدية ايضا ثلثان. واذا قطع ربع اللسان وذهب الحروف فالدية نصف. وكذلك العكس وهو قطع نصف اللسان. وذهاب ربع الحروف فالدية نصف ايضا. وهذامعنى اكثر الامرين من الذهاب والقطع فايهما كان اكثر فالدية بنسبته.

[215]

لان اللسان عضو متحد في الانسان ففيه الدية(1)، وفي بعضه بحسابه(2) والنطق منفعة توجب الدية كذلك(3). وهذا اقوى. (وفي لسان الاخرس ثلث الدية) تنزيلا له منزلة الاشل، لا شتراكهما في فساد المؤدي إلى زوال المنفعة المقصودة منه(4) (وفي بعضه بحسابه) مساحة. (ولو ادعى الصحيح ذهاب نطقه بالجناية) التي يحتمل ذهابه بها (صدق بالقسامة) خمسين يمينا. بالاشارة، لتعذر اقامة البينة على ذلك(5)

___________________________________
(1) اي الدية الكاملة اذا قطع كله. (2) اذا كان المقطوع ثلثا فالدية ثلث، وان كان ربعا فربع، وان كان خمسا فخمس وهكذا. (3) اي الدية الكاملة، فالمنفعة اذا ذهبت كلها فلها الدية الكاملة، وفي بعضها: بعض الدية كل بحسابه فما كان اكثر ذهابا هو المعتبر في الدية. (4) فالمنفعة المقصودة من اللسان التكلم. فاذا فقد صار عضوا باطلا كالعضو الاشل من حيث عدم الفائدة. ولا يخفى: ان حمل لسان الاخرس على اللسان المشلول لا يخلو من قياس، على ان منفعة اللسان لا تنحصر في التكلم وانما له منافع مقصودة اخرى مثل التذوق وتليين اللقمة في الفم، ودفعها إلى البلعوم فيبعد تنزيل لسان الاخرس منزلة لسان المشلول، للفساد الكلي في الاخير، دون الاول. (5) اي على ذهاب نطقه.

[216]

وحصول الظن المستند إلى الامارة(1) بصدقه فيكون(2) لوثا. (وقيل: يضرب لسانه بابرة فان خرج الدم اسودصدق) من غير يمين، على ما يظهر من الرواية(3) (وان خرج احمر كذب) والمستند رواية الاصبغ بن نباته عن امير المؤمنين عليه السلام. وفي طريقها ضعف وارسال. (والثامنة في الاسنان) بفتح الهمزة (الدية، وهي ثمان وعشرون سنا) توزع الدية عليها متفاوتة كما يذكر، منها (في المقاديم الاثني عشر) وهي الثنيتان. والرباعيتان. والنابان من اعلى، ومثلها من اسفل (ستمائة دينار) في كل واحدة خمسون. (وفي المآخير) الستة عشر اربعة من كل جانب من الجوانب الاربعة: ضاحك، وثلاثة اضراس (اربع مائة) في كل واحد خمسة وعشرون. (ويستوي) في ذلك (البيضاء. والسوداء، والصفراء(4) خلقة) بان كانت قبل ان يثغر(5)

___________________________________
(1) لا نعترف بصحة الامارة هنا، لجواز كون عدم نطقه تصنعا فمن اين يبقى اعتبار للامارة. (2) اي هذا الظن والامارة يكونان لوثا، واللوث هي الاماراة الموجبة للظن. فاذا اجتمعت تكون مورد اللقسامة. (3) اى رواية اصبغ بن نباتة. راجع " التهذيب " طبعة " النجف الاشرف " الجزء 10 ص 268 الحديث 76. (4) الاوصاف الثلاثة صفة للاسنان، اى سواء كانت الاسنان سوداء ام بيضاء ام صفراء. (5) من اثغر يثغر اثغارا من باب الافعال. وزان اكرم يكرم اكراما بمعنى سقوط الاسنان. فهو لصاحب الاسنان. اى قبل ان يسقط صاحب الاسنان هذه الاسنان.

[217]

متغيرة ثم نبتت كذلك(1)، اما لو كانت بيضاء قبل ان يثغر ثم نبتت سوداء رجع إلى العارفين، فان حكموا بكونه(2) لعلة فالحكومة(3)، وإلا فالدية(4)، (وتثبت دية السن بقلعها مع سنخها(5) اجماعا، وبدونه(6) استيعاب ما يبرز عن اللثة على الاقوى. (وفي الزائدة) عن العدد المذكور(7) (ثلث الاصلية) بحسب ما تقرر لها، بمعنى انها(8) ان كانت في الاضراس فثلث الخمسة والعشرين(9) وفي المقاديم فثلث الخمسين(10). هذا (ان قلعت منفردة) وعن الاصلية المتصلة بها (ولا شئ فيها(11)) لو قلعت (منضمة) اليها كما لو قطع العضو المقدر ديته المشتمل على غيره(12).

___________________________________
(1) اي متغيرة. (2) اي التغير. (3) مضى شرح الحكومة في الهامش رقم 6 ص 211. (4) اي بحسابها. (5) وهي جذور الاسنان واصولها. (6) اي وبدون الجذور والاصول. (7) وهي الثمانية والعشرون. (8) اي الزائدة. (9) وهي ثمانية وثلث 3 / 1 8. (10) وهي ستة عشر وثلثان 3 / 2 16. (11) اي في الزائدة. (12) اي على غير العضو المقدر له الديد فانه لو قطعت الزائدة في ضمن الاصلية فلا دية لها، بل الدية للاصلية.

[218]

وقيل: فيه حكومة لو انقلعت منفردة، بناء على انه لا تقدير لها(1) شرعا. والاشهر الاول(2). (ولو اسودت السن بالجناية ولما تسقط فثلثا ديتها)، لدلالته(3) على فسادها (وكذا) يجب الثلثان (في انصداعها) وهو تقلقلها، لانه في حكم الشلل، وللراواية(4) لكنها ضعيفة. (وقيل) في انصداعها: (الحكومة(5))، لعدم دليل صالح على التقدير(6). والحاقة(7) بالشلل بعيد، لبقاء القوة في الجملة. والمشهور الاول(8) ولو قلعها قالع بعد الاسوداد او الانصداع فثلث ديتها(9) (وسن الصبي) الذي لم تبدل اسنانه (ينتظر بها) مدة يمكن ان تعود فيها عادة. (فان نبتت فالارش) لمدة ذهابه (وإلا) تعد(10)

___________________________________
(1) اي لهذه السن الزائدة. (2) وهو ثلث الدية الاصلية لو قلعت منفردة. (3) اى لدلالة الاسوداد على الفساد. (4) " الكافي " طبعة (طهران) سنة 1379 الجزء 7 ص 334 الحديث 9. (5) المشار اليها في الهامش 6 ص 211. (6) وهو الثلثان، لان الدليل فيه هي الرواية المشار اليها في الهامش 4 وهي ضعيفة السند. (7) اى الحاق انصداع الاسنان وهو تقلقلها بالشلل في وجوب الثلثين. (8) وهو وجوب الثلثين. (9) اي ثلث دية السن. فان كانت من المقاديم فحصتها من الدية لكل واحدة خمسون دينارا فثلث الدية ستة عشر دينارا وثلثا دينار 3 / 2 16. (10) من عاد يعود اي ان لم ترجع.

[219]

(فدية المتغر) بالتاء المشددة مشاة، ومثلثة(1). والاصل المثتغر بهما(2) فقلبت الثاء تاء ثم ادغمت(3). ويقال: المثغر بسكون المثلثة، وفتح الثالثة المعجمة وهو الذي سقطت اسنانه الرواضع(4) التي من شأنها السقوط ونبت بدلها، ودية سن المثغر ما تقدم من التفصيل في مطلق السن(5). (وقيل) والقائل الشيخ وجماعة منهم العلامة في المختلف: (وفيها(6)

___________________________________
(1) اي تقرأ هذه الكلمة بالتاء وبالثاء المشددتين. (2) اي بالتاء والثاء. (3) بناء على تعسر النطق بهما فتبدل احداهما بالاخرى فهنا تبدل الثاء تاء. فتجمع تاء‌ان فتدغم الاولى في الثانية بناء على القاعدة المشهورة من انه اذا اجتمع حرفان متجانسان تدغم الاولى في الثانية. فالاصل فيه اثتغر وزان افتعل قلبت الثاء تاء فصارت اتتغر فاجتمعت التاء‌ان فادغمت الاولى في الثانية فصارت اتغر. او تقلب التاء ثاء فتقول: اثثغر عملت بها كما عملت باتتغر. والكلمة من الاضداد، اي تستعمل في سقوط الثغر، وفي نبته. يقال: اثغر الغلام اي القى ثغره، ويقال: اثغر اي نبت ثغره. والمراد منه هنا السقوط لا النبات. (4) جمع راضعة، وزان قوابل جمع قابلة. وهي الاسنان النابتة للرضيع قبل فطامه. (5) من ان مقاديم الاسنان وهي الاثنتا عشرة ستمأة دينار في كل واحدة منها خمسون دينارا، وفي المآخير وهي الستة عشرة اربعمائة دينار في كل واحدة منها خمسة وعشرون دينارا. (6) اي في اسنان الصبيان مطلقا، سواء كانت في المقاديم ام في المآخير. لكل واحدة منها بعير. راجع " التهذيب " طبعة " النجف الاشرف " الجزء 10 ص 256. الحديث 43 اليك نصه. عن " ابي عبدالله " عليه السلام قال: إن عليا عليه السلام قضى في سن الصبي قبل ان يثغر بعيرا في كل سن.

[220]

بعير مطلقا)، لما روي من ان امير المؤمنين عليه الصلاة والسلام قضى بذلك. والطريق ضعيف. فالقول به(1) كذلك. (التاسعة اللحيين(2)) بفتح اللام. وهما: العظمان اللذان ينبت على بشرتهما اللحية، ويقال لملتقاهما: الذقن بالتحريك المفتوح، ويتصل كل واحد منهما بالاذن، وعليه نبات الاسنان السفلى(3). اذا قلعا منفردين عن الاسنان كلحيي الطفل، والشيخ الذي تساقطت اسنانه (الدية(4) وفيهما(5) (مع الاسنان: ديتان) وفي كل واحد منهما(6): نصف الدية منفردا. ومع الاسنان(7) بحسابها.

___________________________________
(1) اي القول بان لكل سن من اسنان الصبي بعيرا ضعيف ايضا. (2) تثنية اللحى: منبت اللحية بكسر اللام وسكون الحاء. (3) إلى هنا تعريف اللحيين. ومن كلمة اذا فما بعد راجع إلى حكمها من حيث الدية. (4) اي الدية الكاملة في الحر والعبد والذمي والذمية كل بحسبه. (5) اي وفي اللحيين مع الاسنان ديتان لكل واحددية مستقلة حسب التفصيل السابق في دية الاسنان في المسألة الثانية. (6) اي من اللحيين اذا كان منفردا نصف الدية. (7) اي اذا كان كل واحد من اللحيين مع الاسنان يؤخذ لكل واحد منها نصف الدية، وللاسنان بحسابها. فانها مختلطة اي المقاديم تخلتط مع المآخير في بعض الاحيان فتكون ديتها بحسابها. فاذا كانت الاسنان التي مع احدى اللحيين من المقاديم فلكل واحدة منها خمسون دينارا علاوة على دية اللحى. واذا كانت الاسنان من المآخير فلكل واحدة منها خمسة وعشرون دينارا علاوة على دية اللحى.

[221]

(العاشرة في العنق اذا كسر فصار اصور(1) اي مائلا: (الدية، وكذا(2) لو منع الازدراد، ولو زال) الفساد ورجع إلى الصلاح (فالارش) لما بين المدتين(3)، ولو لم يبلغ الاذى ذلك(4)، بل صار الازدراد، او الالتفات عليه عسرا فالحكومة(5). (الحادية عشرة في كل من اليدين نصف الدية) سواء اليمين والشمال (وحدها المعصم) بكسرالميم فسكون العين ففتح الصاد وهو المفصل الذي بين الكف والذراع وتدخل دية الاصابع في ديتها حيث يجتمعان.(6) (وفي الاصابع) حيث تقطع (وحدها ديتها) وهي دية اليد. فلو قطع آخر(7) بقية اليد فالحكومة خاصة (ولو قطع معها) اي

___________________________________
(1) صفة مشبهة واجوف واوى من صار يصور صورا وزان قال يقول قولا. اصله صور وزان فرح بمعنى امال. يقال: صار عنقه اي اماله فهو أصور. (2) اي وكذا الدية الكاملة لو منعت الجناية الازدراد. والازدراد وزان ابتلاع: بلع اللقمة من زرد يزرد زردا وزان سمع يسمع. (3) وهما: اول مدة الفساد. واول مدة الصلاح. (4) اي الاصورار ومنع الازدراد. (5) وقد عرفت معناها في الهامش 6 ص 211. (6) اى تتداخل الديتان بمعنى ان دية الاصابع، ودية الايدى تكون واحدة. (7) بالرفع فاعل لقطع. والمراد به: الشخص الآخر اي قطع شخص ثان بقية اليد وهو بعد الاصابع إلى الزند. وقد عرفت معنى الحكومة في الهامش 6 ص 211.

[222]

مع اليد (شئ من الزند) بفتح الزاي. والمراد شئ من الذراع، لان الزند على ما ذكره الجوهري: هوموصل طرف الذراع بالكف (فحكومة زائدة) على دية اليد لما قطع من الزند. اما لوقطعت من المرفق، او المنكب فدية اليد خاصة(1)، والفرق(2): تناول اليد لذلك(3)

___________________________________
(1) اي لا حكومة زائدة لهذا. (2) اي الفرق بين وجوب شئ زائد على الدية اذا قطعت الكف مع شئ من الزند. وبين عدم وجوب شئ زائد على الدية لو قطع اليدمن المرفق، او المنكب: هو تناول اليد وصدقها على المنكب فنازلا إلى رؤس الاصابع، وعلى المرفق فنازلا وعلى الزند فنازلا. فان لليد اطلاقات ثلاث: (الاول): من المنكب إلى رؤس الاصابع. (الثاني): من المرفق إلى رؤس الاصابع. (الثالث): من الزند إلى رؤس الاصابع. فاذا قطع اليد من هذه الحدود: المنكب. المرفق. الزند وجبت الدية فقط لصدق اليد على كل منها كما عرفت، وليس معها شئ زائد على نفس الدية. واما اذا قطع الكف مع شئ من الزند فانه يقال: إنه قطع اليد وشيئا زائدا عليها فتجب الدية مع الزيادة. فعلى هذا التحقيق في الفرق بين المقامين لو قطع اليد من المرفق وشيئا من العضد ففي الزائد: الحكومة. وكذا لوقطع اليدمن المنكب وشيئا زائدا عليها ففي الزائد: الحكومة. (3) اي الاجل اطلاق اليد على اطلاقاتها الثلاث. المشار اليها في الهامش 2 حقيقة، لا مجازا.

[223]

حقيقة، وانفصاله(1) بمفصل محسوس. كاصل اليد(2)، بخلاف ما اذا قطع شئ من الزند(3). فان اليد انما صدقت عليها(4) من الزند والزند من جناية لا تقدير فيها فيكون فيها الحكومة، كذا فرق المصنف وغيره. وفيه(5) نظر.

___________________________________
(1) بالرفع عطفا على تناول، اي والفرق بين المقامين: تناول اليد، وانفصال كل واحد من الاطلاقات الثلاث بمفصل محسوس. وهو الزند، والمرفق والمنكب. (2) اي كما أن اصل اليد وهو جزء متصل بالبدن مشتمل على المفصل المحسوس يفصله عن البدن، كذلك كل واحد من هذه الاطلاقات الثلاث له مفصل محسوس مستقل. فلا دية زائدة على اصل الدية لو قطع من هذه الحدود المذكورة الزند. والمرفق. والمنكب، لانه قطع ما تطلق عليه اليد من دون شئ زائد على اصل اليد. (3) فان فيه زيادة عما يصدق عليه اليد، لان ما يطلق عليه اليدهو من الزند فنازلا. فيكون قطع الزند جناية زائدة على قطع الكف. فتستوجب زيادة في الدية على طريق الحكومة. (4) اي على الكف فنازلا. (5) حاصل وجه النظر: ان موضوع وجوب الدية قطع اليد. والمفروض ان القطع يصدق على قطع اليد من الزند. وعلى القطع من فوق الزند إلى المرفق. إلى الكتف إلى اي عضو يقال له: اليد. فلو قطعت اليد من فوق الزند لصدق قطع اليد فحسب. ولا يقال: إنه قطع اليد وشيئا زائدا عليها. لان الزند جزء من اليد وليس امرا خارجا عنها ليكون في قطعه جناية اخرى تستوجب دية زائدة على دية اليد. أذن لا فرق بين ان تقطع اليد من المنكب، او المرفق. او من اي موضع آخر، لان الاعتبار في وجوب الدية: هو صدق قطع اليد فقط. نعم لو قطع الزند مرة الثانية لكان جناية اخرى تستوجب دية زائدة كما هو الحكم في الاصابع. حيث إنها لو قطعت متصلة بالكف فلها دية واحدة، لعدم صدق قطع شئ زائد على اليد حتى تجب دية زائدة على اصل الدية. بخلاف ما لو قطعت الاصابع وحدها مجردة عن الكف. ثم قطعت الكف، سواء قطعهما شخصان. ام قطعتا دفعتين من قبل شخص واحد فان لهما ديتين. دية للاصابع. ودية للكف.

[224]

ومثله(1) ما لو قطعت من بعض العضد (وفي العضدين: الدية)، للخبر العام(2) بثبوتها للاثنين فيما في البدن منه اثنان (وكذا في الذراعين(3). هذا(4) اذا قطعا منفردين عن اليدين،(5) واحدهما(6) عن الآخر.

___________________________________
(1) اي ومثل قطع شئ من الزند مع الكف: قطع اليد من بعض العضد. وياتي فيه الحكومة ايضا على ما افاده المصنف، وكذا بيان الفرق ايضا كما ذكر في الهامش 2 ص 222. وكذا ياتي فيه وجه النظر المذكور في الهامش 5 ص 223. (2) " الوسائل " طبعة " طهران " الجزء 19. ص 217. الحديث 12 حيث إن الحديث المذكور يشملها فتكون ديتها دية كاملة في كل واحدة منها نصف الدية. (3) اي الدية الكاملة في مجموعهما. (4) وهو ثبوت الدية الكاملة فيهما معا. (5) بان قطعت الكفان قبل قطع الذراعين، ثم قطعت الذراعان. (6) برفع احدهما، معطوف على ضمير " قطعا " اي اذا قطع احدهما منفردا عن الآخر بان تقطع الذراعان اولا ثم تقطع العضدان فتكون في كل من الذراعين دية كاملة، وفي كل من العضدين معا دية كاملة ايضا.

[225]

اما لو قطعت اليد من المرفق، او الكتف فالمشهور ان فيه دية اليد كما تقدم(1). ويحتمل ان يريد(2) ما هو اعم من ذلك حتى لو قطعها(3) من الكتف وجب ثلاث ديات(4)، لعموم الخبر(5). فانه قول في المسألة(6) ووجوب دية اليد(7) وحكومة في الزائد(8) فانه قول ثالث. وكلام الاصحاب هنا(9) لا يخلو من اجمال(10). او اختلاف(11) او اخلال(12)

___________________________________
(1) في قول " الشارح ": اما لو قطعت من المرفق، او المنكب فدية خاصة. (2) اي " المصنف " في قوله: وفي العضدين الدية، وكذافي الذراعين ما هو اعم من ذلك اي سواء قطعت العضدان والذراعان متصلتين ام منفصلتين. (3) اي لو قطعت اليد المشتملة على العضدين والذراعين والكفين. (3) دية لليدين. دية للعضدين. دية للكفين. (5) المشار اليه في الهامش 2 ص 224. (6) وهي مسألة قطع اليدين والعضدين في عدم سقوط ديتهما لو قطعت العضدان مع اليد دفعة واحدة. (7) اي اليد الاصلية. (8) كما لو قطعت الكف وشئ زائد عليها. فان فيه: الدية للكف، والحكومة للزائد. وكما لو قطعت اليد من الكتف فان فيه: الدية، والحكومة. (9) اي في باب قطع العضدين. والذراعين. واليدين. (10) في المقصود والمراد. (11) في الاقوال من حيث كمية الدية لو قطع مع اليد شئ زائد. (12) في أداء المراد من اللفظ. اي بعض اجمل في المقصود، وآخر اختلف كلامه، وثالث اخل في اداء المراد من اللفظ.

[226]

وكذلك الحكم(1) لا يخلو من اشكال (وفي اليد الزائدة الحكومة) وتتميز(2) عن الاصلية بفقد البطش او ضعفه(3) وميلها(4) عن السمت الطبيعي، ونقصان خلقتها(5) ولو في اصبع، ولو تساوتا(6) فيها فاحدهما زائدة لا بعينها(7) ففيهما جميعا دية(8) وحكومة. وقيل في الزائدة: ثلث(9) دية الاصلية. ففيهما هنا دية وثلث(10)

___________________________________
(1) وهو ثبوت دية زائدة للعضدين والذراعين علاوة على دية اليدين. (2) او وتتميز اليد الزائدة عن الاصلية بفقدها الحركة القوية التي هي الحركة الطبيعية في اليد. فاذا كانت الحركة قويد في اليد فهى الاصلية، وان لم تكن فهي الزائدة. والبطش هي الحركة القوية الزائدة عن الحركة الطبيعية. (3) اي ضعف البطش فان صارت الحركة فيها ضعيفة فهي الزائدة. (4) اي ميل اليد عن الجهة الطبيعية وهي جهة الفخذ. بان تميل إلى غير هذه الجهة فهي الزائدة. (5) اي خلقة اليد بان كانت صغيرة. او ضعيفة خارجة عن الحالة الطبيعية. (6) اى اليد الزائدة والاصلية في خلقتهما الطبيعية من تمام الجهات. في البطش والاعتدال. (7) اى لا بخصوص احداهما. (8) المراد من " دية ": نصف الدية، لا تمامها، لان تمامها راجع إلى اليدين. وانما عبر المصنف عن النصف بالدية، لانه المقدر في اجتماع اليد الزائدة مع الاصلية في صورة تساويهما في خلقتهما الطبيعية من تمام الجهات. (9) وهو 3 / 2 166 دينارا. فان دية اليد الاصلية خمسمائة دينار فثلثها 3 / 2 166. (10) اى ففى الزائدة والاصلية هنا اى في صورة اجتماعهما وتساويهما من كل الجهات: دية الاصلية، وثلث دية الاصلية فيكون المجموع 3 / 2 666 دينارا. الدية الاصلية " 500 " دينار، وثلثها 3 / 2 166 فالمجموع 3 / 2 666 دينارا اى 3 / 2 166 + 500 = 3 / 2 666.

[227]

ولو قطعت احدهما(1) خاصة احتمل ثبوت نصف دية يد وحكومة(2) لانها(3) نصف المجموع وحكومة(4) خاصة للاصل(5) (وفي الاصبع) مثلث الهمزة والباء(6).

___________________________________
(1) اى احدى اليدين: الزائدة والاصلية في صورة عدم التمييز بينهما، لكونهما متساويتين من كل الجهات احتمل ثبوت نصف دية يد وهو مائتان وخمسون دينارا. (2) بالجر عطفا على مجرور " نصف " اى احتمل ثبوت نصف حكومة. والمراد من نصف الحكومد: ان اليدين: الزائدة والاصلية في صورة تساويهما لو قطعت احداهما تقدران معا، ثم تعطى نصف التقدير لهذه اليد المقطوعة. (3) تعليل لاحتمال ثبوت نصف دية، واحتمال ثبوت نصف الحكومة. اى اليد المقطوعة في صورة التساوى نصف مجموع اليدين: الزائدة والاصلية ففي المجموع نصف دية الانسان وهو خمسمائة دينار. فاذا قدرتا معا في صورة قطع احداهما يعطى نصف التقدير للمجني عليه. (4) بالجر عطقا على مجرور نصف اى احتمل ثبوت الحكومة خاصة لليد المقطوعة في صورة تساويهما. (5) وهي براء‌ة ذمة الجاني عن الزائد مما تثبته الحكومة. (6) فالناتج تسع صور: (الاولى): فتح الهمزة والباء اصبع. (الثانية): فتح الهمزة وضم الباء اصبع. (الثانية): فتح الهمزة وكسر الباء اصبع. (الرابعة): ضم الهمزة وفتح الباء‌اصبع. (الخامسة): ضم الهمزة وكسر الباء اصبع. (السادسة): ضم الهمزة وضم الباء اصبع. (السابعة): كسر الهمزة وكسرالباء اصبع. (الثامنة): كسر الهمزة وكسر الباء اصبع. (التاسعة): كسر الهمزة وفتح الباء اصبع.

[228]

(عشر(1) الدية) ليد كانت ام لرجل، ابهاما كانت ام غيرها على الاقوى. لصحيحة(2) عبدالله بن سنان وغيرها(3). وقيل في الابهام ثلث دية العضو(4). وباقي الثلثين(5) يقسم على سائر الاصابع. (وفي الاصبع الزائدة ثلث دية الاصلية(6)، وفي شللها) اي شلل

___________________________________
(1) اي عشر دية كل انسان، فمن الابل عشرة، ومن البقر عشرون، وكذلك من الحلل، ومن الغنم والدنانير مائة، ومن الدراهم الف. (2) " التهذيب " طبعة " النجف الاشرف " 1382 الجزء 10 ص 275 الحديث 49. (3) نفس المصدر الحديث. (4) المراد من العضو: اليد الواحدة فدية اليد الواحدة خمسمائة دينار 500 وثلثها: مائة وستة وستون دينادا وثلثا الدينار، 3 / 2 166 للابهام. (5) وهو ثلاثمائة وثلاثة وثلاثون دينارا وثلث دينار 3 / 1 333 دينار، يقسم على بقية الاصابع الاربع الموجودة فيكون نصيب كل واحد من الاصابع الباقية 3 / 1 83، ثلاثة وثمانون دينارا وثلث دينار. (6) اي ثلث دية الاصبع الاصلية وهو 3 / 1 33 من عشر الدية وهي مائة دينار التي هي دية الاصبع الاصلية اذا كانت الدية من الدنانير. وتتميز الاصبع الزائدة عن الاصلية بفقدها الحركة الطبيعية، او ضعفها عن حركة الاصبع الاصلية، او قلتها عنها، او ميلها عن السمت الطبيعي إلى جهات اخر من البدن، او نقصان خلقتها عن خلقة الاصبع الاصلية. وأما اذا تساوت الزائدة مع الاصلية في الخلقة من تمام الجهات فقطعت هي والاصلية ففيهما دية الاصبع الواحدة والحكومة كما في اليد الزائدة والاصلية اذا تساوتا في الخلقة فقطعتا معا: دية اليد الاصلية والحكومة. هذا على القول المشهور في اليد الاصلية والزائدة. وأماعلى القول الاخر فيهما وهي دية اليد الواحدة، وثلث ديد اليد الواحدة ففي الاصبعين: الاصلية والزائدة اذا قطعتا معا دية الاصبع الاصلية، وثلث دية الاصبع فتساوى 3 / 1 133 دينارا. هذا اذا قطعتا معا. واما اذا قطعت احداهما خاصة في صورة اشتباههما وتساويهما من كل الجهات فيحتمل ثبوت نصف دية الاصبع الواحدة وهو " 50 " دينارا. ويحتمل ثبوت نصف دية الحكومة اي حكومة مجموع الاصبعين بان تقدر الاصلية والزائدة معا ثم يعطى للاصبع المقطوعة المشتبهة المساوية مع الاصابع نصف التقدير. ويحتمل إجراء حكومة خاصة للاصبع المقطوعة المتساوية كما كان هذا الحكم بعينه في اليد الاصلية والزائدة اذا قطعت احداهما خاصة في صورة الاشتباه. هذا اذا قطعت احداهما خاصة وكان الاشتباه بين الاثنين منها. واما اذا كان الاشتباه بين الاربع وقطعت جميعا مع الزائدة المشتبهة فيجري فيها دية الاصابع الاربع مع الحكومة للاصبع الزائدة فيعطى لكل اصبع عشر الدية اي للاربع اربعون من الابل، او ثمانون من البقر، او الحلل، او اربعمائة من الاغنام او الدنانير، او اربعة الاف من الدراهم. وللاصبع الزائدة المشتبهة دية تقررها الحكومة. ويحتمل ثلث دية الاصبع الاصلية للاصبع الزائدة 3 / 1 33 دينارا. فمجموع دية الاصابع الاربع مع الاصبع الزائدة 3 / 4331 دينارا. هذه هي الوجوه والاحتمالات في اليد الزائدة المشتبهة مع الاصلية، وكذا في الاصبع الزائدة مع الاصلية.

[230]

الاصبع مطلقا(1) (ثلثا(2) ديتها، وفي) قطع (الشلاء الثلث الباقي) من ديتها، سواء‌كان الشلل خلقة ام بجناية جان(3) (وفي الظفر) بضم الظاء المشالة والفاء(4) (اذ لم ينبت، او نبت، اسود عشرة دنانير ولو نبت ابيض فخسمة) دنانير على المشهور. والمستند رواية ضعيفة(5)

___________________________________
(1) سواء كانت ابهاما ام غيرها، وسواء كانت من اصابع اليدام من الرجل. (2) مبتدأ مؤخر خبره: وفي شللها اي اذا سبب شخص شلل اصبع شخص آخر فديتها ثلثا دية الاصبع اي 3 / 2 66 دينارا. ولايخفى ان شل لازم وتتعدى بهمزة باب الافعال فيقال: اشله الله. (3) سواء استوفى المجني عليه دية الشلل ام لافعلى القاطع ثلث دية الاصبع اي 3 / 1 33 دينارا. (4) اي وبضم الفاء. (5) (التهذيب) طبعة النجف الاشرف سنة 1382. الجزء 10. ص 256 الحديث 45.

[231]

وفي صحيحة عبدالله بن سنان في الظفر خمسة دنانير(1) وحملت(2) على ما لو عاد ابيض جمعا وهو(3) غريب. وفي المسألة(4) قول آخر وهو: وجوب عشرة دنانير متى قلع ولم يخرج، ومتى خرج اسود فثلثا ديته(5)، لانه(6) في معنى الشلل، ولاصالة براء‌ة الذمة من وجوب الزائد(7) مع ضعف المأخذ(8)، وبعد مساواة عوده لعدمه اصلا(9). وهو حسن. (الثانية عشرة في الظهر اذا كسر الدية(10))، لصحيحة الحلبي

___________________________________
(1) المصدر السابق. ص 257. الحديث 49. (2) اي صحيحة عبدالله بن سنان حملت على عود الظفر ابيض سالما فحينئذ تكون الدية خمسة دنانير حتى توافق الرواية الضعيفة المشار اليها في الهامش 5 ص 230 ولاتكون بينهما منافاة. (3) اي حمل الصحيحة على الضعيفة غريب، لان العمل بالصحيحة هو الواجب، دون الضعيفة. (4) اي مسألة قلع الظفر. (5) اي ثلثا دية الظفر. ودية الظفر عشرة دنانير فثلثاه: 3 / 2 6 دنانير. (6) اي خروج الظفر اسود. (7) وهو الثلث الثالث. (8) وهي الرواية الضعيفة المشار اليها في الهامش 5 ص 230 فلا يصح التمسك بها على المقدار الزائد عن الثلثين. (9) فكيف تكون الدية متساوية في الحالتين وهما: الخروج اسود وان كان ناقصا. وعدم الخروج اصلا. (10) اي تمام الدية.

[232]

عن الصادق عليه السلام في الرجل يكسر ظهره فقال: فيه الدية كاملة(1) (وكذا لو احدودب) او صار بحيث لا يقدرعلى القعود (ولو صلح فثلث الدية). هذا هو المشهور، وفي رواية ظريف: اذا كسر الصلب فجبر على غير عيب فمئة دينار، وإن عثم فالف دينار(2) (ولو كسر فشلت الرجلان دية له) اي لكسره (وثلثا دية للرجلين)، لانهما دية شلل كل عضو بحسبه (ولو كسر الصلب) وهو الظهر (فذهب مشيه وجماعه فديتان) احداهما للكسر، والاخرى لفوات منفعة الجماع(3)، ذكر ذلك الشيخ في الخلاف وتبعه عليه الجماعة، واقتصر المحقق والعلامة في الشرائع والتحرير على حكايته عنه قولا اشعارا بتمريضه وعليه(4) لو عادت احدى المنفعتين(5) وجبت دية واحدة، ولو عادت ناقصة فدية(6)، وحكومة عن نقص العائدة، إلا ان يكون العود بصلاح الصلب. فالثلث كما مر(7) مضافا إلى ذلك(8).

___________________________________
(1) (الوسائل) طبعة طهران سنة 1388. الجزء 19. ص 214 الحديث 4. (2) نفس المصدر. ص 231 الحديث 1. والعثم: انجبار العظم المكسور من غيراستواء. ويستعمل الفعل متعديا ايضا فيجوز قرائة عثم مجهولا. (3) بكسر الجيم. (4) اي وعلى قول الشيخ من وجوب ديتين للصلب المكسور. (5) إما الجماع، او المشي. (6) للفائتة وهي احدى المنفعتين. (7) في قوله: (ولو صلح فثلث الدية). ولايخفى ان هذا الثلث يكون دية للظهر الذي كسر ثم صلح. (8) اي إلى دية المنفعة الفائتة وهي الدية الكاملة والمنفعة الناقصة وهي الحكومة.

[233]

(الثالثة عشرة في النخاع) وهو الخيط الابيض في وسط فقر الظهر اذا قطع (الدية) كاملة، لانه واحد في الانسان، ومع ذلك(1) لا قوام له بدونه. (الرابعة عشرة الثديان) وهما للرجل والمرأة، ولكن ذكر هنا(2) حكمهما لها(3) خاصة وهو ان (في كل واحد) منهما (نصف دية المرأة(4) سواء اليمين واليسار. وهو موضع وفاق (وفي انقطاع اللبن) عنهما(5) (الحكومة، وكذا لو تعذر نزوله(6))، لانه حينئذ بمنزلة المنقطع (وفي الحلمتين(7)) وهما: اللتان في رأسهما(8) كالزر يلتقمهما الطفل (الدية) لو قطعتا منفردتين(9) (عندالشيخ)، لانهما مما في الانسان

___________________________________
(1) اي ومع ان خيط النخاع واحد في الانسان. (2) اي في باب الديات. (3) اي للمرأة فقط ولم يذكر حكم ثديي الرجل. (4) فان دية المرأة نصف دية الرجل ففي كل ثدى من ثدييها نصف النصف وهو مائتان وخمسون دينارا. (5) بان تسبب الجاني في انقطاع اللبن عن الثديين باي سبب كان. (6) اي نزول اللبن من الحلمتين، لانه بمنزلة المنطقع فلا فرق بين وجود اللبن وعدمه. (7) تثنية الحلمة بفتح الحاء واللام والميم. وهو رأس الثدي. (8) اي في رأس الثديين يشبه الزر. والزرمفرد جمعه (ازرار). (9) اي عن الثدى بان قطعتا مستقلتين.

[234]

منه اثنان فيدخلان في الخبر العام(1)، ونسبه إلى الشيخ مؤذنا(2) برده لانهما كالجزء من الثديين اللذين فيهما جميعا الدية ففيهما الحكومة خاصة، لاصالة البراء‌ة من الزائد (وكذا حلمتا الرجل) فيهما: الدية(3) عند الشيخ في المبسوط والخلاف، لما ذكر(4). (وقيل) والقائل ابن بابويه(5)، وابن حمزة(6): (في حلمتي الرجل: الربع): ربع الدية (وفي كل واحدة الثمن(7))

___________________________________
(1) وهو قوله عليه السلام: كل ماكان في الانسان منه اثنان ففيهما الدية، وفي احدهما نصف الدية. وما كان فيه واحد ففيه الدية. راجع " الوسائل " طبعة طهران سنة 1388. الجزء 19. ص 217. الحديث 12 فالحديث هذا يشمل الحلمتين، لانهما اثنتان. (2) اي نسبة " المصنف " هذا القول إلى " الشيخ " مشعر برد هذا القول، وعدم الرضا به، لان الحلمتين جزء‌آ الثديين فليس فيهما حكم الثديين، بل فيهما الحكومة. (3) اي الدية الكاملة فيهما لو قطعتا. (4) وهو دخولهما في الخير العام المشار اليه في الهامش 1. (5) مرت ترجمة حياته في " الجزء التاسع " من طبعتنا الحديثة من ص 262 إلى ص 273. (6) هو الشيخ الجليل. والفقيه العظيم. والمتكلم الامين ابوجعفر عماد الدين محمد بن على بن محمد الطوسى المشهور رحمه الله. كان من اعاظم علمائنا الامامية له فتاوى نادرة مذكورة في كتب الرجال وكان في طبقة تلاميذ شيخ الطائفة. له التصاينف القيمة منها: الوسيلة. الواسطة. الرابع في الشرايع. مسائل الفقه. الثاقب في المناقب. (7) اي ثمن الدية وهي " 125 " مائة وخمسة وعشرون دينارا.

[235]

استنادا إلى كتاب ظريف(1) وقيل: فيهما الحكومة خاصة(2)، واستضعافا لمستند غيرها(3). (الخامسة عشرة في الذكر مستأصلا(4)، او الحشفة فما زاد (الدية(5)) لشيخ كان ام لشاب ام لطفل صغير، قادر على الجماع ام عاجز (ولو كان مسلول(6) الخصيتين) لانه مما في الانسان منه واحد فتثبت فيه الدية مطلقا(7) (وفي بعض الحشفة بحسابه) اي حساب ذلك البعض منسوبا(8) إلى مجموعها خاصة.

___________________________________
(1) المصدر السابق. ص 231. الحديث 1. (2) اي الحكومة خاصة، من دون ان تكون فيهما الدية. (3) اي غير الحكومة. وهي الدية الكاملة كما ذهب اليه " الشيخ " في المبسوط والخلاف، او ربع الدية كما ذهب اليه ابن بابويه وابن حمزة. (4) اسم مفعول من استأصله بمعنى قلعه من أصله فهو مستأصل اى مقتلع من الاصل يقال: استأصل الشئ اي قلعه من اصله. (5) اي الدية الكاملة. (6) اسم مفعول من سل يسل سلا بمعنى انتزع. اي اخراج الشئ وانتزاعه من غلافه. يقال: سلت خصيته اي انتزعت من غلافها وقشرها فهي مسلولة. (7) سواء كان الذكر المقطوع لشيخ. ام لطفل. ام لشاب. (8) حال للبعض المقطوع اي حال كون البعض المقطوع منسوبا إلى مجموع الحشفة خاصة، لا إلى كل الذكر. فان كان المقطوع من الحشفة نصفها فديته نصف الدية، وان كان ربعها فالربع، وان كان السدس فالسدس. ولا يخفى ان الحكم هنا تقريبي لا تحقيقي. حيث إن التحقيق امر متعذر ومشكل اذ كيف يمكن تقدير المقطوع من الحشفة ثم نسبته إلى مجموعها لا سيما مع مضي الزمن، وضياع الجزء المقطوع.


فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج7)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الغصب

كتاب اللقطة

(الفصل الاول - في اللقيط)

(الفصل الثاني - في لقطة الحيوان)

(الفصل الثالث - في لقطة المال)

كتاب احياء الموات

(القول في المشتركات)

كتاب الصيد والذباحة

(الفصل الاول - في آلة الصيد)

(الفصل الثاني - في الذباحة)

(الفصل الثالث - في اللواحق)

كتاب الاطعمة والاشربة

(مسائل)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء السابع الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه فإليك يا حافظ الشريعة بألطافك الخفية، وإليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين، دينا قيما لا عوج فيه ولا امتا ورجائي القبول والشفاعة في يوم لا ترجى إلا شفاعتكم أهل البيت عبد الراجي

[5]

(عند الصباح يحمد القوم السرى) كان املي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل). فاردت الخدمة بهذا الصدد لازيل بعض مشاكل الدراسة والان وقد حقق الله عزوجل تلك الامنية باخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق. فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق. فله الشكر على ما انعم والحمد على ما وفق. بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد اخرجتنى بعض الشئ. فان الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفي اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني أن تحت عبثه الثقيل، ولا من مؤازر أو مساعد. فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، أو الاقدام المجهد مهما كلف الامر من صعوبات. فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، واحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين. فاتبعت بعون الله عزوجل (الجزء السادس) (بالجزء السابع) بعزم قوي، ونفس آمنة. وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام. ولا سيما ونحن في جوار سيدنا الكريم مولى الكونين (امير المؤمنين) عليه الصلاة والسلام. فبك يا مولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيد محمد كلانتر

[6]

شكر وتقدير

وافتنا تقاريظ جمة من أفذاذ أعلام العلم والتقى مقدرة هذا العمل الذي قمنا به. والذي يعني بنشر المعارف الاسلامية على ضوء مذهب (أهل البيت) صلوات الله عليهم أجمعين الذين اذهب الله عنهم الرجس وطهرهم تطهيرا. واخراج الفقه الاسلامي بصورته الجميلة على حسب ما بينه علماء (أهل البيت) عليهم الصلاة والسلام الذين هم أدرى بما في البيت. ونحن بدورنا نشكر تقديراتهم الفائضة ونرجو أن تكون المدة في نشاطنا المتواصل إلى المستقبل ان شاء الله تعالى. فان كنا قد قمنا فيما مضى باخراج اجزاء من هذا الكتاب القيم الثمين (اللمعة الدمشقية) ونتواصل في نشر بقية أجزاء‌ها في الحال ان شاء الله نستعين الباري عزوجل أن يوفقنا فيما يأتي من مستقبل قريب لاخراج كتاب ثمين آخر وهو كتاب (المكاسب) لشيخنا الانصاري قدس الله نفسه. وقد رتهناه على خمسة أجزاء. المكاسب المحرمة. البيع جزء‌آن. الخيارات جزء‌آن. ونرى من الواجب نشر ما كتبه سماحة شيخنا العلامة الكبير جهبذة العلم استاذ الفقاهة والاصول آية الله (الشيخ حسين الحلي) دام ظله. فقد تفضل سماحته بتفريظ قيم انيق يحق ان يزدان به هذا السفر الجليل كما لتبرك بلمس سطوره وكلماته وحروفه. ولا غرو فانها خرجت من قريحة عالم رباني تحرر من زبارج هذه الحياة وزخارفها. فكانت الحقيقة ومعارفها ضالته فوجدها وألفها واعرض عن غيرها. واليك نص التقريظ.

جامعة النجف الدينية

السيد محمد كلانتر

في 5 / 9 / 1388

[7]

بسم الله الرحمن الرحيم

ولدنا العزيز الحجة السيد محمد كلانتر ايده الله وسدد خطاه تحية مبتدئة بالسلام عليك مشفوعة بالدعاء والتوفيق لمناهج الاصلاح وكم لك منها مما نستوجب الثناء المضاعف ويستحق التقدير اللائق لك ولكل من يقف موقفك المشكور وينتج كانتاجك العالى الغالى وبعد فقد وصلتنى هديتك الاخيرة وهو الجزء السادس متمما للاجزاء الخمسة السابقة من كتاب اللمعة الدمشقية وتصفحته كما تصفحت ما سبقه من الاجزاء وكلها طراز واحد واخراج كامل زاد في بهجتها وردعتها بما علقت عليها تعليقا وافيا بحل مشكلاتها والاشارة إلى اسانيدها وتوضيح مايوهم التعقيد فيها فأرتابت اكبارا لما رأيت ان اخط لك هذه السطور معربا عما ملا ضميرى من الاعجاب وردده لسانى من الشكر والثناء مصنفا ذلك لجلائل أعمالك الخالدة وجهادك المتواصل في خدمة الدين والعلم وطالما استطار بلبي واستنطقنى هاتفا بالاطراء تشييدك بناء الجامعة النجف الدينية) في النجف الاشرف على اتم ما يقتضيه الاتقان وعلى احسن ما ينبغي ان تكون علمية من الروعة وعلى اكمل ما فرضته فيها من مناهج التدريس طلبة واساتذة وسهرك عليها بكل شفقة مهيبا بهم للجد المنهج والعمل المثمر وفقك الله ووفقهم وجزاك الله خير جزاء الحسنين. والسلام عليك ورحمة ألله وبركاته

14 شعبان 1378

الاقل حسين الحلى


(الفصل الاول - في آلة الصيد)

(يجوز الاصطياد) بمعنى اثبات(3) الصيد وتحصيله (بجيمع آلاته) التي يمكن تحصيله بها من السيف، والرمح، والسهم، والكلب، والفهد(4)، والبازي(5)، والصقر(6) والعقاب(7)

___________________________________
(3) الاثبات هنا بمعنى وضع اليد عليه فقط. (5) نوع من السباع، بين الكلب والنمر، وهو منقط. (5) مفرد. جمعه أبواز. بواز. بيزان. بزاة: طير من الطيور المفترسة يقال لهذه الطيور: (الجوارح). (6) طائر يصاد به جمعه (اصقر. صقور. صقار. صقر). (7) طائر من الجوارح يطلق على الذكر والانثى قوي المخالب له منقار اعوج نحو الاسفل جمعه (عقبان اعقب). وجمع الجمع: (عقابين)

[196]

والباشق(1)، والشرك(2)، والحبالة(3)، والشبكة(4)، والفخ(5) والبندق(6)، وغيرها(7) (و) لكن (لا يؤكل منها) أي من الحيوانات المصيدة المدلول عليها(8) بالاصطياد (ما لم يذك) بالذبح بعد إدراكه حيا (فلو ادركه) بعد رميه (ميتا)، أو مات قبل تذكيته لم يحل (إلا ما قتل الكلب المعلم) دون غيره على اظهر(9) الاقوال،

___________________________________
(1) بفتح الشين: طائر صغير من اصغر الطيور المفترسة. جمعه: بواشق. (2) بفتح الشين والراء: حبائل الصيد اي (المصيدة) كالتي تصاد بها الفارة. جمعه (شرك) بضم الشين والراء و (أشراك). (3) بضم الحاء (المصيدة) جمعها (حبائل). (4) بفتح الشين والباء: آلة تعمل من الخيوط والحبال يصاد بها في البر والبحر. جمعها (شبك) بالتحريك و (شباك) بكسر الشين و (شبكات). (5) بفتح الفاء آلة يصاد بها. جمعه (فخاخ) بكسر الفاء و (فخوخ) بضم الفاء والخاء. (6) بضم الباء وسكون النون جسم كروي يصنع من طين، أو حجر، أو رصاص يرمى به للصيد. ومنه في عصرنا الحاضر (البندقية والمسدس). (7) كالفأس. وهي آلة يقطع بها الخشب. والفالة. وهي آله من حديد فيها ثلاث شعب محددة الرؤس يجعل في راس عصا قوية يضرب بها الصيد. (8) اي على الحيوانات المصيدة. (9) قيد لغير الكلب المعلم. وأما الكلب المعلم فمورد اجماع في أن ما يصيده حلال اكله.

[197]

والاخبار(1). ويثبت تعليم الكلب بكونه (بحيث يسترسل) أي ينطلق (اذا أرسل وينزجر) ويقف عن الاسترسال (اذا زجر) عنه، (ولا يعتاد اكل ما يمسكه) من الصيد (ويتحقق ذلك الوصف) وهو الاسترسال والانزجار، وعدم الاكل (بالتكرار على هذه الصفات) الثلاث مرارا يصدق بها(2) التعليم عليه عرفا. فاذا تحقق كونا معلما حل مقتوله، وإن خلا عن الاوصاف(3) إلى أن يتكرر فقدها(4) على وجه يصدق عليه زوال التعليم عرفا، ثم يجرم مقتوله، ولا يعود(5) إلى أن يتكرر

___________________________________
(1) راجع (الوسائل) الطبعة القديمة المجلد الثالث كتاب الصيد والذباحة ص 231 الباب 1 الاحاديث. واليك نص الاخبار عن ابي بكر الحضرمي عن (ابي عبدالله) عليه السلام في جواب سؤاله عن صيد البزاء، والصقورة، والكلب، والفهد. فقال عليه السلام: (لا تاكل صيد شئ من هذه إلا ما ذكيته، إلا الكلب المكلب). قلت: فان قتله. قال عليه السلام: (كل، لان الله عزوجل يقول: وما علمتم من الجوارح مكلبين فكلوا مما امسكن عليكم واذكروا اسم الله عليه). (2) اي بهذه المرات الثلاث. (3) اي وإن خلا الكلب عن الاوصاف المذكورة وهي الاسترسال اذا ارسل. والا نزجار إذا زجر. وعدم اعتياد أكل ما يمسكه. (4) اي فقد الاوصاف المذكورة. (5) اي الكلب معلما.

[198]

اتصافه بها(1) كذلك وهكذا(2). (ولو اكل نادرا، أو لم يسترسل نادرا لم يقدح) في تحقق التعليم عرفا، ولا في زواله(3) بعد حصوله. كما لا يقدح حصول الاوصاف له نادرا(4)، وكذا لا يقدح شربه(5) الدم. (ويجب) مع ذلك(6) بمعنى الاشتراط(7) امور: (التسمية) لله تعالى من المرسل (عند ارساله) الكلب المعلم. فلو تركها عمدا حرم(8) ولو كان نسيانا حل(9)، ان لم يذكر قبل الاصابة، وإلا اشترط استدراكها عند الذكر ولو مقارنة لها(10)، ولو تركها جهلا

___________________________________
(1) اي بالاوصاف المذكورة بأن يصدق على الكلب أنه معلم. (2) اي فيحل مقتوله لو صدقت عليه الاوصاف ويبقى حلالا إلى أن يصدق عليه زوالها فيحرم اكل مقتوله. (3) اي زوال التعليم بمجرد خلو الكلب المعلم عن هذه الاوصاف نادرا بعد حصول التعليم له. (4) اي كما أن وجود هذه الاوصاف للكلب المعلم في وقت ما لا يصدق المعلم على مثل هذا الكلب. (5) اي شرب الكلب المعلم دم ما صاده. (6) اي مع وجوب كون الكلب معلما. (7) اي وجوب كون الكلب معلما هنا وجوب شرطي، لا تكليفي حتى يجب بل هو شرط للتذكية. فاذا لم يسم عمدا لم يجز اكل الصيد. (8) اي اكل الصيد. (9) اي اكل الصيد. (10) اي للاصابة.

[199]

بوجوبها ففي الحاقه بالعامد، او الناسي وجهان. من(1) أنه عامد ومن(2) أن الناس في سعة مما لم يعلموا، وألحقه المصنف في بعض فوائده بالناسي. ولو تعمد تركها(3) عن الارسال ثم استدركها قبل الاصابة ففي الاجزاء قولان. اقربهما الاجزاء، لتناول الادلة له مثل ولا تاكلوا مما لم يذكر اسم الله عليه(4) فكلوا مما أمسكن عليكم(5) واذكروا اسم الله عليه(6)، وقول الصادق عليه السلام: كل مما قتل الكلب اذا سميت عليه(7)، ولانه(8) أقرب إلى الفعل المعتبر في الذكاة فكان(9) أولى. ووجه المنع دلالة بعض الاخبار(10).

___________________________________
(1) دليل لالحاق الجاهل بالعامد فيحرم اكل ما صاده. (2) دليل لالحاق الجاهل بالناسي. فيحل اكل ما صاده. (3) اي ترك التسمية. (4) الانعام: الآية 121. (5) الانعام: الآية 18. (6) المائدة: الآية 4. (7) (الكافي) الطبعة الحديثة سنة 1379 هجرية الجزء 6 كتاب الصيد والذباحة ص 205 الحديث 13. (8) اي التسمية بعد الارسال، وقبل الاصابة. (9) اي إجزاء هذه التسمية اولى من التسمية قبل الارسال. (10) واليك نص بعض تلك الاخبار. عن (ابي عبدالله) عليه السلام قال: (اذا ارسلت الكلب المعلم فاذكر اسم الله عليه. فهو ذكاته). راجع الوسائل الطبعة القديمة. المجلد 3 كتاب الصيد ص 331 الباب 1 الحديث 4.

[200]

على أن محلها(1) الارسال، ولانه(2) اجماعي، وغيره(3) مشكوك فيه ولا عبرة بتسمية غير المرسل. ولو اشترك في قتله كلبان معلمان اعتبر تسمية مرسليهما. فلو تركها احدهما او كان احد الكلبين غير مرسل، او غير معلم لم يحل، والمعتبر من التسمية هنا(4). وفي ارسال السهم، والذبح، والنحر ذكر الله المقترن بالتعظيم(5)، لانه المفهوم منه كاحد التسبيحات الاربع. وفي اللهم اغفر لي وارحمني، او صل على محمد وآله قولان. اقربهما الاجزاء، دون ذكر الله مجردا(6) مع احتماله(7)، لصدق الذكر وبه قطع الفاضل. وفي اشتراط وقوعه بالعربية قولان. من(8) صدق الذكر.

___________________________________
(1) اي محل التسمية. (2) از اجزاء التسمية حال الارسال. (3) اي واجزاء التسمية بعد الارسال مشكوك فيه. فالاصل عدم جواز اكله، لان الاصل عدم التذكية. (4) اي في الكلب المعلم. (5) كقوله: سبحان الله. أو الحمدلله. أو لا اله الا الله. (6) اي عن التعظيم. كأن يقول: الله. (7) اي مع احتمال اجزاء اسم الله مجردا عن التعظيم. (8) دليل لعدم اشتراط العربية. فلو قال المرسل حين الارسال بالفارسية: " بنام خدا " أو بالانجليزية: " ماي گود " اي ربي. أو بالفرنسية: " أوديو " اي لله. كفى ذلك وجاز أكله.

[201]

وتصريح(1) القرآن باسم الله العربي. والاقوى الاجزاء، لان المراد من الله تعالى في الآية الذات، لا الاسم. وعليه(2) يتفرع ذكر الله تعالى بأسمائه المختصة به(3) غير الله. فعلى الاول(4) يجزي، لصدق الذكر، دون الثاني(5)، ولكن هذا(6) مما لم ينبهوا عليه (وأن يكون المرسل مسلما، أو بحكمه) كولده المميز غير البالغ ذكرا كان، أو انثى. فلو أرسله الكافر لم يحل وإن سمى، او كان ذميا على الاصح، وكذا الناصب(7) من المسلمين والمجسم(8) اما غيرهما من المخالفين ففي حل صيده الخلاف الآتي في الذبيحة، ولا يحل صيد الصبي غير المميز، ولا المجنون، لاشتراط

___________________________________
(1) دليل لاشتراط العربية. (2) اي وعلى أن المراد من " الله " في الآية الشريفة: الذات المقدسة " لا مجرد الاسم. (3) كالخالق، والرازق، والمحيي، والمميت. (4) وهو أن المراد من (الله) في الآية الكريمة (الذات المقدسة) فتجزي الاسماء المختصة به. (5) وهو أن المراد من (الله) في الآية الشريفة (الاسم) فلا تجزي من صفات الله غير اسم الجلالة، لعدم صدق اسم (الله) على ما يتلفظ به من الصفات. (6) اي أن المراد من اسم (الله) تعالى هل هي (الذات، المقدسة)، او الاسم. (7) وهو الذي يظهر العداء (لاهل البيت) عليهم الصلاة والسلام (الذين اذهب الله عنهم الرجس اهل البيت وطهرهم تطهيرا). (8) وهو الذي يقول: بأن (الله) جل جلاله جسم.

[202]

القصد(1)، واما الاعمى فان تصور فيه قصد الصيد حل صيده، وإلا فلا. (وأن يرسله للاصطياد) فلو استرسل من نفسه، أو أرسله لا للصيد فصادف صيدا فقتله لم يحل وإن زاده(2) اغراء. نعم لو زجره فوقف ثم ارسله حل. (وأن لا يغيب الصيد) عن المرسل (وحياته(3) مستقرة) بأن يمكن أن يعيش ولو نصف يوم فلو غاب كذلك(4) لم يحل، لجواز استناد القتل إلى غير الكلب، سواء وجد الكلب واقفا عليه أم لا، وسواء وجد فيه أثرا غير عضة الكلب أم لا، وسواء تشاغل(5) عنه أم لا، وأولى منه(6) لو تردى من جبل، ونحوه(7) وان لم يغب فان

___________________________________
(1) والقصد لا يتأتي منهما. (2) اي وان زاد صاحب الكلب الكلب إغراء وحثا على الصيد. (3) اي حياة الصيد. (4) اي ولو غاب الصيد عن المرسل وحياته مستقرة، ثم ادركه فوجده ميتا لم يحل له. (5) اي ذهب الكلب عنه. (6) اي واولى من الغياب مستقر الحياة في عدم الحلية لو تردى الصيد اي وقع من مكان مرتفع، أو سقط في بئر وان لم يغب الصيد عن عين الصائد، بل وقع امامه. والتردى بمعنى السقوط من باب التفعل. (7) كما لو وقع في بئر.

[203]

الشرط موته بجرح الكلب حتى لو مات باتعابه(1)، او غمه(2) لم يحل. نعم(3) لم علم انتفاء سبب خارجي، او غاب(4) بعد أن صارت حياته غير مستقرة وصار في حكم المذبوح، او تردى(5) كذلك حل. ويشترط مع ذلك(6) كون الصيد ممتنعا(7)، سواء كان وحشيا(8) أم أهليا، فلو قتل غير الممتنع من الفروخ، أو الاهلية لم يحل. (ويؤكل أيضا) من الصيد (ما قتله السيف، والرمح والسهم وكل ما فيه نصل)(9) من حديد، سواء خرق ام لا حتى لو قطعه

___________________________________
(1) مرجع الضمير (الصيد). والمصدر مضاف إلى المفعول. والفاعل وهو (الكلب المعلم) محذوف: اي لو مات الصيد بسبب إتعاب (الكلب) له بأن اتعبه بالعدو، والركض. (2) يحتمل أن يكون غمه بمعنى اخافه ومرجع الضمير في غمه (الصيد). والمصدر مضاف إلى الفاعل المحذوف وهو (الكلب المعلم) اي لو مات الصيد خوفا من (الكلب) لم يحل اكله. (3) استثناء من عدم جواز اكل ما غاب مستقر الحياة. فالمعنى: أن الصيد لو غاب مستقر الحياة ثم وجده ميتا وعلم أن موته مستند إلى الكلب، لا إلى سبب خارجي حل اكله. (4) اي غاب الصيد عن نظر الصائد. (5) اي سقط من جبل، أو وقع في بئر كذلك اي غير مستقر الحياة. (6) اي مع الشروط المذكورة. وهو كون الصائد مسلما. وكون الكلب معلما. والتسمية عند الارسال. وأن يرسله للاصطياد. وأن لا يغيب وحياته مستقرة. (7) اي لا يألف الناس. (8) اي من حيوانات البر. (9) بفتح النون، وسكون الصاد وهي حديدة تجعل في اعلى الرمح، أو في اسفل العصا.

[204]

بنصفين اختلفا أم اتفقا تحركا أم لا حلا، إلا أن يكون ما فيه الرأس مستقر الحياة فيذكى ويحرم الآخر(1). (والمعراض(2)) ونحوه من السهام المحددة التي لا نصل لها (اذا خرق اللحم) فلو قتل معترضا لم يحل دون المثقل(3) كالحجر، والبندق فانه لا يحل وان خرق وكان(4) البندق من حديد. والظاهر أن الدبوس(5) بحكمه إلا أن يكون محددا بحيث يصلح للخرق وان لم يخرق. (كل ذلك(6) مع التسمية) عند الرمي، او بعده قبل الاصابة، ولو تركها عمدا او سهوا، أو جهلا فكما سبق(7) (والقصد) إلى الصيد فلو وقع السهم من يده فقتله، أو قصد الرمي لا له فقتله، أو قصد خنزيرا فأصاب

___________________________________
(1) اي النصف الآخر الذي لا راس فيه وقد انقطع نصفين بسبب تلك الآلة الحديدية. (2) بكسر الميم وزان (محراب) سهم بلا ريش. دقيق الطرفين. غليظ الوسط. يصيب بعرضه دون حده. جمعه (معاريض). (3) المراد: الآلة التي تقتل الصيد بثقله. لا بالخرق والشق. (4) اي حتى لو كان الذي يصيب الصيد (بندقا) من حديد فانه لا يحل اكل هذا الصيد. (5) بفتح الدال وضمها عصا من حديد، أو خشب في راسها شئ كالكرة وعند العامة يقال لها: (المقوار) اي الدبوس بحكم البندق في أنه لو صيد بها لا يحل اكله. (6) اي جواز الاكل. (7) من انه لو ترك التسمية عمدا لا يجوز اكل ما صاده أما سهوا ونسيانا فيجوز اكله وجهلا الوجهان السابقان: الجواز، والعدم.

[205]

ظبيا، أو ظنه خنزيرا فبان ظبيا لم يحل. نعم لا يشترط قصد عينه(1) حتى لو قصد فأخطأ فقتل صيدا آخر حل. ولو قصد محللا ومحرما حل المحلل. (والاسلام) أي اسلام الرامي، او حكمه كما سلف(2) وكذا يشترط موته بالجرح، وأن لا يغيب عنه وفيه حياة مستقرة وامتناع المقتول كما مر(3). (ولو اشترك فيه(4) آلتا(5) ملسم وكافر(6)) أو قاصد(7) وغيره، او مسم(8)، وغيره. وبالجملة فآلة جامع(9) للشرائط، وغيره(10) (لم يحل(11) إلا أن يعلم أن جرح المسلم) ومن بحكمه(12)

___________________________________
(1) اي عين الصيد. (2) في كلام (المصنف): (وأن يكون المرسل مسلما، أو بحكمه). (3) في صيد الكلب آنفا. (4) اي في قتل الصيد. (5) تثنية (آلة) اصلها آلتان حذفت النون بالاضافة. (6) بأن اشتركا في القتل بأن رمياه دفعة واحدة ومات الصيد من رميهما. (7) اي اشترك في قتل الصيد آلتا قاصد، وغير قاصد بأن كان احد الراميين عابثا، والآخر صائدا. (8) بأن كان هناك صائدان فقصدا الصيد فسمى احدهما عند الرمي، دون الآخر. (9) بالجر صفة لموصوف محذوف اي آلة صائد جامع للشرائط. (10) اي وغير جامع للشرائط. اي وآلة صائد غير جامع للشرائط كأن تكون احدى الآلتين ذات نصل، والاخرى ليست كذلك كالحجر والبندق. (11) اي لم يحل الصيد المقتول بالآلتين المذكورتين. (12) او جرح القاصد للصيد، أو المسمي عند الصيد.

[206]

(او كلبه)(1) لو كانت الآلة كلبين فصاعدا (هو القاتل) خاصة وان كان الآخر معينا على اثباته(2) (ويحرم الاصطياد بالآلة المغصوبة) لقبح التصرف في مال الغير بغير اذنه(3)، (و) لكن (لا يحرم الصيد بها)(4) ويملكه الصائد (وعليه اجرة الآلة)، سواء كان كلبا ام سلاحا. (ويجب عليه غسل موضع العضة) من الكلب جمعا بين نجاسة الكلب، واطلاق الامر(5) بالاكل. وقال الشيخ: لا يجب(6)، لاطلاق الامر(7) بالاكل منه(8) من غير أمر بالغسل وانما يحل المقتول بالآلة مطللقا(9) اذا أدركه ميتا،

___________________________________
(1) اي كلب المسلم، أو كلب القاصد للصيد، أو كلب المسمي عند الصيد. (2) ففي هذه الصور كلها يحل الصيد المقتول. والمراد من الاثبات وضع اليد على الصيد. (3) كما مر في مقدمة ما ذكرناه في أول كتاب (الغصب) الجزء السابع من طبعتنا الحديثة. (4) اي لا يحرم الصيد بالآلة المغصوبة من حيث الاكل لو صيد بها، وان كان الصائد يعاقب ويجب عليه دفع الاجرة. (5) في قوله عليه السلام: (اذا صاد الكلب وقد سمى فليأكل). (الوسائل) المجلد 3 الطبعة القديمة كتاب الصيد والذباحة ص 284 الباب 12 الحديث 1. (6) اي غسل موضع العضة. (7) وهي الرواية المشار اليها في الهامش رقم 5. (8) اي مما اصطاده الكلب. (9) اي سواء كانت الآلة كلبا ام غيره.

[207]

أو في حكمه(1). (ولو ادرك ذو السهم، أو الكلب الصيد) مع اسراعه اليه حال الاصابة (وحياته مستقرة ذكاه، وإلا) يسرع(2) أو لم يذكه (حرم ان اتسع الزمان لذبحه) فلم يفعل(3) حتى مات، ولو قصر الزمان عن ذلك(4) فالمشهور حله وان كانت حياته مستقرة، ولا منافاة بين استقرار حياته، وقصور الزمان عن تذكيته مع حضور الآلة، لان استقرار الحياة مناطه الامكان(5)، وليس كل ممكن بواقع، ولو كان عدم امكان ذكاته لغيبة الآلة التي تقع بها الذكاة، او فقدها بحيث يفتقر إلى زمان طويل عادة فاتفق موته فيه(6) لم يحل قطعا.

___________________________________
(1) اي غير مستقر الحياة. (2) بان ابطأ الصياد عن الصيد، او أسرع اليه ولكن لم يذكه. هذا مع استقرار حياة الصيد. (3) اي لم يذبحه. (4) اي عن الذبح. (5) اي امكان الحياة. (6) اي في هذا الزمن الطويل لم يحل اكل هذا الصيد، لعدم استناد موته إلى الآلة.


كتاب اللقطة

[65]

كتاب اللقطة(1)

___________________________________
(1) إعلم ان وزن (فعلة) بسكون العين يستعمل لثلاث معان حسب حركات الفاء: 1 فعلة بفتح الفاء وسكون العين: تستعمل مصدرا بمعنى المرة نحو أكلت أكلة. أي أكلا واحدا. 2 فعلة بكسر الفاء وسكون العين: تستعمل مصدرا لبيان النوع. نحو أكلت إكلة، أي نوعا من الاكل. ونحو جلست جلسة، اي نوعا من الجلوس. 3 فعلة بضم الفاء وسكون العين: تستعمل إسما أي اسم جنس لما يقع عليه الفعل. نحو اكلة: اسم لما يؤكل. ولقمة: اسم لما يلقم. * * * 4 وأما (فعلة) بضم الفاء وفتح العين فتستعمل وصفا بمعنى اسم الفاعل وفيه شئ من المبالغة. نحو رجل ضحكة. أي كثير الضحك. ورجل همزة. أي هماز. ورجل لقطة أي كثير الالتقاط. * * * والحاصل أن هذا الوزن قد يكون مصدرا. وذلك اذا كان على وزن (فعلة) و (فعلة). الاولى للمرة، والثانية للنوع. وقد يكون إسما. وذلك اذا كان على وزن (فعلة). وقد يكون وصفا. وذلك اذا كان على وزن (فعلة).

[66]

(اللقطة) بضم اللام وفتح القاف اسم للمال الملقوط(1)، او للملتقط(2). كباب فعلة كهمزة ولمزة(3) او بسكون القاف اسم للمال(4) واطلق على ما يشمل الانسان تغليبا(5) (وفيه فصول).

___________________________________
(1) بناء على رأي جماعة من النحاة كالاصمعي وابن الاعرابي. ولكن على رأي الاكثر فالصحيح هو سكون القاف. قال (الخليل بن أحمد) كبير النحاة: هي بالتسكين لا غير. وأما بالفتح فهو اسم للملتقط أي اسم للفاعل. (2) أي فاعل الالتقاط. بناء على الرأي المشهور. (3) أي قياسا على باب (فعلة) الذي يستعمل بمعنى اسم الفاعل. كهمزة بمعنى الهامز. واللمزة بمعنى اللامز. ولقطة بمعنى اللاقط. (4) لان (فعلة) اسم لما يقع عليه الفعل، كاللقمة والاكلة. فلقطة: اسم للمال الملقوط. (5) لانه لو كان اسما للمال الملتقط. فاطلاقه على الانسان يكون مجازا. باعتبار مالا احيانا. فيما اذا كان اللقيط مملوكا، أو كان لقيط دار حرب.


كتاب الصيد والذباحة

[195]

كتاب الصيد(1) والذباحة(2)

وفيه فصول ثلاثة:

___________________________________
(1) مصدر صاد يصيد وزان (باع يبيع) اجوف يأثي. (2) بفتح الذال إسم مصدر ذبح يذبح وزان (منع يمنع). ومصدره الذبح.


(القول في المشتركات)

بين الناس في الجملة وإن كان بعضها مختصا بفريق خاص. وهي أنواع ترجع اصولها إلى ثلاثة: الماء، والمعدن، والمنافع، والمنافع ستة: المساجد والمشاهد، والمدارس، والرباط، والطرق، ومقاعد الاسواق، وقد أشار اليها(2) المنصف في خمسة أقسام. (فمنها المسجد) وفي معناه المشهد(3) (فمن سبق إلى المكان منه فهو أولى به) ما دام باقيا فيه. (فلو فارق) ولو لحاجة كتجديد طهارة

___________________________________
(1) اي نصبه. (2) اي إلى المشتركات. (3) اي (العتبات المقدسة).

[171]

أو ازالة نجاسة (بطل حقه) وان كان ناويا للعود (إلا أن يكون رحله) وهو شئ من أمتعته ولو سبحته(1) وما(2) يشد به وسطه، وخفه(3) (باقيا) في الموضع (و) مع ذلك (ينوي العود). فلو فارق لا بنية العود سقط حقه وان كان رحله باقيا. وهذا الشرط(4) لم يذكره كثير. وهو(5) حسن، لان الجلوس يفيد أولوية فاذا فارق بنية رفع الاولوية سقط حقه منها(6)، والرحل لا مدخل له في الاستحقاق(7) بمجرده مع احتماله(8)، لاطلاق النص(9)

___________________________________
(1) بالنصب خبر ل‍ (كان) المحذوفة اي ولو كان الشئ الذي يتركه في المكان سبحته. (2) منصوب محلا عطف على (سبحته) فهو خبر ايضا ل‍ (كان) المحذوفة اي ولو كان الشئ الذي يتركه في المكان ما يشد به ظهره كالحزام. (3) بالنصب خبر ل‍ (كان) المحذوفة عطف ايضا على سبحته اي ولو كان الشئ الذي يتركه في المكان خفه كالنعل. (4) وهي نية العود بعد المفارقة في بقاء حقه. (5) اي اشتراط نية العود في بقاء حقه بعد المفارقة ومن هذه الجملة من كلام (الشارح) رحمه الله يؤيد اشتراط (نية العود). (6) اي من الاولوية الحاصلة بالجلوس. (7) اي في استحقاق الاولوية بمجرد بقاء الرحل في المكان اذا لم ينضم اليه الجلوس، او نية العود بعد المفارقة. (8) اي مع احتمال ان يكون للرحل مدخلية في الاولوية، وعدم سقوط حقه. (9) اللام تعليل لاحتمال مدخلية بقاء الرحل في الاولوية، وعدم سقوط حقه. وأما اطلاق النص فاليك الرواية: عن (محمد بن اسماعيل) عن بعض (صحابنا) عن (ابي عبدالله) عليه السلام قال: قلت له: نكون (بمكة)، او (بالمدينة)، او (الحيرة) اي (الحائر الحسيني) (على مشرفها الآف الثناء والتحية)، او (المواضع التي يرجى فيها الفضل) فربما خرج الرجل يتوضأ فيجئ آخر فيصير مكانه.؟ فقال عليه السلام: " من سبق إلى موضع فهو احق به يومه وليلته ". (الوسائل) الطبعة القديمة الحديثة الجزء 3 ص 542 كتاب الصلاة الباب 56 الحديث 1.

[172]

والفتوى، وإنما تظهر الفائدة(1) على الاول لو كان رحله لا يشغل من المسجد مقدار حاجته في الجلوس والصلاة(2)،

___________________________________
(1) اي فائدة نية العود على القول الاول وهو (اشتراط نية العود في بقاء الحق ببقاء الرحل، واولوية المفارق بالمكان). (2) كما اذا فارق الرجل مكانه من المسجد، او احد المشاهد وقد ترك فيه رحلا وهو ينوي العود فحقه باق. وأما اذا لم يترك فيه رحلا فحقه يسقط وان نوى العود. وكذلك يسقط حقه اذا لم ينو العود وان كان رحله باقيا في المكان. فيكون المتأخر اولى بالمكان من السابق في الصورتين الاخيرتين وهما: عدم نية السابق العود وان يترك رحلا. ونية العود وان ترك رحلا. ثم إن الرحل الذي يترك في المكان على قسمين: (الاول) ما كان واسعا بحيث يمكن إيقاع الصلاة والعبادات فيه على وجهها الا كمل. (الثاني) ما كان ضيقا بحيث لا يسع اداء العبادة فيه كما اذا ترك منديلا صغيرا، او سبحة، او تربة للسجود عليها، أو كتابا. ففي القسم الاول لا تظهر الفائدة في نية العود وعدمها، لان الشخص الذي يجئ بعده لا يجوز له التصرف في رحل المتقدم وان كان لا ينوي العود وقد زالت اولويته. نعم تظهر فائدة نية العود، وعدمها في القسم الثاني وهو ما كان الرحل ضيقا لا يسع اداء العبادات فيه. فان في هذه الصورة لو نوى العود فلا يجوز للشخص الثاني التصرف في المكان الفارغ عن الرحل اذا عاد الشخص الاول اليه، لانه اولى. فحقه باق، ولو شغله الثاني وجب عليه تخليته. وأما اذا لم ينو العود فالثاني اولى من الاول بالمكان ولا يجوز للاول ازاحته عن المكان. هذا في المكان الفارغ عن الرحل. وأما المكان الذي فيه الرحل فلا يجوز للثاني التصرف فيه وازالة الرحل عنه مطلقا، سواء نوى العود ام لا.

[173]

لان ذلك(1) هو المستثنى على تقدير الاولوية. فلو كان كبيرا يسع ذلك فالحق باق(2) من حيث عدم جواز رفعه بغير اذن مالكه،

___________________________________
(1) اي المكان الفارغ عن الرحل وقد فارقه الاول هو المستثنى من جواز تصرف الغير فيه. فعلى فرض اولوية الثاني بالمكان تكون اولويته بالمكان الفارغ عن الرحل لو لم ينو الاول العود إلى المكان. وأما المكان المشغول فلا يجوز للثاني التصرف فيه وان لم ينو العود اليه. وهذا لا يكون مستثنى من جواز التصرف فيه. (2) اي حق الاول وهو صاحب الرحل باق على ما كان، لعدم جواز رفع الرحل عن المكان بغير اذن مالكه. اذن فلا يجوز التصرف في ذلك المكان، لاستلزامه التصرف في الرجل برفعه وهو غير جائز فيبقى حق الاول. ولا يخفى: أن عدم جواز رفع الرحل بغير اذن مالكه لا يستلزم بقاء حق الاول اذا لم ينو العود اذن فلا يبقى للاولوية مجال، وان لم يجز التصرف في المكان. فلو ابقى الاول الرحل ولم ينو العود وكان الرحل مزاحما للمصلين، او الزائرين يعد غاصبا وعاصيا وان لم يترتب على هذا الغصب ضمان.

[174]

وكونه(1) في موضع مشترك كالمباح، مع احتمال سقوط حقه مطلقا(2) على ذلك التقدير(3) فيصح رفعه(4) لاجل غيره(5) حذرا من تعطيل بعض المسجد ممن لا حق له. ثم على تقدير الجواز(6) هل يضمن الرحل رافعه يحتلمه، لصدق التصرف وعدم المنافاة بين جواز رفعه، والضمان. جمعا بين الحقين(7)، ولعموم(8)

___________________________________
(1) بالجر عطفا على مدخول (من الجارة) اي ومن حيث كون الرحل في مكان مشترك بين الناس فهو كالمكان المباح له حق اشغاله فلا يسقط حقه. هذا دليل ثان لعدم سقوط حقه ولو لم ينو العود ولا يخفى عدم صحة هذا الدليل في صورة مزاحمة المصلين، أو الزائرين. (2) سواء بقي رحله ام لم يبق. (3) وهو اشتراط نية العود في بقاء حقه. (4) اي رفع الرحل. (5) اي لاجل غير صاحب الرحل. (6) اي جواز رفع الرحل. (7) وهما: حق صاحب الرحل في الضمان. وحق المصلي في جواز الرفع حذرا من تعطيل المسجد. (8) دليل ثان للضمان. حيث إنه يشمل المقام، لانه تصرف في مال الغير فيضمن (مستدرك الوسائل) المجلد الثالث كتاب الغصب ص 145 الباب الاول الحديث 4.

[175]

على اليد ما أخذت حتى تؤدي، وعدمه(1) لان لا حق له فيكون تفريغه منه بمنزلة رفعه من ملكة(2). ولم أجد في هذه الوجوه كلاما يعتد به، وعلى تقدير بقاء الحق لبقائه(3)، أو بقاء رحله(4) فأزعجه(5) مزعج فلا شبهة في اثمه. وهل يصير أولى منه(6) بعد ذلك يحتمله(7)، لسقوط(8) حق الاول بالمفارقة، وعدمه(9)، للنهي فلا يترتب عليه(10) حق.

___________________________________
(1) بالرفع عطف على مدخول (ويحتمله) اي ويحتمل عدم الضمان. (2) مرجع الضمير (الرافع) وفي رفعه (الرحل) اي تفريغ المكان من رحل المصلي الذي ذهب يكون تفريغا عن ملكه، لان المكان مشترك بين المسلمين فاذا ذهب صاحب الرحل وجاء آخر مكانه فقد ذهب حق صاحب الرحل وصار المكان للجائي فهو اولى منه. هذا بناء على عدم نية رجوع صاحب الرحل. (3) اي لبقاء المصلي. (4) على تقدير ذهاب المصلي وبقاء الرحل مع نية العود، او عدمها على بعض الفروض. وهو (بقاء حق صاحب الرحل مطلقا). (5) اي ازاله عن مكانه. (6) اي هل يصير المزعج اولى من الاول بعد ان دفعه عن مكانه وازاله عنه. (7) اي يحتمل أن الثاني يصير اولى من الاول. (8) كيف يسقط حق الاول بالمفارقة على هذا الوجه. (9) بالرفع عطف على مدخول ويحتمله اي ويحتمل عدم السقوط لاجل النهي الوارد في المقام. (10) اي على احتلال هذا المكان بهذا الوجه.

[176]

والوجهان(1) آتيان في رفع كل أولوية، وقد ذكر(2) جماعة من الاصحاب: ان حق أولوية التحجير لا يسقط بتغلب غيره، وبتفرع على ذلك(3) صحة صلاة الثاني(4)، وعدمه(5)، واشترط المصنف في الذكرى في بقاء حقه(6) مع بقاء الرحل أن لا يطول المكث، وفي التذكرة استقرب بقاء الحق مع المفارقة لعذر كاجابة داع، وتجديد وضوء، وقضاء حاجة، وان لم يكن له رحل. (ولو استبق اثنان) دفعه إلى مكان واحد (ولم يمكن الجمع) بينهما(7) (اقرع)، لانحصار الاولوية(8) فيهما، وعدم امكان الجمع

___________________________________
(1) وهما: سقوط الحق. وعدمه في رفع كل اولوية كما في الوقف لو كان الثاني من الموقوف عليهم فجاء وازعج الاول واخرجه من مكانه. وكما في المدرسة، والرباط، وماشا بههما. (2) هذا تاييد للقول الثاني وهو عدم سقوط حق الاول بازعاجه عن مكانه. (3) اي على سقوط حق الاول وعدمه. (4) لو قلنا بسقوط حق الاول. (5) اي بعدم صحة صلاة الثاني لو قلنا بعدم سقوط حق الاول. (6) اي حق الاول. (7) إما لان كليهما يريدان الصلاة، أو يريدان الجلوس للذكر والدعاء، أو الزيارة ولا يسعهما المكان، أو احدهما يريد الصلاة والآخر الدماء والمكان لا يسع لاداء الوظيفتين معا. (8) اي الاولوية على غيرهما. أما هما فلا اولوية لاحدهما على الآخر. فعلى هذا لو دفع احدهما الآخر واستولى على المكان فلا يبعد صحة تصرفه في المكان ويصبح اولى من المدفوع ولا تصل النوبة حينئذ إلى القرعة. لكن بشرط ألا يكون دفعه اهانة للاول. نعم تصل النوبة إلى القرعة اذا لم يرد كل منهما ازعاج صاحبه، واخراجه من المكان وان كان ممكنا له او حاول اخراجه، لكنه لم يتمكن من ذلك.

[177]

فهو(1) لاحدهما اذ منعهما معا باطل(2)، والقرعة لكل امر مشكل مع احتمال العدم(3)، لان القرعة لتبيين المجهول عندنا المعين في نفس الامر، وليس كذلك هنا(4). وقد تقدم(5) أن الحكم بالقرعة غير منحصر في ما ذكر(6)، وعموم(7) الخبر يدفعه والرجوع اليها(8) هنا هو الوجه، ولا فرق في ذلك(9) كله بين المعتاد لبقعة معينة، وغيره، وان كان اعتياده لدرس

___________________________________
(1) هذا ممنوع، بل الحق لكليهما، لانه لا يمكن الحكم بأن المكان لاحدهما معينا، او غير معين. والوجه ظاهر. (2) اي الحكم بمنعهما معا باطل، او المعنى: أنه لا يجوز لغيرهما منعهما. (3) اي عدم القرعة. (4) لانهما جاء‌ا معا دفعة واحدة ونعلم عدم اسبقية احدهما. فليس للقرعة مجال هنا، لعدم كون المكان معلوما في الواقع لايهما. (5) في كتاب العتق الجزء السادس من طبعتنا الحديثة ص 292. (6) وهو ما كان معلوما واقعا، ومجهولا ظاهرا. (7) اي خبر (القرعة لكل امر مشكل) عام يشمل ما كان معلوما في الواقع ومجهولا في الظاهر. ويشمل ما لم يكن معلوما في الواقع ونفس الامر. فيدفع هذا الخبر احتمال عدم القرعة. ولفظ العموم مبتدا خبره (يدفعه). (8) اي الرجوع إلى القرعة في باب (تزاحم اثنين على مكان واحد). (9) اي في باب تزاحم شخصين على مكان واحد لو تسابقا دفعة واحدة. ولو كان احدهما معتادا في ذلك المكان. وفي غير هذا الباب كمن سبق إلى مكان. فهو اولى وان كان غيره قد اعتاد الجلوس فيه.

[178]

وامامة، ولا بين المفارق في اثناء الصلاة، وغيره، للعموم(1). واستقرب المصنف في الدروس بقاء اولوية المفارق في اثنائها(2) اضطرارا، إلا أن يجد(3) مكانا مساويا للاول(4)، او اولى منه(5) محتجا بأنها صلاة واحدة فلا يمنع من اتمامها. ولا يخفى ما فيه(6). (ومنها(7) المدرسة، والرباط فمن سكن بيتا منهما)، او أقام بمكان مخصوص(8) (ممن له السكنى) بأن يكون متصفا بالوصف المعتبر

___________________________________
(1) اي (عموم من سبق إلى موضع فهو احق به). راجع الوسائل ج‍ 3 ص 542. (2) اي في اثناء الصلاة كما لو دفعه شخص، او اضطر لمفارقة المكان بسبب ازدحام الناس. (3) اي المفارق اضطرارا. (4) وهو المكان الذي فارقه اضطرارا. (5) اي المكان الثاني احسن من المكان الاول الذي فارقه اضطرارا. (6) لان المفارقة على هذا الوجه موجبة لقطع الصلاة قهرا. فكيف يصدق وحدة الصلاة المطلوبة فيها. نعم اذا لم يوجب المفارقة قطع الصلاة فكلام (المصنف) رحمه الله موجه. (7) اي ومن المشتركات. (8) كالساحة منهما، او السطح، او السرداب.

[179]

في الاستحقاق(1)، إما في أصله(2) بأن يكون مشتغلا بالعلم في المدرسة أو يحسب الشرط بأن تكون موقوفة على قبيلة مخصوصة، أو نوع من العلم(3)، أو المذاهب(4) ويتصف الساكن به(5) (فهو(6) أحق به وان تطاولت المدة، إلا مع مخالفة شرط الواقف) بأن يشترط الواقف امدا فينتهي. واحتمل المصنف في الدروس في المدرسة، ونحوها الازعاج(7) اذا تم غرضه من ذلك، وقوى الاحتمال(8) اذا ترك التشاغل بالعلم وان لم يشترط الواقف، لان موضوع المدرسة ذلك(9) (وله أن يمنع من يشاركه)، لما فيها(10) من الضرر (اذا كان المسكن) الذي أقام به (معدا لواحد) فلو أعد لما فوقه لم يكن له منع الزائد عنه إلا ان يزيد عن النصاب المشروط. (ولو فارق) ساكن المدرسة والرباط (لغير عذر بطل حقه)

___________________________________
(1) بأن يكون من الموقوف عليهم. (2) الجار والمجرور متعلق بقوله: (المعتبر) اي الوصف المعتبر في اصل الوقف (كالمدرسة) المبنية للدارسة والاشتغال بالعلوم الدينية. فهو متصف بهذا الوصف. (3) كالفقه، او التفسير. (4) اي نوع من المذاهب كالشيعة، او السنة. (5) اي بالشرط. (6) اي المتصف بالاوصاف المعتبرة ما دام ساكنا في ذلك المكان او مقيما فيه. (7) اي الاخراج من المدرسة ونحوها لو تم غرض الساكن المتصف بالوصف. (8) اي احتمال لزوم الاخراج، او جوازه. (9) وهو التشاغل بالعلم فاذا تركه وجب اخراجه. (10) اي في مشاركة الغير لهذا.

[180]

سواء بقي رحله أم لا، وسواء طالت مدة المفارقة ام قصرت لصدقها(1) وخلو المكان الموجب لاستحقاق غيره اشغاله. ومفهومه(2): انه لو فارق لعذر لم يسقط حقه مطلقا(3). ويشكل(4) مع طول المدة، واطلق الاكثر(5) بطلان حقه بالمفارقة. وفي التذكرة أنه اذا فارق اياما قليلة لعذر فهو احق، وشرط بعضهم بقاء الرحل، وعدم طول المدة. وفي الدروس ذكر في المسألة(6) أوجها: زوال حقه(7) كالمسجد. وبقاؤه مطلقا(8)، لانه باستيلائه جرى مجرى المالك. وبقاؤه ان قصرت المدة، دون ما اذا طالت، لئلا يضر بالمستحقين، وبقاؤه إن خرج لضرورة وان طالت المدة، وبقاؤه إن بقي رحله، أو خادمه، ثم استقرب تفويض الامر إلى ما يراه الناظر(9) صلاحا. والاقوى أنه مع بقاء الرحل وقصر المدة لا يبطل حقه، وبدون الرحل يبطل، إلا ان يقصر الزمان بحيث لا يخرج عن الاقامة عرفا.

___________________________________
(1) اي لصدق المفارقة وان قصرت المدة. (2) اي ومفهوم قول (المصنف) رحمه الله: (ولو فارق لغير عذر بطل حقه). (3) سواء قصرت مدة المفارقة ام طالت. (4) اي بقاء الحق مع طول مدة المفارقة. (5) اي لم يقيد اكثر الفقهاء بطلان حقه لا بقصر المدة، ولا بطولها، لا بعذر، ولا بغير عذر. (6) اي مسألة مفارقة المدرسة في أنه هل يبقى حقه في هذه الصورة ام لا. (7) بمجرد المفارقة. طالت المدة ام قصرت، لعذر كانت ام لغيره. (8) قصرت المدة ام طالت. كانت المفارقة لعذر ام لا. (9) وهو المتولي الشرعي.

[181]

ويشكل الرجوع إلى رأي الناظر مع اطلاق النظر اذ ليس له اخراج المستحق اقتراحا فرأيه حينئذ فرع الاستحقاق وعدمه. نعم لو فوض اليه(1) الامر مطلقا(2) فلا اشكال. (ومنها(3) الطرق وفائدتها) في الاصل (الاستطراق والناس فيها شرع)(4) بالنسبة إلى المنفعة المأذون فيها (ويمنع من الانتفاع بها في غير ذلك) المذكور وهو الاستطراق (مما يفوت به(5) منفعة المارة) لا مطلقا(6) (فلا يجوز الجلوس) بها (للبيع والشراء)، وغيرهما من الاعمال، والاكوان (إلا مع السعة حيث لا ضرر) على المارة لو مروا في الطريق بغير موضعة، وليس لهم حينئذ تخصيص الممر بموضعه اذا كان لهم عنه مندوحة، لثبوت الاشتراك على هذا الوجه، واطباق الناس على ذلك في جميع الاصقاع ولا فرق في ذلك بين المسلمين وغيرهم، لان لاهل الذمة منه(7) ما للمسلمين في الجملة(8).

___________________________________
(1) اي إلى المتولي الشرعي. (2) اي من دون تحديد للمتولي الشرعي. (3) اي ومن المشتركات بين عامة الناس. (4) اي سواء من دون ترجيح لاحد من الناس على الآخر. (5) اي بسبب غير الاستطراق. (6) اي لا يمنع مطلقا، بل لو كان غير الاستطراق مفوتا للاستطراق. (7) اي من الحق. (8) قيد للحق اي لاهل الذمة من حق الاستطراق والاستفادة من الطريق حق في الجملة غير تام، لانهم لا يستحقون المرور في الطرق المؤدية إلى امكنة العبادة كالمساجد والمشاهد لو كانت الطرق منحصرة اليها كما لو كان الطريق إلى الدار منحصرا فليس لغير اهل الدار حق المرور.

[182]

(فاذا فارق) المكان الذي جلس فيه للبيع، وغيره (بطل حقه) مطلقا(1)، لانه(2) كان متعلقا بكونه(3) فيه وقد زال(4) وان كان رحله باقيا، لاختصاص ذلك(5) بالمسجد، وأطلق المصنف في الدروس وجماعة بقاء حقه مع بقاء رحله، لقول امير المؤمنين: عليه السلام: " سوق المسلمين كمسجدهم "(6) والطريق على هذا الوجه(7) بمنزلة السوق، ولا فرق مع سقوط حقه على التقديرين(8) بين تضرره بتفرق معامليه(9) وعدمه. واحتمل في الدروس بقاء‌ه(10) مع الضرر، لان اظهر المقاصد ان يعرف مكانه ليقصده المعاملون. إلا مع طول زمان المفارقة(11)،

___________________________________
(1) سواء بقي رحله ام لا. (2) اي حقه. (3) بمعنى وجود الشخص في ذلك المكان. (4) اي كونه في ذلك المكان بسبب المفارقة. (5) اي بقاء الرحل. (6) (الوسائل) الطبعة الحديثة الجزء 3 ص 542 كتاب الصلاة الباب 56 الحديث 1. (7) هذه الجملة من كلام (الشارح) رحمه الله، لا من تتمة الحديث اي على هذا الوجه في التشبيه في قول (امير المؤمنين) عليه السلام: (سوق المسلمين كمسجدهم). (8) وهما: سقوط حقه مطلقا، سواء كان رحله باقيا ام لا. وعدم سقوط حقه مع بقاء رحله. (9) اي ولو تفرق عنه معاملوه. (10) اي بقاء حقه مع تفرق معامليه. (11) فان الحق يسقط عنه حينئذ اي حين ان طال زمن المفارقة، لاسناد التفرق إلى نفسه.

[183]

لاستناد الضرر حينئذ اليه. وفي التذكرة قيد بقاء حقه مع الرحل ببقاء النهار. فلو دخل الليل سقط حقه محتجا بالخبر السابق(1) حيث قال فيه: فمن سبق إلى مكان فهو أحق به إلى الليل. ويشكل(2) بأن الرواية تدل باطلاقها على بقاء الحق إلى الليل، سواء كان له رحل ام لا. والوجه بقاء حقه مع بقاء رحله ما لم يطل الزمان، أو يضر بالمارة ولا فرق في ذلك(3) بين الزائد عن مقدار الطريق شرعا، وما دونه، إلا أن يجوز إحياء الزائد فيجوز الجلوس فيه مطلقا(4). وحيث يجوز له الجلوس يجور التظليل عليه بما لا يضر بالمارة،

___________________________________
(1) وهو المشار اليه في الهامش رقم 6 ص 182 في قول (امير المؤمنين) عليه الصلاة والسلام: (سوق المسلمين كمسجدهم فهو احق به إلى الليل). حيث حصر (الامام) عليه السلام غاية بقاء الحق إلى الليل. (2) اي بقاء حقه ببقاء رحله في النهار مشكل. حيث إن الرواية المشار اليها في الهامش رقم 1 طلقة، لا تقييد فيها يدل على بقاء الحق ببقاء الرحل، بل تدل على بقاء الحق مطلقا. (3) اي في الحكم المذكور وهو (بقاء حقه ببقاء رحله) بين الزائد عن مقدار الطريق شرعا وهي (خمسة اذرع)، او (سبعة). فلو احتل شخص مكانا زاد عن (الخمسة، او السبعة) فحكمه حكم من احتل مكانا في ضمن (الخمسة، او السبعة). (4) سواء اضر بالمارة ام لا.

[184]

دون التسقيف، وبناء(1) دكة، وغيرها(2)، إلا على الوجه المرخص في الطريق مطلقا(3) وقد تقدم(4). وكذا الحكم(5) في مقاعد الاسواق المباحة، ولم يذكرها المصنف هنا، وصرح في الدروس بالحاقها(6) بما ذكر في حكم الطريق. (ومنها(7) المياه المباحة) كمياه العيون في المباح(8)، والآبار المباحة(9)، والغيوث، والانهار الكبار كالفرات، ودجلة، والنيل، والصغار التي لم يجرها مجر بنية التملك(10). فان الناس فيها شرع (فمن سبق إلى اغتراف شئ منها فهو أولى به، ويملكه مع نية التملك)

___________________________________
(1) بالجر عطفا على مدخول دون اي دون بناء الدكة. (2) كتبليط المحل، ورصه، ورصفه. (3) لمن اراد الجلوس وغيره. (4) في قول (المصنف): (ومنها الطرق وفائدتها) إلى آخر ما ذكره. (5) وهو بقاء الحق مطلقا، أو إلى الليل اي الكلام في مقاعد الاسواق كالكلام في نفس الاسواق. (6) اي المقاعد. (7) اي ومن المشتركات بين عامة الناس. (8) اي في المكان غير المملوك. فقيد (المباح) لاخراج المملوك. (9) اي المياه المسبلة. (10) بل في سبيل المصلحة العامة، او عبثا. فان نفس الماء المجرى لا يكون ملكا حينئذ لمجريه، بل هو باق على عمومه. وذلك لان قصد التملك شرط في حصول ملك المحاز للمحيز.

[185]

لان المباح لا يملك إلا بالاحراز والنية ومقتضى العبارة(1) أن الاولوية تحصل بدون نية التملك، بخلاف الملك(2)، تنزيلا للفعل(3) قبل النية منزلة التحجير(4)، وهو(5) يشكل هنا بأنه إن نوى بالاحراز الملك فقد حصل الشرط(6)، وإلا(7) كان كالعابث لا يستفيد أولوية. (ومن أجرى منها) أي من المياه المباحة (نهرا) بنية التملك (ملك الماء المجرى فيه) على أصح القولين، وحكي عن الشيخ افادته الاولوية خاصة استنادا إلى قوله صلى الله عليه وآله: الناس شركاء في ثلاث: النار، والماء، والكلاء(8)، وهو محمول على المباح منه دون المملوك اجماعا. (ومن اجرى عينا) بأن أخرجها من الارض وأجراها على وجهها (فكذلك) يملكها مع نية التملك، ولا يصح لغيره أخذ شئ من مائها

___________________________________
(1) اي عبارة (المصنف) في قوله: (فمن سبق إلى اغتراف شئ منها فهو اولى). (2) فانه لا يحصل الا بنية التملك. (3) وهو الاغتراف، او الاحراز. (4) فان التحجير يحدث اولوية، لا ملكا، بل الملكية تحصل بعد الاحياء. (5) اي كون الاحراز يوجب اولوية. (6) وهي نية التملك. (7) اي وان لم ينو نية التملك يكون كالعابث فلا يفيد اولوية كما لا يفيد ملكا. (8) (مستدرك الوسائل) الطبعة القديمة المجلد 3 كتاب احياء الموات ص 150 الباب 4 الحديث 2. وفي (الوسائل) الطبعة القديمة المجلد 3 كتاب احياء الموات ص 328 الباب 5 حديثان بهذا المضمون.

[186]

إلا باذنه، ولو كان المجري جماعة ملكوه على نسبة عملهم، لا على نسبة خرجهم، إلا ان يكون الخرج تابعا للعمل(1). وجوز في الدروس الوضوء، والغسل، وتطهير الثوب منه(2) عملا بشاهد الحال، إلا مع النهي ولا يجوز ذلك(3) مع المحرز في الاناء، ولا مما يظن الكراهية فيه مطلقا(4). ولو لم ينته الحفر في النهر، والعين إلى الماء بحيث يجري فيه فهو تحجير يفيد الاولوية كما مر(5). (وكذا) يملك الماء (من احتقن شيئا من مياه الغيث، او السيل) لتحقق الاحراز مع نية التملك كاجراء النهر(6). ومثله(7) ما لو أجرى ماء الغيث في ساقية، ونحوها(8) إلى مكان بنية التملك، سواء أحرزها(9) فيه أم لا حتى لو احرزها في ملك الغير

___________________________________
(1) بمعنى أن العمل تابع للخرج. فبمقدار ما يصرف يكون العمل، فياخذ بنسبته. (2) اي من هذا الماء المخرج بعمل فرد، او جماعة. (3) اي الوضوء، والغسل، وتطهير الثوب من هذا الماء المحرز في الاناء كالحوض، والابريق، وغيرهما. (4) سواء كان الماء محرزا في الاناء، او مجرى في النهر. (5) في قول (الشارح) رحه الله: (اي مشروعا في احيائه شر وعالم يبلغ حد الاحياء. فانه بالشروع يفيد الاولوية لا يصح لغيره التخطي اليه وان لم يفد ملكا). (6) في انه يملكه لو اجراه. (7) اي ومثل احتقان الماء في كونه يملك لو اجراه. (8) كالنهر الصغير. (9) تانيث الضمير باعتبار لفظ " المياه " في كلام المصنف رحمه الله واما تذكير الضمير في " فيه " فهو باعتبار المحل المحرز فيه.

[187]

وان كان غاصبا للمحرز فيه، إلا اذا اجراها(1) ابتداء في ملك الغير فانه لا يفيد ملكا مع احتماله(2)، كما لو احرزها(3) في الآنية المغصوبة بنية التملك. (ومن حفر بئرا ملك الماء) الذي يحصل فيه (بوصوله اليه) أي إلى الماء اذا قصد التملك (ولو قصد الانتفاع بالماء والمفارقة فهو أولى به ما دام نازلا عليه) فاذا فارقه بطل حقه، فلو عاد بعد المفارقة ساوى غيره على الاقوى، ولو تجرد عن قصد التملك والانتفاع فمقتضى القواعد السابقة عدم الملك والاولوية معا كالعابث. (ومنها(4) المعادن(5)) وهي قسمان: ظاهرة وهي التي لا يحتاج تحصيلها إلى طلب كالياقوت، والبرام(6)، والقير، والنفط، والملح، والكبريت، وأحجار الرحا، وطين الغسل، وباطنة(7) وهي المتوقف ظهورها على العمل كالذهب، والفضة، والحديد، والنحاس، والرصاص، والبلور، والفيروزج (فالظاهرة لا تملك بالاحياء لان احياء المعدن اظهاره

___________________________________
(1) اي مياه الغيث. (2) اي احتمال افادة الملكية وان اجرى الماء في ملك الغير غصبا. (3) اي مياه الغيث. (4) اي ومن المشتركات بين عامة الناس. (5) جمع المعدن بفتح الميم وسكون العين، وكسر الدال وزان مسجد على خلاف القياس: منبت جوهر. او فلز. (6) وهو الحجر الذي يصنع منه القدر والارحية. (7) هذا هو (القسم الثاني) من قسمي المعادن وهي المعادن الباطنة اي المستورة في الارض.

[188]

بالعمل، وهو غير متصور في المعادن الظاهرة لظهروها، بل بالتحجير أيضا(1)، لانه(2) الشروع بالاحياء، وادارة(3) نحو الحائط احياء للارض على وجه لا مطلقا، بل الناس فيها شرع، الامام وغيره. (ولا يجوز أن يقطعها السلطان العادل(4)) لاحد على الاشهر، لاشتراك الناس فيها. وربما قيل: بالجواز(5) نظرا إلى عموم ولايته(6)، ونظره. (ومن سبق اليها فله اخذ حاجته) أي أخذ ما شاء وان زاد عما يحتاج اليه، لثبوت الاحقية بالسبق، سواء طال زمانه(7) ام قصر. (فان توافيا عليها) دفعة واحدة (وأمكن القسمة) بينهما (وجب قسمة الحاصل) بينهما، لتساويهما في سبب الاستحقاق، وامكان الجمع

___________________________________
(1) اي بل هذا القسم من المعادن لا يملك بالتحجير ايضا. (2) اي التحجير شروع في الاحياء بسبب الحائط، وليس إحياء. والمملك هو الاحياء نفسه، لا مقدماته. (3) دفع وهم حاصل الوهم: ان بناء الحائط يوجب احياء الارض. واحياء‌ها يوجب التملك. فاذا ادار الحائط هنا فقد ملك المكان. والجواب: ان ادارة الحائط انما توجب الملك لو بناه للمربض والحظيرة والمسكن، لا مطلقا بحيث يشمل المعادن. (4) المراد منه غير الامام المعصوم. (5) اي جواز اقطاع السلطان العادل لاحد. (6) اي السلطان العادل على قول. (7) اي زمان السبق على المسبوق.

[189]

بينهما فيه(1) بالقسمة، وان(2) لم يمكن الجمع بينهما للاخذ من مكان واحد هذا(3) اذا لم يزد المعدن عن مطلوبهما، والا اشكل القول بالقسمة لعدم اختصاصها(4) به(5) حينئذ، (وإلا) يمكن القسمة بينهما لقلة المطلوب(6)، أو لعدم قبوله لها (اقرع)، لاستوائهما في الاولوية

___________________________________
(1) مرجع الضمير (الحاصل). والمعنى أنه لو ورد اثنان على المعدن دفعة واحدة وامكن الجمع بين حقهما قسم ما حصل بينهما بالسوية. (2) " ان " هنا وصلية اي لامكان الجمع بينهما في الحاصل بسبب القسمة وان لم يمكن الجمع بينهما للاخذ من مكان واحد بسبب ضيق مكان الاخذ. (3) اي امكان الجمع بينهما بالقسمة. (4) هذا من باب القلب. والاصل ان يقال: لعدم اختصاص المعدن بهما. (5) اي بالمعدن حين أن زاد بمطلوبها. (6) المراد منها قلة ما يحصل من المعدن. (7) مرجع الضمير (القسمة). وفي قبوله (المعدن) اي لعدم قبول المعدن القسمة كما لو توافيا على حجر واحد. وكل منهما يريد ان يصنع به رحى لنفسه، ولا يصلح الجحر الا لصنع رحى واحد فعند ذلك يقرع بينهما ويأخذه من خرج اسمه مجانا. هذا اذا لم يكن للحجر قمية حينئذاك. واما اذا كان ذا قيمة كالاحجار الثمينة. فهو لاحدهما ويدفع نصف ثمنه إلى الآخر. لكن أخذ احدهما الحجر يكون بالقرعة ايضا.

[190]

وعدم امكان الاشتراك(1)، واستحالة(2) الترجيح فاشكل المستحق فعين بالقرعة، لانها لكل أمر مشكل(3) فمن اخرجته القرعة اخذه اجمع ولو زاد عن حاجتهما ولم يمكن اخذهما دفعة لضيق المكان فالقرعة ايضا(4) وان أمكن القسمة. وفائدتها(5) تقديم من أخرجته في أخذ حاجته. ومثله(6) ما لو ازدحم اثنان على نهر، ونحوه(7) ولم يمكن

___________________________________
(1) اي لعدم امكان اشتراكهما في المعدن على سبيل الاشاعة لجهة من الجهات. (2) بالجر عطفا على مدخول (لام الجارة) اي لاستحالة النرجيح بينهما. فلا يدرى ايهما المستحق. (3) راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب العتق ص 203 الباب 24 الحديث 1. ونفس المصدر ص 207 الباب 57 الاحاديث. ونفس المصدر ص 208 الباب 66 الحديث 1 2. ونفس المصدر كتاب القضاء ص 400 الباب 13 الاحاديث. ونفس المصدر كتاب القضاء ص 403 الباب 20 الاحاديث. ونفس المصدر كتاب الميراث ص 367 الباب 4. من ابواب ميراث الغرقى والمهدوم عليهم الاحاديث. (4) في تقديم احدهما على الآخر. (5) اي وفائدة القرعة مع امكان القسمة. (6) اي ومثل الورود على المعدن دفعة واحدة. (7) كالقناة، والعين، والبئر مما يزيد ماؤها عن حاجتهما. لكنه ليس له إلا مدخل واحد، ولا يمكن لكليهما الاخذ منه وحيث لا يمكن الجمع بينهما في الاخذ أقرع بينهما.

[191]

الجمع(1)، ولو تغلب احدهما على الآخر أثم وملك هنا(2)، بخلاف تغلبه على أولوية التحجير، والماء الذي لا يفي بغرضهما(3). والفرق(4): ان الملك مع الزيادة لا يتحقق، بخلاف ما لو لم يزد. (و) المعادن (الباطنة تملك ببلوغ نيلها)(5) وذلك هو احياؤها

___________________________________
(1) اي بين المتواردين على القناة، او العين، او النهر الصغير، لضيق مكان الورود فيقرع بينهما في تقديم احدهما على الآخر. (2) اي في باب النهر، والعين، والبئر مما يزيد ماؤها عن مقدار حاجتهما. ولا يخفى أن المتواردين على النهر، أو البئر، أو العين لا يملكان مائها، بل يملكان مقدار اخذهما وان كان لهما حق الاولوية في الاخذ. فاذا تغلب احدهما على الآخر ملكه، لانه لم يكن ملكا لاحدهما، وإن كان آثما. (3) فان المتغلب لا يملك الماء، أو المكان الذي حجره. (4) اي الفرق بين النهر ونحوه مما يزيد ماؤه عن مقدار حاجتهما في أن المتغلب يملك مقدار ما يأخذه إذا تغلب. وبين التحجير فيما لا يفي بغرضهما لقلته في أن المتغلب لا يملك اذا تغلب هو أن في صورة الزيادة عن مقدار حاجتهما والاستباق عليها لم يملكاها إذا استبقا عليها. فاذا تغلب احدهما على الآخر ملك ما اخذه، لانه لم يكن مملوكا لاحد قبل التغلب. بخلاف الاستباق على القليل الذي لا يفي بغرضهما فانه بالاستيلاء يملكه. والمفروض أنهما وردا عليه دفعة واحدة. فاحدهما هو المالك من غير تعيين. فلو دفع احدهما الآخر لا يملك، لسبق الملك على التغلب. لكون الملك لاحدهما لا على التعيين. (5) اي إلى المكان الذي يمكن الاخذ من المعدن.

[192]

وما دونه تحجير، ولو كانت على وجه الارض، او مستورة بتراب يسير لا يصدق معه(1) الاحياء عرفا لم يملك بغير الحيازة كالظاهرة. هذا(2) كله اذا كان المعدن في أرض مباحة، فلو كان في أرض مملوكة فهو بحكمها، وكذا لو احيا أرضا مواتا فظهر معدن فانه يملكه وان كان ظاهرا إلا أن يكون ظهوره سابقا على احيائه(3). وحيث يملك المعدن يملك حريمه وهو منتهى عروقه عادة، ومطرح ترابه، وطريقه، وما يتوقف عليه عمله(4) إن عمله عنده(5)، ولو كان المعدن في الارض المختصة بالامام عليه السلام فو له تبعا لها، والناس في غيره(6) شرع على الاقوى. وقد تقدم الكلام في باب الخمس(7).

___________________________________
(1) اي مع كونه فوق الارض، أو عليه تراب يسير. فانه لا يصدق عليه الاحياء. (2) اي التملك ببلوغ نيل المعادن الباطنة إلى المكان الذي يمكن الاخذ منه. (3) فانه حينئذ لا يملكه الا بالحيازة. (4) اي عمل المعدن. (5) اي تصدق لعمل ما استخرج من المعدن عند المعدن. (6) اي في غير ما يختص بالامام عليه السلام. (7) في (الجزء الثاني) من طبعتنا الحديثة كتاب الخمس ص 86.


(الفصل الثالث - في اللواحق)

(وفيه مسائل) (الاولى ذكاة السمك المأكول: اخراجه من الماء حيا)، بل اثبات اليد عليه خارج الماء حيا وان لم يخرجه منه كما نبه عليه بقوله: (ولو

[239]

وثب(1) فاخرجه حيا، أو صار خارج الماء) بنفسه (فأخذه حيا حل ولا يكفي) في حله (نظره) قد خرج من الماء حيا ثم مات على أصح القولين، لقول أبي عبدالله عليه السلام في حسنة الحلبي: انما صيد الحيتان أخذه(2)، وهي(3) للحصر. وروي على بن جعفر عن أخيه موسى بن جعفر عليهما السلام قال: سألته عن سمكة وثبت من نهر فوقعت على الجد(4) من النهر فماتت هل يصلح أكلها؟ فقال: إن اخذتها قبل أن تموت ثم ماتت فكلها، وان ماتت قبل أن تأخذها فلا تأكلها(5). وقيل: يكفي في حله خروجه من الماء، وموته خارجه، وانما يحرم بموته في الماء، لرواية سلمة بن أبي حفص عن أبي عبدالله عليه السلام أن عليا صلوات الله عليه كان يقول في صيد السمك: إذا أدركها الرجل وهي تضطرب، وتضرب بيديها، ويتحرك ذنبها، وتطرف بعينها فهي ذكاته(6)، وروى زرارة قال: قلت: السمكة تثب من الماء فتقع

___________________________________
(1) بمعنى طفر يقال: وثب من الماء اي طفر منه. فالمعنى: ان السمك طفر من الماء فتلقفه الصائد في الهواء حيا. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 246 الباب 33 الحديث 9. (3) اي كلمة (انما). (4) بضم الجيم وسكون الدال شاطئ النهر. جمعه (اجداد). (5) (الكافي) الطبعة القديمة الحديثة الجزء 6 كتاب الصيد ص 217 الحديث 7. (6) هذا هو (الدليل الاول) للقائل بحلية السمكة بكفاية خروجها من الماء حيا وموتها في الخارج.

[240]

على الشط فتضطرب حتى تموت فقال: كلها(1)، ولحله(2) بصيد المجوسي مع مشاهدة المسلم كذلك(3). وصيده(4) لا اعتبار به وانما الاعتبار بنظر المسلم. ويضعف(5) بأن سلمة مجهول، أو ضعيف(6)، ورواية زرارة مقطوعة مرسلة(7). والقياس(8) على صيد المجوسي فاسد، لجواز كون

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 246 الباب 35 الحديث 4. هذا هو (الدليل الثاني) للقائل بحلية السمكة بكفاية خروجها من الماء حيا، وموتها في الخارج. (2) هذا هو (الدليل الثالث) للقائل بحلية السمكة بكفاية خروجها من الماء حيا، وموتها في الخارج. (3) اي فتضطرب حتى تموت. (4) اي صيد المجوسي لا اعتبار به. فصيده كخروج السمكة من الماء حيا من غير فرق بينهما. المسلم في حليتها. وهذا من متممات القول بحلية السمكة اذا خرجت من الماء حية، وان كان المخرج يهوديا، او مجوسيا. (5) اي يضعف القول بحلية السمكة اذا خرجت من الماء حية وان كان المخرج يهوديا، او مجوسيا من دون ان يأخذه المسلم. (6) وهو (الدليل الاول). (7) وهو (الدليل الثاني). (8) وهو (الدليل الثالث).

[241]

سبب الحل أخذ المسلم، أو نظره مع كونه(1) تحت يد اذ لا يدل الحكم(2) على أزيد من ذلك، وأصالة عدم التذكية مع ما سلف(3) تقتضي العدم(4). (ولا يشترط في مخرجه الاسلام) على الاظهر (لكن يشترط حضور المسلم عنده يشاهده) قد أخرج حيا ومات خارج الماء (في حل اكله)، للاخبار الكثيرة الدالة عليه. منها صحيحة الحلبي قال: سألت أبا عبدالله عليه السلام عن صيد الحيتان وان لم يسم فقال: لا بأس به وسألته عن صيد المجوس السمك آكله؟ فقال: ما كنت لآكله حتى انظر اليه(5). وفي رواية أخرى له عنه عليه السلام أنه سئل عن صيد المجوس للحيتان حين يضربون عليها بالشباك، ويسمون بالشرك(6) فقال:

___________________________________
(1) اي مع كون الصيد تحت يد ما ولو كانت اليد مجوسية. (2) وهي حلية صيد المجوسي لا تدل على ازيد من أن السمكة اذا ماتت تحت يد ما بنظر المسلم تحل. بخلاف ما اذا ماتت وحدها من دون استيلاء عليها فالرواية لا تدل على حليتها. (3) من القول بعدم حلية السمكة اذا ماتت خارج الماء قبل أن يأخذها المسلم كما في حسنة الحلبي المشار اليها في الهامش رقم 2 ص 239. ورواية (علي بن جعفر) المشار اليها في الهامش رقم 5 ص 239. (4) اي عدم حلية السمكة اذا ماتت قبل أن ياخذها المسلم، او قبل أن ياخذها المجوسي، وقبل ان ينظر اليها المسلم. (5) (التهذيب) الطبعة الجديدة طبعة (النجف الاشرف) الجزء 9 الطبعة الثانية سنة 1382 ص 9 الحديث 31. (6) بكسر الشين وسكون الراء اي يسمون عند الذبح ب‍ (إلهين)، لان المجوس قائلون ب‍ (إلهين): إلآه خير وإلآه شر. ويعبرون عن (الاول) في لغتهم (الفارسية) ب‍ (يزدان پاك) اي الالآه الطاهر الذي يصدر منه الخير المحض ويكون منشأ وعلة لجميع الامور الخيرية. ويعبرون عن (الثاني) ب‍ (اهريمن) اي الآه الشر الذي يصدر منه الشر المحض ويكون منشأ وعلة للافعال الشريرة في الخارج وكلها منتسبة اليه.

[242]

لا بأس بصيدهم انما صيد الحيتان أخذها(1)، ومطلق الثاني(2) محمول على مشاهدة المسلم له جمعا(3)، ويظهر من الشيخ في الاستبصار المنع

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 346 الباب 33 الحديث 9. لكن في جميع نسخ (الكافي) هكذا: (انما صيد الحيتان اخذه) بتذكير الضمير. ولعل الاشتباه من النساخ. اذا الصواب (اخذها) كما في روايات اخرى بعينها في هذا الباب. (2) وهي الرواية الاخرى عن الحلبي المشار اليها في الهامش رقم 1 ص 242. ولفظ (الثاني) في قول (الشارح): (ومطلق الثاني) صفة للخبر المحذوف لا انه صفة للرواية كما يتخيل، لانه لو كان صفة لها لزم تأنيثه. والمعنى: أن الخبر الثاني وهي (الصحيحة الثانية) للحلي المشار اليها في الهامش رقم 1 ص 242 مطلقة. حيث لم تقيد الحلية فيها بمشاهدة المسلم المجوسي في صيده في قوله عليه السلام: (إنما صيد الحيتان اخذها). فهذا الاطلاق يحمل على مشاهدة المسلم للمجوسي عند الصيد. (3) اي إنما نفعل هذا ونحمل اطلاق هذه الصحيحة على مشاهدة المسلم للمجوسي. للجمع بين هاتين الصحيحتين المتضادين وهما: (صحيحة الحلبي الاولى) المشار اليها في الهامش رقم 5 ص 241 الدالة على اعتبار مشاهدة المسلم المجوسي. و (الصحيحة الثانية للحلبي) ايضا المشار اليها في الهامش رقم 1 ص 242 الدالة على الاطلاق وعدم تقييدها باعتبار مشاهدة المسلم لصيد المجوسي، فهذا الحمل إحدى طرق الجمع بين الخبرين المتعارضين.

[243]

منه(1) إلا أن يأخذه المسلم منه حيا، لانه(2) حمل الاخبار على ذلك،

___________________________________
(1) اي من حلية صيد المجوسي. واليك ما قاله (الشيخ) قدس سره (الاستبصار) الطبعة الحديثة الجزء 3 ق 2 ص 64 الطبعة الثانية 1376 طبعة (النجف الاشرف): (فالوجه في هذه الاخبار*(1): أن نحملها على أنه لا بأس بصيد المجوسي اذا اخذه المسلم منهم حيا قبل ان يموت. فلا يقبل قولهم في إخراج السمك من الماء حيا. لانهم لا يؤمنون على ذلك. ويدل على ذلك*(2) ما رواه الحسين بن سعيد عن فضالة عن ابان عن عيسى ابن عبدالله قال: سألت (ابا عبدالله عليه السلام) عن صيد المجوس. فقال: (باس اذا اعطوكه حيا والسمك ايضا، والا فلا تجز شهادتهم إلا أن تشهده انت والمراد بالضمير من " اعطوكه " مطلق الصيد). (2) حمل (الشيخ) الاخبار الواردة في كفاية اخذ الصيد، وإخراجه من الماء وان كان المخرج مجوسيا من دون اعتبار مشاهدة المسلم له حين الصيد كما في (الصحيحة الثانية) للحلبي ايضا المشار اليها في الهامش رقم 1 ص 242 وغيرها المذكور في نفس المصدر على اخذ المسلم السمك، سواء كان اخذه من الماء ام من يد المجوسي. فالملاك في حلية السمك اخذ المسلم له.

___________________________________
*(1) اي الاخبار الدالة على كفاية اخراج السمك من الماء حيا وان كان المخرج مجوسيا. *(2) هذه الجملة من كلام (الشيخ) رحمه الله اي ويدل على هذا الحمل وهو اخذ المسلم الصيد من المجوسى حيا.

[244]

ومن(1) المفيد وابن زهرة المنع من صيد غير المسلم له مطلقا(2) إما لاشتراط الاسلام في التذكية. وهذا(3) منه، أو لما في بعض الاخبار(4) من اشتراط أخذ المسلم له منهم حيا فيكون اخراجهم له(5) بمنزلة وثوبه من الماء بنفسه اذا أخذه المسلم. والمذهب هو الاول(6) والقول في اعتبار استقرار الحياة بعد اخراجه كما سبق(7)،

___________________________________
(1) عطف على قول (الشارح): و (يظهر) اي ويظهر من (المفيد. وابن زهرة). (2) سواء شاهد المسلم صيده ام لا. (3) اي المنع من صيد غير المسلم من باب اشتراط الاسلام في التذكية. (4) وهي الرواية التي ذكرها (الشيخ) قدس سره في كلامه الذي نقلناها في الهامش رقم 1 ص 243 عن (الاستبصار) في قول (الامام) عليه السلام: (لا بأس اذا اعطوكه حيا والسمك ايضا، والا فلا تجز شهادتهم، إلا ان تشهده انت). (5) اي إخراج المجوس للسمكة بمنزلة وثوبها من الماء. فكما أنه يشترط في وثوبها من الماء اخذ المسلم لها حيا، كذلك يشترط في صيد المجوسي لها اخذ المسلم منه حيا. (6) وهي كفاية مشاهدة المسلم لخروج السمكة من الماء فيما اذا صادها غير المسلم. (7) في الذباحة في قول المصنف: (ولو علم عدم استقرار الحياة حرم) والمعنى: أنه هل يشترط استقرار الحياة، في تذكية السمكة بعد إخراجها من الماء ام لا؟ فمن اشترط الاستقرار في الذباحة اشترطه هنا، ومن لم يشترطه هناك لم يشترطه هنا ايضا.

[245]

والمصنف في الدروس مع ميله إلى عدم اعتباره(1) ثم جزم باشتراطه(2) هنا. (ويجوز أكله حيا)، لكونه مذكى باخراجه(3) من غير اعتبار موته بعد ذلك(4)، بخلاف غيره من الحيوان فان تذكيته مشروطة بموته بالذبح، أو النحر، أو ما في حكمهما(5). وقيل: لا يباح أكله حتى يموت كباقي ما يذكى، ومن ثم لو رجع إلى الماء بعد اخراجه فمات فيه لم يحل، فلو كان مجرد اخراجه كافيا لما حرم بعده(6). ويمكن خروج هذا الفرد(7) بالنص(8)

___________________________________
(1) اي اعتبار استقرار الحياة ثم اي في (الدروس) في الذبيحة. (2) اي باشتراط استقرار الحياة في (اللمعة) في الذبيحة ويحتمل ان يكون مراد (الشارح) رحمه الله: ان (المصنف) قدس سره في (الدروس) قال بعدم اشتراط استقرار الحياة في الذبيحة. ولكن في (اللمعة) قطع باشتراط استقرار الحياة في (السمك). (3) يحتمل ان يكون المصدر مضافا إلى الفاعل والمفعول محذوف، ويحتمل ان يكون مضافا إلى المفعول والفاعل محذوف. (4) اي بعد الاخراج. (5) كالصيد. (6) اي بعد الخروج ورجوعه في الماء. (7) وهو رجوع السمكة إلى الماء وموتها فيه بعد ان خرجت منه. (8) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 246 الباب 34 الحديث 2.

[246]

عليه، وقد علل فيه(1) بأنه مات فيما فيه حياته. فيبقى ما دل على أن ذكاته اخراجه، خاليا عن المعارض. (ولو اشتبه الميت) منه (بالحي في الشبكة وغيرها حرم الجميع) على الاظهر، لوجوب اجتناب الميت المحصور الموقوف على اجتناب الجميع ولعموم قول الصادق عليه السلام: ما مات في الماء فلا تأكله فانه مات فيما كان فيه حياته(2). وقيل: يحل الجميع اذا كان(3) في الشبكة، او الحظيرة مع عدم تمييز الميت، لصحيحة الحلبي(4) وغيرها(5) الدالة على حله مطلقا(6)

___________________________________
(1) اي في هذا النص المشار اليه في الهامش رقم 8 ص 245. واليك نص التعليل المذكور في الرواية فقال عليه السلام: (لا تأكل لانه مات فيه الذي فيه حياته). (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 246 الباب 36 إلى اخر الحديث. حيث إن تعليله عليه السلام (فانه مات فيما كان فيه حياته) يعم الميت المشخص. والميت المشتبه. فيجب الاجتناب عن هذه السمكة المشتبهة. فالاجتناب عنها يتوقف عن الاجتناب عن الجميع. (3) اي الميت المشتبه بالحي. (4) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 246 الباب 36 الحديث 3. (5) نفس المصدر الحديث 4. (6) سواء كان الميت مشخصا ام مشتبها. واليك نص (صحيحة الحلبي). قال: سألته عن الحظيرة من القصب يجعل في الماء للحيتان فيدخل فيها الحيتان فيموت بعضها فيها. فقال: (لا باس به إن تلك الحظيرة إنما جعلت ليصاد بها).

[247]

بحمله(1) على الاشتباه جمعا(2). وقيل: يحل الميت في الشبكة، والحظيرة وإن تميز، للتعليل(3) في النص بأنهما لما عملا(4) للاصطياد جرى ما فيهما مجرى المقبوض باليد. (الثانية ذكاة الجراد أخذه حيا) باليد، أو الآلة (ولو كان الآخذ له كافرا) اذا شاهده المسلم كالسمك. وقول ابن زهرة هنا كقوله

___________________________________
(1) اي بحمل الحل على صورة الاشتباه بمعنى ان الميتة لا تعرف بشخصها. (2) اي جمعا بين الاخبار الدالة على ما مات في الماء فلا تاكله كما اشير اليها في الهامش رقم 2 ص 246. وبين (صحيحة الحلبي) المشار اليها في الهامش رقم 4 ص 246 وغيرها من الروايات الدالة على حلية السمكة الميتة في الشبكة والحظيرة فالروايات الاولى تحمل على صورة تشخيص الميتة. والروايات الثانية تحمل على صورة عدم تشخيصها. (3) اي في قوله عليه السلام في (صحيحة الحلبي) المشار اليها في الهامش رقم 4 ص 246: (ان تلك الحظيرة انما جعلت ليصاد بها). وكقوله عليه السلام في خبر (محمد بن مسلم) في جواب من سأل عن موت السمكة في الشبكة المغصوبة في الماء: (ما عملت يده فلا باس باكل ما وقع فيها). راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 346 الباب 36 الحديث 2. (4) اي الحظيرة والشبكة اللتان ذكرت اولاهما في (صحيحة الحلبي). والثانية في خبر (محمد بن مسلم). فكأن (الشارح) رحمه الله قل الحديثين بالمعنى، لا أنهما وردتا في صحيحة واحدة كما ربما يشعر قوله رحمه الله: (للتعليل في النص). والمراد من المقبوض باليد: أن حكم ما يصاد في الشبكة والحظيرة حكم المقبوض باليد اذا مات خارج الماء. فكما أن المقبوض باليد حلال اذا مات خارج الماء. كذلك المصاد بهاتين لو مات السمك فيهما في الماء فهو حلال.

[248]

في السمك(1). (اذا استقل بالطيران) وإلا لم يحل، وحيث أعتبر في تذكيته اخذه حيا. (فلو احرقه قبل اخذه حرم)، وكذا لو مات في الصحراء، أو في الماء قبل اخذه وإن أدركه بنظره، ويباح أكله حيا وبما فيه كالسمك (ولا يحل الدبا) بفتح الدال مقصورا وهو الجراد قبل أن يطير وإن ظهر جناحه جمع دباة بالفتح أيضا. (الثالثة ذكاة الجنين ذكاة أمه) هذا لفظ الحديث النبوي(2) وعن أهل البيت عليهم السلام مثله(3). والصحيح رواية وفتوى أن ذكاة الثانية مرفوعة خبرا عن الاولى فتنحصر ذكاته(4) في ذكاته، لوجوب انحصار المبتدأ في خبره فانه(5)

___________________________________
(1) وهو المنع من صيد غير المسلم له مطلقا، سواء شاهده المسلم ام لا. فهنا أيضا يقول رحمه الله: بالمنع. (2) راجع (سنن ابن ماجة) الجزء 2 طبعة عيسى البابي الحلبي سنة 1373 كتاب الذباحة ص 1067 رقم الحديث 3199. (3) راجع (الوسائل) الطبعة القديمة الجزء 3 كتاب الذبايح ص 241 الباب 18 الاحاديث. (4) اي ذكاة الجنين. (5) اي الخبر إما مساو للمبتداء كقولك: هذا زيد.

[249]

أما مساو، أو أعم(1) وكلاهما يقتضي الحصر(2). والمراد بالذكاة هنا السبب المحلل للحيوان(3) كذكاة السمك والجراد(4). وامتناع(5)

___________________________________
(1) كقولك: زيد عالم: زيد كاتب: زيد شاعر. (2) اي حصر المبتداء في الخبر. (3) فكما في سائر الحبوانات اذا قيل: ذكاة الشاة فري اوداجها. ويراد بذلك: أن السبب المحلل لها هو فري الاوداج. كذلك قولنا: ذكاة الجنين ذكاة أمه. يراد بذلك: أن سبب حلية الجنين هو ذكاة أمه. اي نفس ذكاة الام تكون سببا لحلية اكل الجنين. وهذه ذكاته. (4) حيث يعبر عن سبب حلية اكل السمك والجراد بالذكاة مع أنها ليست سوى الاستيلاء عليهما باليد. فنفس الاخذ باليد فيهما ذكاة لهما. فعند ذلك لا غرابة في التعبير عن سبب حلية الجنين بالذكاة. والمقصود: أن ليست الذكاة محصورة في الذبح، او النحر، بل تطلق على مطلق السبب المحلل. (5) هذا جواب سؤال مقدر: تقدير السؤال: أن في سائر الحيوانات يصح اسناد السبب المحلل إلى الفاعل فاذا ذبحت شاة. او نحرت ابلا، او أخذت جرادة، او سمكة يصح ان تقول: ذكيت هذه الحيوانات. أما في الجنين اذا ذكيت أمه فمات الجنين في بطنها لا يصح ان تقول ذكيت الجنين. اذن لم تقع الذكاة الصادرة من الذابح على الجنين. فهو غير مذكا. والجواب: اولا: أن هذا إدعاء محض. اذ يصح ان يقال لذابح الام: إنه ذكى الجنين ايضا. اذ المراد بالتذكية هو ايجاد السبب المحلل. وثانيا على فرض القبول والتسليم فان امتناع هذا الاسناد إنما يكون بالنظر إلى ظاهر لفظ " التذكية " حيث يراد بها " فري الاوداج ". اما لو اريد بها مطلق ايجاد " السبب المحلل " كما هو الصحيح فالاسناد المذكور غير ممتنع البتة.

[250]

ذكيت الجنين ان صح فهو محمول على المعنى الظاهري وهو فري الاعضاء المخصوصة، أو يقال(1): إن اضافة المصادر تخالف اضافة الافعال للاكتفاء فيها بأدنى ملابسة، ولهذا(2) صح، لله على الناس حج البيت، وصوم رمضان(3)، ولم يصح حج البيت، وصام رمضان(4) بجعلهما فاعلين. وربما أعربها(5) بعضهم بالنصب على المصدر أي ذكاته كذكاة

___________________________________
(1) هذا جواب آخر عن السؤال المقدر. خلاصته: أن اضافة الذكاة إلى الجنين ليست على حقيقة الاسناد. فان الذكاة في الحقيقة واقعة على الام. لكنها اضيفت إلى الجنين ايضا. لانها صارت سببا لحليته. وهذه مناسبة مصححة لهذه الاضافة. ومن المعلوم: أن اضافة المصادر ليست كاضافة الافعال اي اسنادها إلى فاعليها ومفعوليها. ففي المصادر يكتفى بمجرد مناسبة وملابسة ما، بخلاف الافعال، فانها بحاجة إلى تحقق الاسناد واقعا. والا يكون مجازا. (2) اي ولاجل كفاية ادنى ملابسة في صحة اضافة المصادر إلى فاعليها ظاهرا. (3) فاضيف الحج إلى البيت. والصوم إلى رمضان. وظاهر الاضافة هي الفاعلية. (4) باسناد الحج إلى البيت. والصوم إلى رمضان. (5) اي الذكاة الثانية بناء على أنها مفعول مطلق نوعي بتقدير حذف الجار كما يقال: سرت سير زيد اي سيرا كسير زيد. او سيرا مثل سير زيد.

[251]

أمه فحذف الجار ونصب(1) مفعولا وحينئذ(2) فتجب تذكتيه كتذكية أمه. وفيه من التعسف(3) مخالفة لرواية الرفع. دون العكس(4)، لامكان(5) كون الجار المحذوف " في " أي داخلة في ذكاة أمه جمعا بين

___________________________________
(1) اي المصدر وهي الذكاة الثانية منصوب على أنها مفعول مطلق نوعي. (2) اي بناء على ان الذكاة الثانية منصوبة مفعولا مطلقا. (3) لان رواية النصب لم تثبت. فضلا عن احتياجها إلى تقدير كثير. حيث إن الذكاة الاولى مبتدأ. فاذا نصبت الثانية مفعولا مطلقا لاحتاج الكلام إلى تقدير. وايضا نصب الاسم الصالح للخبرية ليبقى الكلام محتاجا إلى تقدير خبر ضعيف، او ممتنع. وأخيرا فان معنى الحديث على رواية النصب يخالف معناه على رواية الرفع. وبما أن الثانية هي المشتهرة فيجب طرح الاولى. (4) اي رواية الرفع فانها خالية عن التعسف. اذ هي مشهورة ثابتة. والكلام مستقيم على رسله بلا ضعف. (5) اللام في " لا مكان " تعليل للمخالفة المذكورة أي أن إعرابها نصبا على المصدر ليكون تشبيها يخالف اعرابها رفعا على الخبرية المحمولة على الاتحاد والهوهوية. ولذلك يمكن تأويل قراء‌ة النصب بما يتوافق وقراء‌ة الرفع من حيث المعنى. وذلك بتقدير كلمة " في " او كلمة " باء " الجارة، ليكون النصب على التوسع، او بنزع الخافض. فالتقدير هكذا: ذكاة الجنين في ذكاة امة. او ذكاة الجنين بذكاة امه. فحذف الجار فانتصب مدخوله على التوسع ان كان المحذوف " في " او بنزع الخافض ان كان المحذوف " الباء ". وحينئذ يتحد معنى النصب والرفع في عدم الحاجة إلى تذكية الجنين، بل تكفي ذكاة امه لتذكيته.

[252]

الروايتين(1)، مع أنه(2) المرافق لرواية أهل البيت عليهم السلام وهم أدرى بما في البيت وهو(3) في أخبارهم كثير صريح فيه(4) ومنه قول الصادق عليه السلام وقد سئل عن الحوار(5) تذكى امه أيؤكل بذكاتها؟ فقال: اذا كان تاما ونبت عليه الشعر فكل(6)، وعن الباقر عليه السلام أنه قال في الذبيحة تذبح وفي بطنها ولد قال: إن كان تاما فكله فان ذكاته ذكاة أمه وان لم يكن تاما فلا تأكله(7) وانما يجوز اكله بذكاتها (اذا تمت خلقته)، وتكاملت أعضاؤه، وأشعر، أو أوبر كما دلت عليه الاخبار(8) (سواء ولجته الروح أو لا، وسواء أخرج ميتا أو) أخرج (حيا غير مستقر الحياة)، لان غير مستقرها بمنزلة الميت، ولاطلاق

___________________________________
(1) وهما: رواية النصب. ورواية الرفع. (2) اي رواية الرفع. وكذا رواية النصب على التأويل الاخير. وتذكير الضمير باعتبار المعنى. (3) اي الاكتفاء في حلية الجنين بذكاة امه. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 241 الباب 18 الاحاديث. (4) اي في الاكتفاء بذكاة الام. (5) بضم الحاء: ولد الناقة. (6) نفس المصدر السابق الحديث 1. (7) نفس المصدر السابق الحديث 6. (8) نفس المصدر السابق الاحاديث.

[253]

النصوص(1) بحله اذا كان اذا كان تاما (ولو كانت) حياته(2) (مستقرة ذكي)، لانه حيوان حي فيتوقف حله على التذكية، عملا بعموم النصوص(3) الدالة عليها(4) إلا ما أخرجه الدليل الخاص(5). وينبغي في غير المستقر ذلك(6)، لما تقدم من عدم اعتبارها(7) في حل المذبوح. هذا(8) اذا اتسع الزمان لتذكيته. أما لو ضاق عنها ففي حله وجهان. من(9) اطلاق الاصحاب وجوب تذكية ما خرج مستقر الحياة.

___________________________________
(1) اي ولا طلاق النصوص بحل الجنين بذكاة امه اذا كان تام الخلقة. راجع نفس المصدر السابق الاحاديث. حيث تجدها مطلقة ولم تقيد بحل الجنين في تذكيته بذكاة امه باستقرار الحياة، او ولوج الروح، وعدمها. (2) اي حياة الجنين. (3) وهو قوله تعالى: (إلا ما ذكيتم). (4) اي على تذكية مطلق الحيوان فلا يحل إلا بالتذكية. (5) كما في تذكية الجنين حيث إن الدليل الخاص قام على كفاية ذكاة الام عن ذكاة الجنين. (6) اي وجوب تذكية الجنين، وعدم الاكتفاء بتذكية الام. (7) اي استقرار الحياة. والتأنيث باعتبار قوله: (مستقرة). فالحاصل: أنه من يشترط استقرار الحياة في التذكية يكتفي بتذكية الام هاهنا. ومن لم يشترط يقول باستئناف الذكاة في الجنين. (8) اي وجوب تذكية الجنين اذا خرج حيا. (9) دليل لعدم حل الجنين، لانه مات من دون التذكية. والاصحاب حكموا بوجوب تذكية ما خرج مستقر الحياة.

[254]

ومن(1) تنزليه منزلة غير مستقرها لقصور زمان حياته، ودخوله(2) في عموم الاخبار الدالة على حله بتذكية امه إن لم يدخل مطلق الحي(3). ولو لم تتم خلقته(4) فهو حرام واشترط جماعة مع تمام خلقته أن لا تلجه الروح، وإلا افتقر إلى تذكيته مطلقا(5) والاخبار(6) مطلقة والفرض(7) بعيد، لان الروح لا تنفك عن تمام الخلقة عادة. وهل تجب المبادرة إلى اخراجه بعد موت المذبوح أم يكفي اخراجه المعتاد بعد كشط(8) جلده عادة، اطلاق الاخبار(9) والفتوى يقتضي

___________________________________
(1) دليل لحل الجنين الخارج حيا زمانا لم يسع لتذكيته. (2) بالجر عطفا على مدخول (من الجارة) اي ومن دخول مثل هذا الجنين الذي لم يسع الزمان لتذكيته في عموم الاخبار الدالة على كفاية تذكية امه. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذبايح ص 241 الباب 18 الاحديث. حيث تجدها هناك تصرح بكفاية ذكاته بتذكية امه. (3) اي ان لم يدخل مطلق الحي وهو الجنين الخارج حيا، في عموم الاخبار والاطلاقات الدالة على كفاية ذكاة الجنين بذكاة امه. راجع نفس المصدر السابق الاحاديث. (4) اي الجنين. (5) سواء استقرت فيه الحياة ام لا، وسواء وسع الزمان لتذكيته ام لا. (6) راجع نفس المصدر السابق. حيث إنها لم تقيد الحلية بعدم ولوج الروح. (7) وهو تحقق تمام الخلقة مع عدم ولوج الروح. (8) من كشط يكشط كشطا وزان (ضرب يضرب ضربا). بمعنى رفع الغشاء عنه. والمراد هنا سلخ الذبيحة اي رفع الجلد عنها. (9) أي اطلاق الاخبار يقتضي عدم لزوم المبادرة إلى اخراج الجنين بعد موت المذبوح راجع نفس المصدر السابق. حيث تجد الاخبار هناك مطلقة لم تقيد الحلية بمبادرة إخراج الجنين فليست المبادرة شرطا واليك نص بعضها. عن سماعة قال: سألته عن الشاة يذبحها وفي بطنها ولد وقد اشعر. قال عليه السلام: (ذكاته ذكاة امه). وقال عليه السلام: (الجنين في بطن امه اذا اشعر واوبر فذكاته ذكاة امه).

[255]

العدم. والاول(1) أولى. (الرابعة ما يثبت في آلة الصياد) من الصيود المقصودة بالصيد يملكه لتحقق الحيازة والنية. هذا(2) اذا نصبها بقصد الصيد كما هو الظاهر لتحقق قصد التملك. وحيث (يملكه) يبقى ملكه عليه (ولو انفلت بعد ذلك)(3) لثبوت ملكه فلا يزول بتعذر قبضه، كاباق العبد، وشرود الدابة، ولو كان انفلاته باختياره ناويا قطع ملكه عنه، ففي خروجه عن ملكه قولان. من(4) الشك في كون ذلك مخرجا عن الملك مع تحققه فيستصحب(5) ومن(6) كونه بمنزلة الشئ الحقير من ماله اذا رماه مهملا له

___________________________________
(1) وهي المبادرة إلى إلاخراج. (2) اي تملك ما يثبت في آلة الصيد اذا كانت الآلة منصوبة للاصطياد. (3) اي بعد ما ثبت في آلة الصياد. وكلمة (لو) هنا وصلية. والمعنى: أن الصيد يكون ملكا للصياد بعد ان ثبت في آلته ولو افلت من يده. (4) دليل لبقاء الملكية. (5) اي إفلات الصياد الصيد من يده بالاختيار لا يوجب زوال الملكية بعد ان تحققت. فعند الشك في زوالها عند الافلات الاختيارى تستصحب الملكية المحققة. (6) دليل لزوال الملكية بسبب الافلات.

[256]

ويضعف(1) بمنع خروج الحقير عن ملكه بذلك(2) وإن كان ذلك اباحة لتناول غيره. فيجوز الرجوع فيه ما دام باقيا. وربما قيل بتحريم أخذ الصيد المذكور(3) مطلقا(4) وإن جاز أخذ اليسير من المال(5)، لعدم(6) الاذن شرعا في اتلاف المال مطلقا(7)

___________________________________
(1) اي الدليل الذي اقيم على خروج الصيد بالافلات الاختياري. (2) اي برميه واهماله. (3) وهو الذي افلته من يده اختيارا ناويا قطع الملكية عنه. رد على الدليل القياسى الذي اقامه المستدل على زوال الملكية بالافلات الاختياري ناويا قطع ملكه عنه بقياسه هذا بالشئ الحقير. فكما ان الشئ الحقير اذا اهمله صاحبه يخرج عن ملكه. كذلك الصيد اذا افلته صاحبه من يده ناويا قطع ملكه عنه يخرج عن ملكه. وخلاصة الرد: أنه فرق اولا بين المقيس والمقيس عليه، لان المقيس شئ ذو قيمة له مالية يبذل بازائه المال من العقلاء، بخلاف المقيس عليه فانه غير قابل للمالية، ولا يقدم عليه العقلاء في بذل المال عليه. وثانيا ان زوال المال عن المقيس عليه وهو الشئ الحقير اول الكلام لا نسلم له، لعدم الاذن من الشارع في اتلاف المال مطلقا، سواء كان قليلا ام كثيرا. (4) سواء كان قليلا ام كثيرا. (5) اي من المال الذي طرحه مالكه واعرض عنه. (6) دليل لعدم جواز اخذ الصيد الذي اعرض عنه صاحبه واهمله ناويا قطع ملكه عنه. (7) سواء كان المال صيدا ام غيره، وسواء قلنا بزوال المال عن الحقير بالاعراض عنه ام لا، وسواء كان قليلا ام كثيرا.

[257]

إلا أن تكون قيمته يسيرة(1). (ولا يملك ما عشش في داره، أو وقع في موحلته(2)، أو وثب إلى سفينته)، لان ذلك(3) لا يعد آلة للاصطياد، ولا اثباتا لليد. نعم يصير أولى به من غيره. فلو نخطى الغير اليه فعل حراما، وفي ملكه(4) له بالاخذ قولان. من(5) أن الاولوية لا تفيد الملك فيمكن تملكه بالاستيلاء، ومن(6) تحريم الفعل فلا يترتب عليه حكم الملك شرعا. وقد تقدم(7) مثله في أولوية التحجير، وأن المتخطي لا يملك. وفيه(8) نظر.

___________________________________
(1) فيجوز حينئذ إتلافه. (2) اسم مكان مأخوذ من الوحل وهو الطين الرقيق. والمراد منه: أنه لو جاء حيوان وغمست رجلاه في الوحل ولم يتمكن من الخروج منه لا يملكه صاحب الوحل. (3) وهو العش في الدار. والغموس في الوحل. والوثوب في السفينة. (4) اي في ملك الغير لهذا الحيوان الواقع في الموحلة. والذي عشش، في الدار او وثب في السفينة. (5) دليل لتملك الغير لهذا الحيوان. (6) دليل لعدم تملك الغير لهذا الحيوان. (7) في كتاب (احياء الموات) في القول في المشتركات في قول (الشارح) (ومثله ما لو ازدحم اثنان على نهر ونحوه ولم يمكن الجمع. ولو تغلب احدهما على الآخر اثم وملك هنا بخلاف تغلبه على اولوية التحجير). وهذه الجملة: (بخلاف تغلبه) إلى اخرها هي محل الشاهد في أن الارض المحجرة لا تملك بتغلب الغير عليها. (8) اي وفي عدم تملك المتخطي نظر، لانه لا منافاة بين فعل الحرام، والتملك كما في المصلي لو ازعجه ثان، ودفعه واخذ مكانه. فانه يكون اولى من الاول ويترتب عليه صحة صلاته.

[258]

ولو قصد ببناء الدار إحباس الصيد، أو تعشيشه، وبالسفينة وثوب السمك، وبالموحلة توحله ففي الملك به وجهان. من(1) انتفاء كون ذلك(2) آلة للاصطياد عادة، وكونه(3) مع القصد بمعناه. وهو الاقوى، ويملك الصيد باثباته بحيث يسهل تناوله وإن لم يقبضه بيده، أو بآلته. (ولو أمكن الصيد التحامل) بعد اصابته (عدوا، أو طيرانا بحيث لا يدركه إلا بسرعة شديدة فهو باق على الاباحة)(4)، لعدم تحقق اثبات اليد عليه ببقائه على الامتناع وإن ضعفت قوته(5، وكذا(6) لو كان له قوة على الامتناع بالطيران والعدو فأبطل أحدهما خاصة، لبقاء الامتناع في الجملة المنافي لليد(7).

___________________________________
(1) دليل لعدم تملك الصيد، وما عشش، وما ثبت رجله بالطين. (2) اي السفينة. والدار. والموحلة. (3) بالجر عطفا على مدخول (من الجارة) اي ومن كون السفنية والدار والموحلة مع قصد الصيد بهذه الاشياء يكون معنى الصيد. (4) اي الاباحة الاولية التي يكون مشتركا فبها جميع الناس. (5) اي قوة الحيوان بعد ان ثبت في الآلة ثم طار. (6) اي وكذا لا يملك الصياد الحيوان الذي له قوة على الطيران، والعدو. لكن الصياد ابطل احدى القوتين بسبب صيده له. (7) اي لوضع يد الصياد عليه.

[259]

(الخامسة لا يملك الصيد المقصوص(1)، أو ما عليه أثر(2) المك)، لدلالة القص، والاثر على مالك سابق، والاصل بقاؤه(3). ويشكل(4) بأن مطلق الاثر انما يدل على المؤثر. أما المالك فلا(5) لجواز وقوعه من غير مالك، أو ممن(6)

___________________________________
(1) كما لو قص جناح الطائر، او ذيل الغزال. (2) ك‍ (قلادة)، او (صبغ) ونحوهما. (3) أي بقاء مثل هذا الحيوان الذي قص جناحه، أو ذيله، أو عليه أثر الملكية السابقة علىملك المالك الاول. والمراد من الاصل هنا (الاستصحاب) أي القص، أو الاثر موجب للملكية. فعند الشك في زوالها تستصحب تلك الملكية. (4) أي يشكل جريان (الاستصحاب) هنا. حيث إن الاستصحاب مأخوذ في تحقق مفهومه وموضوعة اليقين السابق. والشك اللاحق. وفيما نحن فيه ليس يقين سابق حتى تستصحب الملكية، اذ الملكية السابقة للغير مشكوكة ليست معلومة ومحققة حتى تستصحب. (5) أي لا دلالة لمطلق القص، او الاثر على مالك سابق. (6) أي لجواز وقوع الاثر من الذي لا يصلح تملكه لهذا الحيواان كالعبد بناء على عدم تملكه مطلقا، سواء اذن المولى له أم لا؟ وكالحيوانات المفترسة للغزلان، والطيور الجارحة لغيرها من الطيور. بأن يمسك الحيوان المفترس، أو الطير الجارح الصيد ويحدث فيه أثرا، ثم يفلت الصيد من يده. وكذلك العبد يصيد ويحدث فيه أثرا، ثم يفلت من يده. ولا يخفى: أن كلمة (من) تستعمل لذوي العقول كما وان (ما) لغيرها ولكن قد تستعمل بعكس ذلك. وهنا أريد من لفظة (من) كلا المعنيين كما مثلنا لك.

[260]

لا يصلح للتملك، أو ممن(1) لا يحترم ماله. فكيف يحكم بمجرد الاثر(2) لمالك محترم(3) مع انه(4) أعم والعام(5) لا يدل على الخاص(6). وعلى المشهور(7) يكون مع الاثر لقطة(8)، ومع عدم الاثر فهو لصائده وإن كان أهليا كالحمام، للاصل(9) إلا أن يعرف مالكه فيدفعه اليه.

___________________________________
(1) كالكافر الحربي. (2) أي مع أن الاثر أعم من أن يكون لمالك، أو غير مالك كما علمت في الهامش رقم 6 ص 259. (3) أي الصيد لمالك محترم. (4) أي مع أن وجود الاثر أعم كما علمت في الهامش رقم 6 ص 259. (5) وهو (وجود الاثر). (6) وهو (كونه لمالك محترم). (7) وهو عدم تملك مثل هذا الحيوان الذي قص جناحه، أو ذيله، أو وجد عليه الاثر. (8) لانه مال مملوك لغير الصائد فتجري عليه أحكام اللقطة. راجع هذا (الجزء السابع) من طبعتنا الحديثة كتاب اللقطة (الفصل الثالث) في قول (المصنف): (وما كان في غير الحرم). (9) وهي أصالة الاباحة.


(الفصل الثاني - في الذباحة)

غلب العنوان(7) عليها مع كونها أخص مما يبحث عنه

___________________________________
(7) اي غلب عنوان هذا الفصل على الذباحة اي تعنون هذا الفصل بالذباحة وهذا اشكال على هذا العنوان الخاص وهو: ان الذباحة اخص مما يذكر في هذا الفصل، لانها عبارة عن فري الاوداج: والمذكور في هذا الفصل اعم من الذباحة. حيث إنه يبحث فيه عن النحر، وذكاة السمك والجراد. فلماذا اختار (المصنف) لهذا الفصل عنوان الذباحة فقط وقال: (الفصل الثاني في الذباحة). فاجاب (الشارح) رحمه الله ما خلاصته: أن (المصنف) رحمه الله تجوز بتسمية الكلي باسم بعض أفراده وهي الذباحة الحاصلة بفري الاوداج، أو باسم اشهر أفراده وهي الذباحة الخاصة.

[208]

في الفصل، فان النحر وذكاة السمك، ونحوه(1) خارج عنها(2) تجوزا في بعض الافراد، او اشهرها، ولو جعل العنوان الذكاة كما فعل في الدروس كان أجود، لشموله(3) الجميع (ويشترط في الذابح الاسلام، أو حكمه) وهو طفله المميز فلا تحل ذبيحة الكافر مطلقا، وثنيا كان أم ذميا سمعت تسميته أم لا على أشهر الاقوال. وذهب جماعة إلى حل ذبيحة الذمي اذا سمعت تسميته. وآخرون إلى حل ذبيحة غير المجوسي مطلقا(4) وبه(5) أخبار

___________________________________
(1) كاخذ الجراد حيا. (2) اي النحر، وذكاة السمك، واخذ الجراد حيا خارج عن (الذباحة). (3) اي شمول عنوان الذكاة جميع الاقسام. (4) سواء سمعت تسميته ام لا. (5) اي وبجواز أكل ذبيحة غير المجوسي مطلقا، سواء سمعت تسميته ام لا أخبار صحيحة. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 243 244 الباب 27 الخبر 33 34 35 36 37 38 39 40. واليك نص بعضها. عن (جميل ومحمد بن حمران) أنهما سئلا (ابا عبدالله) عليه السلام عن ذبايح اليهود والنصارى والمجوس. فقال عليه السلام: (كل). فقال بعضهم: إنهم لا يسمون. فقال عليه السلام: (فان حضرتموهم فلم يسموا فلا تاكلوا). وقال عليه السلام: (اذا غاب فكل).

[209]

صحيحة معارضة(1) بمثلها فحملت(2) على التقية، او الضرورة. (ولا يشترط الايمان)(3) على الاصح، لقول علي أمير المؤمنين عليه السلام: " من دان بكلمة الاسلام، وصام فذبيحته لكم حلال اذا ذكر اسم الله عليه "(4) ومفهوم الشرط أنه اذا لم يذكر اسم الله عليه

___________________________________
(1) باسم المفعول اي هذه الاخبار الدالة على جواز اكل ذبيحة غير المجوسي مطلقا المشار اليها في الهامش رقم 5 ص 208 عارضها أخبار صحيحة آخر مثلها. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 243، 244 الباب 27 من خبر 1 إلى 32. واليك نص بعض تلك الاخبار. عن (زيد الشحام) قال: سئل (ابو عبدالله الصادق) عليه السلام عن ذبيحة الذمي. فقال عليه السلام: (لا تأكله ان سم وان لم يسم). وتذكير الضمير في (لا تاكله) باعتبار اللحمم المدلول عليه بالذبيحة. (2) اي الاخبار الدالة على جواز اكل ذبيحة غير المجوسي مطلقا حملت على التقية، أو في مورد الضرورة. (3) اي الاقرار والاعتراف امامة (الائمة الاثني عشر) بعد (النبي) صلى الله عليه وآله. (4) (الوسائل) الطبعة القديمة المجلد الثالث كتاب الذباحة ص 245 الباب 28 الحديث 1.

[210]

لم يحل. وهل يشترط مع الذكر اعتقاد وجوبه(1) قولان: من(2) صدق ذكر اسم الله عليه، وأصالة(3) عدم الاشتراط. ومن اشترطه(4) اعتبر ايقاعه(5) على وجه كغيره(6) من العبادات الواجبة. والاول(7) أقوى. وحيث لم يعتبر الايمان صح مع مطلق الخلاف(8). (اذا لم يكن بالغا حد النصب) لعدواة أهل البيت عليهم السلام فلا تحل حينئذ(9) ذبيحته، لرواية أبي بصيرعن أبي عبدالله عليه السلام

___________________________________
(1) اي اعتقاد الذابح وجوب ذكر الاسم عند الذبح. (2) دليل لعدم اشتراط اعتقاد الوجوب، بل يكفي ذكر اسم الله وان لم يكن الذاكر معتقدا بوجوبه. (3) بالجر عطفا على مدخول (من الجارة). دليل ثان لعدم اشتراط اعتقاد وجوب ذلك الاسم عند الذبح. (4) اي ومن اشتراط اعتقاده الوجوب. (5) أي هو من الذين يرون لزوم اداء الواجب بنية الوجوب. ولهذا اعتبر اعتقاد الوجوب في التسمية ليوقعها على وجهها. اي بنية الوجوب. فهذا دليل لاشتراط اعتقاد وجوب التسمية حتى يتاتى منه نية الوجوب عند التسمية. (6) اي كغير التسمية من بقية العبادات. وتذكير الضمير باعتبار أن التسمية مصدر. (7) اي الدليل الاول الدال على عدم اشتراط اعتقاد الوجوب في التسمية للذابح اذا كان من سائر فرق المسلمين. (8) اي من اي فرق المسلمين كانوا من (الشيعة أو السنة). (9) اي حين ان بلغ عداؤهم إلى حد النصب.

[211]

قال: " ذبيحة الناصب لا تحل(1) "، ولارتكاب(2) الناصب خلاف ما هو المعلوم من دين النبي صلى الله عليه وآله ثبوته ضرورة(2) فيكون كافرا فيتناوله ما دل على تحريم ذبيحة الكافر. ومثله(4) الخارجي والمجسم. وقصر جماعة الحل على ما يذبحه المؤمن، لقول الكاظم عليه السلام لزكريا بن آدم: " إني انهاك عن ذبيحة كل من كان على خلاف الذي أنت عليه وأصحابك، إلا في وقت الضرورة اليه "(5). ويحمل(6) على الكراهة بقرينة الضرورة فانها(7) أعم من وقت تحل فيه الميتة. ويمكن حمل النهي الوارد في جميع الباب(8) عليه(9) عليها(10)

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 245 الباب 28 الحديث 2. (2) دليل ثان لعدم حلية ذبيحة الناصبي. (3) وهو حب (اهل البيت) االذين اذهب الله عنهم الرجس وطهرهم تطهيرا. فلا اقل من ثبوت حرمة بغضهم. (4) اي ومثل الناصبي في عدم حلية ذبيحة. الخارجي والمجسم عليهم لعائن الله. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 245 الباب 28 الحديث 5. (6) اي الكراهة في هذه الرواية في قوله عليه السلام: (إني انهاك)؟.. (7) اي الضرورة اعم اي أنها تصدق وان لم تصل إلى مرتبة حل اكل الميتة. (8) اي في باب الذبيحة. (9) اي على ذبح المخالف. (10) اي على الكراهة.

[212]

جمعا(1) ولعله(2) اولى من الحمل على التقية والضرورة. (ويحل ما تذبحه المسلمة، والخصي)، والمجبوب، (والصبي المميز) دون المجنون، ومن لا يميز، لعدم القصد (والجنب)(3) مطلقا (والحائض) والنفساء، لانتفاء المانع مع وجود المقتضي للحل(4)؟ (والواجب في الذبيحة امور سبعة الاول ان يكون) فري الاعضاء (بالحديد) مع القدرة عليه، لقول الباقر عليه السلام: لا ذكاة إلا بالحديد(5) (فان خيف فوت الذبيحة) بالموت، وغيره(6). (وتعذر الحديد جاز بما يفري الاعضاء من ليطة)(7) وهي القشر لاعلى للقصب المتصل به (أو مروة(8) حادة) وهي حجر يقدح النار (أو زجاجة) مخير في ذلك من غير ترجيح. وكذا ما اشبهها من الآلات

___________________________________
(1) اي لاجل الجمع بين الاخبار المتخالفة الدالة بعضها بعمومها على جواز اكل ذبايح المخالف كما اشير اليها في الهامش رقم 4 ص 209. وبعضها على النهي كما أشير اليها في الهامش رقم 5 ص 211. تحمل الاخبار الناهية على الكراهة. (2) اي هذا الجمع اولى، لئلا يلزم العسر والحرج. (3) اي تحل ذبيحة الجنب مطلقا، سواء كانت الجنابة من حلال ام من حرام. (4) وهو كون الذابح مسلما مع اجتماع بقية الشرائط. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 238 الباب 1 الحديث 1؟. (6) كفراره من يد الذابح باعتبار أنه قوي يتمكن من الفرار. (7) بفتح اللام وسكون الياء اجوف ياتي من (لاط يليط). (8) بفتح الميم وسكون الراء.

[213]

الحادة غير الحديد، لصحيحة زيد الشحام عن الصادق عليه السلام قال: اذبح بالحجر، والعظم، وبالقصبة، وبالعود اذا لم تصب الحديدة اذا قطع الحلقوم وخرج الدم فلا بأس(1) وفي حسنة عبدالرحمان بن الحجاج عن الكاظم عليه السلام قال: سألته عن المروة والقصبة والعود نذبح بها اذا لم نجد سكينا فقال: اذا فري الاوداج فلا بأس بذلك(2). (وفي الظفر والسن) متصلين(3) ومنفصلين(4) (للضرورة قول بالجواز) لظاهر الخبرين السالفين(5). حيث اعتبر فيهما قطع الحلقوم، وفري الاوداج ولم يعتبر خصوصية القاطع. وهو(6) موجود فيهما، ومنعه(7) الشيخ في الخلاف محتجا بالاجماع، ورواية رافع بن خديج أن النبي صلى الله عليه وآله قال: ما انهر الدم، وذكر اسم الله عليه فكلوا ما لم يكن سنا، او ظفرا وسأحدثكم عن ذلك. أما السن فعظم،

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 238 الباب 2 الحديث 3. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 238 الباب 2 الحديث. (3) اي متصلين ببدن الانسان الذابح. (4) اي منفصلين عن بدن الانسان الذابح. (5) وهما: صحيحة (زيد الشحام) المشار اليها في الهامش رقم 1. وحسنة (عبدالرحمن بن الحجاج) المشار اليها في الهامش رقم 2. (6) اي فري الاوداج. وقطع الحلقوم موجود في الظفر والسن ايضا. (7) اي منع (الشيخ) حلية الذبح بالظفر والسن.

[214]

وأما الظفر فمدى الحبشة(1) والرواية عامية(2)، والاجماع(3) ممنوع. نعم يمكن أن يقال مع اتصالهما(4): إنه يخرج عن مسمى الذبح بل هو(5) أشبه بالاكل، والتقطيع، واستقرب المصنف في الشرح المنع منهما(6) مطلقا. وعلى تقدير الجواز(7) هل يساويان غيرهما مما يفري غير الحديد، او يترتبان على غيرهما مطلقا(8) مقتضى استدلال المجوز بالحديثين الاول(9)

___________________________________
(1) (نيل الاوطار) الجزء 8 ص 146 148 الطبعة الثانية 1371 هجري الحديث 6. و (مدى) بضم الميم مقصورا جمع المدية بضمها ايضا وهو السكين. (2) اي ليست من طرقنا نحن (الشيعة الامامية الاثني عشرية). (3) اي الاجماع المدعى في قول (الشيخ) قدس سره. (4) اي السن والظفر ببدن الانسان. (5) اي الذبح بالسن والظفر اشبه بالتقطيع وليس ذبحا. (6) اي المنع من الذبح بالسن والظفر مطلقا، سواء كانا متصلين ببدن الانسان ام منفصلين. (7) اي جواز الذبح بالسن والظفر هل هما يساويان بقية ادوات الذبح من غير الحديد. فيجوز الذبح بهما مع التمكن من الذبح ببقية الادوات الحديدية فهما في عرض تلك الادوات. او يترتب السن والظفر على بقية الادوات الغير الحديدية. بمعنى انه يجوز بهما الذبح عند عدم التمكن من بقية الادوات الغير الحديدية فهما في طول تلك الادوات. (8) سواء كان السن والظفر متصلين ببدن الانسان ام منفصلين. (9) وهو كون السن والظفر في عرض الادوات الغير الحديدية فيتخير الذابح بينهما، وبينها.

[215]

وفي الدروس استقرب الجواز بهما مطلقا(1) مع عدم غيرهما(2) وهو(3) الظاهر من تعليقه الجواز بهما هنا على الضرورة، اذ لا ضرورة مع وجود غيرهما. وهذا هو الاولى. (الثاني استقبال القبلة) بالمذبوح، لا استقبال الذابح. والمفهوم من استقبال المذبوح الاستقبال بمقاديم بدنه. ومنه(4) مذبحه. وربما قيل بالاكتفاء باستقبال المذبح خاصة، وصحيحة محمد بن مسلم عن أبي جعفر عليه السلام قال: سألته عن الذبيحة فقال: استقبل بذبيحتك القبلة(5) الحديث تدل على الاول(6). هذا(7) (مع الامكان) ومع التعذر لاشتباه الجهة، أو الاضطرار

___________________________________
(1) سواء كان السن والظفر متصلين ام منفصلين. (2) فيكونان في المرتبة الثالثة. بمعنى أنه بعد عدم الادوات غير الحديدية تصل النوبة اليهما. (3) اي كونهما في المرتبة الثالثة هو الظاهر من تعليق (المصنف) جواز الذبح بهما عند الضرورة في قوله: (وفي الظفر والسن للضرورة قول بالجواز). (4) اي ومن الاستقبال بمقاديم بدنه الاستقبال بمذبح الحيوان وهو محل ذبحه، او نحره. (5) (الوسائل) الطبعة القديمة المجلد الثالث كتاب الذباحة ص 239 الباب 6 الحديث 1. (6) وهو استقبال مقاديم البدن فقط، دون المذبح خاصة. (7) اي مطلق الاستقبال.

[216]

لتردي الحيوان، أو استعصائه(1)، أو نحوه(2) يسقط (ولو تركها(3) ناسيا فلا بأس) للاخبار الكثيرة(4). وفي الجاهل وجهان، وإلحاقه بالناسي حسن، وفي حسنة محمد بن مسلم قال: سألت أبا جعفر عليه السلام عن رجل ذبح ذبيحة فجهل أن أن يوجهها إلى القبلة قال: كل منها(5). (الثالث التسمية) عند الذبح (وهي أن يذكر اسم الله تعالى) كما سبق(6)، فلو تركها عمدا فهي ميتة اذا كان معتقدا لوجوبها، وفي غير المعتقد(7)

___________________________________
(1) اي الحيوان لا يسلم نفسه للذبح. (2) كان سقط على الحيوان حائط، او صخرة عظيمة بحيث يموت لو ازيحت الانقاض عنه. او اجبر الظالم الغابح على الذبح، وعلى غير القبلة ولا يمكن دفعه. (3) مرجع الضمير (القبلة) والمراد: استقبالها مجازا. (4) (الوسائل) الطبعة القديمة المجلد الثالث كتاب الذباحة ص 240 الباب 14 الحديث 3 4 5. واليك نص احدها سئل (ابوعبدالله) عليه السلام عن الذبيحة تذبح بغير القبلة. فقال عليه السلام: (لا بأس اذا لم يتعمد). (5) نفس المصدر الحديث 2. (6) في شرح قول (المصنف): (ولا يشترط الايمان). (7) اي غير المعتقد لوجوب التسمية عند الذبح من فرق المسلمين اذا لم يسم فهل ذبيحته ميتة فلا يجوز اكلها ام مذكاة.

[217]

وجهان(1)، وظاهر الاصحاب التحريم، لقطعهم(2) باشتراطها من غير تفصيل. واستشكل(3) المصنف ذلك، لحكمهم بحل ذبيحة المخالف على الاطلاق ما لم يكن ناصبا، ولا ريب أن بعضهم لا يعتقد وجوبها. ويمكن دفعه(4) بأن حكمهم بحل ذبيحته من حيث هو مخالف، وذلك(5) لا ينافي تحريمها من حيث الاخلال بشرط آخر(6).

___________________________________
(1) وهما: اشتراط التسمية في الذبيحة وهنا لم يسم فميتة. وان الذابح لا يرى وجوبها فيكون شأنه شأن الجاهل فمذكاة فيحل اكلها. (2) اي لحكم الفقهاء الحكم القطعي بحل ذبيحة المخالف على الاطلاق، سواء سمى ام لم يسم. فهذا الاطلاق من الفقهاء بهذه الصورة دليل على ان المخالف الذي لا يعتقد وجوب التسمية اذا تركها عند الذبح تكون ذبيحته مذكاة يحل اكلها. (3) اي توقف في حلية ذبيحة المخالف الذي لا يعتقد وجوب التسمية عند الذبح. (4) اي دفع اشكال (المصنف) وتوقفه في حلية ذبيحة المخالف الذي لا يعتقد وجوب التسمية. يبيان: ان حكم الاصحاب بحلية ذبيحة المخالف مطلقا، سواء سمى ام لم يسم لم يكن ناظرا من حيث الاخلال بالتسمية وعدمها. بل انما كان نظرهم في حلية ذبيحته من حيث إنه مخالف، لا من حيث الاخلال بشرط آخر وهي التسمية مثلا. (5) اي حكمهم اليقطعي بحلية ذبيحة المخالف لا ينافي تحريم الذبيحة من حيث عدم التسمية. (6) كالاخلال بالتسمية.

[218]

نعم يمكن أن يقال: بحلها منه(1) عند اشتباه الحال عملا بأصالة الصحة(2)، واطلاق(3) الادلة، وترجيحا للظاهر(4) من حيث رجحانها عند من لا يوجبها، وعدم(5) اشتراط اعتقاد الوجوب، بل المعتبر فعلها(6) كما مر(7) وانما يحكم بالتحريم مع العلم بعدم تسميته وهو حسن.

___________________________________
(1) اي من المخالف عند اشتباه الحال بأن لم يعلم انه سمى ام لا. (2) اي بحمل فعل المسلم على الصحة. حمل أفعال المسلم على الصحة قاعدة كلية متخذة من قوله صلى الله عليه وآله (احمل فعل اخيك على أحسنه). فعند الشك في أن أفعاله صادرة وفق الطرق والموازين الشرعية تحمل إلى الصحة. ببيان: أن المسلم بما أنه مسلم ومتدين بالدين الحنيف، ملتزم باحكام الاسلام والعمل بها. وأنه لا يخالفها. فكل فعل اذا صدر عنه عند الشك في كيفية وروده يحمل على الصحة، من دون توقف. (3) بالجر عطفا على مدخول (باء الجارة) اي عملا باطلاق الادلة وهي الاخبار الدالة على حلية ذبيحة المخالف المشار اليها في الهامش رقم 4 ص 209. (4) دليل ثالث لحلية ذبيحة المخالف المشتبه الحال ببيان: أن التسمية عندهم مستحبة. فالظاهر أنهم يسمون عند الذبيحة. (5) بالجر عطفا على رجحانها اي ومن حيث عدم اشتراط اعتقاد وجوب التسمية. بمعنى: أن التسمية مجزية ولو لم يعتقد الذابح وجوبها. (6) اي المعتبر في التسمية اداؤها وايقاعها. (7) في ص 210.

[219]

ومثله(1) القول في الاستقبال (ولو تركها ناسيا حل) للنص(2) وفي الجاهل الوجهان(3) ويمكن الحاق المخالف الذي لا يعتقد وجوبها بالجاهل(4)، لمشاركته في المعنى خصوصا المقلد منهم. (الرابع اختصاص الابل بالنحر) وذكره في باب شرائط الذبح استطراد او تغليب لاسم الذبح على ما يشمله(5) (وما عداها)(6) من الحيوان القابل للتذكية غير ما يستثنى(7) (بالذبح، فلو عكس) فذبح الابل، أو جمع بين الامرين(8)، أو نحر ما عداها مختارا(9)

___________________________________
(1) اي مثل التسمية في صحة ذبيحة المخالف غير المعتقد بوجوبها صحة ذبيحة المخالف غير المعتقد بوجوب الاستقبال عند اشتباه حاله. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 240 الباب 15 الحديث 2 3 4. (3) اي الوجهان السابقان في الاستقبال وهما: لحقوق الجاهل بالناسي. او العامد. اختار (الشارح) رحمه الله الحاقه بالناسي من حيث حلية الذبيحة. (4) اي بالجاهل بوجوب التسمية. فعلى هذا تحل ذبيحة المخالف وان لم يسم. (5) اي على ما يشمل النحر. (6) اي ما عدا الابل يختص بالذبح. وتانيث الضمير باعتبار أن اسماء الجموع التي لا واحد لها من لفظها اذا كانت لغير الآدميين تؤنث. (7) كالسمك والجراد. (8) وهما: الذبح. والنحر. (9) قيد لذبح الابل. ونحر ما عداها اي لو وقع ذبح الابل على وجه الاختيار. ونحر الغنم والبقر على وجه الاختيار ايضا حرم اكل الكل.

[220]

(حرم) ومع الضرورة كالمستعصي يحل كما يحل طعنه(1) كيف اتفق، ولو استدرك الذبح بعد النحر(2)، أو بالعكس(3) احتمل التحريم، لاستناد موته اليهما(4)، وان كان كل منهما(5) كافيا في الازهاق لو انفرد. وقد حكم المصنف وغيره باشتراط استناد موته إلى الذكاة خاصة(6) وفرعوا عليه(7) أنه لو شرع في الذبح فنزع آخر حشوته(8) معا فميتة

___________________________________
(1) اي طعن المستعصي. (2) بان نحر الابل او لا ثم ذبحها. (3) بان ذبح الغنم ثم نحره. (4) اي لاستناد موت الابل إلى كل واحد من النحر والذبح، وموت الغنم إلى الذبح والنحر وهو غير جائز. (5) اي كل واحد من النحر والذبح كاف في ازهاق روح الغنم والابل. (6) اي اشترط (المصنف) رحمه الله استناد موت الابل إلى النحر خاصة واستناد موت الغنم إلى الذبح خاصة. (7) اي على اشتراط استناد موت الابل إلى النحر خاصة، وموت الغنم إلى الذبح خاصة. (8) بضم الحاء وكسرها، وسكون الشين: أمعاء الحيوان ومصرانه و (معا) منصوب على الحالية وقيد للذابح، والنازع حشاشة الحيوان. والمعنى انه لو اشترك اثنان في ازهاق روح الحيوان بان ذبح احدهما، ونزع الآخر حشاشته بحيث يكونان ممعا شريكين في قتل الحيوان فان الحيوان حينئذ يحرم

[221]

وكذا(1) كل فعل لا تستقر معه الحياة وهذا(2) منه والاكتفاء(3) بالحركة بعد الفعل المعتبر أو خروج الذم المعتدل كما سيأتي. (الخامس قطع الاعضاء الاربعة) في المذبوح (وهي المرئ) بفتح الميم والهمزة آخره (وهو مجرى الطعام) والشراب المتصل بالحلقوم(4) (والحلقوم) بضم الحاء (وهو للنفس) اي المعد لجريه فيه (والودجان وهما عرقان يكتنفان الحلقوم). فلو قطع بعض هذه لم يحل وان بقي يسير(5). وقيل: يكفي قطع الحلقوم، لصحيحة زيد الشحام عن الصادق

___________________________________
(1) عطف على (لو شرع في الذبح) اي وكذا يكون المذبوح ميتة لو فعل شخص ثان مع الذابح كل فعل موجب لهلاك الحيوان، وازهاق روحه بحيث لم تبق مع هذا الفعل حياته. (2) اي اخراج حشوة الحيوان من بطنه من قبيل فعل مع الذبيحة يوجب هلاكها ولا يبقى معه حياة مستقرة له. فكما ان ذلك الفعل موجب لصيرورتها ميتة، كذلك إخراج الحشوة من بطنه موجب لتحريمها. (3) بالرفع عطفا على التحريم اي ويحتمل الاكتفاء في حلية مثل هذا الحيوان الذي استدرك بعد النحر بالذبح. او استدرك بعد الذبح بالنحر بحركته بعد الذبح، او بخروج الدم المعتدل. ففي هاتين الحالتين وهما: الحركة بعد الذبح لو نحر اولا ثم ذبح ثانيا. او خروج الدم المعتدل تكون الذبيحة حلالا وجاز اكلها. (4) اي من الحلقوم فنازلا. (5) اي شئ قليل من الاوداج.

[222]

عليه السلام، اذا قطع الحلقوم وخرج الدم فلا بأس(1)، وحملت على الضرورة لانها وردت في سياقها(2) مع معارضتها(3) بغيرها.

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 238 الباب 2 الحديث 3. (2) مرجع الضمير (الضرورة). كما ان مرجع الضمير في لانها وحملت (صحيحة زيد الشحام) اي وحملت الصحيحة المشار اليها في الهامش رقم 1 على الضرورة، لورودها في سياق الضرورة. واليك نص الصحيحة المذكورة في نفس المصدر عن زيد الشحام قال: سألت (ابن عبدالله الصادق) عليه السلام عن رجل لم يكن بحضرته سكين؟ أيذبح بقصبة. فقال عليه السلام: (اذبح بالقصبة، وبالحجر، وبالعظم، وبالعود اذا لم تصب الحديدة اذا قطع الحلقوم وخرج الدم فلا بأس). (3) اي مع أن هذه الصحيحة عارضها غيرها. واليك نص الخبر المعارض لها. عن عبدالرحمان بن الحجاج قال: سألت (ابا ابراهيم) عليه السلام عن المروة والقصبة والعود يذبح بهن الانسان اذا لم يجد سكينا. فقال عليه السلام: (اذا فرى الاوداج فلا باس) (فالامام عليه السلام) علق جواز الذبيحة على فري الاوداج الاربعة. فمفهوم الحديث دل على عدم كفاية فري بعض الاوداج. راجع نفس المصدر السابق الحديث 1 فهذه الرواية معارضة لصحيحة زيد الشحام المشار اليها في الهامش رقم 1. حيث ان تلك الصحيحة تصرح بحلية الذبيحة بقطع الحلقوم وان القطع كاف، سواء فري الاوداج بتمامها ام ببعضها كما علمت في قوله عليه السلام: (اذا قطع الحلقوم وخرج الدم فلا بأس).

[223]

ومحل الذبح الحلق تحت اللحيين(1)، ومحل النحر وهدة اللبة(2) (و) لا يعتبر فيه قطع الاعضاء بل (يكفي في المنحور طعنه في وهدة اللبة) وهي ثغرة النحر بين الترقوتين، وأصل الوهدة المكان المطمئن وهو المنخفض، واللبة بفتح اللام وتشديد الباء المنحر، ولا حد للطعنة طولا وعرضا، بل المعتبر موته بها خاصة. (السادس الحركة بعد الذبح او النحر) ويكفي مسماهما في بعض الاعضاء كالذنب والاذن، دون التقلص(3) والاختلاج(4) فانه قد يحصل في اللحم المسلوخ (أو خروج الدم المعتدل) وهو الخارج بدفع لا المتثاقل(5)، فلو انتفيا(6) حرم، لصحيحة الحلبي على الاول(7) ورواية الحسين بن مسلم على الثاني(8).

___________________________________
(1) بفتح اللام وسكون الحاء هما: العظمان اللذان تنبت اللحية على بشرتهما. (2) بفتح اللام وتشديد الباء وزان (حبة) موضع القلادة من الصدر جمعها (لبات) وزان (حبات). (3) مصدر باب التفعل بمعنى الانضمام والانزواء اي الانكماش يقال: تقلصت شفتاه اي انضمت وانزوت. (4) الاختلاج الحركة في الجفون. والمراد منه هنا: الحركة الخفيفة في الاعضاء. (5) وهو الخروج ببطوء. (6) اي الحركة، او خروج الدم المعتدل. (7) وهو (اعتبار الحركة بعد الذبح). راجع (الوسائل) الطبعة القديمة. المجلد 3 كتاب الذباحة ص 240 الباب 11 الحديث 3 حيث تجد الصحيحة تدل على هذا الاعتبار. فاللام في لصحيحة تعليل (لاعتبار الحركة بعد الذبح، او النحر). (8) وهو (اعتبار خروج الدم المعتدل). راجع نفس المصدر الباب 12 الحديث 2. حيث تجد رواية (الحسين ابن مسلم) دالة على هذا الاعتبار.

[224]

واعتبر جماعة اجتماعهما(1) وآخرون الحركة وحدها، لصحة روايتها(2)، وجهالة الاخرى(3) بالحسين. وهو(4) الاقوى. وصحيحة الحلبي وغيرها(5) مصرحة بالاكتفاء في الحركة بطرف العين، أو تحريك الذنب، أو الاذن من غير اعتبار أمر آخر(6).

___________________________________
(1) وهما: اجتماع الحركة بعد الذبح. وخروج الدم المعتدل. (2) مرجع الضمير (الحركة وحدها). واللام في لصحة روايتها تعليل لاعتبار الحركة وحدها بعد الذبح اي لصحة الرواية الاولى. (3) المراد من الاخرى (الرواية الثانية) المروية عن (الحسين بن مسلم) الدالة على اعتبار (خروج الدم المعتدل). وجهالة بالجر عطف على مدخول (لام الجارة) اي ولجهالة الرواية الثانية وهي رواية (الحسين بن مسلم). (4) وهو الاكتفاء بالحركة وحدها بعد الذبح. (5) اي وغير صحيحة الحلبي المشار اليها في الهامش رقم 7 ص 223 هناك صحيحة اخرى تدل على الاكتفاء بالحركة وحدها بعد الذبح. راجع نفس المصدر السابق الباب 11 الحديث 4. (6) وهو خروج الدم المعتدل.

[225]

ولكن المصنف هنا وغيره من المتأخرين اشترطوا مع ذلك(1) امرا آخر(2) كما نبه عليه(3) بقوله: (ولو علم عدم استقرار الحياة حرم) ولم نقف لهم فيه على مستند. وظاهر القدماء كالاخبار(4) الاكتفاء باحد الامرين أو بهما(5) من غير اعتبار استقرار الحياة. وفي الآية ايماء اليه(6) وهي قوله تعالى: " حرمت عليكم الميتة والدم " إلى قوله: " إلا ما ذكيتم "(7)، ففي صحيحة زرارة عن الباقر عليه السلام في تفسيرها(8)

___________________________________
(1) اي مع الاكتفاء بالحركة بعد الذبح، او خروج الدم المعتدل. (2) وهو الذي بنه عليه (المصنف) بقوله: (ولو علم عدم استقرار الحياة حرم). (3) اي على هذا الامر الآخر الزائد وهو استقرار الحياة. (4) اي ظاهر القدماء من (فقهاء الامامية) كالاخبار الدالة على اعتبار الحركة وحدها بعد الذبح كما في (صحيحة الحلبي) المشار اليها في الهامش رقم 7 ص 223. وغيرها من الصحيحة الاخرى كما اشير اليها في الهامش رقم 5 ص 224. او بخروج الدم المعتدل كما في رواية (الحسين بن مسلم) المشار اليها 8 ص 223. او بهما وهي الحركة بعد الذبح وخروج الدم المعتدل. فكما أن الاخبار تدل على اكتفاء احد الامرين، من غير اعتبار امر آخر زائد على ذلك. كذلك ظاهر (الاصحاب القدامى) يدل على ذلك من دون اعتبار امر آخر زائد على ذلك. (5) وهما: الحركة بعد الذبح. وخروج الدم المعتدل. (6) اي وفي الآية الكريمة اشارة إلى كفاية احد الامرين، او بهما. (7) المائدة، الآية 3. (8) اي في تفسير الآية الشريفة المشار اليها في الهامش رقم 7.

[226]

فان أدركت شيئا منها(1) وعين تطرف(2)، أو قائمة تركض، أو ذنبا يمصع فقد أدركت ذكاته فكله(3) ومثلها أخبار كثيرة(4). قال المصنف في الدروس: وعن يحيى(5) أن اعتبار استقرار الحياة ليس من المذهب. ونعم ما قال. وهذا(6) خلاف ما حكم به هنا.

___________________________________
(1) اي شيئا من الذبيحة المذكاة. (2) من الطرف بمعنى الحركة يقال: طرفت عينه: اي تحركت. ويقال: ما بقيت منهم عين تطرف اي لم تبق منهم عين تتحرك بمعنى انهم ماتوا جميعا. وكذلك (يركض. ويمصع) كلاهما بمعنى الحركة. (3) راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 240 الباب 11 الحديث 1. (4) وهي (صحيحة الحلبى) المشار اليها في الهامش رقم 7 ص 223 وغير صحيحة الحلبي المشار اليها في الهامش رقم 5 ص 224. (5) (ابوزكريا يحيى بن احمد بن يحيى بن الحسن بن سعيد الهذلي) العالم الفاضل الفقيه الورع الزاهد الاديب النحوي المعروف ب‍ (الشيخ نجيب الدين) ابن عم (المحقق الحلي) وسبط (صاحب السرائر) رضوان الله عليهم اجمعين. قال (ابن داود) في حقه: شيخنا الامام العلامة الورع القدوة جامع فنون العلم الادبية والفقهية والاصولية اورع فقهاء زماننا وازهدهم. له كتاب (الجامع) للشرايع، و (نزهة الناظر) وغير ذلك؟ يروي عنه (العلامة الحلي) و (السيد عبدالكريم بن الطاووس) تولد سنة 601 وتوفي ليلة العرفة سنة 689 قبره ب‍ (الحلة). (6) اي قول (المصنف) في الدروس نقلا عن (يحيى بن سعيد الهذلي): (أن اعتبار استقرار الحياة ليس من المذهب) مخالف لما حكم به في (اللمعة). حيث اعتبر استقرار الحياة في حلية الذبيحة علاوة على الحركة بعد الذبح، او النحر أو خروج الدم المعتدل.

[227]

وهو(1) الاقوى. فعلى هذا(2) يعتبر في المشرف على الموت، وأكيل السبع، وغيره الحركة بعد الذبح وان لم يكن مستقر الحياة. ولو اعتبر معها(3) خروج الدم المعتدل كان أولى. (السابع متابعة الذبح حتى يستوفي) قطع الاعضاء، فلو قطع البعض وأرسله ثم تممه(4)، أو تثاقل بقطع البعض(5) حرم ان لم يكن في الحياة استقرار(6)، لعدم(7) صدق الذبح مع التفرقة كثيرا، لان الاول(8) غير محلل، والثاني(9)

___________________________________
(1) اي عدم اشتراط استقرار الحياة. (2) اي على القول بعدم استقرار الحياه يعتبر في الحيوان المشرف على الموت لمرض، او غيره. (3) اي ولو اعتبر مع الحركة في الحيوان المشرف على الموت خروج الدم المعتدل. (4) اي تمم الذبح بعد قطع البعض والارسال. (5) بأن قطع البعض الآخر الباقي من الاوداج. (6) اي في المرة الثانية عند إتمام الذبح لو لم يكن في الحيوان حياة مستقرة. (7) دليل لوجوب التتابع. (8) وهو قطع بعض الاوداج في المرة الاولى. (9) وهو قطع البعض الآخر الباقي من الاوداج والذي به يتم الذبح. فالحاصل: أن القائل بوجوب تتابع الذبح يدعي عدم صدق الذبح مع التفرقة الكثيرة. واستدل على ذلك بوجهين. (الاول): أن قطع بعض الاوداج في المرة الاولى وارساله ثم تتميمه في المرة الثانية غير محلل لهذا الحيوان، لعدم صدق تمامية الفري في جميع الاوداج المامور به. (الثاني): أن فري بعض الاوداج الباقية بمنزلة الاجهاز على الميت والقضاء عليه. فكما أن القضاء على الحيوان الميت غير محلل له، كذلك القضاء على الذبيحة بفري بقية اوداجه غير محلل له، لكونه مشرفا على الموت، فلا فائدة لهذا الفري.

[228]

يجري مجرى التجهيز(1) على الميت. ويشكل(2) مع صدق(3) اسم الذبح عرفا مع التفرقة كثيرا.

___________________________________
(1) هكذا وجدنا في جميع النسخ الموجودة عندنا (الخطية والمطبوعة). والاولى: (الاجهاز) كما في جميع كتب اللغة، لان الاجهاز بمعنى القضاء على النفس يقال: اجهز على الميت. اجهز على الرجل. اجهز على الذبيح اي قضى على هاؤلاء. ولا يقال: جهز على الرجل، او على الميت. (2) اي يشكل ما افاده القائل بتتابع الذبح. بدعوى عدم صدق الذبح مع التفرقة الكثيرة. فلو ذبح وهذه صفته حرم وصار ميتة. (3) شروع من (الشارح) رحمه الله في الرد على الدليل الاول للقائل بوجوب التتابع وهو (ان فري بعض الادواج غير محلل). وخلاصة الرد: أن التفرقة الكثيرة غير موجبة لسلب اسم الذبح عن مثل هذا الحيوان الذي تم فري اوداجه بعد فري البعض في المرة الاولى، لصدق الذبح عرفا على مثل هذا الحيوان. فاذا صدق الذبح عرفا حل اكله. فلا مجال للاشكال بحليته بدعوى عدم صدق الذبح عرفا على مثل هذا الحيوان الذي تم فري اوداجه بعد فري البعض.

[229]

ويمكن(1) استناد الاباحة إلى الجميع. ولولاه(2) لورد مثله مع التوالي واعتبار(3) استقرار الحياة ممنوع، والحركة اليسيرة الكافية مصححة فيهما(4) مع أصالة الاباحة اذا صدق اسم الذبح. وهو الاقوى (و) على القولين(5) (لا تضر التفرقة اليسيرة) التي لا تخرج عن المتابعة عادة. (ويستحب نحر الابل قد ربطت أخفافها)(6) أي أخفاف يديها

___________________________________
(1) رد من (الشارح) رحمه الله ايضا على (الدليل الثاني) للقائل بوجوب التتابع في فري الاوداج. وهو: (ان فري بقية الاوداج بمنزلة الاجهاز على الميت). وخلاصة الرة: ان الحلية في مثل هذه البيحة التي تم ذبحها في لحظات أخر غير اللحظات الاولية إنما تكون مستندة إلى جميع الفري في المنزلة الاولى، والمنزلة الثانية، لا انى الاولى فقط حتى يقال بعدم الحلية فيها، لعدم صدق المامور به وهو (فري الاوداج كلها). (2) اي ولو لا هذا الاستناد لزم الاشكال بعينه في التوالي ايضا، لان الذابح حين يضع السكين على الاوداج لا يقطعها دفعة واحدة. بل تدريجا. فلا بد من الفاصلة على كل حال. فلو كان التتابع شرطا لزم الحكم بحرمة جميع الذبايح. (3) هذا رد من (الشارح) على القائل بوجوب التتابع عل دليله الثاني ايضا وهي حرمة الذبيحة لو لم يكن في الحيوان استقرار لو قطعت بقية الاوداج الاخر في المرة الثانية. (4) اي في المرة الاولى، والثانية التي تتم بقية فري الاوداج فيها. (5) وهما: حلية الذبيحة مع التفرقة الكثيرة. وحرمتها مع التفرقة الكثيرة. (6) جمع الخف وهو يقوم مقام الحافر لغير البعير فيها.

[230]

(إلى آباطها)(1) بأن يربطها معا(2) مجتمعين من الخف إلى الآباط وروي(3) أنه يعقل يدها اليسرى من الخف إلى الركبة ويوقفها على اليمنى. وكلاهما حسن (واطلقت أرجلها، والبقر تعقل يداه ورجلاه ويطلق ذنبه، والغنم تربط يداه ورجل واحدة) وتطلق الاخرى (ويمسك صوفه، وشعره، ووبره حتى يبرد) وفي رواية حمران بن أعين ان كان من الغنم فامسك صوفه، أو شعره: ولا تمسكن يدا ولا رجلا(4). والاشهر الاول(5). (والطير يذبح ويرسل) ولا يمسك، ولا يكتف(6) (ويكره أن تنخع الذبيحة) وهو أن يقطع نخاعها قبل موتها وهو الخيط الابيض الذي وسط الفقار بالفتح ممتدا من الرقبة إلى عجب الذنب بفتح العين

___________________________________
(1) جمع الابط بكسر الهمزة وسكون الباء. وقيل: بكسر الهمزة والباء: وهو باطن الكتف يذكر ويؤنث. (2) اي اليدين. (3) (مستدرك الوسائل) المجلد 3 كتاب الصيد والذباحة ص 66 الباب 2 الحديث 5. لكن المروي هناك (احدى يديها). (4) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 238 الباب 3 الحديث 2. (5) وهو (استحباب ربط اليدين ورجل واحدة). (6) وهو (ربط جناحيه معا) يقال: كتف الطائر اي طار ضاما جناحيه إلى ما ورائه حال الطيران. يعني يكره جمع جناحي الطائر وشدهما حين الذبح.

[231]

وسكون الجيم وهو أصله(1). وقيل: يحرم، لصحيحة الحلبي قال: قال أبوعبدالله عليه السلام: لا تنخع الذبيحة حتى تموت فاذا ماتت فانخعها(2)، والاصل في النهي التحريم. وهو الاقوى، واختاره في الدروس. نعم لا تحرم الذبيحة على القولين(3) (وان يقلب السكين) بأن يدخلها تحت الحلقوم وباقي الاعضاء (فيذبح إلى فوق)، لنهي الصادق عليه السلام عنه(4) في رواية حمران بن أعين(5)، ومن ثم(6) قيل بالتحريم، حملا للنهي عليه(7) وفي السند(8) من لا تثبت عدالته. فالقول بالكراهة أجود. (والسلخ(9) قبل البرد) لمرفوعة محمد بن يحيى عن الرضا عليه السلام، اذا ذبحت الشاة وسلخت، أو سلخ شئ منها قبل أن تموت فليس يحل أكلها(10).

___________________________________
(1) اي موضع اتصال الذنب بالبدن. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 239 الباب 6 الحديث 2. (3) وهما: الحرمة. والكراهة. بمعنى: أن الحرمة حرمة تكليفية محضة، لا وضعية حتى يدل النهي على حرمة اكل مثل هذه الذبيحة. (4) اي عن قلب السكين والذبح إلى الفوق. (5) نفس المصدر السابق المشار اليه في الهامش رقم 4 ص 230. (6) اي ولاجل نهي (الامام الصادق) عليه السلام. (7) اي على التحريم كما هو الموضوع له للفظ النهي. (8) اي وفي سند هذه الرواية المشار اليها في الهامش رقم 5. (9) عطفا على (ويكره) اي ويكره سلخ الذبيحة. (10) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة.

[232]

وذهب جماعة منهم المصنف في الدروس والشرح إلى تحريم الفعل(1) استنادا إلى تلازم تحريم الاكل، وتحريم الفعل(2)، ولا يخفى منعه(3) بل عدم دلالته(4) على التحريم والكراهة. نعم يمكن الكراهة من حيث اشتماله على تعذيب الحيوان على تقدير شعوره(5)، مع أن سلخه قبل برده يستلزمه(6)، لانه(7) أعم

___________________________________
(1) وهو السلخ قبل البرد. (2) لان تحريم الاكل يدل على تحريم الفعل. (3) اي منع الملازمة، بين حرمة الاكل، وحرمة الفعل، اذ ربما يحرم الفعل ولا يحرم الاكل، كما في قلب السكين. بناء على التحريم. فان القلب محرم، ولكن الاكل غير محرم. وربما يحرم الاكل دون الفعل كما في عدم تتابع الذبح في فري الاوداج، والفصل الكثير. بناء على القول بحرمة الذبيحة. فان الاكل محرم، دون الفعل. (4) اي دلالة النهي المذكور عن (الامام الرضا) عليه السلام المشار اليه في الهامش رقم 10 ص 231. (5) بناء على عدم موته. (6) اي لا يستلزم تعذيب الحيوان. (7) اي السلخ قبل البرد يعم السلخ قبل الموت ايضا. بمعنى ان بينهما عموما وخصوصا مطلقا فكل سلخ قبل الموت سلخ قبل البرد، وليس كل سلخ قبل البرد سلخا قبل الموت. فالسلخ قبل الموت اخص من السلخ قبل البرد. والسلخ قبل البرد اعم من السلخ قبل الموت فلا يستلزم هذا السلخ ان يكون قبل الموت، فاذا كان لا يستلزمه فلا يستلزم التعذيب، لان التعذيب إنما يوجد لو كان السلخ قبل الموت، لا بعده. اذن لا تعذيب بعد الموت وان كان السلخ قبل البرد.

[233]

من قبلية الموت. وظاهرهم انهما(1) متلازمتان. وهو(2) ممنوع، ومن ثم(3) جاز تغسيل ميت الانسان قبل برده، فالاولى تخصيص الكراهة بسلخه قبل موته. (وابانة الرأس عمدا) حالة الذبح، للنهي عنه في صحيحة محمد بن مسلم عن الباقر عليه السلام: " لا تنخع، ولا تقطع الرقبة بعد ما تذبح "(4) (وقيل) والقائل الشيخ في النهاية وجماعة (بالتحريم)، لاقتضاء النهي له مع صحة الخبر(5). وهو الاقوى، وعليه(6) هل تحرم الذبيحة؟ قيل: نعم، لان الزائد عن قطع الاعضاء يخرجه عن كونه ذبحا شرعيا فلا يكون مبيحا. ويضعف(7) بأن المعتبر في الذبح قد حصل(8) فلا اعتبار بالزائد

___________________________________
(1) اي قبلية البرد وقبلية الموت متلازمتان بمعنى انه متى صدقت قبلية البرد صدقت قبلية الموت، وكذا العكس. (2) اي التلازم ممنوع. حيث إن بين قبلية البرد، وقبلية الموت عموما وخصوصا مطلقا كما عرفت في الهامش رقم 7 ص 232. (3) اي من اجل ان التلازم المذكور ممنوع. (4) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 240 الباب 15 الحديث 2. (5) وهي الصحيحة المشار اليها في الهامش رقم 4. (6) اي وعلى تحريم قطع الراس كما ذهب اليه (الشيخ والشهيد الثاني) رحمهما الله. (7) اي هذا الدليل. (8) وهو فري الاوداج. فلا اعتبار بالفعل الزائد وهو (قطع الرقبة).

[234]

وقد روى الحلبي في الصحيح عن الصادق عليه السلام حيث سئل عن ذبح طير قطع رأسه أيؤكل منه؟ قال: نعم ولكن لا يتعمد قطع رأسه(1). وهو نص، ولعموم قوله تعالى: فكلوا مما ذكر اسم الله عليه. فالمتجه تحريم الفعل، دون الذبيحة فيه، وفي كل ما حرم سابقا(2). ويمكن أن يكون القول(3) المحكي بالتحريم متعلقا بجميع ما ذكر مكروها، لوقوع الخلاف فيها(4) اجمع، بل قد حرمها المصنف في الدروس إلا قلب السكين فلم يحكم فيه بتحريم، ولا غيره، بل اقتصر على نقل الخلاف. (وانما تقع الذكاة على حيوان طاهر العين غير آدمي، ولا حشار) وهي ما سكن الارض من الحيوانات كالفأر، والضب، وابن عرس (ولا تقع على الكلب والخنزير) اجماعا (ولا على الآدمي وان كان كافرا) اجماعا، (ولا على الحشرات) على الاظهر، للاصل(5) اذ لم يرد بها نص. (وقيل: تقع)(6) وهو شاذ.

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 239 الباب 9 الحديث 5. (2) وهو تحريم الفعل، دون الذبيحة، كما في نخع الذبيحة على القول بالحرمة وكما في قلب السكين بناء على الحرمة. (3) وهو قول (المصنف): (وقيل بالتحريم). (4) اي في جميع ما ذكر من المكروهات. (5) وهو عدم التذكية فيما شك في قبوله التذكية. (6) اي الذكاة على الحشرات.

[235]

(والظاهر وقوعها على المسوخ والسباع)، لرواية محمد بن مسلم(1) عن أبي جعفر عليه السلام أنه سئل عن سباع الطير، والوحش حتى ذكر القنافذ، والوطواط، والحمير، والبغال، والخيل فقال: ليس الحرام إلا ما حرم الله في كتابه وليس المراد نفي تحريم الاكل، للروايات الدالة على تحريمه(2)، فبقي عدم تحريم الذكاة، وروى حماد بن عثمان عن أبي عبدالله عليه السلام قال: كان رسول الله صلى الله عليه وآله عزوف(3) النفس وكان يكره الشئ ولا يحرمه فأتي بالارنب فكرهها

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 250 الباب 5 الحديث 6. (2) اي تحريم الاكل. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 250 الباب 5 الاحاديث واليك نص بعضها: عن (ابن مسكان) قال: سألت (ابا عبدالله) عليه السلام عن اكل (الخيل والبغال)؟ فقال: نهى رسول الله صلى الله عليه وآله عنها، ولا تأكلها إلا ان تضطر اليها. وعن (أبان بن تغلب) عمن اخبره عن (أبي عبدالله) عليه السلام قال: سألته عن لحوم الخيل. قال: (لا تأكل الا ان تصيبك ضرورة). (3) بفتح العين وزان (قعود) من صيغ المبالغة من (عزف يعزف) وزان (ضرب يضرب). ومن (عزف يعزف) وزان (نصر ينصر). يقال: عزفت نفسه عن الشئ اي زهدت فيه وملته. والمراد منه هنا: أن نفسه المقدسة صلى الله عليه وآله لا تقبل كل شئ. فهو من باب (نفي العموم)، لا (عموم النفي). فالنتيجة (سالبة جزئية).

[236]

ولم يحرمها(1). وهو محمول ايضا على عدم تحريم ذكاتها(2)، وجلودها جمعا بين الاخبار(3)، والارنب من جملة المسوخ ولا قائل بالفرق بينهما(4).

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الذباحة ص 249 الباب 2 الحديث 21. (2) اي ذكاة الارنب، لا اكلها. (3) اي حمل رواية (حماد بن عثمان) المشار اليها في الهامش رقم 1 على جواز ذكاة (الارنب)، وجواز جلودها طريق الجمع بين الاخبار المتضاربة الدالة بعضها على تحريم الارنب كرواية (محمد بن سنان) عن (الامام الرضا) عليه السلام فيما كتب اليه من جواب مسائله (وحرم الارنب، لانها بمنزلة السنور ولها مخالب كمخالب السنور). راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 248 الباب 2 الحديث 11. والدالة بعضها على عدم تحريم (الارنب) كرواية (ابي بصير) عن (ابي عبدالله الصادق) عليه السلام في حديث. قال: كان عليه السلام يكره ان ياكل لحم الضب، والارنب، والخيل. والبغال، وليس بحرام كتحريم الميتة، ولحم الخنزير. إلى آخر الحديث. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 250 الباب 5 الحديث 7. (4) اي لا قائل بالفرق بين أفراد المسوخ بجواز بعضها دون بعض. فإن المسوخ عندنا محرمة على الاطلاق من غير استثناء. فمن يقول بوقوع الذكاة على المسوخ يقول بذكاة جميع أفرادها. ومن لا يقول بذلك يقول بعدم صحة ذكاة جميع أفرادها من دون استثناء شي ء منها. فالرواية للشار اليها في الهامش رقم 1 ص 236 تصبح دليلا لوقوع الذكاة على الجميع.

[237]

وروى سماعة قال: سألته عن لحوم السباع وجلودها؟ فقال: أما اللحوم فدعها، وأما الجلود فاركبوا عليها، ولا تصلوا فيها(1). والظاهر أن المسؤول(2) الامام. ولا يخفى بعد هذه الادلة(3). نعم قال المصنف في الشرح: إن القول الآخر(4) في السباع لا نعرفه لاحد منا، والقائلون بعدم وقوع الذكاة على المسوخ اكثرهم عللوه بنجاستها. وحيث ثبت طهارتها في محلة توجه القول بوقوع الذكاة عليها إن تم ما سبق(5) ويستثنى من المسوخ(6) الخنازير، لنجاستها، والضب،

___________________________________
(1) كأن (الشارح) رحمه الله نقل الحديث بالمعنى. واللفظ هكذا: عن (سماعة) قال: سألته عن لحوم السباع وجلودها. فقال عليه السلام (أما لحوم السباع من الطير والدواب فإنا نكرهها. وأما الجلود فاركبوا عليها ولا تلبسوا شيئا منها تصلون فيه). (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 249 الباب 3 الحديث 4. (2) اي في قول (سماعة) حيث يقول: سألته. (3) وهي الروايات المشار اليها في الهامش رقم 3 ص 236 و 1 ص 237. فإنها تدل على المطلوب وهو وقوع الذكاة على المسوخ والسباع صريحا. (4) وهو عدم وقوع التذكية على السباع. (5) وهي الروايات المستدل بها على وقوع الذكاة على المسوخ كما في الهامش رقم 3. (6) اي من وقوع التذكية عليها.

[238]

والفأر، والوزغ، لانها من الحشار، وكذا ما في معناها(1). وروى الصدوق باسناده إلى أبي عبدالله عليه السلام أن المسوخ من بني آدم ثلاثة عشر صنفا: القردة. والخنازير، والخفاش. والذئب، والدب. والفيل. والدعموص. والجريث. والعقرب. وسهيل. والزهرة والعنكبوت. والقنفذ(2)، قال الصدوق رحمه الله: والزهرة وسهيل دابتان وليستا نجمين. ولكن سمي بهما النجمان كالحمل والثور. قال: والمسوخ جميعها لم تبق اكثر من ثلاثة أيام ثم ماتت وهذه الحيوانات على صورها سميت مسوخا استعارة. وروي عن الرضا عليه السلام زيادة الارنب، والفأرة، والوزغ، والزنبور(3)، وروي اضافة الطاووس(4). والمراد بالسباع: الحيوان المفترس كالاسد، والنمر، والفهد، والثعلب والهر.

___________________________________
(1) اي المسوخ التي هي من الحشرات. (2) راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 249 الباب 2 الحديث 13 14. (3) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 248 الباب 2 الحديث 7. (4) نفس المصدر الحديث 5.


(مسائل)

(الاولى تحرم الميتة) اكلا واستعمالا(3) (اجماعا وتحل منها) عشرة أشياء متفق عليها، وحادي عشر مختلف فيه (وهي(4) الصوف والشعر. والوبر. والريش. فان) جز(5) فهو طاهر، وان (قلع غسل أصله) المتصل بالميتة، لاتصاله برطوبتها(6) (والقرن والظفر والظلف(7) والسن) والعظم ولم يذكره المصنف ولا بد منه، ولو أبدله

___________________________________
(3) كجعل جلده فراشا. فراء. ظرفا. حقيبة. حذاء، وكالاستضائة بشحمه تحت السقف، او جعله في الصابون. (4) اي العشرة المتفق عليها. (5) اي قطع كل واحد من الصوف والشعر والوبر والريش بآلة كالسكين والمقص. والمقراض. (6) اي برطوبة الميتة حتى بعد اليبس وكانت اصولها يابسة، لاتصال هذا الاصل بالميتة في بادئ الامر. (7) هو حافر الحيوان الذي يجتر ما اكله كالبقرة. والغنم. والابل والغزال

[302]

بالسن(1) كان أولى، لانه(2) أعم منه إن لم يجمع بينهما(3) كغيره(4). وهذه(5) مستثناة من جهة الاستعمال. وأما الاكل فالظاهر جواز ما لا يضر منها(6) بالبدن، للاصل(7)

___________________________________
(1) الباء هنا للبدلية. فالمعنى: أن (المصنف) رحمه الله لو جعل العظم بدل السن اي جعل العظم مكان السن كان اولى، لشمول العظم السن، بخلاف السن فانه لا يشمله. (2) اي لان العظم اعم من السن. (3) اي ان لم يجمع بين السن والعظم بان ذكرا معا فانه لو ذكرا معا فالعظم لا يشمل السن. بخلاف ما لو افرد العظم فانه يشمل السن. (4) اي كغير العظم من العمومات اذا لم تجتمع مع الخاص كالحيوان والانسان حيث إن الانسان اذا لم يذكر مع الحيوان شمل الحيوان الانسان. بخلاف ما لو ذكر معه فان المراد من الحيوان حينئذ ما عدا الانسان من مصاديقه. (5) وهي الشعر والصوف والوبر والريش والقرن والظلف والسن مستثناة من الميتة من حيث الاستعمال لا من حيث الاكل. بمعنى أنها جائزة الاستعمال. بخلاف بقية أجزاء الميتة فانها لا يجوز استعمالها ولا اكلها. وهناك اجزاء استثنيت من حيث الاكل تأتي الاشارة اليها. (6) أي من هذه الاجزاء المذكورة المستثناة. (7) وهي الاباحة.

[303]

ويمكن دلالة اطلاق العبارة(1) عليه، وبقرينة(2) قوله: (والبيض اذا اكتسى القشر الاعلى) الصلب، وإلا(3) كان بحكمها. (والانفحة)(4) بكسر الهمزة وفتح الفاء والحاء والمهملة وقد تكسر الفاء. قال في القاموس: هي شئ يستخرج من بطن الجدي الراضع أصفر فيعصر في صوفة فيغلظ كالجبن فاذا أكل الجدي فهو كرش(3)

___________________________________
(1) أي عبارة (المصنف) على جواز أكل هذه الاجزاء اذا لم تضر بالبدن حيث قال: (وتحل منها عشرة). فهذه العبارة مطلقة ليس فيها ذكر الاكل، ولا الاستعمال فتشمل الاكل. (2) عطف على قول (الشارح): للاصل أي ان هذه الاجزاء يجوز أكلها اذا لم تضر بالبدن، للاصل وبقرينة قول (المصنف): (والبيض اذا اكتسى القشر). حيث إن البيض استثنى من الميتة من حيث الاكل أيضا لا من حيث الاستعمال فقط. فهذا الاستثناء قرينة على استثناء تلك الاجزاء من الميتة من حيث الاكل. (3) أي وان لم يكتس البيض القشر الاعلى كان بحكم الميتة أكلا واستعمالا من حيث الحرمة. (4) هذه مستثناة من الميتة من حيث الاكل وفيها لغتان أخريان. بكسر الهمزة وفتح الفاء مع تشديد الحاء. ومع الميم المكسورة والنون الساكنة والفاء المفتوحة مع الحاء. وهذه معروفة عند العامة ب‍ (المجبنة) وهي التي يجعل شئ منها في الحليب الفائر ثم يتجبن. (5) بكسر الكاف وسكون الراء. وبفتح الكاف وكسر الراء: مؤنثة. جمعها (كروش) وهي بمنزلة معدة الانسان لكل حيوان ذي خف. وظلف. ومجتر.

[304]

وظاهر أول التفسير يقتضي كون الانفحة هي اللبن المستحيل في جوف السخلة فتكون من جملة ما لا تحله الحياة(1). وفي الصحاح الانفحة كرش الحمل، أو الجدي ما لم يأكل. فاذا أكل فهي كرش، وقريب منه ما في الجمهرة، وعلى هذا(2) فهي مستثناة مما تحله الحياة وعلى الاول(3) فهو طاهر وان لاصق الجلد الميت، للنص(4)

___________________________________
(1) فيحل أكلها واستعمالها. (2) أي وعلى تعريف (صاحب الصحاح والجمهرة). (3) أي وعلى ما في أول تفسير صاحب القاموس وهو (كون الانفحة شئ يستخرج من بطن الجدي الراضع أصفر). (4) عن (أبي جعفر) عليه السلام في حديث إن (قتادة) قال (لابي جعفر عليه السلام): أخبرني عن (الجبن). فقال عليه السلام: (لا بأس به). فقال: إنه ربما جعلت فيه إنفحة الميتة. فقال عليه السلام: (ليس به بأس إن الانفحة ليس لها عروق، ولا فيها دم، ولا لها عظم إنما تخرج من بين فرث ودم). وانما الانفحة بمنزلة دجاجة ميتة أخرجت منها بيضة؟ فهل تأكل تلك البيضة. قال (قتادة): لا ولا آمر بأكلها. قال (أبوجعفر عليه السلام): (ولم) قال: لانها من الميتة. قال عليه السلام: (فان حضنت تلك البيضة فخرجت منها دجاجة؟ أتأكلها). قال: نعم قال عليه السلام: (فما حرم عليك البيضة واحل لك الدجاجة). ثم قال عليه السلام: (فكذلك الانفحة مثل البيضة). إلى آخر الحديث. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 256 الباب 32 الحديث 1.

[305]

وعلى الثاني(1) فما في داخله(2) طاهر قطعا، وكذا ظاهره بالاصالة. وهل ينجس(3) بالعرض بملاصقة الميت وجه. وفي الذكرى: الاولى تطهير ظاهرها(4)، واطلاق النص(5) يقتضي الطهارة مطلقا(6). نعم يبقى الشك في كون الانفحة المستثناة هل هي اللبن المستحيل(7) أو الكرش(8) بسبب اختلاف أهل اللغة. والمتيقن منه ما في داخله(9)

___________________________________
(1) وهو تفسير (صاحب الصحاح والجمهرة). حيث قالا في تفسير (الانفحة): هي كرش الحمل، أو الجدي. (2) أي في داخل الكرش، كذلك ظاهر الكرش طاهر بالاصالة. (3) أي الكرش هل ينجس بالنجاسة العرضية كملاصقته بالميتة التى هو في داخلها. وأما داخل الكرش فكما علمت أنه طاهر ظاهرا. (4) أي ظاهر (الانفحة) الملاصقة بالميتة. (5) المشار اليه في الهامش رقم 4 ص 304. (6) أصالة. وعرضا. ظاهرا. وباطنا. (7) وهو المظروف الذي يستخرج من بطن الجدي الراضع، ثم يعصر في صوفة. اصفر اللون. (8) وهو الظرف اذن يشمل المظروف ايضا فكلاهما طاهران بناء على هذا التفسير. (9) مرجع الضمير (الكرش). ومرجع الضمير في منه (الاختلاف). والمعنى: أن المتيقن من هذا الاختلاف الواقع بين اللغويين في تفسير (الانفحة) في ان المراد منها داخلها وهو المظروف، او الكرش وهو الظرف. هو داخل الانفحة.

[306]

لانه(1) متفق عليه. (واللبن) في ضرع الميتة (على قول مشهور) بين الاصحاب ومستنده روايات. منها صحيحة زرارة عن أبي عبدالله عليه السلام قال: سألته عن الانفحة تخرج من الجدي الميت قال: لا بأس به. قلت: اللبن يكون في ضرع الشاة وقد ماتت قال: لا بأس به(2)، وقد روي نجاسته صريحا في خبر آخر(3)، ولكنه ضعيف السند، إلا أنه(4) موافق للاصل من نجاسة المائع بملاقاة النجاسة. وكل نجس حرام. ونسبة(5)

___________________________________
(1) لانه دخل فيها على كلا التفسيرين. فعلى التفسير الاول يكون ما في داخل الانفحة نفس الانفحة. وعلى التفسير الثاني يكون ما في الداخل داخلا، لكونه جزء لها. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 257 الباب 32 الحديث. وهناك احاديث اخر في هذا الموضوع راجع نفس المصدر. (3) (التهذيب) الطبعة الحديثة الثانية (النجف الاشرف) سنة 1382 الجزء 9 كتاب الذبايح والاطعمة ص 77 الحديث 60. (4) اي هذا الخبر الضعيف موافق للاصل وهو (عموم نجاسة كل مالاقى نجاسة). (5) اي ونسبة (المصنف) القول إلى الشهرة في قوله: (واللبن على قول مشهور).

[307]

القول بالحل إلى الشهرة تشعر بتوقفه فيه، وفي الدروس جعله(1) أصح وضعف(2) رواية التحريم، وجعل القائل بها(3) نادرا، وحملها(4) على التقية. (ولو اختلط الذكي) من اللحم وشبهه(5) (بالميت) ولا سبيل إلى تمييزة (اجتنب الجميع، لوجوب اجتناب الميت) ولا يتم إلا به(6) فيجب. وفي جواز بيعه على مستحل الميتة قول مستنده صحيحة الحلبي(7) وحسنته(8) عن الصادق عليه السلام، ورده(9) قوم، نظرا إلى اطلاق

___________________________________
(1) اي جعل الحل اصح من الحرمة. (2) من باب التفعيل اي ضعف المصنف في الدروس رواية التحريم المشار اليها في الهامش رقم 3 ص 306. (3) اي بالحرمة. (4) اي الرواية المشار اليها في الهامش رقم 3 ص 306. (5) من الامعاء والمصارين والجلد والقلب والكبد والكلى. (6) مرجع الضمير (اجتناب الجميع). والفاعل في لا يتم (اجتناب الميت). والمعنى: انه لا يتم اجتناب الميت الا باجتناب الجميع. فاجتناب الجميع من باب المقدمة. (7) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 257 الباب 35 الحديث 1،. (8) نفس المصدر السابق الحديث 2. (9) اي جواز بيع الميتة على من يستحلها.

[308]

النصوص(1) بتحريم بيع الميتة، وتحريم ثمنها، واعتذر العلامة عنه(2) بأنه ليس ببيع في الحقيقة وانما هو استنقاذ مال الكافر برضاه، ويشكل(3) بأن مستحليه من الكفار من لا يحل ماله كالذمي، وحسنه(4) المحقق مع قصد بيع الذكي حسب، وتبعه العلامة ايضا، ويشكل(5) بجهالته وعدم امكان تسليمة متميزا(6).

___________________________________
(1) (مستدرك الوسائل) المجلد 3 كتاب التجارات ص 43 الباب 12 الحديث 1 (الوسائل) الطبعة الجديدة ب‍ (طهران) سنة 1382 الجزء 12 كتاب التجارات ص 56 الباب 2 الحديث 1. (الوافي) المجلد 3 كتاب التجارات ص 42 اللباب 43. واليك نص الحديث الذي في (الوافي) الموضع المذكور. عن (اي عبدالله) عليه السلام قال: (السحت ثمن الميتة، وثمن الكلب، وثمن الخمر، ومهر البغي، والرشوة في الحكم، واجر الكاهن). فقوله عليه السلام: (السحت ثمن الميتة) مطلق لا تقييد فيه ولا تخصيص بشخص دون شخص من حيث المشتري. فهو ايا كان. (2) اي عن جواز بيع الميتة على مستحلها. (3) اي اعتذار (العلامة) قدس الله روحه مشكل. (4) اي بيع الميتة إلى من يستحلها. (5) اي يشكل ما حسنه (المحقق) رحمه الله بجهالة المثمن وهو (الذكي). لا يخفى أن الاشكال وارد لو كان عدد الذكي غير معلوم. واما لو كان عدد المزكي معلومافالثمن يقع بازاء عدد الذكي. (6) ليس هذا من شرائط البيع كما لو اختلط مال شريكين ولم يتميزا فاراد احدهما بيع حصته لشريكه، او لغيره فانه يجوز لهذا الشريك بيع حصته فيصبح المشتري شريكا.

[309]

فاما ان يعمل بالرواية(1) لصحتها من غير تعليل(2)، أو يحكم بالبطلان(3). (وما أبين من حي يحرم أكله واستعماله كأليات الغنم) لانها بحكم الميتة (ولا يجوز الاستصباح بها تحت الماء)، لتحريم الانتفاع بالميتة مطلقا(4) وانما يجوز الاستصباح بما عرض له النجاسة من الادهان، لا بما نجاسته ذاتية. (الثانية تحرم من الذبيحة خمسة عشر) شيئا: (الدم والطحال) بكسر الطاء (والقضيب) وهو الذكر (والانثيان) وهما: البيضتان (والفرث) وهو الروث في جوفها (والمثانة) بفتح الميم وهو مجمع البول (والمرارة) بفتح الميم التي تجمع المرة الصفراء بكسرها معلقة مع الكبد كالكيس (والمشيمة) بفتح الميم بيت الولد، وتسمى الغرس بكسر الغين المعجمة. وأصلها مفعلة(5) فسكنت الياء، (والفرج) الحياء ظاهره وباطنه، (والعلباء) بالمهملة المكسورة فاللام الساكنة فالباء الموحدة فالالف الممدودة عصبتان عريضتان ممدودتان من الرقبة إلى عجب الذنب (والنخاع) مثلث النون الخيط الابيض في وسط الظهر ينظم خرز السلسلة

___________________________________
(1) وهي (صحيحة الحلبي) المشار اليها في الهامش رقم 7 ص 307. (2) كما علل (العلامة) بان هذه المعاملة ليست بيعا، بل هي استنقاذ مال الكافر. وكما فعل (المحقق) من وجوب قصد الذكي. (3) اي ببطلان مثل هذه المعاملة رأسا ان لم يعمل بالصحيحة المشار اليها في الهامش رقم 7 ص 307. (4) اي جميع الاستعمالات. (5) اي اصل المشيمة (مشيمة) بكسر الياء فسكنت الياء وكسر ما قبلها.

[310]

في وسطها وهو الوتين الذي لا قوام للحيوان بدونه. (والغدد) بضم الغين المعجمة التي في اللحم وتكثر في الشحم (وذوات الاشاجع) وهي أصول الاصابع التي يتصل بعصب ظاهر الكف، وفي الصحاح: جعلها الاشاجع بغير مضاف(1)، والواحد أشجع (وخرزة الدماغ) بكسر الدال وهي المخ الكائن في وسط الدماغ شيه الدودة بقدر الحمصة تقريبا يخالف لونها لونه، وهي تميل إلى الغبرة (والحدق) يعني حبة الحدقة وهو الناظر من العين لا جسم العين كله. وتحريم هذه الاشياء أجمع ذكره الشيخ غير المثانة فزادها ابن ادريس وتبعه جماعة منهم المصنف. ومستند الجميع غير واضح، لانه روايات(2) يتلفق من جميعها ذلك. بعض رجالها ضعيف. وبعضها مجهول، والمتيقن منها(3) تحريم ما دل عليه دليل خارج كالدم. وفي معناه الطحال(4) وتحريمهما(5) ظاهر الآية(6)، وكذا ما استخبث منها(7) كالفرث والفرج، والقضيب، والانثيين، والمثانة، والمرارة، والمشيمة، وتحريم

___________________________________
(1) وهو لفظ (ذات). (2) الوسائل الطبعة القديمة المجلد 3 كتاب الاطعمة ص 255 الباب 30 الاحاديث تجد الاحاديث هناك بكثرة في هذا الموضوع. (3) اي من حرمة هذه الاشياء المذكورة. (4) لانها دم متجمد. (5) اي الدم والطحال. (6) في قوله تعالى: انما حرم عليكم الميتة والدم ولحم الخنزير وما اهل به لغير الله البقرة: الآية 173. (7) اي هذه المذكورات.

[311]

الباقي يحتاج إلى دليل، والاصل يقتضى عدمه. والروايات(1) يمكن الاستدلال بها على الكراهة، لسهولة خطبها(2)، إلا أن يدعى استخباث الجميع(3). وهذا(4) مختار العلامة في المختلف، وابن الجنيد اطلق كراهية بعض هذه المذكورات ولم ينص على تحريم شئ، نظرا إلى ما ذكرناه(5)، واحترز بقوله: من الذبيحة، عن نحو السمك والجراد. فلا يحرم منه شئ من المذكورات(6): للاصل وشمل ذلك(7) كبير الحيوان المذبوح كالجزور، وصغيره كالعصفور. ويشكل الحكم بتحريم جميع ما ذكر(8) مع عدم تمييزه(9)،

___________________________________
(1) المشار اليها في الهامش رقم 2 ص 310. (2) اي الكراهة، فان أمرها سهل، لانه يتساهل فيها مالا يتساهل في الحرمة. (3) فاذا ثبت استخباث الجميع ثبتت الحرمة فحرمتها اذن تكون من باب الاستخباث، لا من باب الاستناد إلى هذه الروايات المشار اليها في الهامش رقم 1. (4) اي إستخباث الجميع، فيحرم. (5) وهو ضعف الروايات المشار اليها في الهامش رقم 1 فلا تصلح مستندة للحرمة. (6) وهي المحرمات المذكورة، الا ما كان منها خبيثا. (7) اي قول (المصنف): (تحرم من الذبيحة خمسة عشر). (8) وهي (الخمسة عشر) اذا كان الحيوان صغيرا جدا. بحيث لا تتميز هذه الاجزاء المحرمة المذكورة عن بقية اجزاء الحيوان. (9) اي عدم تمييز ما ذكر من (الخمسة عشر) المحرمة عن بقية الاجزاء المحللة.

[312]

لاستلزامه(1) تحريم جميعه، أو أكثره، للاشتباه(2). والاجود. اختصاص الحكم(3) بالنعم، ونحوها(4) من الحيوان الوحشي، دون العصفور، وما أشبهه(5). (ويكره) أكل (الكلا) بضم الكاف وقصر الالف جمع كلية وكلوة بالضم فيهما. والكسر لحن عن ابن السكيت(6) (وأذنا القلب

___________________________________
(1) مرجع الضمير (عدم تمييز الاجزاء المحرمة عن الاجزاء المحللة). واللام في (لاستلزامه): تعليل للزوم الاشكال على الحكم بتحريم جميع المذكورات. والمعنى: أن الحكم بحرمة جميع الخمسة عشر مع عدم تمييزها عن بقية الاجزاء المحللة يستلزم الحكم بحرمة جميع الاجزاء في الحيوان الصغير الذي لا تمييز بين هذه الاجزاء المحرمة، وبين بقية الاجزاء المحللة. اذن يدور الامر بين الحكم بحلية هذه الاجزاء المحرمة الغير المتميزة. او الحكم بحرمة جميع أجزاء الحيوان المحرمة والمحللة مقدمة لاجتناب الحرام. (2) اي لاشتباة الاجزاء المحرمة مع الاجزاء المحللة، هذا تعليل للزوم الحكم بحرمة جميع اجزاء الحيوان المحللة والمحرمة، او اكثرها لو قلنا بحرمة تلك الاجزاء الخمسة عشر. (3) وهي حرمة الاجزاء (الخمسة عشر) بالنعم: الابل. والبقر. والغنم، لانصراف الادلة المذكورة على حرمة الاجزاء (الخمسة عشر) عن صغار الحيوان. (4) كالغزال. والحمر والتيوس الوحشيات. والكباش الجبلية. واليعافير(5) كالبلابل. والزرازير. والخطاطيف. (6) بكسر السين وتشديد الكاف وزان (فعيل، او فعليل) ك‍ (شديد) وكل ما كان على هذا الوزن يكون مكسور الاول: (ابويوسف يعقوب بن اسحاق الدور في الاهوازي الامامي). كان نحويا لغويا اديبا حاملا لواء علم العربية والادب، والشعر. ذكره كثير من المؤرخين واثنوا عليه ثناء بليغا. وكان ثقة جليلا ومن عظماء (الشيعة الاثني عشرية) ويعد من خواص اصحاب (الامامين) الامام ابي الحسن علي بن محمد الهادي. والامام ابي محمد الحسن بن علي العسكري صلوات الله وسلامه عليهما. له تصانيف كثيرة جيدة مفيدة منها: تهذيب الالفاظ. اصلاح المنطق. معاني الشعر: القلب والابدال. الزبرج. الامثال. المقصور والممدود. المذكر والمؤنث. الاجناس. الفرق. السرج واللجام. الوحوش. الابل. النوادر. سرقات الشعراء. الحشرات. الاصوات. الاضداد. الشجر والنبات. قال (ابن خلكان) في الوفيات الجزء 5 ص 442: كان العلماء يقولون: (اصلاح المنطق) كتاب بلا خطبة. و (ادب الكاتب) لابن قتيبة خطبة بلا كتاب. وقال بعض العلماء: ما عبر على جسر (بغداد) كتاب في اللغة مثل (اصلاح المنطق). ولا شك انه من الكتب النافعة الممتعة الجامعة لكثير من اللغة. ولا يعرف في حجمه مثله في بابه. وقد عنى به جماعة. فاختصره الوزير (ابن المغربي)، وهذبه (الخطيب التبريزي) وهو كتاب مفيد. وقال (تغلب): اجمع اصحابنا أنه لم يكن بعد (ابن الاعرابي) اعلم باللغة من (ابن السكيت). وقال (ابوالعباس المبرد): ما رايت للبغداديين كتابا احسن من كتاب ابن السكيت في المنطق. انتهى ما قاله (ابن خلكان). الزم (المتوكل العباسي) (ابن السكيت) تاديب ولده (المعز بالله) فقيل. فلما جلس عنده قال له: باي شئ يحب الامير أن نبدأ؟ يريد من العلوم. فقال (المعز): بالانصراف. قال (ابن السكيت): فأقوم. قال (المعز): فانا اخف نهوضا منك. فقام واستعجل فعثر ببراويله فسقط. والتفت إلى (ابن السكيت) خجلا وقد احمر وجهه. فانشد (ابن السكيت). يصاب الفتى من عثرة بلسانه وليس يصاب المرء من عثرة الرجل فعثرته في القول تذهب راسه وعثرته بالرجل تبرأ على مهل دخل المعز والمؤيد على المتوكل وكان (ابن السكيت) جالسا فقال (المتوكل) يا يعقوب ايما احب اليك ابناي هذان ام (الحسن والحسين)؟ فغض (ابن السكيت) من ابنيه وذكر (الحسن والحسين) صلوات الله عليهما بما هما اهله. فامر (المتوكل) الاتراك بقتله. واختلفوا في كيفية قتله. قيل: اخذه الاتراك فداسوا بطنه ثم حمل إلى داره فمات بعد غد ذلك اليوم سنة 244. وقيل: لما قال له (المتوكل): تلك المقالة اجابه (ابن السكيت): (والله ان قنبرا خادم علي بن ابي طالب صلوات الله عليه خير منك ومن ابنيك). فقال (المتوكل): سلوا لسانه من قفاه ففعلوا ذلك به فمات قدس الله نفسه وعمره ثمانية وخمسون سنة. نعم هذا شان رجال الله المخلصين الذين بذلوا مهجهم ودمائهم في سبيل الله، واعلاء كلمته العليا عند سماعهم هذه الاباطيل الدالة على نصب قائلها. وهذا الموقف الشريف من (ابن الكسيت) عين الموقف الذي وقفه رجالات المبدء والعقيدة امام طواغيت الظلم والجور من امثال. (حجر بن عدي، وميثم التمار، ورشيد الهجري، وعمر بن حمق الخزاعي واضرابهم) رضوان الله عليهم، لان هذه المواقف من هاؤلاء الابطال والاوتاد هي التي رسخت قواعد مبدإ الحق وعمقته، وكانت سببا في انتشاره واستمراره إلى يومنا هذا. واما وجه تسميته ب‍ (ابن السكيت) لانه كان كثير السكوت. طويل الصمت ود ورق بفتح الدال، وسكون الواو وفتح الراء: بلدة صغيرة بين (تستر وإهواز) من بلاد (خوزستان).

[315]

والعروق، ولو ثقب الطحال مع اللحم وشوي حرم ما تحته) من لحم وغيره، دون ما فوقه، أو مساويه (ولو لم يكن مثقوبا لم يحرم) ما معه مطلقا(1) هذا هو المشهور، ومستنده رواية(2) عمار الساباطي عن أبي عبدالله عليه السلام وعلل فيها(3) بأنه مع الثقب يسيل الدم من الطحال إلى ما تحته فيحرم، بخلاف غير المثقوب، لانه في حجاب لا يسيل منه.

___________________________________
(1) ما فوقه وما تحته. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص الباب 19 الحديث 1. (3) اي في الرواية المشار اليها في الهامش رقم 2.

[316]

(الثالثة يحرم تناول(1) الاعيان النجسة)(2) بالاصالة كالنجاسات وأما بالعرض(3) فانه وإن كان كذلك إلا أنه يأتي(4) (و) كذا يحرم (المسكر) مائعا كان ام جامدا وإن اختصت النجاسة بالمائع بالاصالة(5) ويمكن أن يريد هنا بالمسكر المائع بقرينة الامثلة، والتعرض(6) في هذه المسألة للنجاسات وذكره(7) تخصيص بعد تعميم (كالخمر)(8) المتخذ

___________________________________
(1) المراد منه هنا الاكل والشرب. (2) كالميتة والمني والدم والكلب والخنزير والخمر والبول والغائط من الحيوان المحرم. راجع الجزء الاول من طبعتنا الحديثة كتاب الطهارة ص 48. (3) اي النجس بالعرض وهي المتنجسات. (4) في آخر هذه المسألة في قول (المصنف والشارح) رحمهما الله: (وكذا يحرم النجاسات). (5) لا المسكر الجامد الذي صب عليه الماء فماع فيه. فصار مايعا بالعرض. فانه ليس بنجس. (6) بالجر عطفا على مجرور الباء اي وبقرينة التعرض لهذه المسألة وهي حرمة تناول الاعيان النجسة في النجاسات. كما يأتي قريبا في قول (المصنف): (وكذا ما تقع فيه هذه النجاسات)، لان المسكر الجامد بالاصالة ليس نجسا. (7) اي ذكر المسكر بعد الاعيان النجسة تخصيص بعد التعميم، لان الاعيان النجسة تشمله. (8) نذكر في هذا المقام الاخبار الواردة عن (اهل البيت) صلوات الله وسلامه عليهم المذكورة في كتب اصحابنا (الامامية) رضوان الله عليهم اجمعين كي يعلم القارى الكريم ما لهذا المايع الخبيث من العقوبات، والآثام والآثار الوضعية عن (ابي عبدالله) عليه السلام قال: قال رسول الله صلى الله عليه وآله: من شرب الخمر بعد ما حرمها الله عزوجل على لساني فليس باهل ان يزوج اذا خطب، ولا يشفع اذا شفع، ولا يصدق اذا حدث، ولا يؤتمن على امانة. فمن ائتمنه بعد علمه فيه فليس الذي ائتمنه على الله عزوجل ضمان، ولا له اجر، ولا خلف. وعن (ابي جعفر عليه السلام) قال: يؤتى شارب الخمر يوم القيامة مسودا وجهه، مدلعا لسانه. يسيل لعابه على صدره، وحقا على الله عزوجل ان يسقيه من طينة خبال، او قال: من بئر خبال. قال: قلت: وما بئر الخبال؟ قال: بئر يسيل فيها صديد الزناة. وعن (ابي عبدالله عليه السلام) قال: قال رسول الله صلى الله عليه وآله: شارب الخمر لا يعاد اذا مرض، ولا يشهد له جنازة، ولا تزكوه، اذا شهد، ولا تزوجوه اذا خطب، ولا تأتمنوه على امانة. وعن (ابي عبدالله) عليه السلام قال: قال رسول الله صلى الله عليه وآله: شارب الخمر ان مرض فلا تعودوه، وان مات فلا تحضروه، وان شهد فلا تزكوه وان خطب فلا تزوجوه، وان سألكم امانة فلا تأتمنوه. سئل ابوعبدالله عليه السلام عن المولود يولد فنسقيه من الخمر. فقال عليه السلام: من سقى مولودا خمرا. او قال: مسكرا سقاه الله عزوجل من الحميم وان غفر له. وعن (ابي عبدالله) عليه السلام يقول: قال الله عزوجل: من شرب مسكرا، او سقاه صبيا لا يعقل سقيته من ماء الحميم معذبا او مغفورا له. ومن ترك المسكر ابتغاء مرضاتي ادخلته الجنة، وسقيته من الرحيق المختوم وفعلت به من الكرامة ما افعل باوليائي. وعن (ابي عبدالله عليه السلام) قال: شارب الخمر يوم القيامة يأتي مسودا وجهه، مائلا شقه، مدلعا لسانه ينادي العطش العطش. وعن (زيد بن علي بن الحسين) عن آبائه عليهم السلام قال: لعن رسول الله صلى الله عليه وآله الخمر وعاصرها ومعتصرها وبايعها، ومشتريها، وساقيها وآكل ثمنها وشاربها، وحاملها، والمحمولة اليه. وعن (ابي عبدالله) عليه السلام قال: من شرب النبيذ على أنه حلال خلد في النار، ومن شربه على أنه حرام عذب في النار. وعن (ابي عبدالله) عليه السلام قال: شارب المسكر لا عصمة بيننا وبينه. وعن (ابي جعفر الباقر) عليه السلام قال: من شرب المسكر ومات وفي جوفه منه شئ لم يتب منه بعث من قبره مخبلا مائلا شدقه، سائلا لعابه، يدعو بالويل والثبور. وعن (ابي عبدالله) عليه السلام قال: من شرب مسكرا كان حقا على الله عزوجل ان يسقيه من طينة خبال. قلت: وما طينة الخبال؟ فقال عليه السلام: (صديد فروج البغايا). عن (يونس بن ظبيان) قال: قال (ابوعبدالله) عليه السلام: يا يونس ابن ظبيان ابلغ عطية عني أنه من شرب جرعة من خمر لعنه الله عزوجل. وملائكته ورسله، والمؤمنون، فان شربها حتى يسكر منها نزع روح الايمان من جسده، وركبت فيه روح سخيفة خبيثة ملعونة فيترك الصلاد. فاذا ترك الصلاة عيرته الملائكة، وقال الله عزوجل له: عبدي كفرت وعيرتك الملائكة سؤة لك عبدي. ثم قال: قال (ابوعبدالله) عليه السلام: سؤة سؤة كما تكون السؤة والله لتوبيخ الجليل جل اسمه ساعة واحدة اشد من عذاب الف عام. قال: ثم قال (ابوعبدالله) عليه السلام: (ملعونين اينما ثقفوا اخذوا وقتلوا تقتيلا) الاحزاب: الآية 61. ثم قال عليه السلام: يا يونس ملعون ملعون من ترك امر الله عزوجل، ان اخذ برا دمرته، وان اخذ بحرا اغرقه يغضب لغضب الجليل عز اسمه. وعن (ابي عبدالله عليه السلام) قال: لو ان رجلا كحل عينه بميل من خمر كان حقيقا على الله ان يكحله بميل من نار. وعن (ابي عبدالله) عليه السلام قال: قال رسول الله صلى الله عليه وآله: (لا ينال شفاعتي من استخف بصلاته، ولا يرد علي الحوض لا والله. لا ينال شفاعتي من شرب مسكرا، ولا يرد علي الحوض لا والله). وعن (ابي عبدالله) عليه السلام قال: من شرب مسكرا إنحبست صلاته اربعين يوما وان مات في الاربعين مات ميتة جاهلية، فان تاب تاب الله عزوجل عليه. (الكافي) الطبعة الحديثة ي‍ (طهران) 1379 الجزء 6 كتاب الاطعمة والاشربة باب شارب الخمر من ص 396 إلى ص 400. (التهذيب) الطبعة الجديدة النجف الاشرف 1382 الجزء 9 في الذبايح والاطعمة ص 103 104 105 106. وعن (محمد بن علي بن الحسين) قال: قال (الصادق) عليه السلام: لا تجالسوا شراب فان اللعنة اذا نزلت عمت من في المجلس. (الوسائل) الطبعة الجديدة ب‍ (طهران) سنة 1388 الجزء 17 ص 299 الباب 33 الحديث 2. وعن (النبي) صلى الله عليه وآله قال: (ومن شرب الخمر في الدنيا سقاه الله من سم الاوساد، ومن سم العقارب شربة يتساقط لحم وجهه في الاناء قبل ان يشربها، فاذا شربها تفسخ لحمه وجلده كالجيفة يتأذى به اهل الجمع حتى يؤمر به إلى النار. وشار بها وعاصرها ومعتصرها في النار. وبايعها ومبتاعها، وحاملها، والمحمولة اليه، وآكل ثمنها سواء في عارها واثمها. الا ومن باعها، او اشتراها لغيره لم يقبل الله منه صلاة ولا صياما ولا حجا ولا اعتمارا حتى يتوب منها، وان مات قبل ان يتوب كان حقا على الله ان يسقيه لكل جرعة يشرب منها في الدنيا شربة من صديد جهنم. ثم قال: ألا وإن الله حرم الخمر بعينها، والمسكر من كل شراب، الا وكل مسكر حرام. نفس المصدر ص 301 الباب 34 الحديث 5. وعن ابي عبدالله عليه السلام قال: (ولا تصل في بيت فيه خمر ولا مسكر، لان الملائكة لا تدخله، ولا تصل في ثوب اصابه خمر او مسكر حتى يغسل) نفس المصدر الباب 35 الحديث 2 ص 302. وعن (ابي جعفر وابي عبدالله) عليهما السلام قالا: (مد من الخمر كعابد وثن). نفس المصدر السابق ص 254 الباب 13 الحديث 6.

[320]

من العنب (والنبيذ) المسكر من التمر (والبتع) بكسر الباء وسكون التاء المثناة أو فتحها نبيذ العسل (والفضيخ) بالمعجمتين من التمر والبسر (والنقيع) من الزبيب (والمزر) بكسر الميم فالزاء المعجمة الساكنة فالمهملة نبيذ الشعير، ولا يختص التحريم في هذه بما اسكر، بل يحرم (وان قل). (وكذا) يحرم (العصير العنبي اذا غلا) بالنار وغيرها بأن صار

[321]

أعلاه أسفله ويستمر تحريمه (حتى يذهب ثلثاه، أو ينقلب خلا) ولا خلاف في تحريمه، والنصوص(1) متظافرة به، وانما الكلام في نجاسته فان النصوص(2) خالية منها، لكنها(3) مشهورة بين المتأخرين (ولا يحرم) العصير من (الزبيب وإن غلا على الاقوى)، لخروجه عن مسمى العنب(4)، وأصالة(5) الحل واستصحابه(6)،

___________________________________
(1) اي المنصوص الواردة في تحريم العصير العنبي متظافرة. راجع (الوسائل) الطبعة الحديثة ب‍ (طهران) سنة 1388 الجزء 17 كتاب الاشربة من ص 223 إلى ص 228. (2) المشار اليها في الهامش رقم 1. واليك بعض تلك النصوص. عن (ابي عبدالله عليه السلام) قال: كل عصير اصابته النار فهو حرام حتى يذهب ثلثاه ويبقى ثليه. وعن (ابي عبدالله عليه السلام) في جواب العصير الذي يطبخ بالنار حتى يغلى من ساعته قال: (اذا تغير عن حالد وغلا فلا خير فيه حتى يذهب ثلثاه ويبقى ثلثه). فهاتان الروايتان وامثالهما المذكورة في المصدر المشار اليه مطلقة لم يذكر فيها النجاسة سوى الحرمة. (3) اي نجاسة العصير العنبي. (4) وان كان في الاصل عنبا. (5) بالجر عطفا على مدخول (لام الجارة) اي ولاصالة الحلية في الاشياء حتى يعلم حرمتها. (6) بالجر عطفا على (أصالة الحل) اي ولاستصحاب الحلية، لان هذا العصيل كان قبل الغليان حلالا، وبعد الغليان نشك في عروض الحرمة عليه. فنستصحب تلك الحالة السابقة وهي الحلية.

[322]

خرج منه(1) عصير العنب اذا غلا بالنص(2) فيبقى غيره(3) على الاصل. وذهب بعض الاصحاب إلى تحريمه(4)، لمفهوم رواية علي بن جعفر عن أخيه موسى عليهما السلام حيث سأله عن الزبيب يؤخذ ماؤه فيطبخ حتى يذهب ثلثاه، فقال: لا بأس(5)، فان مفهومه التحريم قبل ذهاب الثلثين، وسند الرواية والمفهوم ضعيفان(6) فالقول بالتحريم أضعف، أما النجاسة فلا شبهة في نفيها. (ويحرم الفقاع) وهو ما اتخذ من الزبيب والشعير حتى وجد فيه

___________________________________
(1) اي من أصالة الحلية عصير العنبي بعد الغليان. فحكم عليه بالحرمة قبل ذهاب ثلثيه. (2) المراد منه هي النصوص المتظافرة الدالة على حرمة العصير العنبي بعد الغليان وقبل ذهاب ثلثيه. وقد اشير إلى تلك النصوص في الهامش رقم 1 ص 321. (3) مرجع الضمير (العصير العنبى) والمراد من لفظ غير (عصير الزبيب) اي ويبقى (عصير الزبيب) على اصل الحلية. (4) اي تحريم (عصير الزبيب) اذا غلى قبل ذهاب ثلثيه. (5) (التهذيب) الطبعة الحديثة الثانية النجف الاشرف سنة 1382 الجزء 9 ص 121 الحديث 257. (6) أما ضعف السند فلاشتماله على (سهل بن زياد) وضعفه مشهور عند الاصحاب. وأما ضعف المفهوم فلكونه مفهوم وصف وليس بحجة ثم إن القيد وهو (طبخه وذهاب ثلثيه) من سؤال الراوى، لا من قول الامام عليه السلام.

[323]

النشيش(1) والحركة، أو ما أطلق عليه(2) عرفا، ما لم يعلم انتفاء خاصيته(3) ولو وجد في الاسواق ما يسمى فقاعا حكم بتحريمه وإن جهل أصله، نظرا إلى الاسم(4)، وقد روى علي بن يقطين(5) في الصحيح عن الكاظم عليه السلام قال: سألته عن شرب الفقاع الذي يعمل في السوق ويباع ولا أدري كيف يعمل، ولا متى عمل أيحل علي. ان اشربه؟ فقال: لا أحبه(6)، واما ما ورد في الفقاع بقول مطلق(7) وأنه بمنزلة الخمر فكثير لا يحصى(8).

___________________________________
(1) من نش ينش وزان فر يفر فهو مضاعف. والمراد منه اول مرتبة الغليان يقال: نش النبيذ اي غلا. (2) مرجع الضمير (ما الموصولة). وجملة (عليه) مرفوع محلا نائب الفاعل ل‍ (اطلق). والمعنى: ان الفقاع إما ما نش من ماء الشعير. أو ما اطلق عليه هذا الاسم عرفا. (3) اي انتفاء خاصية الفقاع وهو النشيش الذي هو سبب التحريم، لان العرف قد يتسامح في مفاهيم بعض الالفاظ. (4) وهو الفقاع، لان العرف يسمونه فقاعا. (5) كوفي الاصل. بغدادي المسكن. ولد في الكوفة سنة 124. كان ثقة جليلا عظيم الشان والمنزلة له مكان سام عند (الطائفة الامامية) وكان من اصحاب الامام (ابي الحسن موسى بن جعفر) صلوات الله وسلامه عليهما ومن خواصه له مقام رفيع عنده. (6) (مستدرك الوسائل) المجلد 3 كتاب الاطعمة والاشربة ص 143 الباب 26 الحديث 3. (7) اي من غير قيد صنعه وبيعه في الاسواق وغير الاسواق. (8) اليك نص بعضها عن (ابي الحسن الرضا) عليه السلام قال: كل مسكر حرام، وكل مخمر حرام، والفقاع حرام. وعن (ابي الحسن الرضا) عليه السلام في جواب من سأل عن الفقاع. فقال عليه السلام: هو خمر بعينها. فهذان الحديثان دالان على حرمة الفقاع بقول مطلق من غير قيد صنعه وبيعه في الاسواق وغير الاسواق. راجع (الوسائل) الطبعة الحديثة ب‍ (طهران) سنة 1388 الجزء 17 ص 288 الباب 27 الاحاديث حيث تجدها هناك مطلقة.

[324]

(والعذرات) بفتح المهملة فكسر المعجمة (والابوال النجسة)(1) صفة للعذرات والابوال، ولا شبهة في تحريمها نجسة كمطلق النجس، لكن مفهوم العبارة(2) عدم تحريم الطاهر منها(3) كعذرة وبول ما يؤكل لحمه وقد نقل في الدروس تحليل بول المحلل عن ابن الجنيد وظاهر ابن ادريس، ثم قوي التحريم للاستخباث. والاقوى جواز ما تدعو الحاجة اليه منه(4) إن فرض له نفع. وربما قيل: إن تحليل بول الابل للاستشفاء اجماعي، وقد تقدم حكمه(5)

___________________________________
(1) اي النجسة صفة (للعذرات وللابوال) اي العذرات النجسة والابوال النجسة. (2) اي عبارة (المصنف) هنا حيث قال: (العذرات والابوال النجسة) مقيدا لهما بالنجاسة. (3) اي من العذرات والابوال. (4) اي من بول الحيوان المحلل اللحم. (5) اي حكم (المصنف) في المسألة الثانية في الاجزاء المحرمة من الذبيحة حيث عد الفرث منها في ص 309.

[325]

بتحريم الفرث من المحلل، والنقل(1) عن ابن الجنيد الكراهية كغيره من المذكورات. ويمكن ان تكون النجسة صفة للابوال خاصة حملا للعذرة المطلقة على المعروف منها لغة وعرفا وهي عذرة الانسان فيزول الاشكال(2) عنها ويبقى الكلام في البول (وكذا) يحرم (ما يقع فيه هذه النجاسات من المائعات) لنجاستها بقليلها وإن كثرت(3)، (أو الجامدات إلا بعد

___________________________________
(1) اي تقدم نقل قول ابن الجنيد في كلام (الشارح) بالكراهة في بعض هذه الاجزاء المحرمة التي ذكرها (المصنف) في ص 309 (وابن الجنيد) اطلق كراهة بعض هذه المذكورات. (2) خلاصة الاشكال الوارد على عبارة (المصنف) في قوله: (والعذرات والابوال النجسة): انه لو جعلنا (النجسة) صفة وقيدا للعذرات والابوال يستفاد منها: أن العذرة الطاهرة والبول الطاهر لا يحرمان، مع انه لم يقل أحد من الفقهاء بحلية أكل العذرة الطاهرة وان قيل بحلية شرب البول الطاهر كما نقل (الشارح) رحمه الله عن (ابن ادريس وابن الجنيد). ونقل الاجماع على حلية بول الابل. فاذن يكون المفهوم غير تام. اما اذا جعلنا (النجسة) في عبارة (المصنف) صفة مختصة للابوال يزول الاشكال، لان (المصنف) حكم أولا بحرمة العذرات بقول مطلق ولم يستثن شيئا منها فتشمل الحرمة الطاهرة منها والنجسة. ثم حكم يانيا بحرمة الابوال النجسة فقط. فالمفهوم هنا في محله. كما هو الظاهر من العبارة ومن ميل (المصنف) رحمه الله إلى المفهوم ولا يبقى اشكال ويزول عن أصله. (3) أي المايعات.

[326]

الطهارة) استثناء(1) من الجامدات، نظرا إلى أن المائعات لا تقبل التطهير كما سيأتي (وكذا) يحرم (ما باشره الكفار) من المائعات، والجامدات برطوبة(2) وان كانوا ذمية. (الرابعة يحرم الطين) بجميع اصنافه، فعن النبي صلى الله عليه وآله: من أكل الطين فمات فقد أعان على نفسه(3)، وقال الكاظم عليه السلام: أكل الطين حرام مثل الميتة والدم ولحم الخنزير إلا طين قبر الحسين عليه السلام فان فيه شفاء من كل داء، وامنا ممن كل خوف(4) فلذا قال المصنف: (إلا طين قبر الحسين عليه السلام) فيجوز الاستشفاء منه (لدفع الامراض) الحاصلة (بقدر الحمصة) المعهودة المتوسطة (فما دون) ولا يشترط في جواز تناولها اخذها بالدعاء وتناولها به، لاطلاق النصوص(5) وان كان أفضل.

___________________________________
(1) اي قول (المصنف): الا بعد الطهارة استثناء من قوله: (او الجامدات) اي الجامدات تحل بعد تطهيرها من النجاسة اذا اصيبت بها. فلا تصح كلمة " الا " ان تكون استثناء من المايعات ايضا، لانها ليست قابلة للطهارة. (2) الا بعد تطهير الجامدات. (3) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 261 الباب 29 الحديث 7. (4) نفس المصدر الباب 30 الحديث 2. (5) نفس المصدر واليك نص بعض الاحاديث عن (ابي عبدالله) عليه السلام. قال: (اكل الطين حرام على بني آدم ما خلا طين قبر الحسين عليه السلام. من اكله من وجع شفاه الله). فالحديث مطلق ليس فيه اشتراط الاخذ بالدعاء.

[327]

والمراد بطين القبر الشريف تربة ما جاوره من الارض عرفا، وروي(1) إلى أربعة فراسخ، وروي ثمانية(2)، وكلما قرب منه(3) كان أفضل، وليس كذلك التربة المحترمة منها(4) فانها مشروطة بأخذها من الضريح المقدس، أو خارجه(5) كما مر مع وضعها عليه، أو أخذها بالدعاء، ولو وجد تربة منسوبة اليه عليه السلام حكم باحترامها حملا على المعهود(6). (وكذا) يجوز تناول الطين (الارمني) لدفع الامراض المقرر عند

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 60؟ الباب 30 الحديث 3. (2) (بحار الانوار) الطبعة القديمة طبع (المرحوم الكمپاني) المجلد 22 ص 145 باب (تربة الحسين عليه السلام). (3) اي إلى القبر الشريف. (4) بحيث لا يجوز تنجيسها ولا اهانتها. (5) إلى اربعة فراسخ، او ثمانية بشرط وضع التربة التي اخذت من الخارج إلى اربعة فراسخ او ثمانية على القبر الشريف. والسر في ذلك: ان هذه التربة الخارجة عن القبر الشريف لها اضافة ونسبة إلى الامام ابي عبدالله الحسين عليه السلام وبهذه النسبة يكون لها احترام وخواص. ثم اذا وضعت على القبر الشريف تتاكد تلك الاضافة وتتزايد. فتكون بحكم التربة المتصلة بالقبر الشريف. فتحرم اهانتها كتلك. (6) وهي التربة المتصلة بالقبر الشريف، او الخارجة عنه إلى اربعة فراسخ او ثمانية.

[328]

الاطباء نفعه منها(1) مقتصرا منه على ما تدعو الحاجة اليه بجسب قولهم(2) المفيد للظن، لما فيه من دفع الضرر المظنون، وبه رواية حسنة(3)، والارمني طين معروف يجلب من ارمينية يضرب لونه إلى الصفرة، ينسحق بسهولة. يحبس الطبع والدم(4)، وينفع البثور(5) والطواعين(6) شربا وطلاء " وينفع في الوباء(7) اذا بل بالخل واستنشق رائحته، وغير ذلك من منافعه المعروفة في كتب الطب. (الخامسة يحرم السم) بضم السين (كله) بجميع أصنافه جامدا كان، أم مائعا إن كان يقتل قليله، وكثيره (ولو كان كثيره يقتل) دون قليله كالافيون(8) والسقمونيا(9) (حرم) الكثير القاتل، أو الضار (دون القليل) هذا(10) اذا اخذ منفردا، اما لو أضيف إلى غيره فقد

___________________________________
(1) اي من الامراض. (2) اي قول الاطباء. (3) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 262 الباب 31 الحديث 1. (4) اي يقطع الدم عن النزيف، ويمسك المعدة عن الاسهال. (5) جمع البثر وهي الدماميل الصغار جدا تخرج عند التهاب الجلد. (6) جمع الطاعون وهو المرض المعروف اعاذ الله المسلمين من شره. (7) المعبر عنه في عصرانا الحاضر ب‍ (الهيضة). (8) وهو المعرف في عصرنا ب‍ (الترياق). (9) بفتح السين والقاف والمدنبت. (10) اي حرمة السم.

[329]

لا يضر منه الكثير كما هو معروف عند الاطباء(1). وضابط المحرم ما يحصل به الضرر على البدن، وإفساد المزاج. (السادسة يحرم الدم المسفوح) أي المنصب من عرق بكثرة من سفحت الماء اذا اهرقته (وغيره كدم القراد(2) وان لم يكن) الدم (نجسا)، لعموم حرمت عليكم الميتة والدم(3) ولاستخباثه (أما ما يتخلف في اللحم) مما لا يقذفه المذبوح (فطاهر من المذبوح) حلال، وكان، عليه(4) أن يذكر الحل، لان البحث انما هو فيه(5)، ويلزمه(6) الطهارة إن لم يذكرها معه. واحترز بالمتخلف في اللحم عما يجذبه النفس إلى باطن الذبيحة فانه حرام نجس، وما يتخلف في الكبد والقلب طاهر أيضا، وهل هو(7) حلال كالمتخلف في اللحم وجه؟

___________________________________
(1) لا يخفى: أن تقدير اختلاط السم مع شئ آخر متوقف على اجازة الطبيب الحاذق. فلا يجوز لكل طبيب ان يميز الاختلاط. (2) بضم القاف وزان (غراب): دويبة صغيرة تتعلق بالبعير ونحوه. وهي كالقمل للانسان. (3) حيث إن الآية الكريمة تدل على حرمة مطلق الدم وان لم يكن نجسا. (4) اي كان اللازم على (المصنف). (5) اي في الحل. (6) مرجع الضمير (الحل) وفي لم يذكرها (الطهارة) وفي معه (الحل) ايضا. والمعنى: ان الطهارة لازمة للحل ولو لم تذكر، بخلاف الحل فانه لا يكون مستلزما للطهارة. فكان على (المصنف) ان يبدل لفظ (فطاهر) بلفظ (فحلال) حتى يشمل الطهارة. (7) اي المتخلف في الكبد والقلب.

[330]

ولو قيل بتحريمه(1) كان حسنا، للعموم(2). ولا فرق في طهارة المتخلف في اللحم بين كون رأس الذبيحة منخفضا عن جسدها، وعدمه، للعموم(3) خصوصا بعد استثناء ما يتخلف في باطنها في غير اللحم. (السابعة الظاهر: أن المايعات النجسة غير الماء) كالدبس وعصيره واللبن والادهان وغيره (لا تطهر) بالماء وان كان كثيرا (ما دامت كذلك) أي باقية على حقيقتها(4) بحيث لا تصير باختلاطها بالماء الكثير ماء مطلقا، لان الذي يطهر بالماء شرطه وصول الماء إلى كل جزء من النجس، وما دامت متميزة كلها أو بعضها لا يتصور وصول الماء إلى كل جزء نجس، والا(5) لما بقيت كذلك.

___________________________________
(1) اي بتحريم الدم المتخلف في الكبد والقلب. (2) اي لعموم قوله تعالى (حرمت عليكم الميتة والدم). حيث إنها تدل على حرمة مطلق الدم، سواء المتخلف وغيره. (3) اي لعموم ادلة طهارة الدم المتخلف في اللحم، سواء كان راس الذبيحة منخفظا عن جسده ام مرتفعا. والمراد من الادلة (الاجماع. والسيرة. والضرورة) القاضية بذلك كما افاده (المحقق الفقيه الهمداني) قدس سره في (مصباح الفقيه) كتاب الطهارة ص 541. (4) بان يقال لهذه المايعات النجسة: انها دبس. دهن. لبن. فمادامت باقية على هذه الحقيقة ومتميزة عن غيرها لا تطهر باتصالها بالماء الطاهر، لعدم وصول الماء اليها. (5) اي ولو كان الماء الطاهر يصل إلى هذه المايعات وهي باقية على حالها وحقيقتها ولم تخرج عن صورتها الاولية لما كان يقال لها: دهن. دبس. لبن فهذا الاطلاق شاهد صدق على كونها باقية على ما كانت.

[331]

هذا(1) اذا وضعت في الماء الكثير، اما لو وصل الماء بها(2) وهي في محلها فاظهر في عدم الطهارة قبل ان يستولي(3) عليها أجمع، لان(4) اقل ما هناك أن محلها نجس، لعدم(5) اصابة الماء المطلق له

___________________________________
(1) اي عدم طهارة هذه المايعات ما دامت باقية على حقيقتها الاولية، وصورتها الابتدائية. (2) مرجع الضمير (المايعات) كما وانها المرجع في (هي ومحلها). فالمعنى: أن ايصال الماء إلى هذه المايعات وهي في محلها وهو الظرف لا يكون سببا لطهارة هذه المايعات النجسة، لان محلها صار نجسا بسبب اتصاله بالمايعات. فهي تعود نجسة ثانيا حتى وان فرضت طهارة المايع. لان طهارته لا تفيد المحل، لنجاسته ثانيا بنجاسة المحل المتصل بالمايع النجس، لعدم وصول الماء الطاهر إلى جميع اجزاء المحل. بل إلى قسم منه فينجس المايع بواسطة نجاسة المحل ثانيا. فعدم الطهارة في هذه المايعات في هذه الحالة وفي هذه الكيفية اظهر من عدم طهارتها في الحالة الاولى بالكيفية الاولية. (3) مرجع الضمير (الماء الطاهر). وفي عليها (المايعات). ولفظ اجمع تاكيد (للمايعات) اي ان هذه المايعات النجسة باقية على نجاستها وهي في محلها، لعدم استيلاء الماء عليها اجمع بحيث تخرج عما هي عليه وتصير ماء مطلقا. (4) تعليل لاظهرية عدم طهارة المايعات وان اتصل بها الماء الكثير، او الجاري بواسطة الانبوب وان فرضت طهارتها بسبب اتصالها بالماء الطاهر. ببيان ان الماء المطلق لم يصل إلى جميع محل المايع الذي هي الحفرة او الظرف مثلا، بل اتصل إلى نفس المايع وحده. فقسم من المحل باق على نجاسته فينجس المايع بواسطة نجاسة المحل ثانيا كما عرفت في الهامش رقم 2. (5) تعليل لبقاء المحل وهو الظرف على نجاسته.

[332]

اجمع فينجس(1) ما اتصل به منها وان كثر(2)، لان شأنها(3) ان تنجس باصابة النجس لها مطلقا(4). وتوهم طهارة محلها(5)، وما لا يصيبه الماء منها بسبب اصابته لبعضها

___________________________________
(1) الفاء تفريع على ما تقدم في الهامش رقم 2 ص 331 4 ص 331 ونتيجة لبقاء المحل على نجاسته. ومرجع الضمير في به (المحل النجس). وفي منها (المايعات). والمراد من (ما الموصولة) (المايع النجس) المتصل بالمحل من المايعات. ومن في منها تبعيض (للمايعات). فالمعنى: ان البعض المتصل بالمحل من المايعات ينجس بسبب اتصال هذا البعض بالمحل النجس وان كثر هذا البعض. (2) اي وان كثر المايع المتصل بالمحل النجس. (3) اي شان هذه المايعات المتصلة بالمحل النجس وهي باقية على حالها وحقيقتها الاولية ان تنجس باصابة النجس لها مطلقا. قليلة كانت ام كثيرة. ومرجع الضمير في لها (المايعات). (4) سواء كانت المايعات قليلة ام كثيرة. (5) مرجع الضمير (المايعات) كما وانها المرجع في منها ولبعضها. ومرجع الضمير في اصابته (الماء المطلق الطاهر). والمراد من ما الموصولة (الاجزاء التحتانية). ومن محلها (الظرف. ومن في منها (تبعيضية) والمراد منها (الاجزاء التحتانية) التي لم يصلها الماء. وخلاصة المعنى: امكان القول بطهارة محل هذه المايعات، وطهارة الاجزاء التحتانية التي لم يصلها الماء، لان اصابة الماء الطاهر إلى بعض هذه المايعات تكون سببا لطهارة الكل الذي لم يصله الماء تبعا. هذه خلاصة ما افاده المتوهم في طهارة المحل والمايعات بالتقريب الذي ذكرناه. والجواب: ان طهارة المحل والاجزاء التحتانية التي لم يصلها الماء في غاية البعد وانه توهم محض، لان المحل بعد ان لا يصل الماء لجميع اجزائه والاجزاء التحتانية باقية على نجاستها الاولية. فالمايعات الطاهرة تصير نجسة ثانيا بسبب اتصالها بالاجزاء التحتانية النجسة، وبنفس المحل الذي لا يصله الماء اجمع. اذن كيف يمكن القول بطهارة هذه الاجزاء والمحل الذي لا يصله الماء.

[333]

في غاية البعد، والعلامة في احد قوليه اطلق الحكم بطهارتها(1)، لممازجتها(2) المطلق وان خرج عن اطلاقه، او بقي اسمها، وله قول آخر بطهارة الدهن خاصة اذا صب في الكثير(3)، وضرب فيه حتى اختلطت أجزاؤه به(4)، وإن اجتمعت(5) بعد ذلك على وجهه. وهذا القول متجه على تقدير فرض اختلاط جميع أجزائه(6) بالضرب ولم يخرج الماء المطلق عن اطلاقه.

___________________________________
(1) اي بطهارة هذه المايعات الغير الماء المتصلة بالمحل النجس. (2) اي بمطلق الممازجة وان بقيت المايعات على حقيقتها الاولية، وخرج الماء المطلق عن اطلاقه بسبب المايعات وبقي اسم المايعات. (3) اي صب الدهن في الماء الكثير وهو الكراو الجاري. (4) اي اختلطت اجزاء الدهن بالماء الكثير. (5) اي وان اجتمعت اجزاء الدهن بعد الخلط والضرب والمزج على سطح الماء فجمدت بسبب البرد مثلا. فتؤخذ من على سطحه. فهذه الاجزاء المتجمعة المنجمدة طاهرة. او يغلى الماء المختلط على النار فتذهب اجزؤه المائية بالبخار وتبقى الاجزء الدهنية. (6) اي اجزاء الدهن النجس بالضرب والخلط.

[334]

وأما الماء(1) فأنه يطهر باتصاله بالكثير ممازجا له(2) عند المصنف أو غير ممازج على الظاهر(3) سواء صب في الكثير(4)، أو وصل الكثير به ولو في آنية ضيقة الرأس مع اتحادهما(5) عرفا، او علو الكثير(6). (وتلقي النجاسة وما يكتنفها ويلاصقها من الجامد) كالسمن والدبس في بعض الاحوال(7). والعجين والباقي طاهر على الاصل، ولو اختلفت أحوال المائع كالسمن في الصيف والشتاء فلكل حالة حكمها(8). والمرجع

___________________________________
(1) اي الماء المطلق. (2) ممازجا منصوب على الحالية حال الماء المطلق. ومرجع الضمير في له الماء الكثير الطاهر. والمعنى: ان الماء المطلق النجس حالكونه ممزوجا بالماء الطاهر الكثير يكون طاهرا. كما ان الدهن النجس بالتجميد، او الغلي صار طاهرا. (3) تقدم في (الجزء الاول) من طبعتنا الحديثة كتاب الطهارة ص 32 35 في قول (المصنف): (او لاقى كرا) كيفية تطهير الماء المطلق فراجع. (4) اي في الماء الكثير الطاهر كالكر او الجاري. (5) اي اتحاد المائين وهما: الماء المطلق النجس. والماء الكثير الطاهر. بان اتصل الماآن بانبوب. (6) اي علو الكثير المطهر على الماء النجس قليلا كان او كثيرا وقد تقدمت الاشارة اليه في نفس المصدر. (7) كما اذا جمدت بالبرد. (8) ففي الشتاء يرفع النجس وما حوله اذا تنجس الدهن او الدبس. ويستعمل الباقي. وفي الصيف يترك الكل لنجاسة المايع.

[335]

في الجمود والميعان إلى العرف، لعدم تحديده شرعا(1). (الثامنة تحرم البان الحيوان المحرم لحمه) كالهرة والذئبة واللبوة(2) (ويكره لبن المكروه لحمه كالاتن) بضم الهمزة والتاء وبسكونها جمع اتان بالفتح: الحمارة ذكرا أو أنثى، ولا يقال في الانثى: اتانة(3). (التاسعة المشهور) بين الاصحاب بل قال في الدروس: إنه كان أن يكون اجماعا (استبراء(4) اللحم المجهول ذكاته) لوجدانه مطروحا (بانقباضه(5) بالنار) عند طرحه فيها (فيكون مذكى، وإلا) ينقبض بل انبسط واتسع وبقي على حاله (فميتة). والمستند رواية شعيب عن الصادق عليه السلام في رجل دخل قرية فأصاب بها لحما لم يدر أذكي هو أم ميت قال: فاطرحه على النار فكلما انقبض فهو ذكي وكلما انبسط فهو ميت(6)، وعمل بمضمونها المصنف في الدروس، وردها العلامة

___________________________________
(1) يمكن ان يقال: إن الجامد اذا اخذ منه شئ يبقى مكانه فارغا. بخلاف المايع فانه اذا اخذ منه شئ ياتي مكانه من نفس المايع حالا. (2) انثى الاسد. (3) مراد (الشارح) قدس الله نفسه ان هذا اللفظ لا يذكر ولا يؤنث. فلا يدخله التاء لاجل التأنيث فلا يقال في الانثى: (تانة). (4) الاستبراء هنا بمعنى الاختبار وهو استظهار كون اللحم بريئا من عدم التذكية اي حصول العلم على انه يصح اكله. (5) الجار والمجرور متعلق بقوله: (استبراء اللحم) اي الاستبراء الذي هو الاختبار يحصل بانقباض اللحم بالنار. (6) (الكافي) الطبعة الحديثة ب‍ (طهران) 1371 الجزء 6 كتاب الاطعمة ص 261 الحديث 1.

[336]

والمحقق في أحد قوليه، لمخالفتها(1) للاصل. وهو عدم التذكية، مع ان في طريق الرواية ضعفا(2).

___________________________________
(1) اي لمخالفة هذه الرواية المشار اليها في الهامش رقم 6 ص 335 للاصل وهو (الاستصحاب) اي استصحاب عدم النذكية في اللحم المجهول الذي لا يعلم تذكيته فانه اذا شك في مثل هذا اللحم يجري استصحاب العدم ولا مجال لاصالة الحل، لتقدم الاستصحاب عليها، للحكومة. بيان ذلك: ان الاستصحاب هذا أصل سببي وهو يرفع موضوع الاصل المسبي. لان الشك في الحلية مسببعن الشك في النذكية الذي هو موضوع الاستصحاب. فالمكلف اذا اجرى استصحاب عدم التذكية في مثل هذا الحيوان كان عالما بعدم تذكيته بحكم الشارع. فاذا كان عالما به كذلك يرتفع موضوع أصالة الحلية وهو الجهل بالواقع وعدم العلم به. والحاصل. ان الشك في الطهارة والحلية في المقام بما انه مسبب عن الشك في التذكية وعدمها. فاستصحاب عدمها رافع لهذا الشك فلا يبقى مجال عندئذ لقاعدة الطهارة والحلية. نظير ما اذا شك في طهارة ماء ونجاسته فاستصحاب طهارته حاكم على استصحاب نجاسة ثوب غسل به، لان الشك في نجاسته مسبب عن الشك في طهارة هذا الماء. فاذا اثبتنا طهارته بالاستصحاب يترتب عليها آثارها. ومن جملة آثارها طهارة الثوب المغسول به. ولا يبقى مجال لاستصحاب بقاء نجاسته، لارتفاع موضوعه بحكم الشارع. (2) من جهتين: (الاولى) مخالفة الرواية المشار اليها في الهامش رقم 6 ص 335 للاصل كما عرفت في الهامش رقم 1. (الثانية) ضعف هذه الرواية، لاشتمالها على شخصين. احدهما (اسماعيل ابن عمر) وهو ضعيف. و (ثانيهما شعيب) وهو مردد بين المجهول والثقة.


كتاب الاطعمة والاشربة

[263]

كتاب الاطعمة والاشربة(1)

(انما يحل من حيوان البحر سمك له فلس(2) وإن زال عنه) في بعض الاحيان (كالكنعت)(3) ويقال: الكنعد بالدال المهملة ضرب من السمك له فلس ضعيف يحتك بالرمل فيذهب عنه ثم يعود (ولا يحل الجري) بالجيم المكسورة فالراء المهملة المشددة المكسورة، ويقال: الجريث بالضبط الاول(4) مختوما بالثاء المثلثة (والمار ماهي) بفتح الراء فارسي معرب وأصلها حية السمك (والزهو) بالزاي المعجمة فالهاء الساكنة (على قول) الاكثر. وبه اخبار(5) لا تبلغ حد الصحة. وبحلها

___________________________________
(1) وزان أفعلة. وكذا زميلتها (الاطعمة). جمع الشراب. وجمع الطعام يقال: شرب يشرب شربا بتثليت الشين وزان (علم يعلم). مفردها الشراب. وهو كل ما يشرب. ويقال: طعم يطعم طعما وطعاما وزان (علم يعلم) مفردها الطعام. وهو كل ما يؤكل. (2) بفتح الفاء وسكون اللام القشر الصغير المدور للسمك. وجمعه فلوس بالضم وافلس. (3) وزان (جعفر). (4) وهو (الجري) أي الجريث وزان جري مع زيادة الثاء. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة والاشربة ص 52 الباب 11 الحديث 1.

[264]

أخبار(1) صحيحة حملت على التقية. ويمكن حمل النهي(2) على الكراهة كما فعل الشيخ في موضع

___________________________________
(1) أي وبحل هذه الثلاثة الجري. والمارماهي. والزهو أخبار صحيحة حملت على التقية اليك نص بعضها. عن زرارة قال: سألت أبا جعفر عليه السلام عن الجريث فقال: وما الجريث؟ فنعته له. فقال: (قل لا أجد فيما أوحي إلي محرما على طاعم يطعمه) إلى آخر الآية: ثم قال: لم يحرم الله شيئا من الحيوان في القرآن الا الخنزير بعينه، ويكره كل شئ من البحر ليس له قشر مثل الورق وليس بحرام انما هو مكروه. (التهذيب) الطبعة الجديدة طبعة (النجف الاشرف) ج 9 ص 5 الحديث 16. وعن محمد بن مسلم قال: سألت (أبا عبدالله عليه السلام) عن الجري. والمار ماهي. والزمير. وما ليس له قشر من السمك حرام هو؟. فقال لي: يا محمد إقرأ هذه الآية التي في الانعام (قل لا أجد فيما أوحي إلي محرما). قال: فقرأتها حتى فرغت منها. فقال: إنما الحرام ما حرم الله ورسوله في كتابه، ولكنهم قد كانوا يعافون شيئا فنحن نعافها. (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 251 الباب 9 الحديث 20. (2) واليك نص بعضها. عن سماعة عن (أبي عبدالله) عليه السلام: قال: لا تأكل الجريث: ولا المار ماهي إلى آخر الحديث. وعن (الامام الصادق) عليه السلام قال: لا تأكل الجري، والمار ماهي إلى آخر الحديث. وعن محمد بن مسلم عن (أبي جعفر) عليه السلام قال: لا تأكل الجري، ولا الطحال. نفس المصدر السابق الحديث 1.

[265]

من النهاية إلا أنه رجع في موضع آخر وحكم بقتل مستحلها(1). وحكايته قولا مشعرة بتوقفه مع أنه(2) رجح في الدروس التحريم. وهو الاشهر. (ولا السلحفاة) بضم السين المهملة، وفتح اللام فالحاء المهملة الساكنة. والفاء المفتوحة. والهاء بعد الالف (والضفدع) بكسر الضاد والدال مثال خنصر (والصرطان) بفتح الصاد والراء (وغيرها) من حيوان البحر وإن كان جنسه في البر حلالا سوى السمك المخصوص(3) (ولا الجلال من السمك) وهو الذي اغتذى العذرة محضا حتى نما بها كغيره(4) (حتى يستبرأ بأن يطعم علفا طاهرا) مطلقا(5) على الاقوى (في الماء) الطاهر (يوما وليلة) روي(6) ذلك عن الرضا عليه السلام

___________________________________
(1) مرجع الضمير: (المار ماهي. الجري. الزهو). (2) أي (الشيخ) قدس سره. (3) وهو الذي له فلس. (4) أي كغير السمك من الحيوانات الجلالة. (5) بأن يكون طعام السمك الذي يأكله خاليا عن النجاسة الذاتية كالكلب والخنزير، والميتة، وعن النجاسة العرضية كالمتنجس. (6) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة والاشربة ص 255 الباب 27 الحديث 5

[266]

بسند ضعيف، وفي الدروس أنه يستبرأ يوما إلى الليل ثم نقل الرواية(1) وجعلها(2) أولى. ومستند اليوم رواية(3) القاسم بن محمد الجوهري، وهو ضعيف أيضا. إلا أن الاشهر الاول(4). وهو المناسب ليقين البراء‌ة(5)، واستصحاب(6) حكم التحريم إلى أن يعلم المزيل. ولولا الاجماع على عدم اعتبار أمر آخر في تحليله(7) لما كان ذلك(8) قاطعا للتحريم، لضعفه(9) (والبيض تابع) للسمك في الحل والحرمة. (ولو اشتبه) بيض المحلل بالمحرم (أكل الخشن، دون الاملس) وأطلق كثير ذلك(10) من غير اعتبار التبعية.

___________________________________
(1) أي المشار اليها في الهامش رقم 6 ص 265. (2) أي وجعل (المصنف) ما في الرواية المشار اليها في الهامش رقم 1 وهو (يوما وليلة) أولى من اليوم فقط. (3) نفس المصدر السابق في الهامش 6 ص 265 الحديث 6. (4) وهو (اليوم والليلة). (5) اذ النجاسات اليقينية تحتاج إلى الطهارة اليقينية. (6) بالجر عطفا على مدخول (لام الجاوة) أي ولاستصحاب حكم التحريم بسبب أكل السمك النجاسة، لانه عند الشك في زوال الحرمة الثابتة اليقينية تستصحب الحرمة. (7) أي في تحليل السمك الجلال. (8) وهو إطعامه يوما وليلة. (9) أي لضعف مستند التحليل وهو (الاطعام يوما وليلة). (10) أي أطلق كثير من (الفقهاء) رضوان الله عليهم حلية بيض السمك بكونه خشنا، من دون تبعيته للسمك.

[267]

(ويؤكل من حيوان البر الانعام الثلاثة) الابل. والبقر. والغنم. ومن نسب(1) الينا تحريم الابل فقد بهت(2). نعم هو مذهب الخطابية(3) لعنهم الله (وبقر الوحش. وحماره. وكبش الجبل)

___________________________________
(1) سبحانك اللهم هذا بهتان عظيم، وافتراء كبير نعوذ بالله منه، ونعوذ بالله ان نقوله على أحد، أو يقوله علينا أحد. هذه بلاد الشيعة شرقها وغربها. تنحر فيها يوميا مئات الابل على رؤوس الاشهاد. وهذا (الرسول الاعظم) وأولاده الكرام (أهل البيت) صلوات الله وسلامه عليه وعليهم أجمعين كانوا ينحرون الابل في الاضاحي. وموسم الحج أكبر شاهد على ذلك. (2) من بهت يبهت بهتا يقال: بهت فلانا أي افترى عليه واتهمه. (3) هم أصحاب (أبي الخطاب محمد بن مقلاص الاسدي الكوفي). كان (أبوالخطاب) لعنه الله غاليا ملعونا ومن الذين أعير لهم الايمان وقد سلب عنه. كان في عصر (الامام الصادق) عليه السلام ومن أجل دعامته، لكن أصابه ما أصاب (مغيرة بن سعد) لعنه الله من الانحراف عن الحق فاستزله الشيطان فاستحلوا المحارم كلها وأباحوها وعطلوا الشرايع وتركوها وانسلخوا من الاسلام وأحكامه جملة. تبرأ منه (الامام الصادق) عليه السلام ولعنه واشهد بذلك وجمع أصحابه فعرفهم به وكتب إلى البلدان بالبرائة منه واللعنة عليه. عظم أمره على (الامام الصادق) عليه السلام فاستعظمه واستهال أمره ودعا عليه. فقال عليه السلام: (لعن الله ابا الخطاب وقتله بالحديد) استجاب الله دعاء (مولانا الامام) فقتله (عيسى بن موسى العباسى) اما هذه الفرقة الضالة المضلة الهالكة فابادهم الله تعالى من آخرهم ولم يبق منهم احد ولا رسم ولا اسم، الا في زوايا الكتب والتاريخ.

[268]

ذو القرن الطويل (والضبي، واليحمور)(1). (ويكره الخيل، والبغال، والحمير الاهلية) في الاشهر(2) (وآكدها) كراهة (البغل) لتركيبه من الفرس والحمار. وهما مكروهان فجمع(3)

___________________________________
(1) بالفتح: حمار الوحش. وربما قيل له: (الفراء والعير). (2) اي الاشهر في الروايات. واليك نص بعضها عن زرارة عن (احدهما) عليهما السلام قال: سألته عن ابوال الخيل والبغال والحمير. قال الراوي: فكرهها. قلت: اليس لحومها حلالا. فقال عليه السلام: او ليس قد بين الله لكم: (والانعام خلقها لكم فيها دف‌ء ومنافع ومنها تاكلون) النحل: الآية 6. وقال: (والخيل والبغال والحمير لتركبوها وزينة) النحل: الآية 9. فجعل للاكل الانعام الثلاثة التي قص الله في الكتاب، وجعل للركوب الخيل والبغال والحمير. وليس لحومها بحرام. ولكن الناس عافوها اي كرهوها راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 250 الباب 5 الحديث 8. ونفس الصمدر الحديث 3. (3) اي البغل ذو الكراهتين. كراهة الفرس. وكراهة الحمار، لانه متولد منهما.

[269]

الكراهتين (ثم الحمار)(1). (وقيل) والقائل القاضي (بالعكس)(2) آكدها كراهة الحمار ثم البغل، لان المتولد من قوي الكراهة وضعيفها أخف كراهة من المتولد من قويها خاصة. وقيل: بتحريم البغل. وفي صحيحة(3) ابن مسكان النهي عن الثلاثة إلا لضرورة، وحملت(4) على الكراهة جمعا(5). (ويحرم الكلب(6) والخنزير(7) والسنور(8) بكسر السين وفتح

___________________________________
(1) اي في الكراهة. لكنه اقل من كراهة البغل واكثر من كراهة الفرس. (2) اي في الدرجة الاولى في الكراهة (الحمار). وفي الدرجة الثانية (البغل). (3) (الوسائل) الطبعة القديمة المجلد 3 (كتاب الاطعمة والاشربة) ص 250 الباب 5 الحديث 1. (4) اي حملت هذه الصحيحة المشار اليها في الهامش رقم 3 الدالة على الحرمة على الكراهة. (5) اي جمعا بين الاخبار الدالة على جواز اكل الخيل والبغال والحمير. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة والاشربة ص 250 الباب 5 الحديث 3 4 6. وبين الاخبار الناهية عن اكل لحومها كما في الصحيحة المشار اليها في الهامش رقم 3. (6) وهو كل سبع يعض. لكنه غلب على الحيوان النابح المعروف. جمعه (كلاب اكلب). وجمع الجمع (اكالب وكلابات). (7) الحيوان المعروف. (8) وهو الهر.

[270]

النون (وإن كان) السنور (وحشيا، والاسد(1)، والنمر(2)) بفتح النون وكسر الميم (والفهد(3)، والثعلب(4)، والارنب(5)، والضبع(6))

___________________________________
(1) نوع من الاسد. يقع على الذكر والانثى. جمعه أسد بسكون السين وضمها. وأسود. وآساد. والانثى (اللبوة). (2) بفتح النون وكسر الميم. وبكسر النون وسكون الميم. وبفتح النون وسكون الميم: ضرب من السباع من عائلة السنور. اصغر من الاسد منقط الجلد نقطا سودا وبيضا. جمعه (انمر) بفتح الهمزة وزان افعل. و (نمر) بضم النون والميم. (3) بفتح الفاء وسكون الهاء: نوع من السباع بين الكلب والنمر. قوائمه اطول من قوائم النمر منقط بنقط السود. جمعه (فهود) بضم الفاء وزان فعول و (افهد) وزان افعل. (4) بفتح الثاء وسكون العين وفتح اللام: حيوان مشهور بالحيل، والخداع تقع على الذكر والانثى. جمعه (ثعالب). (5) بفتح الهمزة وسكون الراء. وفتح النون: حيوان كثير التوالد يقع على الذكر والانثى يشبه العناق، قصير اليدين. طويل الرجلين يطأ الارض على مؤخر قوائمه. جمعه (ارانب). (6) ضرب من السباع المعروفة يطلق على الذكر والانثى. جمعه (ضباع) بكسر الضاد. و (اضبع) بفتح الهمزة وسكون الضاد وزان افعل.

[271]

بفتح الضاد فضم الباء (وابن آوى(1)، والضب(2)، والحشرات(3) كلها كالحية(4)، والفأرة(5)، والعقرب(6)، والخنافس(7)، والصراصر(8) وبنات وردان(9) بفتح الواو مبنيا على الفتح، (والبراغيث(10)،

___________________________________
(1) نوع من الكلاب البرية تسميه العامة (الواوي) جمعه (بنات آوى). (2) بفتح الضاد وتشديد الباء: حيوان من الزحافات. ذنبه كثير العقد. جمعه (ضبان) بضم الضاد وفتح الباء وزان فعال و (ضباب) بكسر الضاد وزان فعال. (3) بفتح الحاء والشين جمع الحشرة: وهي صغار دواب الارض. (4) بفتح الحاء والياء وتشديدها: الافعى تذكر وتؤنث يقال: هي الحية وهو الحية. جمعها حيات. (5) بفتح الفاء وسكون الهمزة دويبة في البيوت تصطادها الهرة. جمعها (فئران) بكسر الفاء وسكون الهمزة تطلق على الذكر والانثى. (6) بفتح العين وسكون القاف: دويبة ذات سم تلسع. يطلق على الذكر والانثى يغلب عليه التانيث. جمعه (عقارب). (7) جمع. مفرده (خنفس) بضم الخاء وسكون النون وضم الفاء. و (خنفساء): دويبة صغيرة سوداء اصغر من الجعل. كريهة الرائحة. (8) جمع. مفرده (صرار. او صرصر) بضم الصاد وسكون الراء: حيوان يصوت ليلا في الصيف. ويطلق عليه الجدجد بضم الجيمين. وسكون الدال الاولى. (9) جمع. مفردها بنت وردان: دويبة كريهة الريح. تالف في الاماكن القذرة في البيوت. (10) جمع. مفرده برغثة بضم الباء وسكون الراء وفتح الغين: دويبة صغيرة جدا تالف جسم الانسان في الشتاء وتتغذى من دمه.

[272]

والقمل(1)، واليربوع(2)، والقنفذ،(3)، والوبر(4)) بسكون الباء جمع وبرة بالسكون قال الجوهري: هي دويبة أصغر من السنور طحلاء اللون لا ذنب لها ترجن(5) في البيوت. (والخز)(6). وقد تقدم في باب الصلاة(7) أنه دويبة بحرية ذات أربع أرجل تشبه الثعلب وكأنها اليوم مجهولة، أو مغيرة الاسم، أو موهومة وقد كانت في مبدأ الاسلام إلى وسطه كثيرة جدا. (والفنك) بفتح الفاء والنون دابة يتخذ منها الفرو. (والسمور)(8) بفتح السين وضم الميم المشددة.

___________________________________
(1) بفتح القاف وسكون الميم اسم جنس: دويبة صغيرة جدا معروفة تلسع الانسان وتتغذى من دمه. مفرده: قملة (ك‍ تمر وتمرة). (2) بفتح الياء وسكون الراء: نوع من الفأر قصير اليدين طويل الرجلين جمعه (يرابيع). (3) بضم القاف وسكون النون وضم الفاء، او فتحها مع الذال. جمعه (قنافذ). ونفس الضبط مع الدال: دويبة ذات ريش حاد في اعلاه تقي به نفسها اذ يجتمع مستديرا تحته. والانثى (قنفذة). (4) بفتح الواو وسكون الباء: جمع وبرة ك‍ (تمر تمرة) حيوان مثل السنور. لكنه اصغر منه. قصير الذنب والاذنين. (5) من رجن يرجن وزان (نصر ينصر) بمعنى الف اي تألف البيوت. (6) بفتح الخاء وتشديد الزاء من ذوات الاربع تشبه الثعلب. (7) في الجزء (الاول) من طبعتنا الحديثة كتاب الصلاة ص 206 ما يتعلق به عن (الشارح) رحمه الله. (8) وزان (تنور) دابة معروفة يتخذ من جلدها فراء مثمنة تشبه النمر: ومنها اسود لامع. واشقر.

[273]

(والسنجاب(1) والعظاء‌ة) بالظاء المشالة(2) ممدودة مهموزة. وقد تقلب الهمزة ياء قال في الصحاح: هي دويبة أكبر من الوزغة والجمع العظاء ممدودة. (واللحكة) بضم اللام وفتح الحاء نقل الجوهري عن ابن السكيت أنها دويبة شبيهة بالعظاء‌ة تبرق زرقا وليس لها ذنب طويل مثل ذنب العظاء‌ة، وقوائمها خفية. (ويحرم من الطير ماله مخلاب)(3) بكسر الميم (كالبازي(4) والعقاب)(5) بضم العين (والصقر)(6) بالصاد تقلب سينا قاعدة في كلمة فيها قاف أو طاء، أو راء، أو غين، أو خاء كالبصاق، والصراط، والصدغ،

___________________________________
(1) بفتح السين وكسرها: حيوان على حد اليربوع اكبر من الفأرة شعره في غاية النعومة. يتخذ من جلده الغراء. وهو كثير في بلاد (القوقاز والترك). (2) اي اخت الطاء. (3) راجعنا كتب اللغة القاموس. لسان العرب. تاج العروس. الصحاح مجمع البحرين في مادة (خلب) كلها تصرح (مخلب). ولم تذكر (مخلاب) ولعل السهو من النساخ. (4) بفتح الباء وسكون الهمزة على الالف: من طيور الجوأرح يصاد به وهو انواع. جمعه (بزاة أبواز بيزان) بكسر الباء. (5) بضم العين: طائر من الجوارح يطلق على الذكر والانثى. قوي المخالب له منقار اعقف اي اعوج جمعه (عقبان) بكسر العين وسكون القاف و (اعقب)(6) بفتح الصاد وسكون القاف: كل طائر يصيد ويسمى صقرا. جمعه (اصقر صقور) بضم الصاد.

[274]

والصماغ (والشاهين(1) والنسر(2)) بفتح أوله، (والرخم(3) والبغاث) بفتح الموحدة وبالمعجمة المثلثة جمع بغاثة كذلك طائر أبيض بطئ الطيران أصغر من الحدأة(4) بكسر الحاء والهمز. وفي الدروس أن البغاث ما عظم من الطير وليس له مخلاب معقف قال: وربما جعل النسر من البغاث وهو مثلث الباء، وقال الفراء: بغاث الطير شرارها، وما لا يصيد منها. (والغراب الكبير الاسود) الذي يسكن الجبال والخربات(5)، ويأكل الجيف. (والابقع) أي المشتمل على بياض وسواد مثل الابلق في الحيوان(6). والمشهور أنه صنف واحد وهو المعروف بالعقعق(7) بفتح عينيه. وفي المهذب جعله صنفين: احدهما المشهور. والآخر أكبر منه حجما،

___________________________________
(1) طائر من جنس الصقر. طويل الجناحين جمعه (شواهين شياهين). (2) مثلثة النون: طائر من طيور الجوارح. حاد البصصر. ومن اشد الطيور واعلاها طيرانا. تخاف منه كل طير. وهو اعظم من العقاب. له منقار منعقف في طرفه. وله اظفار. لكنه لا يتمكن على جمعها. جمعه (نسور، انسر). (3) بفتح الراء والخاء: طائر من طيور الجوارح الكبيرة. وحشية الطباع. جمعه (رخم) بضم الراء وسكون الخاء. (4) طائر من الجوارح. جمعه (حدا) بكسر الحاء وفتح الدال و (حدآء) بالمد و (حدآن) بالنون. (5) بفتح الخاء وكسر الراء جمع الخربة. اي المكان الخراب. (6) المقصود منه: ذوات الاربع. (7) طائر بشكل الغراب.

[275]

وأصغر ذنبا. ومستند التحريم فيهما صحيحة(1) علي بن جعفر عن أخيه موسى عليهما السلام بتحريم الغراب مطلقا(2) ورواية(3) أبي يحيى الواسطي أنه سأل الرضا عليه السلام عن الغراب الابقع فقال: إنه لا يؤكل، ومن أحل لك الاسود. (ويحل غراب الزرع) المعروف بالزاغ(4) (في المشهور وكذا الغداف(5) وهو أصغر منه إلى الغبرة ما هو)(6) أي يميل إلى الغبرة

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 251 الباب 7 الحديث 3. (2) من أي نوع كان. أسود. أبيض. أبقع. (3) نفس المصدر الحديث 4. (4) غراب صغير ريش بطنه وظهره أبيض. (5) بضم الغين وفتح الدال: غراب كبير ضخم الجناحين أصغر من غراب الزرع. جمعه (غدفان) بكسر الغين وسكون الدال. (6) هذه العبارة كزميلاتها من العياثر الغامضة في الكتاب وما أكثرها. واليك شرحها بحسب الامكان. أي يميل إلى غيره ما: بادغام التنوين في ما ثم دخلت لام الجنس على كلمة (الغبرة) فامتنع التنوين فانفصلت كلمة (ما) في التلفظ عما قبلها، ثم حذفت لفظة (يميل) واخرت كلمة (هو) فصار هكذا: (إلى الغبرة ما هو). فعلى هذا يكون هو مبتداء مؤخر خبره (يميل) المحذوف. والى الغبرة متعلق بالخبر المحذوف. ولفظه (ما) نكرة للتقليل. وأصل العبارة هكذا (هو يميل إلى غبرة ما). ويحتمل ان تكون لفظة (ما) نافية مشبهة ب‍ (ليس) فتعمل عمله. فتكون لفظة (هو) اسم ما، وخبرها (واصلا) الذي في التقدير. فتقدير العبارة هكذا: (ما هو واصلا إلى الغبرة) أي قريب منها ولم يصل اليها. فالمعنى: ان (الغداف) حيوان قريب إلى الغبرة، لكنه لم يصل اليها. وهذا معنى قول (الشارح) رحمه الله: (أي يميل اليها).

[276]

يسيرا) ويعرف بالرمادي لذلك(1). ونسب(2) القول بحل الاول(3) إلى الشهرة، لعدم دليل صريح يخصصه، بل الاخبار منها(4) مطلق في تحريم الغراب بجميع أصنافه كصحيحة(5) علي بن جعفر عن أخيه موسى عليهما السلام انه قال: لا يحل شئ من الغربان زاغ ولا غيره. وهو(6) نص، أو مطلق(7) في الاباحة كرواية زرارة عن أحدها أنه قال: إن أكل الغراب ليس بحرام إنما الحرام ما حرم الله في كتابه(8) لكن

___________________________________
(1) أي لغبرته. (2) أي (المصنف). (3) وهو غراب الزرع. (4) أي بعض تلك الاخبار مطلق لا تقييد فيها بخصوص فرد من أفراد الغراب. (5) المشار اليها في الهامش رقم 1 ص 275. (6) أي قول (الامام) عليه السلام: (لا يحل شئ من الغربان زاغ ولا غيره) نص في التحريم كما علمت. (7) عطف على قوله: (منها مطلق في تحريم الغراب) أي وبعض تلك الاخبار الواردة في هذا الباب مطلق في الاباحة. (8) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 251 الباب 7 الحديث 1. لا يخفى أن في (التهذيب والوسائل): (إن أكل الغراب) إلى آخر الحديث لا (كل الغراب) كما هنا وفي جميع النسخ الموجودة عندنا من اللمعة. والصحيح ما أثبتناه.

[277]

ليس في الباب حديث صحيح غير ما دل على التحريم(1). فالقول به(2) متعين ولعل المخصص(3) استند إلى مفهوم حديث أبى يحيى(4)، لكنه(5) ضعيف. ويفهم من المصنف القطع بحل الغداف الاغبر، لانه أخره

___________________________________
(1) كصحيحة (علي بن جعفر) عن أخيه (موسى بن جعفر) عليهما السلام المشار اليها في الهامش رقم 1 ص 275. (2) أي بالتحريم. (3) الذي خصص عموم الحرمة الواردة في مطلق الغراب. (غراب الغداف) وهو الذي يميل إلى الغبرة. (4) المشار اليه في الهامش رقم 3 ص 275. حيث إن الحرمة منحصرة في الغراب الابقع الاسود حيث إن السؤال وقع عن الغراب الابقع فنهى (الامام) عليه السلام عن أكل هذا الغراب. ثم أضاف عليه السلام: حرمةأكل الغراب الاسود في قوله: (ومن احل لك الاسود). فمفهوم الرواية مجموعا من السؤال والجواب يعطي لنا: أن غير هذين الغرابين لا يحرم أكله ك‍ (الغداف) الذي يميل إلى الغبرة. وأما (غراب الزرع) فلم نجد لحليته مدركا في كتب (أصحابنا الامامية) رضوان الله عليهم أجمعين، مع أن صحيحة (علي بن جعفر) المشار اليها في الهامش رقم 1 ص 275 نص في حرمة (غراب الزرع)، وصريحة في حرمة مطلق الغربان(5) أي هذا المفهوم وهو مفهوم الوصف ضعيف، لاننا لا نقول بحجيته.

[278]

عن حكاية المشهور(1)، ومستنده(2) غير واضح مع الاتفاق على أنه من أقسام الغراب(3). (ويحرم) من الطير (ما كان صفيفه) حال طيرانه، وهو أن يطير مبسوط الجناحين من غير أن يحركهما (أكثر من دفيفه) بأن يحركهما حالته(4) (دون ما انعكس(5)، أو تساويا فيه) أي في الصفيف والدفيف، والمنصوص(6) تحريما وتحليلا داخل فيه، إلا الخطاف(7)

___________________________________
(1) فان إسناد حلية (غراب الزرع) إلى المشهور يدل على تضعيف (المصنف) لهذه الحلية. أما حلية (الغداف) فارسلها ارسال المسلمات. (2) أي مستند (المصنف) في حلية (الغداف) غير واضح. ولا يخفى انه يمكن أن يكون مستند (المصنف) مفهوم رواية (أبي يحيى) لكن (الشارح) رحمه الله استضعف هذا المفهوم، لكونه مفهوم وصف ولا يقول بحجيته. ويحتمل أن يريد (الشارح) أن مستند (المصنف) هي رواية (أبي يحيى) وهي غير واضحة. (3) الذي جاء في حرمة عموم النهي في الخبر الصحيح كصحيحة (علي بن جعفر) المشار اليها في الهامش رقم 1 ص 275. (4) أي حالة الطيران. (5) أي ما كان دفيفه اكثر من صفيفه. (6) أي الطير الذي جاء النص الخاص في تحريمه داخل في هذه الكلية وهي (ما كان صفيفه أكثر من دفيفه). وما جاء النص الخاص في تحليله داخل في هذه الكلية وهي (ما كان دفيفه أكثر من صفيفه). (7) وهو الذي يقال له في لسان العرف: (أبابيل) الذي جاء ذكره في سورة الفيل في قوله تعالى: (وأرسل عليهم طيرا أبابيل).

[279]

فقد قيل بتحريمه مع أنه يدف. فبذلك ضعف القول بتحريمه. (و) كذا (يحرم ما ليس له قانصة) وهي للطير بمنزلة المصارين(1) لغيرها(2) (ولا حوصلة) بالتشديد والتخفيف(3)، وهي ما يجمع فيها الحب وغيره من المأكول عند الحلق (ولا صيصية) بكسر أوله وثالثه مخففا، وهي الشوكة التي في رجله موضع العقب، وأصلها شوكة الحائك التي يسوي بها السداة، واللحمة. والظاهر أن العلامات متلازمة(4)، فيكتفى بظهور احدها. وفي صحيحة عبدالله بن سنان قال: سأل أبي أبا عبدالله عليه السلام وأنا أسمع ما تقول في الحبارى فقال: إن كانت له قانصة فكله، قال وسأله عن طير الماء فقال: مثل ذلك(5). وفي رواية زرارة عن أبي جعفر عليه السلام قال كل مادف، ولا تأكل ما صف(6) فلم يعتبر أحدهما الجميع، وفي رواية سماعة عن الرضا عليه السلام كل من طير البر ما كان له حوصلة، ومن طير

___________________________________
(1) وفي (مجمع البحرين) هي بمنزلة الكرش والمصارين لغيره. (2) في جميع (نسخ الكتاب) الخطية والمطبوعة الموجودة عندنا (لغيرها) بتأنيث الضمير. والصحيح تذكيره: ولعل السهو من النساخ. (3) اي تشديد اللام وتخفيفها مع فتح الحاء وسكون الواو. (4) اي اذا وجدت احداها في طائر فقد وجد الجميع. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 253 الباب 19 الحديث 2. (6) نفس المصدر الباب 18 الحديث 2.

[280]

الماء ما كانت له قانصة الحمام، لا معدة كمعدة الانسان، وكل ما صف فهو ذو مخلب وهو حرام، وكل ما دف فهو حلال، والقانصة والحوصلة يمتحن بها من الطير ما لا يعرف طيرانه، وكل طير مجهول(1)

___________________________________
(1) (الكافي) الطبعة الحديثة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الاطعمة ص 247 الحديث 1. الحديث روى عن (الامام الصادق) عليه السلام، لا عن (الامام ابي الحسن الرضا) عليه السلام. ثم إن الرجل كان واقفيا وقف على امامة الامام (موسى بن جعفر) عليهما السلام. فكيف يروي عن (الامام الرضا) عليه السلام. ثم إن المذكور هنا جملة من الرواية، لا تمامها مع مخالفة بعض الفاظها لما في المصدر. واليك نصها عن (سماعة بن مهران) قال: سألت (ابا عبدالله عليه السلام) عن الماكول من الطير والوحش. فقال: (حرم رسول الله صلى الله عليه وآله كل ذي مخلب من الطير، وكل ذي ناب من الوحش) فقلت: إن الناس يقولون: من السبع. فقال لي: (يا سماعة السبع كله حرام وان كان سبعا لاناب له. وانما قال رسول الله صلى الله عليه وآله: هذا تفصيلا. وحرم الله عزوجل ورسوله صلى الله عليه وآله المسوخ جميعها فكل الآن من طير البر ما كانت له حوصلة، ومن طير الماء ما كان له قانصة كقانصة الحمام، لا معدة له كمعدة الانسان. وكل ما صف وهو ذو مخلب فهو حرام. والصفيف كما يطير البازي والصقر والحداة وما اشبه ذلك. وكل ما دف فهو حلال. والحوصلة والقانصة يمتحن بها من الطير ما لا يعرف مالا يعرف طيرانه، وكل طير مجهول).

[281]

وفي هذه الرواية(1) أيضا دلالة على عدم اعتبار الجميع، وعلى أن العلامة(2) لغير المنصوص على تحريمة وتحليله، (والخشاف)(3) ويقال له: الخفاش والوطواط (والطاووس)(4). (ويكره الهدهد)(5) لقول الرضا عليه السلام:(6) نهى رسول الله صلى الله عليه وآله عن قتل الهدهد، والصرد(7)

___________________________________
(1) اي في الرواية المشار اليها في الهامش رقم 1 ص 280 دلالة على عدم اعتبار اجتماع هذه العلامات وهي الحوصلة. والقانصة. والصيصية. والدفيف باجمعها في حلية اكل الطير. بل اذا وجد بعضها كفى في الحلية. (2) وهي ما كانت علامة للحلية كالدفيف، وما كانت علامة للحرمة كالصفيف انما هي علامة للطير الذي لم ينص على حليته، أو حرمته. (3) بضم الخاء وتشديد الشين ويقال لها: الخفاش أيضا من الحيوانات اللبونة الولودة التي ترضع أولادها. (4) الطاؤوس مهموزا. والطاووس: طائر حسن الشكل. تصغيره طويس جمعه (أطواس. وطواويس). (5) بضم الهاء وسكون الدال: طائر ذو خطوط وألوان كثيرة. الواحدة (هدهدة). جمعه (هداهد. وهداهيد). (6) (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الصيد ص 244 الحديث 3. (7) بضم الصاد وفتح الراء: طائر ضخم الرأس والمنقار. له ريش عظيم أبيض البطن. أخضر الظهر يصطاد صغار الطيور. جمعه (صردان).

[282]

والصوام(1) 7 والنحلة(2)، وروى على بن جعفر قال: سألت أخي موسى عليه السلام عن الهدهد وقتله وذبحه فقال: لا يؤذى ولا يذبح فنعم الطير هو(3)، وعن الرضا عليه السلام قال: في كل جناح هدهد مكتوب بالسريانية آل محمد خير البرية(4). (وللخطاف)(5) بضم الخاء وتشديد الطاء وهو الصنونو (أشد كراهة) من الهدهد، لما روي عن النبي صلى الله عليه وآله: إستوصوا بالصنينات خيرا يعني الخطاف فانهن آنس طير الناس بالناس(6)، بل قيل بتحريمه، لرواية داود الرقي قال: بينا نحن قعود عن أبي عبدالله عليه السلام اذ مر رجل بيده خطاف مذبوح فوثب اليه أبوعبدالله عليه السلام حتى أخذه من يده ثم دحا(7) به الارض: فقال عليه السلام

___________________________________
(1) بضم الصاد وتشديد الواو: طائر اغبر اللون. طويل الرقبة اكثر ما يبيت في النخل. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 253 الباب 16 الحديث 4. (3) (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1370 الجزء 6 كتاب الصيد ص 224 الحديث 2. (4) نفس المصدر الجديث 1. (5) بضم الخاء وتشديد الطاء: طائر يشبه الصنونو طويل الجناحين. قصير الرجلين. أسود اللون. والصنونو: نوع من الخطاطيف واحدته (صنونة). (6) (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الصيد ص 223 الحديث 2. (7) أي رماه على الارض بقهر.

[283]

أعالمكم أمركم بهذا أم فقيهكم؟ ! اخبرني أبي عن جدي أن رسول الله صلى الله عليه وآله نهى عن قتل الستة منها الخطاف(1). وفيه(2) أن تسبيحه قراء‌ة الحمد لله رب العالمين ألا ترونة يقول: ولا الضآلين، والخبر(3) مع سلامة سنده لا يدل على تحريم لحمه(4). ووجه الحكم بحله(5) حينئذ(6) أنه يدف فيدخل في العموم(7) وقد روي حله(8) أيضا بطريق ضعيف. (ويكره الفاختة(9) والقبرة(10)) بضم القاف وتشديد الباء مفتوحة

___________________________________
(1) (الكافي) الطبعة الجدبدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الصيد ص 223 الحديث 1. (2) أي وفي الخبر المذكور في الهامش رقم 1. (3) أي الخبر المذكور في الهامش رقم 1. (4) لان الخبر المذكور يدل على النهي عن ذبحه، لا عن اكله. بمعنى: أن النهي يدل على الحرمة التكليفية، لا على الحرمة الوضعية، كما ورد النهي عن ذبح الحيوان المربي في البيت. (5) أي بحل (الخطاف). (6) أي حين أن قلنا بعدم دلالة النهي على حرمة أكله فحلية أكله من باب دخوله في (عموم الدفيف). فانه يدف. (7) أي (عموم الدفيف). (8) أي حل (الخطاف) راجع (التهذيب) الطبعة الجديدة طبعة النجف الاشرف سنة 1382 الجزء 9 كتاب الصيد والذكاة ص 21 الحديث 84. (9) نوع من الحمام البري. جمعها (فواخت). (10) عصفورة جمعها (قبر) بضم القاف وتشديد الباء و (قبر) بالتخفيف. و (قنابر). ولعل القنبرة الدارجة في لغة العوام مخففة القنبراء.

[284]

من غير نون بينهما، فانه لحن من كلام العامة، ويقال: القنبراء بالنون لكن مع الالف بعد الراء ممدودة، وهي في بعض نسخ الكتاب، وكراهة القبرة منضمة إلى بركة(1) بخلاف الفاختة(2) روي سليمان الجعفري عن الرضا عليه السلام قال: لا تأكلوا القبرة، ولا تسبوها، ولا تعطوها الصبيان يلعبون بها فانها كثيرة التسبيح لله تعالى، وتسبيحها، لعن الله مبغضي آل محمد(3). وقال: إن القنزعة(4) التي على رأس القبرة من مسحة سليمان بن داود على نبينا وآله وعليه السلام في خبر طويل(5)، وروى أبوبصير أن أبا عبدالله عليه السلام قال لابنه اسماعيل وقد رأى في بيته فاختة في قفص تصيح: يا بني ما يدعوك إلى امساك هذه الفاختة أو ما علمت أنها مشومة؟ أو ما تدري ما تقول؟ قال اسماعيل: لا

___________________________________
(1) اي كراهية قتل القنبرة منضمة إلى بركتها اي البركة فيها سببت كراهة اكل لحمها. (2) فان كراهة اكل لحمها منضمة إلى شئومها تسبب كراهة اكل لحمها. (3) (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الصيد ص 225 الحديث 3. (4) بضم القاف وسكون النون وضم الزاء وفتح النون. وبفتح القاف وسكون النون وفتح الزاء والعين. وبكسر القاف وسكون النون وكسر الزاء وفتح العين: يقال للخصلة من الشعر تترك على الراس اي مقدار من الشعر. ويطلق على (عرف الديك) ايضا. (5) نفس المصدر السابق الحديث 4.

[285]

قال: أنما تدعو على أربابها فتقول: فقدتكم فقدتكم. فاخرجوها(1). (والحبارى)(2) بضم الحاء وفتح الراء، وهو اسم يقع على الذكر والانثى واحدها وجمعها (أشد كراهة) منهما(3). ووجه الاشدية غير واضح، والمشهور في عبارة المصنف وغيره أصل الاشتراك فيها(4)، وقد روى المسمعي قال: سألت أبا عبدالله عليه السلام عن الحبارى فقال: فوددت أن عندي منه فآكل حتى اتملا(5).

___________________________________
(1) (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الدواجن ص 552 الحديث 3. ولا يخفى: أن الموجود في هذا المصدر وفي الطبعة القديمة (فاخرجوه) بتذكير الضمير. والموجود في (البحار) الطبعة القديمة طبعة المرحوم (الحاج محمد حسين امين الضرب الاصفهاني) رحمه الله المجلد 14 ص 737. (فاخرجوها). وكذا في (الوافي) الطبعة الاولى المجلد 3 باب (الورشان) ص 117 وهو الصحيح، لعود الضمير إلى الفاختة. ولعل السهو من النساخ. (2) طائر اكبر من الدجاج الاهلي واطول عنقا يضرب به المثل في البلادة والغباوة. (3) اي من (الفاختة والقبرة). (4) مرجع الضمير (الكراهة). والمعنى: ان الحبارى تشترك مع الفاختة والقبرة في اصل الكراهة، من دون ان تكون اشد كراهة منهما. (5) هذا الحديث مذكور في (التهذيب) الطبعة الجديدة. الطبعة الثانية سنة 1382 الجزء 9 ص 18. وفي (التهذيب) الطبعة القديمة كتاب الصيد والذبايح ص 290. لكن الموجود هنا مطابق للطبعة القديمة والاختلاف في لفظ (قال ووددت واتملى). والموجود في الطبعة الحديثة نفس المصدر هكذا فقال: لوددت أن عندي منه فآكل منه حتى اتملى. ولكن في (الوسائل) امتلي.

[286]

(ويكره) أيضا (الصرد) بضم الصاد وفتح الراء (والصوام)(1) بضم الصاد وتشديد الواو، قال في التحرير: إنه طائر اغبر اللون. طويل الرقبة اكثر ما يبيت في النخل. وفي الاخبار النهي عن قتلهما في جملة الستة(2)، وقد تقدم بعضها(3). (والشقراق) بفتح الشين وكسر القاف وتشديد الراء وبكسر الشين أيضا، ويقال: الشقراق كقرطاس، والشرقراق بالفتح والكسر والشرقرق كسفرجل: طائر مرقط(4) بخضرة وحمرة وبياض. ذكر ذلك كله في القاموس وعن أبي عبدالله عليه السلام تعليل كراهته(5) بقتله الحيات. قال: وكان رسول الله صلى الله عليه وآله يوما يمشي فاذا شقراق قد انقض

___________________________________
(1) مضى شرح (الصرد والصوام) ص 281 رقم 7 وص 282 رقم 1. (2) بل في جملة من الاخبار أربعة كما في (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الصيد ص 224. وفي جملة منها خمسة كما في (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 253. (3) وهي الاربعة المذكورة: (الهدهد. الصرد. الصوام. النحلة) في ص 281 282. (4) اسم مفعول من رقط يرقط من باب التفعيل أي منقط بهذه الالوان الثلاثة. (5) أي كراهة ذبحه انما هي لاجل أنه يقتل الحيات.

[287]

فاستخرج من خفه حية(1). (ويحل الحمام كله كالقماري) بفتح القاف وهو الحمام الازرق جمع قمري بضمه منسوب إلى طير قمر(2) (والدباسي) بضم الدال جمع دبسي بالضم منسوب إلى طير دبس(3) بضمها. وقيل: إلى دبس الرطب بكسرها، وانما ضمت الدال مع كسرها في المنسوب اليه في الثاني(4)، لانهم يغيرون في النسب كالدهري بالضم مع نسبته إلى الدهر بالفتح، وعن المصنف أنه(5) الحمام الاحمر. (والورشان) بفتح الواو والراء وعن المصنف أنه الحمام الابيض.

___________________________________
(1) (التهذيب) الطبعة الثانية طبعة (النجف الاشرف) سنة 1372 الجزء 9 باب الصيد والذكاة ص 21 الحديث 85. (2) وفي الحديث ذكر القمري بضم القاف وسكون الميم: وهو طائر مشهور حسن الصوت أصغر من الحمام منسوب إلى طير قمر بضم القاف وسكون الميم. وقمر إما جمع اقمر ك‍ أحمر جمعه حمر. وإما جمع قمري مثل روم ورومي. ويقال: هو الحمام الازرق. ويقال: للانثى قمرية. وللذكر ساق حر بفتح الحاء. والجمع قماري بفتح القاف. (3) بفتح الدال: الاسود من كل شئ. وانما قبل لهذا النوع من الطير دبسي بالضم لميله إلى السواد. (4) وهو المنسوب إلى دبس الرطب. (5) أي الدبسي.

[288]

(ويحل الحجل(1) والدراج)(2) بضم الدال وتشديد الراء. (والقطا)(3). بالقصر جمع قطاة (والطيهوج) وهو طائر طويل الرجلين والرقبة من طيور الماء. (والدجاج) مثلث الدال والفتح أشهر. (والكروان)(4) بفتح حروفه الاول. (والكركي)(5) بضم الكاف واحد الكراكي. (والصعو)(6) بفتح الصاد وسكون العين جمع صعوة بهما.

___________________________________
(1) بفتح الحاء والجيم: طائر في حجم الحمام، أحمر المنقار والرجلين. الواحدة حجلة. جمعه (حجلان) بفتح الحاء وسكون الجيم و (حجلى) بفتح الحاء وسكون الجيم، وهو يعيش في الاماكن العالية المرتفعة من الجبال لحمه لذيذ. (2) طائر شبيه بالحجل. لكه أكبر منه. مرقط بالسواد والبياض. قصير المنقار. يطلق على الذكر والانثى. جمعه (دراريج) وواحدته (دراجة). (3) طائر في حجم الحمام. وجمعه (قطوات قطيات). (4) طائر أغبر اللون. طويل المنقار. قيل: إنه لا ينام الليل وكأنه سمي بضده، لان الكرى هو النوم. والصحيح: أن ينسب إلى السهر. جمعه (كروان) بكسر الكاف وسكون الراء. و (كراوين). (5) طائر كبير، اغبر اللون. طويل العنق والرجلين. ابتر الذنب. قليل اللحم يأوى إلى الماء أحيانا. جمعه (كراكي). (6) صغار العصافير. الواحدة صعوة بفتح الصاد وسكون العين. جمعه (صعوات).

[289]

(والعصفور الاهلي) الذي يسكن الدور. (ويعتبر في طير الماء) وهو الذي يبيض ويفرخ فيه(1) (ما يعتبر في البري من الصفيف، والدفيف، والقانصة، والحوصلة، والصيصية)(2) وقد تقدم ما يدل عليه(3). (والبيض تابع) للطير (في الحل والحرمة) فكل طائر يحل أكله يؤكل بيضه، ومالا فلا(4)، فان اشتبه(5) أكل ما اختلف طرفاه(6) واجتنب ما اتفق(7). (وتحرم الزنابير) جميع زنبور(8) بضم الزاء بنوعيه الاحمر والاصفر (والبق(9) والذباب)(10) بضم الذال واحدة ذبابة بالضم أيضا،

___________________________________
(1) أي في الماء. (2) تقدم معناه في ص 279. (3) أي على اعتبار هذه الاوصاف في طير الماء في صحيحة (عبدالله بن سنان) ص 279 عن (الامام الصادق) عليه السلام. وفي رواية (سماعة) ص 279 عن (الامام الرضا) عليه السلام. (4) أي وما لا يحل لحمه فلا يؤكل بيضه. (5) أي اذا اشتبه أن هذا البيض من الطير الذي يؤكل لحمه أم لا. (6) بأن كان أحد طرفيه أضخم من الطرف الآخر. (7) أي أتفق طرفاه بأن كان طرفاه متساويين في الحجم. (8) ذباب أليم اللسع. جمعه (زنابير). الواحدة زنبورة. (9) بفتح الباء: هو البعوض، واحده بقة. (10) بضم الذال: معروف. جمعه (اذبة) جمعه قلة وزان (اجنة أجلة) و (ذبان). ويطلق على النحل والزنابير والبعوض.

[290]

والكثير(1) ذبان بكسر الذال والنون أخيرا (والمجثمة) بتشدير المثلثة(2) مكسورة (وهي التي تجعل غرضا)(3) للرمي (وترمى بالنشاب(4) حتى تموت، والمصبورة وهي التي تجرح وتحبس حتى تموت صبرا) وتحريمها واضح، لعدم التذكية مع امكانها. وكلاهما(5) فعل الجاهلية وقد ورد النهي(6) عن الفعلين مع تحريم اللحم. (والجلال وهو الذي يتغذى عذرة الانسان محضا) لا يخلط غيرها إلى أن ينبت عليها لحمه، ويشتد عظمه عرفا (حرام حتى يستبرأ على الاقوى)، لحسنة(7) هشام بن سالم عن أبي عبدالله عليه السلام قال: لا تأكلوا لحوم الجلالة، وهي التي تأكل العذرة وان أصابك من عرقها فاغسله. وقريب منها حسنة(8) حفص وفي معناهما(9) روايات أخر ضعيفة.

___________________________________
(1) أي الجمع الكثير. (2) أي الثاء. (3) أي الهدف الذي يرمى اليه. (4) أي بالسهام. الواحدة نشابة، جمعه (نشاشيب). والمراد من المجثمة: الحيوان الذي يجعل هدفا ويرمى بالسهام. (5) أي التجثيم. والصبر. (6) وقد أشار إلى الحديث في مجمع البحرين مادة " صبر ". (7) (الكافي) الطبعة الجديدة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الاطعمة ص 250 الحديث. (8) نفس المصدر الحديث 2. (9) أي وفي معنى الحسنتين اللتين ذكرناهما في الهامش رقم 7 8 روايات أخر. راجع نفس المصدر الحديث 3 6 9 11 12.

[291]

(وقيل) والقائل ابن الجنيد: (يكره) لحمها وألبانها خاصة(1) استضعافا للمستند(2)، أو حملا لها(3) على الكراهة. جمعا بينها(4)، وبين ما ظاهره الحل. وعلى القولين(5) (فتستبرأ الناقة بأربعين يوما والبقرة بعشرين). وقيل: كالناقة(6)، (والشاة بعشرة). وقيل: بسبعة. ومستند هذه التقديرات كلها ضعيف(7) والمشهور منها(8) ما ذكره

___________________________________
(1) بخلاف بقية الانتفاعات كركوبها وتحميلها واستعمال جلودها. (2) وهي الروايات الناهية المشار اليها في الهامش رقم 9 ص 290 المذكورة في (الكافي) الشريف الحديث 3 6 9 11 12. (3) اي الروايات الناهية المشار اليها في الهامش رقم 9 ص 290. (4) اي بين هذه الروايات الناهية التي ظاهرها الحرمة كما ذكرت في (الكافي) المصدر السابق. وبين الاخبار الدالة على جواز اكل لحم مثل هذا الحيوان. ولعل المراد من هذه الاخبار الحديث 7 8. راجع نفس المصدر المذكور. (5) وهما: الكراهة. والحرمة. وكل منهما تزول بالاستبراء. (6) اربعين يوما. (7) راجع (الكافي) الطبعة الحديثة ب‍ (طهران) سنة 1379 الجزء 6 كتاب الاطعمة ص 251 الحديث 3 4 6 11 12. (8) اي من هذه التقديرات ما ذكره (المصنف): وهو (الاربعون) للابل. (والعشرون) للبقر. و (العشرة) للشاة.

[292]

المصنف، وينبغي القول بوجوب الاكثر(1)، للاجماع على عدم اعتبار أزيد منه(2)، فلا تجب الزيادة، والشك(3) فيما دوته فلا يتيقن زوال التحريم، مع اصالة بقائه(4) حيث ضعف المستند. فيكون ما ذكرناه(5) طريقا للحكم(6). وكيفية الاستبراء (بأن يربط الحيوان) والمراد أن يضبط على وجه يؤمن أكله النجس (ويطعم علفا طاهرا) من النجاسة الاصلية(7) والعرضية(8) طول المدة(9) (وتستبرأ البطة ونحوها) من الطيور الماء (بخمسة أيام، والدجاجة وشبهها) مما في حجمها (بثلاثة) أيام.

___________________________________
(1) وهو الذي ذكره (المصنف) في الانعام الثلاث، لاستصحاب النجاسة اليقينية ففيها باكلها النجاسة الذاتية، او العرضية. فلا بد من الاستبراء بالاكثر حتى يعلم زوال النجاسة. وهكذا: في كل حيوان جلال يوجد فيه خلاف في مدة الاستبراء. (2) اي من الاكثر مما ذكره (المصنف). فلا تجب الزيادة فيه. (3) بالجر عطفا على مدخول (لام الجارة) اي وللشك في زوال النجاسة اليقينية في الاستبراء بالاقل من الزائد، لتحقق وجود النجاسة في مثل هذا الحيوان. فالشك في زوالها بما دون الاكثر موجب لاستصحاب النجاسة اذا لا يمكن الحكم بزوال التحريم الثابت من قبل اكله النجاسة. (4) اي بقاء التحريم. (5) وهو وجوب الاستبراء في المدة الكثيرة. (6) وهو زوال التحريم. (7) كالعذرة. والدم. والمني. والميتة. (8) كالمتنجسات. (9) اي مدة الاستبراء.

[293]

والسمتند ضعيف(1) كما تقدم(2)، ومع ذلك(3) فهو خال عن ذكر الشيبه لهما. (وما عدا ذلك)(4) من الحيوان الجلال (يستبرأ بما يغلب على الظن) زوال الجلل به عرفا، لعدم ورود مقدر له شرعا، ولو طرحنا تلك التقديرات(5) لضعف مستندها كان حكم الجميع كذلك(6). (ولو شرب) الحيوان (المحلل لبن خنزيرة وأشتد) بأن زادت قوته، وقوي عظمه، ونبت لحمه بسببه (حرم لحمه ولحم نسله) ذكرا كان أم أنثى (وإن لم يشتد كره). هذا هو المشهور، ولا نعلم فيه مخالفا، والمستند أخبار كثيرة لا تخلو من ضعف(7).

___________________________________
(1) اي من حيث السند. راجع (الكافي) الطبعة الحديثة ب‍ (طهران) الجزء 6 ص 251 الحديث 12. (2) في قول (الشارح): (ومستند هذه التقديرات كلها ضعيف) عند الهامش رقم 7 ص 291. (3) اي ومع ضعف المستند فهو اي المستند خال عن ذكر الشبيه للدجاجة. والبطة. (4) اي من المذكورات. (5) التي جاء‌ت في الحيوانات المذكورة من الاربعين في الابل، والعشرين في البقر. والعشرة في الغنم. (6) اي المذكورات من الحيوانات وغير المذكورات يكون حكمها واحدا بأن تستبرأ حتى يغلب على الظن زوال الجلل. (7) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 254 الباب 24 الاحاديث.

[294]

ولا يتعدى الحكم(1) إلى غير الخنزير عملا بالاصل(2) وإن ساواه في الحكم(3)، كالكلب مع احتماله(4)، وروي(5) انه اذا شرب لبن آدمية حتى اشتد كره لحمه. (ويستحب استبراؤه) على تقدير كراهته (بسبعة أيام) إما بعلف إن كان يأكله، أو بشرب لبن طاهر. (ويحرم) من الحيوان ذوات الاربع، وغيرها على الاقوى الذكور والاناث (موطوء الانسان ونسله) المتجدد بعد الوطء، لقول الصادق عليه السلام: إن أمير المؤمنين عليه السلام سئل عن البهيمة التي تنكح فقال: حرام لحمها وكذلك لبنها(6)، وخصه العلامة بذوات الاربع اقتصارا فيما خالف الاصل(7) على المتيقن(8).

___________________________________
(1) وهي حرمة اللحم بشرب اللبن. (2) وهو استصحاب حلية اللحم مع الشك في الحرمة. (3) اي وان ساوى غير الخنزير الخنزير في الحكم من حيث النجاسة الذاتية كالكلب مثلا. (4) اي مع احتمال تعدي الحرمة إلى غير الخنزير. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 254 الباب 25 الحديث 1. (6) (الكافي) الطبعة الجديدة ب‍ طهران سنة 1379 الجزء 6 كتاب الاطعمة ص 259 الحديث 1. وهذا الحديث يؤيد تعدي الحكم إلى غير الخنزيرة في حرمة لحم المرتضع بلبن محرم اللحم. (7) وهي حرمة اللحم بعد ان كان حلالا. (8) وهي ذوات الاربع، لان في الرواية المشار اليها في الهامش رقم 6 (لفظ البهيمة). والبهيمة تطلق على ذوات الاربع. فمثل الدجاجة والنعامة وغيرهما غير داخل في مفهوم الكلمة.

[295]

(ويجب ذبحه واحراقه بالنار) إن لم يكن المقصود منه(1) ظهره(2) وشمل اطلاق الانسان الكبير والصغير، والعاقل والمجنون. واطلاق النص(3) يتناوله أيضا. أما بقية الاحكام(4) غير التحريم فيختص البالغ العاقل كما سيأتي ان شاء الله تعالى مع بقية الاحكام في الحدود، ويستثنى من الانسان الخنثى فلا يحرم موطوؤه، لاحتمال الزيادة(5). (ولو اشتبه)(6) بمحصور(7) (قسم)(8) نصفين (واقرع)

___________________________________
(1) اي من المحكوم عليه بذلك. (2) كالبقر والغنم والابل. حيث إن المقصود من هذه الحيوانات اكل لحمها، لا ركوب ظهرها. (3) وهو المشار اليه في الهامش رقم 6 ص 294. (4) وهو التعزير وغرامة الثمن. حيث لا يتوجهان إلى الصبي والمجنون لو كانا فاعلين كما وان الاحراق والذبح لا يتوجهان نحو الموطوء. (5) اي زيادة هذا العضو كالاصبع الزائد. ونستبعد ان يكون هذا العضو في الخنثى زائدا ومع ذلك يتحقق به النعوض والادخال. ! (6) اي موطوء الانسان. (7) اي في عدد محصور. (8) اي المشتبه المحصور. فلو كان المجموع مائة قسم نصفين. كل قسم خمسون.

[296]

بينهما بأن تكتب رقعتان في كل واحدة اسم نصف منهما(1)، ثم يخرج(2) على ما فيه المحرم(3) فاذا خرج(4) في أحد النصفين قسم كذلك(5)

___________________________________
(1) اي من النصفين. فالمراد من " نصف منهما ": " احد النصفين ". وكيفية القرعة هنا على ما ذكره الشارح رحمه الله وفق عبارته " في كل واحدة اسم نصف منهما " هو: ان تجعل ورقتان من القرطاس مثلا فيكتب في كل ورقة إسم أحد النصفين. اي يكتب في احداهما: " النصف الشرقي " مثلا ويكتب في الاخرى " النصف الغربى ". ثم تجعل الورقتان معا في مكان واحد، بحيث لا تتميز احداهما عن الاخرى. ثم ينوي المقترع اي يتصور في ذهنه " النصف الذي فيه المحرم " فيمد يده ويخرج احدى الرقعتين بنية هذا النصف الذي فيه المحرم. فإذا خرجت الرقعة التي كتب فيها اسم (الشرقي) فالمحرم في النصف الشرقي واذا خرجت التي فيها اسم (الغربى). فالمحرم في النصف الغربى. ثم النصف الذي خرج المحرم باسمه يقسم ايضا إلى نصفين. ويعمل بهما ما ذكر وهكذا. إلى ان ينتهى إلى عددين فقط. فيقرع بينهما فاذا خرجت القرعة باسم أحدهما فهو الحرام. (2) اي المكتوب: وكان الاولى تأنيث الفعل باعتبار الرقعة. (3) ومعنى " التخريح على ما فيه المحرم " على ما سبق بيانه في الهامش رقم 1 هو: ان ينوي المستخرج المحرم في ذهنه. فيستخرج إحدى الرقعتين بنية الذي فيه المحرم. فاذا خرجت الرقعة التي فيها اسم الشرقي فالحرام في النصف الشرقي. وهكذا. (4) اي المحرم خرج باسم أحد النصفين. (5) قسم هذا النصف الذي خرج باسم المحرم نصفين ايضا. ويقرع بينهما.

[297]

واقرع. وهكذا(1) (حتى تبقى واحدة) فيعمل بها ما عمل بالمعلومة ابتداء(2)، والرواية(3) تضمنت قسمتها نصفين أبدا(4) كما ذكرناه، واكثر العبارات(5) خالية منه حنى عبارة المصنف هنا(6)، وفي الدروس وفي القواعد: قسم قسمين، وهو(7) مع الاطلاق أعم من التنصيف.

___________________________________
(1) يعمل بهذا النصف الثاني ثم بالنصف الثالث ثم بالنصف الرابع إلى ان ينتهى إلى عددين فقط كما سبق في الهامش رقم 1 ص 296. (2) اي كل شئ كان يعمل بالموطوئة المعلومة ابتداء من الذبح. والحرق. وحرمة نسله. (3) في قوله عليه السلام لرجل نزى على شاة: (ان عرفها ذبحها واحرقها وان لم يعرفها قسمها نصفين ابدا حتى يقع السهم بها فتذبح، وتحرق، وقد نجت سائرها). (التهذيب) الطبعة الثانية الحديثة (النجف الاشرف) سنة 1383 الجزء 9 كتاب الصيد والزكاة ص 43 رقم الحديث 182. (4) اي النصف الثاني إلى نصفين. ثم النصف الثالث إلى نصفين. ثم النصف الرابع إلى نصفين وهكذا. (5) اي عبارات الفقهاء من هذا القيد وهو قيد التنصيف ثانبا وثالثا ورابعا وخامسا... (6) حيث قال: (ولو اشتبه قسم واقرع) من دون تصريح بالتنصيف ثانيا، وثالثا، ورابعا، وخامسا. (7) اي التقسيم إلى قسمين على اطلاقه اعم من التنصيف إلى نصفين. اذ يمكن تقسيم الشئ إلى قسمين. احدهما اكبر من الآخر. ولا يلزم التساوي في التقسيم كما كان يلزم التساوي في التنصيف.

[298]

ويشكل التنصيف أيضا لو كان العدد فردا(1)، وعلى الرواية(2) يجب التنصيف ما أمكن(3) والمعتبر منه(4) العدد، لا القيمة. فاذا كان(5) فردا جعلت الزائدة(6) مع أحد القسمين. (ولو شرب المحلل خمرا) ثم ذبح عقيبه (لم يؤكل ما في جوفه) من الامعاء، والقلب، والكبد (ويجب غسل باقيه) وهو اللحم على المشهور والمستند ضعيف(7)، ومن ثم كرهه(8) ابن إدريس خاصة. وقيدنا ذبحه بكونه عقيب الشرب تبعا للرواية(9)، وعبارات الاصحاب مطلقة(10) (ولو شرب بولا غسل ما في بطنه وأكل) من غير تحريم،

___________________________________
(1) بان كان المجموع خمسة واربعين مثلا. فالتنصيف هنا غير ممكن. (2) المشار اليها في الهامش رقم 3 ص 297. (3) فاذا كان العدد زوجا فالتنصيف ممكن. واما اذا كان العدد فردا فيسقط اعتبار التنصيف الحقيقي. ويكتفى بالتنصيف العرفي. (4) اي من التنصيف. (5) اي العدد. (6) اي البهيمة الزائدة مع احد القسمين قبل اجراء القرعة. (7) التهذيب الطبعة الجديدة (النجف الاشرف) سنة 1382 الجزء 9 ص 43. (8) من باب التفعيل اي كره اكل لحم الحيوان المحلل الشارب خمرا فقط دون وجوب غسله. بخلاف بقية الاصحاب حيث ذهبوا إلى وجوب غسل لحم هذا الحيوان. (9) المشار اليها في الهامش رقم 7. (10) من هذه الحيثية وهو (الذبح عقيب الشرب).

[299]

والمستند مرسل(1)، ولكن لا راد له(2)، وإلا(3) لامكن القول بالطهارة فيهما(4) نظرا إلى الانتقال(5) كغيرهما من النجاسات. وفرق(6) مع النص بين الخمر، والبول: بأن الخمر لطيف

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 254 الباب 23 الحديث 2. (2) اي لهذا المرسل. (3) اي فلو كان لهذا المرسل راد. (4) اي في شرب الخمر والبول. (5) اي الانتقال إلى بدن حيوان محلل اللحم. فان ذلك من المطهرات. وليس المراد بالانتقال مجرد انتقال المايع النجس إلى جوف الحيوان قبل ان ينقلب جزء من بدنه، اذ لا دليل على حصول الطهارة بهذا الانتقال. بل هو من مصاديق قاعدة الاستحالة التي هي من المطهرات، وليس الانتقال شيئا براسه. والدليل القائم على ذلك هو تبدل الموضوع. وبذلك نستكشف ان المقصود بالانتقال هو صيرورة النجس جزء من الحيوان. وقد حقق ذلك (شيخنا المحقق الهمداني) قدس سره بصورة وافية. راجع كتابه (مصباح الفقيه) كتاب الطهارة في النجاسات في معنى الانتقال ص 637 638. والشاهد على ذلك: ان (المصنف والشارح) قدس سرهما لم يذكرا في كتاب الطهارة غير الاستحالة. والا لوجب ذكر الانتقال ايضا. خصوصا مع قول (الشارح) هنا: (كسائر النجاسات). والخلاصة: انه لو لا النص المعمول به الفارق بين الخمر والبول هنا لكانت قاعدة الاستحالة قاضية بالطهارة في كلا الموردين. (6) اي فرق بعضهم بين الخمر والبول علاوة على النص الوارد فرقا طبيعيا، بحيث يقتضي الحكم بتنجيس الخمر للامعاء، دون البول. بأن الخمر صالحة الغذاء فتتنفذ في الامعاء، دون البول غير الصالح للغذائية. حيث إنه فضلة فضلها الجسم واخرجها فلا يصلح غذاء اي لا يعود جزء من الجسم ثانيا. فلا يؤثر في الامعاء. فالامعاء مع البول قابلة للتطهير. ومع الخمر غير قابلة.

[300]

تشربه الامعاء فلا يطهر بالغسل وتحرم(1)، بخلاف البول فانه لا يصلح للغذاء، ولا تقبله الطبيعة(2). وفيه(3): ان غسل اللحم إن كان لنفوذ الخمر فيه كما هو الظاهر لم يتم الفرق بينه(4) وبين ما في الجوف، وإن لم تصل اليه(5) لم يجب

___________________________________
(1) اي الامعاء التي دخلت فيها الخمر. (2) فلا تحرم الامعاء التي دخلها البول، لانها قابلة للتطهير. (3) اي في هذا الفرق بين الخمر في أنها تحرم الامعاء لو شربها الحيوان المحلل. وبين البول في أنه لا يحرم الامعاء لو شربه الحيوان المحلل. وخلاصة وجه النظر كما افاده (الشارح) مع توضيح وزيادة منا: ان وجوب غسل اللحم ان كان لاجل نفوذ الخمر فيه فلا يفرق بين هذا اللحم، وبين ما في جوفه فلم حكم بعدم جواز اكل ما في الجوف، وجواز اكل اللحم بعد الغسل؟ بل اللازم إما الحكم بجواز اكل الجميع بعد غسله، او تحريم الجميع من دون اختصاص الحرمة بما في الجوف. والجواز بعد غسله. واما اذا كان النفوذ في الجوف فقط فلا موجب لتطهير اللحم بعد فرض عدم وصول الخمر اليه. (4) اي بين اللحم، وبين ما في الجوف وهي الامعاء. (5) اي ان لم تصل الخمر إلى اللحم. فلا يجب تطهيره كما علمت مشروحا في الهامش رقم 3.

[301]

تطهيره، مع أن ظاهر الحكم(1) غسل ظاهر اللحم الملاصق للجلد، وباطنه المجاور للامعاء. الرواية(2) خالية عن غسل اللحم.

___________________________________
(1) وهو (حكم الاصحاب بغسل اللحم). (2) المشار اليها في الهامش رقم 7 ص 298.


كتاب الغصب

[11]

كتاب الغصب(1)

___________________________________
(1) مصدر غصب يغصب وزان (عرف يعرف) وهو اخذ الشئ قهرا رغم انف صاحبه. وشرعا كما أفاده (الشارح) رحمه الله. * * * لا شك ان العقلاء اعتبروا سلطنة المالك على ماله مشروعا لا؟ جوز لاحد من الناس معارضته في سلطانه. كما اعتبروا التطاول على اموال الآخرين تصرفا باطلا، وتعديا على الحقوق المعترف بها لدى الجميع. ومن الظلم الفاحش ان يمد انسان يده إلى ملك غيره عدوانا ومن غير مبرر مشروع. وهذا النوع من الظلم مذموم ومستقبح في شريعة (العقل والدين). وهذا الاخير يسمي مثل هذا التصرف الشنيع (غصبا) في الاصطلاح. وقد أكد الدين الحنيف الاسلامي على اقرار سلطنة المالكين: قال صلى الله عليه وآله: (الناس مسلطون على اموالهم) كما وأنه ندد باولئك المتطاولين على أموال الناس ظلما وعدوانا. وقال عز من قائل: (ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالاثم) البقرة: الآية 184. (إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا). النساء الآية: 11 الآيات بتهديد الظالمين كثيرة جدا في القرآن الكريم. واليك آي منها. (ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العقاب). البقرة: الآية 161 (ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون). يونس: الآية 53 (واذا رأى الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون). النحل: الآية 87 (وسيعلم الذين ظلموا اي منقلب ينقلبون) الشعراء: 288 إنه تهديد لاذع جدا. (فويل للذين ظلموا من عذاب يوم أليم) الزخرف: الآية: 65 إن الظلم لحسرة على الظالم من ذلك اليوم الفظيع. (ويوم يعض الظالم على يديه يقول: يا ليتني إتخذت مع الرسول سبيلا) الفرقان: الآية 23 اي اتخذت نهجه الحق فلم اتجاوز حدود ما انزل الله ما افظع حال الظالم في آخر ساعة حياته من هذه الدنيا، وعند سكرة الموت. (ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا ايديهم اخرجوا انفسكم اليوم تجزون عذاب الهون) الانعام: الآية 93 (قالوا: يا ويلنا إنا كنا ظالمين) الانبياء: الآية 16 الآيات بهذا الصدد تفوق الحصر.. أما الاحاديث الشريفة في هذا المقام فكثيرة جدا. الامر الذي يشي بمبلغ اهتمام الشريعة المقدسة الاسلامية بهذه الناحية الخطرة من التجاوزات الاجتماعية ربما بلغ فوق حدود التصور: - قال (الامام الصادق) عليه السلام فيمن غصب ارضا لغيره، وبنى فيها وغرس: (ليس لعرق ظالم حق). ثم قال: قال رسول الله صلى الله عليه وآله: (من اخذ ارضا بغير حق كلف ان يحمل ترابها إلى المحشر). يا لهذا التكليف من تكليف شاق مستحيل.. قال رسول الله صلى الله عليه وآله في حديث المناهي: (من خان جاره شبرا من الارض جعله الله طوقا في عنقه من تخوم الارض السابعة حتى يلقى الله يوم القيامة مطوقا). ولشدة اهتمام الشارع المقدس بقضية الغصب الذي هو نوع من الظلم الفاحش والاسلام دين العدالة والانصاف. عقد (الفقهاء) رضوان الله عليهم كتابا خاصا يبحث عن احكام (الغصب والغاصبين)، وعن كيفية رد المظالم إلى اربابها. وفاء بكلام مولاهم (امير المؤمنين) حيث قال صلوات الله وسلامه عليه: (اخذ الله على العلماء ان لا يقاروا على كظة ظالم، ولا سغب مظلوم). وسندرس ذلك في هذا الكتاب بامعان انشاء الله تعالى.

[13]

(وهو الاستقلال باثبات اليد على مال الغير عدوانا)(1). والمراد بالاستقلال: الاقلال(2) وهو الاستبداد به لا طلبه(3) كما هو الغالب في باب

___________________________________
(1) اي ظلما من دون ان يكون للغاصب حق. (2) وهو (الانفراد بالشئ). (3) اي لا طلب المال. هذا دفع وهم حاصل الوهم: أن صيغة (الاستفعال) موضوعة غالبا للطلب كما يقال: استخرج الماء استوطن البلد اي طلب خروج الماء. وطلب التوطن في المدينة. فعلى هذا يلزم ان يكون (الاستقلال) بمعنى طلب الاقلال اي طلب الانفراد بالشئ مع أنه ليس الامر كذلك في باب الغصب، لان يد الغاصب ثابتة على المال فعلا. فاجاب رحمه الله: أن المراد بالاستقلال هنا نفس الاقلال الذي هو الانفراد بالشئ مجردا عن معنى الطلب.

[14]

الاستفعال، وخرج به(1) مالا اثبات معه اصلا كمنعه(2) من ماله حتى تلف، وما(3) لا استقلال معه كوضع يده(4) على ثوبه(5) الذي هو لابسه فان ذلك(6) لا يسمى غصبا. وخرج بالمال الاستقلال باليد على الحر. فانه لا تتحقق فيه الغصببة فلا يضمن(7)، وباضافة(8) المال إلى الغير ما لو استقل باثبات يده

___________________________________
(1) اي بقيد (الاستقلال) الذي هو اثبات اليد على مال الغير. (2) اي الغير كمنع الغاصب صاحب المال عن التصرف فيه. (3) اي وخرج بقيد (الاستقلال) يد الغاصب التي لا استقلال لها مع اثباتها على مال الغير. ومرجع الضمير في معه (اثبات اليد) اي لا استقلال لهذه اليد مع اثباتها على مال الغير. (4) اي يد المتعدي. (5) اي على ثوب المالك الذي هو لابسه. (6) اي هذا الاثبات. (7) اي الحر لو تلف بوضع يد المتعدي عليه. (8) اي وخرج باضافة (المصنف) المال إلى الغير في تعريفه الغصب بقوله: (وهو الاستقلال باثبات اليد على مال الغير).

[15]

على مال نفسه عدوانا كالمرهون(1) في يد المرتهن، والوارث(2) على التركة مع الدين فليس بغاصب وإن أثم(3)، أو ضمن(4)، وبالعدوان(5) اثبات المرتهن، والولي، والوكيل، والمستأجر، والمستعير ايديهم على مال الراهن، والمولى عليه، والموكل، والمؤجر، والمعير، ومع ذلك(6) فينتقص التعريف في عكسه(7) بما لو اشترك اثنان فصاعدا في غصب بحيث لم يستقل كل منهما باليد فلو ابدل الاستقلال بالاستيلاء لشمله، لصدق الاستيلاء مع المشاركة.

___________________________________
(1) فان وضع يد المالك على المرهون لا يعد غصبا، لانه ماله، وان كان آثما بهذا العمل. (2) اي وكذا وضع يد الوارث على التركة قبل اداء ديون الميت لا يكون غصبا، لانها ماله. بناء على انتقال التركة اليه بمجرد موت المورث وان وجب عليه اداء الدين قبل التصرف في التركة. (3) كما في صورة تلف مال المرتهن. (4) كما في صورة تلف مال التركة قبل اداء الدين. (5) أي وخرج بقيد العدوان الاشياء المذكورة كلها. أي ان وضع الولي يده على مال المولى عليه، او وضع الراهن يده على المال المرهون، او المعير على المال المستعار، او المؤجر على المال المستأجر او الموكل على المال الموكل فيه لا يعد غصبا وعدوانا. (6) أي ومع هذه الاستثناء‌آت المذكروة. (7) أي ينتقض تعريف (المصنف) في انه لا يكون جامعا للافراد (بما لو اشترك اثنان فصاعدا في غصب). فالتعريف لا يشمل هذا الفرد مع أنه من افراد الغصب.

[16]

وبالاستقلال(1) بإثبات اليد على حق الغير كالتحجير وحق المسجد(2) والمدرسة والرباط ونحوه مما لا يعد مالا فان الغصب متحقق(3)، وكذا غصب مالا يتمول عرفا كحبة الحنطة فان يتحقق به(4) أيضا على ما اختاره المصنف ويجب رده(5) على مالكه مع عدم المالية، إلا أن يراد هنا(6) جنس المال، أو يدعى اطلاق المال عليه(7).

___________________________________
(1) أي وينتقض التعريف أيضا بأنه لا يكون جامعا للافراد فيما اذا وضع يده على حق الغير واستولى عليه كحق التحجير الذي يحجره الانسان من (الاراضي الموات) ثم يستولي عليه شخص آخر. فالتعريف لا يشمله، لعدم وجود مال مع تحقق الغصب. (2) كما لو كان شخص جالسا في (المسجد) ثم جاء آخر ودفعه عنه وجلس في مكانه. فان دفع الاول والجلوس في مكانه يعد غصبا، لحق الاسبقية للاول. لكن التعريف لا يشمله، لانه أخذ المال في تعريف الغصب ومفهومه. وكذا الامر في (المدرسة والرباط وغيرهما من الاماكن العامة التي أعدت لعموم الناس). فان وضع اليد عليها مع أسبقية آخرين يعد غصبا. لكن تعريف (المصنف) لا يشملها، لانه أخذ المال في تعريف الغصب ومفهومه. (3) أي وكذا غصب مالا يقال له مال عرفا كحب الحنطة. فان أخذه وغصبه يعد غصبا، لكن التعريف لا يشمله، لعدم مالية الحبة. (4) أي بوضع اليد على حب الحنطة وان لم يعد مالا. (5) أي رد ما لا يتمول إلى صاحبه. (6) اي في تعريف (الغصب). (7) اي يقال: إن المال يطلق على حبة الحنطة. اذن التعريف يشمله.

[17]

ويفرق بينه(1) وبين المتمول وهو(2) بعيد وعلى(3) الحر والصغير والمجنون اذا تلف تحت يده بسبب. كلدغ الحية، ووقوع الحائط. فانه يضمن عند المصنف وجماعة كما اختاره في الدروس فلو ابدل المال بالحق لشمل جميع ذلك. وأما من ترتبت يده(4) على يد الغاصب جاهلا به، ومن سكن دار غيره غلطا، أو ليس ثوبه(5) خطأ فانهم ضامنون وإن لم يكونوا غاصبين، لان الغصب من الافعال المحرمة في الكتاب(6)

___________________________________
(1) اي يفرق بين حب الحنطة الذي يطلق عليه المال، وبين المتمول: ببذل المال. فان الاول لا يقابل بالمال ولا يبذل بازائه، وان صدق عليه المال، بخلاف الثاني. فانه يبذل بازائه مال. فهذا هو الفرق بين حب الحنطة، وبين ما يتمول. (2) اي اطلاق المال على غير المتمول بعيد، لان الظاهر من المتمول ما كان مالا حقيقة وعرفا. واطلاق المال على حب الحنطة ليس اطلاقا حقيقيا عرفيا، بل اطلاق حقيقي فقط، اذا العرف لا يرى اطلاق المال عليه اطلاقا صحيحا. (3) اي ينتقض تعريف (المصنف) في قوله: وهو (الاستقلال باثبات اليد على مال الغير) بالحر الصغير والمجنون فيما اذا تلفا،، او نقص منهما. فانهما يضمنان عند المصنف وجماعة من الفقهاء. مع انهما ليسا بمال. (4) بأن وصله المال المغصوب من يد الغاصب، او وصله ممن وصله من الغاصب وهو لا يعلم أنه مغصوب. وهذا هو المعبر عنه في هذا الباب ب‍ (ترتب الايدي)، أو (تعاقب الايدي). (5) أي ثوب غيره. (6) في قوله تعالى: (ولا تأكلوا أموالكم بينكم بالباطل) البقرة: الآية 188

[18]

والسنة(1) بل الاجماع(2)، ودليل العقل(3) فلا يتناول غير العالم وإن شاركه في بعض الاحكام(4)، وابدال(5) العدوان بغير حق ليتناولهم من حيث إنهم ضامنون ليس بجيد، لما ذكرناه(6) وكذا(7) الاعتذار

___________________________________
(1) في قوله صلى الله عليه وآله: (المسلم أخو المسلم لا يحل ماله الا عن طيب نفس منه). (مستدرك الوسائل) المجلد 3 ص 145 كتاب الغصب الباب الاول الحديث 5 وفي قول (أمير المؤمنين) صلوات الله وسلامه عليه: (ولا يجوز أخذ مال المسلم بغير طيب نفس منه). نفس المصدر الحديث 3. وقوله صلى الله عليه وآله: (على اليد ما اخذت حتى تؤدي) نفس المصدر الحديث 4 وقوله صلى الله عليه وآله: (لا يحل مال امرء مسلم الا بطيب نفسه) (نيل الاوطار) الجزء 5 ص 334 كتاب الغصب والضمانات الحديث 2. (2) إذ الامة الاسلامية أجمعت على عدم جواز التصرف في مال الغير بغير اذنه. فعدم جواز التصرف أصبح من (الضروريات الدينية). (3) وهو قبح التصرف في مال الغير بدون اذنه. (4) كالضمان. (5) بالرفع مبتدأ خبره قول الشارح: (ليس بجيد). فهو دفع لما يقال: (لو ان المصنف) ابدل لفظ (العدوان) بكلمة (غير حق) لشمل هذه الموارد المذكورة التي يضمن فيها المال وان لم يكن الاستيلاء عدوانيا. (6) من ان هؤلاء ليسوا بغاصبين. (7) أي وكذلك ليس بجيد لو اعتذر معتذر عن قبل (المصنف) بان تعاقب الايدي على المغصوب بمعنى الغصب فيشمله التعريف. ووجه كونه ليس بجيد: أن الغصب مأخوذ في مفهومه الاعتداء والظلم. وهنا ليس كذلك، لعدم علم الآخر بالغصب. فلا يصدق مفهوم الغصب.

[19]

بكونه بمعناه او دعوى(1) الاستغناء عن القيد أصلا ليشملهم، بل الاجود الافتقار إلى قيد العدوان الدال على الظلم. وقد تلخص: أن الاجود في تعريفه أنه الاستيلاء على حق(2) الغير عدوانا، وان أسباب الضمان غير منحصرة فيه(3). وحيث اعتبر في الضمان الاستقلال والاستيلاء (فلو منعه من سكنى داره) ولم يثبت المانع يده عليها (أو) منعه (من امساك دابته المرسلة) كذلك(4) (فليس بغاصب لهما(5)) فلا يضمن العين لو تلفت، ولا الاجرة(6) زمن المنع، لعدم اثبات اليد الذي هو جزء مفهوم الغصب. ويشكل(7) بانه لا يلزم من عدم الغصب عدم الضمان، لعدم انحصار

___________________________________
(1) أي وكذا ليس بجيد لو قيل: بالاستغناء عن قيد العدوان. ووجه كونه ليس بجيد: ما ذكرناه في الهامش رقم 7 ص 18. (2) وهو يشمل المال أيضا. لان لكل مالك حق التصرف في ماله. فلو غصبه غاصب فقد منعه حقه الشرعي. (3) أي في الغصب. (4) اي من دون ان يستولي عليها. (5) أي للدار، والدابة. (6) أي ولا يضمن اجرة الدار، والدابة ايضا. (7) أي عدم ضمان العين والاجرة في الدار، والدابة.

[20]

السبب فيه(1)، بل ينبغي أن يختص ذلك(2) بما لا يكون المانع سببا في تلف العين بذلك(3) بأن اتفق تلفها(4) مع كون السكنى غير معتبرة في حفظها والمالك غير معتبر في مراعاة الدابة كما يتفق(5) لكثير من الدور وللدواب، أما لو كان حفظه متوقفا على سكنى الدار ومراعاة الدابة لضعفها أو كون أرضها مسبعة(6) مثلا. فان المتجه الضمان(7) نظرا إلى كونه(8) سببا قويا مع ضعف المباشر.

___________________________________
(1) أي في الغصب. فبين الغصب والضمان عموم وخصوص من وجه. مادة اجتماعهما اسوال الناس. ففي ذلك الضمان، والغصب. مادة الافتراق من ناحية عدم الضمان مع كونه غصبا غصب حق المسجد، والمدرسة، أو الرباط وغيرها، لصدق الغصب، دون الضمان. مادة الافتراق من ناحية الضمان مع عدم كونه غصبا، ما تعاقبت الايدي على مال الغير المغصوب منه مع الجهل بكونه غصبا، حيث يثبت الضمان ولا يصدق الغصب. (2) أي عدم الضمان. (3) أي بسبب منع الغاصب المالك. (4) أي تلف العين. (5) أي يتفق عدم توقف حفظ الدار على سكناها، وعدم توقف حفظ الدابة على مراعاة المالك. (6) أي ذات سباع، وذئاب من الحيوانات المفترسة. (7) لان المانع هو السبب في الاتلاف. (8) أي الظالم الذي منع صاحب الدار من سكناها، ومالك الدابة من امساكها هو السبب القوي في الاتلاف.

[21]

ومثله(1) ما لو منعه من الجلوس على بساطه فتلف أو سرق أو غصب(2) الام فمات ولدها جوعا وهذا(3) هو الذي اختاره المصنف في بعض فوائده وإن اتبع هنا وفي الدروس المشهور(4). أما لو منعه من بيع متاعه فنقصت قيمته السوقية مع بقاء العين وصفاتها لم يضمن قطعا لان الفائت ليس مالا بل اكتسابه(5). (ولو سكن(6) معه قهرا) في داره (فهو غاصب للنصف) عينا وقيمة(7)، لاستقلاله به(8)، بخلاف النصف الذي بيد المالك

___________________________________
(1) اي ومثل منع صاحب الدار عن سكناها، ومالك الدابة عن امساكها. (2) عطف على مدخول (لو) الشرطية اي ومثله مالو غصب حيوانا. فتلف ولدها. فهذه من الموارد التي يتخلف فيها الغصب عن الضمان، لوجود الضمان، دون الغصب. (3) اي الضمان. (4) وهو عدم الضمان. ولا يخفى: عدم ظهور كلام (المصنف) هنا في اتباعه المشهور وهو (عدم الضمان) حيث قال: (لو منعه من سكنى داره، او امساك دابته فليس بغاصب) فعبارته هذه ليس لها ظهور في (عدم الضمان). (5) بل هو مال مضمون كما ذهب اليه جماعة من (علمائنا) رضوان الله عليهم. راجع (الجواهر) الطبعة القديمة المجلة السادس ص 95 كتاب (الغصب). (6) اي سكن الغاصب مع صاحب الدار. (7) اي يضمن الغاصب نصف الدار عينا لو كانت العين موجودة غير تالفة او قيمة لو كانت تالفة، بل يضمن الاجرة ايضا. (8) اي لاستقلال الغاصب بالنصف.

[22]

هذا(1) إذا شاركه في سكنى البيت على الاشاعة من غير اختصاص بموضع معين، أما لو اختص بمعين اختص بضمانه(2) كما لو اختص ببيت(3) من الدار وموضع خاص من البيت الواحد(4)، ولو كان قويا مستوليا وصاحب الدار ضعيفا بحيث اضمحلت يده معه احتمل قويا ضمان الجميع(5). (ولو انعكس) الفرض بأن (ضعف الساكن(6)) الداخل على المالك عن مقاومته ولكن لم يمنعه المالك مع قدرته(7) (ضمن) الساكن (أجرة ما سكن) لاستيفائه منفعته بغير إذن مالكه. (وقيل) والقائل المحقق والعلامة وجماعة: (ولا يضمن) الساكن (العين)، لعدم تحقق الاستقلال باليد على العين الذي(8) لا يتحقق الغصب بدونه(9). ونسبته(10) إلى القول يشعر بتوقفه فيه.

___________________________________
(1) اي صدق الغصب والضمان في صورة سكنى الغاصب الدار قهرا. (2) اي بضمان المعين من النصف، او الربع، او الثلث، او الخمس وهكذا. (3) المراد من البيت (الغرفة). (4) كنصف الغرفة مثلا. (5) وان لم يكن مستوليا الا على البعض. (6) اي الغاصب عن مقاومة المالك. (7) على منعه من السكنى كما لو كان الساكن رحما، او صديقا للمالك بحيث يضر بحاله اخراجه منها اجتماعيا. (8) صفة (للاستقلال) لا العين، لانها مؤنثة يجب التطابق بينها وبين صفتها. (9) اي بدون الاستقلال باليد على العين. (10) اي نسبة (المصنف) عدم الضمان إلى القول مشعر بتوقفه في ذلك.

[23]

ووجهه(1) ظهور استيلائه على العين التي انتفع بسكناها. وقدرة(2) المالك على دفعه لا ترفع الغصب مع تحقق العدوان. نعم لو كان المالك نائيا(3) فلا شبهة في الضمان لتحقق الاستيلاء. (ومد(4) مقود الدابة) بكسر الميم وهو الحبل الذي يشد بزمامها أو لجامها(5) (غصب للدابة) وما يصحبها للاستيلاء عليها عدوانا (إلا أن يكون صاحبها راكبا) عليها (قويا) على دفع القائد (مستيقظا) حالة القود غير نائم فلا يتحقق الغصب حينئذ(6)، لعدم الاستيلاء. نعم لو اتفق تلفها بذلك(7) ضمنها، لانه جان عليها. ولو لم تتلف هل يضمن منفعتها زمن القود؟ يحتمل قويا ذلك(8)، لتفويتها بمباشرته وإن لم يكن غاصبا كالضعيف الساكن(9) ولو كان

___________________________________
(1) اي وجه التوقف. (2) مرفوع على الابتداء خبره (لا ترفع) وهو دفع وهم حاصل الوهم: أن المالك قادر على دفع الساكن، لقدرته على الدفع، ولضعف الساكن. اذن لا يتحقق معنى الغصب فاجاب رحمه الله: أن القدرة على الدفع فقط لا ترفع الغصب مع تحقق العدوان والظلم والاستيلاء على الدار. ولعل إخراجه منها موجب للاضرار بحاله اجتماعيا. (3) اي بعيدا عن الدار. (4) اي سحب حبل الدابة. (5) وهو الحديد المعترض في فم الدابة. (6) اي حين أن كان راكبا مستيقظا قويا. (7) اي بمد مقود الدابة. (8) اي ضمان المنافع. (9) في ضمان العين لو كانت باقية، او القيمة لو كانت تالفة.

[24]

الراكب ضعيفا عن مقاومته، او نائما فلا ريب في الضمان، للاستيلاء ولو ساقها قدامه بحيث صار مستوليا عليها لكونها تحت يده ولا جماح(1) لها فهو غاصب، لتحقق معناه(2)، ولو تردت(3) بالجماح حينئذ، أو غيره(4) فتلفت أو عابت ضمن(5) للسببية(6). (وغصب الحامل غصب للحمل)، لانه مغصوب كالحامل، والاستقلال باليد عليه حاصل بالتبعية لامه، وليس كذلك حمل المبيع فاسدا(7) حيث لا يدخل في البيع، لانه ليس مبيعا فيكون أمانة في يد المشتري، لاصالة

___________________________________
(1) مصدر جمح يجمح وزان (منع يمنع) بمعنى الامتناع، وعدم الانقياد. يقال: جمح الفرس على راكبة اي تغلب عليه وذهب به فلم يمكنه الاستيلاء عليه. (2) اي معنى الغصب. (3) فعل ماض مفرد من (تردى يتردى ترديا) من باب التفعل بمعنى السقوط يقال: تردت اي سقطت في البئر، او الوادى. ومنه قوله تعالى: (والمتردية) اي الحيوان الذي سقط من جبل، او حائط، او في بئر لا يجوز اكله. وياتي ايضا بمعنى ارتداء الثوب اي لبسه كما قال الشاعر: تردى ثياب الموت حمرا فما اتي لها الليل إلا وهي من سندس خضر. اي لبس ثياب الموت. (4) اي سقطت بغير الجماح. (5) اي ضمن سائق الدابة العين ان تلفت، وارشها لو عابت. (6) اي كان ضمان العين، او الارش لاجل أن السائق صار سببا للتلف، او العيب. (7) اي لا يدخل الحمل في المبيع مطلقا حتى اذا كان البيع فاسدا. وانما قيد الشارح البيع بالفاسد، لان المشتري يضمن الام في البيع الفاسد. دون الحمل.

[25]

عدم الضمان، ولانه تسلمه باذن البائع. مع احتمال(1)، لعموم " على اليد ما أخذت حتى تؤدي(2) ". وبه(3) قطع المحقق في الشرائع (ولو تبعها الولد)(4) حين غصبها (ففي الضمان) للولد (قولان) مأخذهما عدم(5) اثبات اليد عليه. وأنه(6) سبب قوي. والاقوى الضمان وهو الذي قربه في الدروس. (والايدي المتعاقبة على المغصوب ايدي ضمان)، سواء علموا جميعا بالغصب ام جهلوا ام بالتفريق، لتحقق التصرف في مال الغير بغير اذنه فيدخل في عموم، على اليد ما اخذت حتى تؤدي، وان انتفى الاثم عن الجاهل بالغصب (فيتخير المالك في تضمين من شاء) منهم العين والمنفعة (او) تضمين (الجميع) بدلا واحدا بالتقسيط(7) وإن لم يكن(8) متساويا، لان جواز الرجوع على كل واحد بالجميع يستلزم جواز الرجوع بالبعض. وكذا لو تقسيط ما يرجع به(9) على ازيد من واحد، وترك الباقين،

___________________________________
(1) اي مع احتمال ضمان الحمل. (2) (مستدرك الوسائل) المجلد 3 ص 145 كتاب الغصب الباب 1 الحديث 4. (3) اي وبالضمان. (4) اي تبع الولد امه. (5) دليل لعدم ضمان الولد، لانه تبع امه من دون قصد من الغاصب. فلا يدله على الولد حتى يضمن. (6) دليل للضمان، لان الغاصب لو لم يصحب الام لما تبعها الولد. (7) اي يوزع بدل العين، او بدل المنفعة، او بدلهما معا على الجميع بأن يأخذ من كل واحد مساويا لما ياخذه الآخر. (8) اي ما ياخذه من كل واحد. (9) اي ما يريد ان يتقاضاه من قيمة العين، او المنفعة من الغاصبين.

[26]

لما ذكر(1). (ويرجع الجاهل منهم بالغصب) اذا رجع(2) عليه (على من غره) فسلطه على العين، او المنفعة ولم يعلمه بالحال(3)، وهكذا الآخر(4) إلى ان يستقر الضمان على الغاصب العالم وإن لم تتلف العين في يده(5). هذا(6) اذا لم تكن يد من تلفت(7) في يده يد ضمان كالعارية المضمونة(8)، وإلا(9) لم يرجع على غيره، ولو كانت ايدي الجميع

___________________________________
(1) من أن جواز الرجوع على كل واحد بجميع البدل يستلزم جواز الرجوع على البعض، دون البعض الآخر. (2) اي المالك رجع على الغاصب الجاهل. (3) هذا معنى تغرير الغاصب للجاهل بالغصبية. (4) وهو المرجوع عليه اولا فيرجع على من غره ايضا وهكذا. (5) اي وان لم تتلف العين في يد الغاصب العالم. لكنها تلفت في يد الجاهل بالغصب رجع الجاهل على العالم بالغصب لو رجع المالك على الجاهل. (6) اي رجوع الجاهل منهم بالغصب على غيره. (7) اي تلفت العين. (8) مثال لمن يده يد ضمان. فلو كان احدى الايدى المتعاقبة قد استعارت العين المغصوبة من السابقة بالعارية المضمونة اي اشترط عليه المعير بالضمان والمستعير لا علم له بالغصبية. لكنه بعد ذلك تعاقبت على يده ايد أخرى. فلو رجع المالك الاول الاصلي على هذا الذي ترتبت يده على العين بالعارية المضمونة فليس لهذا المستعير الرجوع على من سبقه. وذلك لمكان الشرط عليه. (9) ان كانت يد من تلفت العين عنده يد ضمان كما في العارية المضمونة. فلا يرجع هذا المستعير على من سبقه. كما عرفت في الهامش 8 ص 26.

[27]

عارية تخير المالك كذلك(1) ويستقر الضمان على من تلفت العين في يده فيرجع غيره(2) عليه(3) لو رجع(4) عليه دونه(5)، وكذا يستقر ضمان المنفعة على من استوفاها عالما. (والحر لا يضمن بالغصب) عينا ومنفعة، لانه ليس مالا فلا يدخل تحت اليد(6). هذا(7) اذا كان كبيرا عاقلا اجماعا، او صغيرا فمات من قبل الله تعالى، ولو مات بسبب كلدغ الحية، ووقوع الحائط ففي ضمانه قولان

___________________________________
(1) اي للمالك الرجوع على كل من ترتبت يده على المستعار. (2) اي غير من تلفت العين في يده وهو (الذي لم تتلف العين في يده) واخذ المالك منه العوض. (3) اي على (من تلفت العين في يده). فالمعنى: أن الذي اخذ المالك منه القيمة يرجع بعوضها على من تلفت العين في يده، وليس لمن تلفت في يده حق الرجوع على من لم تتلف في يده. (4) اي المالك على من لم تتلف العين في يده. (5) اي دون من تلفت العين في يده. بمعنى أن المالك لم يرجع على من تلفت العين في يده، بل رجع على من لم تتلف في يده واخذ منه الغرامة. ففي هذه الصورة يرجع الدافع وهو الذي لم تتلف العين في يده على من تلفت في يده. كما عرفت في الهامش 8 ص 26. (6) في قوله صلى الله عليه وآله: (على اليد ما اخذت حتى تؤدي). (7) اى عدم ضمان الحر.

[28]

للشيخ، واختار المصنف في الدروس الضمان، لانه سبب الاتلاف، ولان الصغير لا يستطيع دفع المهلكات عن نفسه، وعروضها(2) اكثري فمن ثم رجح(3) السبب. والظاهر أن حد الصغير العجز عن دفع ذلك(4) عن نفسه حيث يمكن الكبير دفعها عادة، لا عدم(5) التمييز، والحق به المجنون، ولو كان بالكبير خبل(6)، او بلغ مرتبة الصغير لكبر، او مرض ففي إلحاقه(7) به وجهان. (ويضمن الرقيق) بالغصب، لانه مال (ولو حبس الحر مدة) لها أجرة عادة (لم يضمن اجرته اذا لم يستعمله)، لان منافع الحر لا تدخل تحت اليد(8) تبعا له، سواء كان قد استأجره لعمل فاعتقله ولم يستعمله ام لا.

___________________________________
(1) اي الغاصب. (2) اي عروض هذه المهلكات يتفق كثيرا. (3) اى (المصنف) رحمه الله. (4) اي المهلكات. (5) اي ليس حد الصغر الذي يضمن به عدم تمييزه. (6) مصدر خبل بكسر العين مضارعه بفتحها وزان (علم يعلم) بمعنى فساد العقل. (7) اي ففي الحاق هذا القسم من الكبير بالصغير وجهان: الالحاق. وعدمه وجه الالحاق: أنه كالصغير في عدم امكان الدفع عن نفسه، لشدة الكبر او المرض. وجه عدم الالحاق: أنه ليس صغيرا. والاول اولى. (8) وهو قوله صلى الله عليه وآله: (على اليد ما اخذت حتى تؤدي).

[29]

نعم لو كان قد استأجره مدة معينة فمضت زمن(1) اعتقاله وهو باذل نفسه للعمل استفرت الاجرة لذلك(2)، لا للغصب (بخلاف الرقيق) لانه مال محض ومنافعه كذلك(3). (وخمر الكافر المستتر) بها (محترم يضمن بالغصب) مسلما كان الغاصب ام كافرا، لانها مال بالاضافة اليه(4) وقد أقر عليه(5) ولم تجز مزاحمته فيه(6). وكان عليه تأنيث ضمائر الخمر، لانها مؤنث سماعي. ولو غصبها من مسلم، او كافر متظاهر فلا ضمان وإن كان قد اتخذها للتخليل، اذ لا قيمة لها في شرع الاسلام. لكن هنا(7) يأثم الغاصب. وحيث يضمن الخمر يعتبر (بقيمته عند مستحليه)، لا بمثله(8) وإن كان بحسب القاعدة مثليا، لتعذر الحكم باستحقاق الخمر في شرعنا وإن

___________________________________
(1) ظرف للمضي اي مضت المدة المعينة في زمن اعتقال العامل. (2) اي لاجل تفويت المستاجر على العامل وقته وهو باذل نفسه للعمل. (3) اي مال محض. (4) اي إلى الكافر. (5) اي من قبل السلطان في شروط الذمة. (6) اي مزاحمة الكافر في هذا الاقرار من قبل السلطان. (7) اي اذا كان قد اتخذها للتخليل. ولا يخفى: أن عدم الضمان من حيث الحكم الوضعي. وأما الحكم التكليفي فيجب عليه رد الخمر اذا كانت للتخليل. (8) مرجع الضمير (الخمر) والواجب اتيانه مؤنثا، لانها مؤنث سماعي كما افاده (للشارح) رحمه الله وقد اورد نفس الاشكال على (المصنف) آنفا، لا عصمة الا لله.

[30]

كنا لا نعترضهم(1) اذا لم يتظاهروا بها ولا فرق في ذلك(2) بين كون المتلف مسلما او كافرا على الاقوى. وقيل: يضمن الكافر المثل، لامكانه(3) في حقه من حيث إنه مثلي مملوك له(4) يمكنه دفعه سرا. ورد بأن استحقاقه كذلك(5) يؤدي إلى اظهاره(6) لان حكم المستحق(7) أن يحبس غريمه لو امتنع من ادائه وإلزامه(8) بحقه وذلك(9) ينافي الاستتار. (وكذا) الحكم في (الخنزير)، إلا أن ضمان قيمة الخنزير واضح لانه قيمي حيث يملك(10). (ولو اجتمع المباشر) وهو موجد علة التلف كالاكل، والاحراق،

___________________________________
(1) اي الكفار الذميين اذا كان استعمالهم للخمر سرا. (2) اي في الضمان بالقيمة لو كان صاحب الخمر ذميا. (3) اي لامكان ضمان المثل في حق الكافر. (4) اي للكافر المتلف. (5) اي استحقاق الكافر المتلف للخمر. (6) اي إلى اظهار الكافر الخمر. فالمصدر مضاف إلى الفاعل والمفعول محذوف. (7) وهو من يستحق المثل. (8) اي ولمستحق المثل الزام الغريم المتلف بدفع حقه. (9) اي حبسه والزامه ومحاكمته بدفع المثل مناف لاستتار الخمر. (10) اي يملك عند الكافر الذمي اذا استتر به، بخلاف ما اذا لم يستتر به فانه لا يملك.

[31]

والقتل، والاتلاف(1)

___________________________________
(1) بالاكل في المطعومات، والشرب في المشروبات، والاحراق في الاجسام القابلة لذلك. كل هذه الاشياء علل للتلف. فالشرب علة لتلف الماء، والنار علة لتلف الحطب. فمن اوجد الاكل يكون مباشرا لتلف المأكول بأن يأكل ما حضره من الطعام. ومن اوجد الشرب يكون مباشرا لتلف الماء بأن يشربه. ومن اوجد سبب الاحراق يكون مباشرا للحرق بأن يلقي النار على الحطب. ومن اطلق الرصاص، او اهوى بالسيف على شخص فأصاب مقتله فقد اوجد علة التلف وهو اطلاق الرصاص. والهوي بالسيف فيكون مباشرا للقتل، او قل: مباشرا للتلف. وهكذا لو دفع انسان شخصا في الماء مع علم الدافع أنه لا يحسن السباحة، او أن المكان خطرا، او شد يديه ورجليه والقاه في الماء وما شاكل ذلك. كل هذه الاشياء يكون المتلف بها مباشرا للتلف، لانه اوجد علته. ولا يخفى: أن معنى المباشرة عدم وجود واسطة بين التالف والمتلف كما هو المتبادر منها. هذا كله في مباشرة إتلاف العين. أما إتلاف المنفعة فموجد علة تلفها هو المستوفي لها بأن سكن الدار، او استخدم العبد، او حمل الدابة، او زرع الارض، او لبس الثوب، او استفاد من اي شئ كان مما يستفاد منه مع بقاء عينه فانه قد اوجد تلف المنفعة فصار مباشرا للاتلاف فهو ضامن اذا كان معتديا. فما افاده (الشارح) رحمه الله من القتل، والاكل، والاحراق، والاتلاف كلها امثلة للمباشرة. ثم إن الاتلاف اعم من الجميع فيشمل اراقة الماء وتنجيس مالا يقبل التطهير الا بذهاب عينه كالمياه المضافة، وخلط شئ في دواء المريض بحيث يذهب خاصيته الدوائية ولا يمكن تداركها.

[32]

(والسبب)(1) وهو فاعل ملزوم العلة كحافر

___________________________________
(1) قد عرفت في النعليقة رقم 1 ص 31 معنى المباشر وما هو علة التلف. والآن نشرع بحوله وقوته في معنى ملزوم العلة (والشارح) رحمه الله مثل له بحفر البئر. فنقول: حفر البئر في طريق المارة لا ينفك غالبا عن سقوط الانسان، او الحيوان فيها. فالسقوط لازم حفر البئر، والحفر ملزوم لسقوط الانسان. او الحيوان، او شئ آخر فيه. ففاعل الحفر يكون قد اوجد ما يستلزم منه السقوط الذي هو لازم الحفر. فحافر البئر هو فاعل ملزوم العلة. وكذا لو دفع شخص انسانا امام سيارة مثلا فقتلبها. فالمقتول قتل بسبب الدافع ومباشرة السيارة. وان شئت فقل بمباشرة سائق السيارة. وكذا من دفع انسانا إلى ظالم فقتله كان الدافع موجدا ملزوم العلة بدفعه هذا الانسان إلى الظالم مع علمه بأنه يقتله، لان قتل الظالم لازم استيلائه على هذا الانسان وتسليطه عليه هو فعله بمعنى أنه موجد ملزوم العلة. ثم اعلم: أن السبب والمباشر قد يجتمعان في واحد وقد يفترقان. مثال الاجتماع كما في الظالم حين استولى على شخص فقتله، او حفر البئر ثم دفع انسانا فيها فمات. ففي المثالين اجتمع السبب والمباشر. وأما الافتراق فقد عرفت امثلته عند ذكر السبب والمباشر في الهامش رقم 1 ص 31 وهذا الهامش. وأما الضمان في صورة التعدد فهل المباشر، او على السبب؟ يذكره (الشارح) رحمه الله قريبا.

[33]

البئر (ضمن المباشر(1))، لانه اقوى (إلا مع الاكراه، أو الغرور) للمباشر (فيستقر الضمان في الغرور على الغار، وفي الاكراه على المكره) لضعف المباشر بهما(2) فكان السبب اقوى كمن قدم طعاما(3) إلى المغرور فأكله فقرار الضمان على الغار فيرجع المغرور عليه(4) لو ضمن(5). هذا في المال أما في النفس فيتعلق(6) بالمباشر مطلقا، لكن هنا(7) يحبس الآمر حتى يموت. (ولو ارسل ماء في ملكه، او اجج نارا فسرى إلى الغير) فأفسد (فلا ضمان) على الفاعل (اذا لم يزد) في الماء والنار (عن قدر الحاجة

___________________________________
(1) المراد من اجتماع المباشر والسبب كون المباشر غير السبب. كما اذا حفر البئر شخص، وشخص آخر القى انسانا فيها. فهنا يكون المباشر اقوى من السبب، والضمان متوجه نحوه، لان الفعل صدر منه بالاختيار، وكمال العقل، وعدم الاكراه والغرور. (2) اي بسبب الاكراه والغرور. (3) اي قدم طعام الغير إلى ضيفه مثلا فاكله. (4) اي على الغار لو رجع المالك على المغرور باخذ العوض مع جهل المغرور أنه مال الغير، او أنه مغصوب. (5) بصيغة المجهول ونائب الفاعل ضمير (المغرور) اي لو أغرم المغرور بدفع العوض. (6) اي الضمان، سواء كان مكرها ام مغرورا. (7) اي في الجناية على النفس.

[34]

ولم تكن الريح) في صورة الاحراق(1) (عاصفة) بحيث علم، او ظن التعدي الموجب للضرر، لان(2) الناس مسلطون على اموالهم، ولهم الانتفاع بها كيف شاء‌وا. نعم لو زاد(3) عن قدر حاجته فالزائد مشروط بعدم الضرر بالغير ولو بالظن، لانه(4) مناط امثال ذلك جمعا بين الحقين(5) ودفعا للاضرار المنفي(6)، (والا(7) ضمن). وظاهر العبارة(8) ان الزائد عن قدر الحاجة يضمن به وان لم يقترن

___________________________________
(1) بان لم تكن الريح شديدة، بحيث تطير النار، بخلاف ما اذا كانت عاصفة فانه مؤجج النار يكون ضامنا، لانه عالم يكون الريح عاصفة فاجج النار واحرقت. (2) تعليل لعدم الضمان لو أرسل الماء في ملكه، او اجج النار بشرط عدم الزيادة عن قدر الحاجة. (3) اي مرسل الماء، وموقد النار. (4) اي الظن مدار معرفة الاضرار، وعدم الاضرار. (5) حق المتصرف في ملكه. وحق الجار اي القول بالضمان في هذه الصورة وهي الزيادة عن مقدار الحاجة مع ظن السراية. وعدم الضمان في الصورة الاولى جمع بين الحقين. (6) في قوله صلى الله عليه وآله: (لا ضرر ولا ضرار) (مستدرك الوسائل) المجلد 3 ص 150 كتاب احياء الموات الباب 9 الحديث 1 2. (7) اي وان زاد عن قدر الحاجة، او كانت الريح عاصفة ضمن مرسل الماء ومؤجج النار. (8) اي عبارة (المصنف) في قوله: (وإلا ضمن) تفيد الضمان بلا قيد حيث لم يقيد الضمان بظن التعدي كما فعل (الشارح).

[35]

بظن التعدي. وكذا(1) مع عصف الريح وان اقتصر(2) على حاجته لكونه(3) مظنة للتعدي. فعدم الضمان على هذا(4) مشروط بأمرين. عدم الزيادة عن الحاجة. وعدم ظهور سبب التعدي كالريح فمتى انتفى احدهما ضمن. ومثله(5) في الدروس إلا أنه اعتبر علم المتعدي، ولم يكتف بالظن ولم يعتبر الهواء فمتى علمه وان لم يكن هواء ضمن وان لم يزد عن حاجته فبينهما(6) مغايرة، وفي بعض فتاوية اعتبر في الضمان احد الامور الثلاثة. مجاوزة الحاجة. او عصف الهواء. او غلبة الظن بالتعدي. واعتبر جماعة

___________________________________
(1) اي وكذا عبارة (المصنف) في قوله: (عاصفة) تفيد الضمان بلا قيد ظن التعدى. (2) اي المؤجج اقتصر على قدر حاجته من النار، لكن الريح كانت عاصفة شديدة. (3) اي عصف الريح بنفسه والزيادة عن الحاجة مظنة للتعدى. (4) اي على ما ذهب اليه (المصنف) من عدم الاحتياج إلى ظن التعدي. (5) اي ومثل ما افاده هنا من حيث الاطلاق ما افاده في (الدروس). لكن الاطلاق مختلف هناك وهنا، لان الاطلاق هنا من حيث إنه لم يقيد الضمان بظن التعدي. والاطلاق هناك لعدم تقييدا للضمان بالزيادة عن الحاجة، او عصف الريح لكنه قيده بالعلم. فالاطلاقان متغايران. (6) اي بين الاطلاقين.


(الفصل الاول - في اللقيط)

(اللقيط) وهو فعيل بمعنى مفعول كطريح وجريح. ويسمى منبوذا. واختلاف اسميه(6) باعتبار حالتيه اذا ضاع(7) فانه ينبذ اولا اي يرمى ثم يلقط (وهو انسان ضائع لا كافل له) حالة الالتقاط (ولا يستقل بنفسه)

___________________________________
(6) وهو اطلاق اسم اللقيط عليه تارة واسم اللقطة أخرى. (7) فباعتبار اوله حيث يرمى وينبذ سمي لقيطا، وباعتبار آخره حيث يلقط ويؤخذ من الارض سمي لقطة.

[67]

اي بالسعي على ما يصلحه ويدفع عن نفسه المهلكات الممكن دفعها عادة(1) (فيلتقط الصبي والصبية) وإن ميزا على الاقوى، لعدم استقلالهما بانفسهما (ما لم يبلغا) فيمتنع التقاطهما حينئذ، لاستقلالهما، وانتفاء الولاية عنهما. نعم لو خاف على البالغ التلف في مهلكة وجب انقاذه كما يجب انقاذ الغريق، ونحوه، والمجنون بحكم الطفل وهو داخل في اطلاق التعريف وإن لم يخصه في التفصيل وقد صرح بادخاله في تعريف الدروس. واحترز بقوله: لا كافل له، عن معلوم الولي، او الملتقط (فاذا علم الاب، او الجد) وإن علا، والام وان صعدت (او الوصي، او الملتقط السابق) مع انتفاء الاولين(2) (لم يصح) التقاطه (وسلم اليهم) وجوبا، لسبق تعلق الحق بهم فيجبرون على اخذه. (ولو كان اللقيط(3) مملوكا حفظ) وجوبا (حتى يصل إلى المالك) او وكيله ويفهم من اطلاقه(4) عدم جواز تملكه(5) مطلقا(6)، وبه(7)

___________________________________
(1) لا من قبيل الموت والمرض السماوي. (2) وهما: الاب والجد. (3) وهو الملتقط بالفتح. (4) أي فهم من اطلاق كلام (المصنف) رحمه الله في قوله: (حفظ حتى يصل إلى مالكه) حيث لم يقيد الحفظ بشئ عدم تملك الملتقط بالكسر المملوك. (5) مرجع الضمير (المملوك). والمصدر مضاف إلى المفعول. والفاعل وهو الملتقط بالكسر محذوف. (6) سواء كان قبل التعريف ام بعده. قبل الحول أم بعده. (7) أي وبعدم جواز تملك الملتقط بالكسر المملوك مطلقا، سواء كان قبل التعريف ام بعده.

[68]

صرح في الدروس. واختلف كلام العلامة. ففي القواعد قطع بجواز تملك الصغير بعد التعريف حولا. وهو قول للشيخ، لانه مال ضائع يخشى تلفه، وفي التحرير اطلق المنع من تملكه(1) محتجا(2) بأن العبد يتحفظ بنفسه كالابل. وهو(3) لا يتم في الصغير، وفي قول الشيخ قوة(4). ويمكن العلم برقيته بأن يراه يباع في الاسواق مرارا قبل أن يضيع ولا يعلم(5) مالكه، لا بالقرائن(6) من اللون وغيره، لاصالة الحرية. (ولا يضمن) لو تلف، او ابق (إلا بالتفريط)(7) للاذن في قبضه شرعا فيكون امانة.(8) (نعم الاقرب المنع من أخذه) اي أخذ المملوك (اذا كان بالغا، او مراهقا) اي مقاربا للبلوغ، لانهما كالضالة الممتنعة

___________________________________
(1) أي من تملك الملتقط بالكسر المملوك. (2) دليل لعدم تملك اللقيط المملوك مطلقا. (3) هذا كلام (الشارح) رحمه الله ردا على ما أفاده (العلامة) قدس سره في دليله. من ان العبد يتحفظ بنفسه: ببيان أن اللقيط المملوك اذا كان صغيرا كيف يمكنه تحفظ نفسه. فالدليل خاص لا يشمل المدعى وهو (عدم تملك الملتقط بالكسر اللقيط المملوك). (4) وهو تملك الملتقط بالكسر اللقيط المملوك الصغير بعد تعريفه حولا كاملا. (5) أي لا يعرف الملتقط بالكسر مالك العبد الصغير حينئذ. (6) أي لا يمكن الاعتماد على رقيته بالقرائن مثل اللون، والملابس الخاصة. (7) من قبل الملتقط بالكسر. (8) أي امانة شرعية، لا مالكية.

[69]

بنفسها، (بخلاف الصغير الذي لا قوة معه) على دفع المهلكات عن نفسه. ووجه الجواز(1) مطلقا أنه مال ضائع يخشى تلفه، وينبغي القطع بجواز اخذه اذا كان(2) مخوف التلف ولو بالاباق، لانه(3) معاونة على البر، ودفع لضرورة المضطر(4). واقل مراتبه(5) الجواز. وبهذا(6) يحصل الفرق بين الحر والمملوك، حيث اشترط في الحر الصغر، دون المملوك، لانه لا يخرج بالبلوغ عن المالية، والحر انما يحفظ عن التلف، والقصد من لقطته حضانته وحفظه فيختص(7) بالصغير، ومن ثم(8) قيل: إن المميز لا يجوز لقطته. (ولا بد من بلوغ الملتقط وعقله) فلا يصح التقاط الصبي والمجنون بمعنى أن حكم اللقيط في يديهما ما كان عليه قبل اليد(9)، ويفهم من اطلاقه(10)

___________________________________
(1) أي وجه جواز أخذ المملوك مطلقا، سواء كان بالغا ام لا. (2) أي العبد اللقيط. (3) أي اخذه معلونة على البر لقوله تعالى: (وتعاونوا على البر والتقوى) المائدة: الآية 2. (4) وهو المالك. (5) أي أقل مراتب الامر بالتعاون على البر في الآية الكريمة هو الجواز. (6) أي جواز التقاط المملوك مطلقا، سواء كان صغيرا ام كبيرا. (7) أي جواز الالتقاط. (8) أي من اجل ان التقاط الحر لاجل حضانته وحفاظته. (9) أي يصح للعاقل البالغ اخذ اللقطة من يديهما. فيكون التقاطا يجري عليه أحكام اللقطة. (10) أي من اطلاق (المصنف) في قوله: (ولا بد من بلوغ الملتقط وعقله) حيث لم يعتبر شرطا آخر.

[70]

اشتراطهما، دون غيرهما: أنه لا يشترط رشده(1) فيصح من السفيه، لان حضانة اللقيط ليست مالا(2). وإنما يحجر على السفيه له(3)، ومطلق كونه(4) مولى عليه غير مانع. واستقرب المصنف في الدروس اشتراط رشده، محتجا بأن الشارع لم يأتمنه على ماله فعلى الطفل وماله أولى بالمنع، ولان الالتقاط إئتمان شرعي والشرع لم يأتمنه. وفيه نظر، لان الشارع انما لم يأتمنه على المال، لا على غيره، بل جوز تصرفه في غيره(5) مطلقا، وعلى تقدير أن يوجد معه(6) مال يمكن الجمع بين القاعدتين الشرعيتين وهما: عدم استئمان المبذر على المال. وتأهيله(7) لغيره من التصرفات التي من جملتها الالتقاط والحضانة فيؤخذ المال منه خاصة. نعم لو قيل: إن صحة النقاطه يستلزم وجوب انفاقه. وهو(8) ممتنع من المبذر، لاستلزامه التصرف المالي(9)، وجعل التصرف فيه(10) لآخر

___________________________________
(1) أي رشد الملتقط. (2) حتى يدخل في الحجر. (3) أي لاجل أن ماله يحجر عليه. وهنا ليس مال موجودا حتى يحجر عليه. (4) أي كون السفيه مولى عليه من قبل الحاكم غير مانع منم صحة التقاطه. (5) أي في غير المال مطلقا، سواء كان له ام لغيره. (6) أي مع اللقيط. (7) أي ولكون أن الشارع أهل السفيه للتصرفات غير المالية. (8) أي الانفاق. (9) والسفيه محجور عليه من هذه الجهة. (10) أي في المال بمعنى أن يعطى مقدارا من المال يوميا لاجل الانفاق على الطفل ولكن بيد آخر، لا بيد السفيه.

[71]

يستدعي الضرر على الطفل بتوزيع اموره، امكن(1) تحقق الضرر بذلك(2) وإلا(3) فالقول بالجواز اجود. (وحريته) فلا عبرة بالتقاط العبد (إلا بإذن السيد)، لان منافعه له، وحقه(4) مضيق، فلا يتفرغ(5) للحضانة، أما لو أذن له فيه ابتداء او أقره عليه بعد وضع يده جاز وكان السيد في الحقيقة هو الملتقط والعبد نائبه، ثم لا يجوز للسيد الرجوع فيه(6). ولا فرق(7) بين القن، والمكاتب، والمدبر، ومن تحرر بعضه، وام الولد، لعدم جواز تبرع واحد منهم بماله، ولا بمنافعه إلا باذن السيد ولا يدفع ذلك(8) مهاياة المبعض وإن وفى زمانه المختص بالحضانة، لعدم

___________________________________
(1) جزاء ل‍ (لو الشرطية). (2) أي بتوزيع امور الطفل. (3) أي وان لم يحصل الضرر على الطفل فالقول بجواز التقاط السفيه للطفل احسن واجود من عدم الجواز. (4) أي حق المولى على العبد منحصر في شخصه، وليس للعبد ان يصرف من حق مولاه لغيره. (5) أي العبد ليس له ان يصرف وقته لحضانة الطفل. (6) أي في الاذن، سواء كان ابتدائيا ام بعد وضع العبد يده على اللقيط. (7) أي ولا فرق في عدم جواز التقاط العبد. (8) أي لا يدفع عدم جواز التقاط العبد مهاياة العبد. هذا دفع وهم، حاصل الوهم: أن دليل عدم جواز التقاط العبد وهو عدم جواز تبرع واحد من العبيد بماله، ولا بمنافعه لا يجري في العبد المهايا الذي قسم اوقاته بينه، وبين مولاه بان قال: اخدم لك يوما، ولنفسي يوما، لجواز حضانته العبد اللقيط في اليوم الذي يكون له. فاجاب رحمه الله: أن التقاط العبد المهايا ممنوع ايضا، لعدم لزوم المهاياه، لجواز فسخها من الجانبين. وقد اشير إلى لفظ المهاياة ومعناها في كتاب العتق من هذه الطبعة في الجزء السادس ص 273 فراجع.

[72]

لزومها فجاز تطرق المانع(1) كل وقت. نعم لو لم يوجد لللقيط كافل غير العبد وخيف عليه التلف بالابقاء فقد قال المصنف في الدروس: إنه يجب حينئذ على العبد التقاطه بدون اذن المولى. وهذا في الحقيقة لا يوجب الحاق حكم اللقطة، وانما دلت الضرورة على الوجوب من حيث انقاذ النفس المحترمة من الهلاك، فاذا وجد من له أهلية الالتقاط وجب عليه انتزاعه منه(2) وسيده من الجملة(3)، لانتفاء اهلية العبد له(4). (واسلامه إن كان اللقيط محكوما باسلامه) لانتفاء السبيل للكافر على المسلم، ولانه لا يؤمن أن يفتنه(5) عن دينه فإن التقطه الكافر لم يقر في يده، ولو كان اللقيط محكوما بكفره جاز التقاطه للمسلم، وللكافر، لقوله تعالى: " والذين كفروا بعضهم أولياء بعض(6) (وقيل)

___________________________________
(1) وهو الفسخ في كل آن من الآنات. (2) اي من العبد الملتقط. (3) اي من جملة من لهم الاهلية للالتقاط. (4) اي للالتقاط. (5) اي يضله عن دينه. (6) الانفال: الآية 73.

[73]

والقائل الشيخ والعلامة في غير التحرير: (وعدالته(1))، لافتقار الالتقاط إلى الحضانة وهي استئمان لا يليق بالفاسق، ولانه لا يؤمن أن يسترقه ويأخذ ماله. والاكثر على العدم، للاصل، ولان المسلم محل الامانة، مع أنه(2) ليس استئمانا حقيقيا، ولانتفاضه(3) بالتقاط الكافر مثله، لجوازه(4) بغير خلاف. وهذا هو الاقوى، وإن كان اعتبارها احوط. نعم لو كان له مال فقد قيل: باشتراطها(5)، لان الخيانة في المال أمر راجح الوقوع. ويشكل(6). بامكان الجمع(7) بانتزاع الحاكم ماله منه كالمبذر(8) وأولى بالجواز التقاط المستور(9)، والحكم(10) بوجوب نصب الحاكم

___________________________________
(1) اي ويشترط عدالة الملتقط. (2) اي الالتقاط. (3) اي ولانتقاض اشتراط العدالة. (4) اي ولجواز التقاط الكافر اللقيط الكافر بلا خلاف عندنا. والفاسق المسلم ليس باردأ حالا من الكافر. (5) اي باشتراط العدالة في الملتقط حينئذ. (6) اي يشكل اشتراط العدالة في الملتقط لو كان مع اللقيط مال،. (7) اي بامكان الجمع بين جواز التقاط الصبى، وعدم جواز اخذ الملتقط المال بان يأخذ الملتقط الصبي. والحاكم ينتزع منه المال. (8) وهو السفيه. حيث قلنا بجواز التقاطه. والمال في يد غيره. (9) وهو الذي لا يعلم فسقه، ولا عدالته. (10) مرفوع على الابتداء خبره (بعيد).

[74]

مراقبا عليه(1) لا يعلم به إلى أن تحصل الثقة به، او ضدها(2) فينتزع منه، بعيد. (وقيل): يعتبر ايضا (حضره(3)، فينتزع من البدوي(4) ومن يريد السفر به(5))، لاداء التقاطهما(6) له إلى ضياع نسبه بانتقالهما عن محل ضياعه الذي هو مظنة ظهوره(7). ويضعف(8) بعدم لزوم ذلك(9) مطلقا، بل جاز العكس(10)، وأصالة عدم الاشتراط تدفعه(11)، فالقول بعدمه اوضح، وحكايته(12)

___________________________________
(1) اي على المستور. (2) اي ضد الثقة. (3) اي يكون الملتقط مقيما غير مسافر. (4) وهو الساكن في الصحراء خارج المدن اى تؤخذ اللقطة من يد الرجل الذي هذه صفته. (5) اي يقصد اخذ اللقيط معه في السفر، سواء كان الملتقط مقيما ويريد اخذه ام مسافرا ويريد اصطحابه معه. (6) اي التقاط البدوي ومن يريد السفر. (7) اي ظهور نسبه. (8) اي لزوم اشتراط الحضرية في الملتقط. (9) وهو ضياع النسب في جميع الحالات والموارد، بل قد يتفق ذلك، لا مطلقا في جميع الموارد. (10) وهو (اصطحابه في السفر) لانه موجب لظهور نسبه، لامكان ان يكون اصله من بعيد فيوجد في السفر. (11) اي أصالة عدم اشتراط الحضرية، لانه قيد مشكوك فيه تدفع اعتبار الحضرية. (12) اي حكاية (المصنف) اشتراط هذين الامرين وهما: العدالة والحضرية.

[75]

اشتراط هذين قولا يدل على تمريضه. وقد حكم في الدروس بعدمه، ولو لم يوجد غيرهما(1) لم ينتزع قطعا، وكذا لو وجد مثلهما(2) (والواجب) على الملتقط (حضانته بالمعروف) وهو تعهده، والقيام بضرورة تربيته بنفسه، او بغيره، ولا يجب عليه الانفاق عليه من ماله ابتداء، بل من مال اللقيط الذي وجد تحت يده، او الموقوف على امثاله، او الموصى به لهم باذن الحاكم(3) مع امكانه، وإلا أنفق بنفسه ولا ضمان. (ومع تعذره(4) ينفق عليه من بيت المال) برفع الامر إلى الامام لانه معد للمصالح وهو(6) من جملتها، (او الزكاة) من سهم الفقراء والمساكين، او سهم سبيل الله ان اعتبرنا البسط، وإلا فمنها(7) مطلقا ولا يترتب احدهما(8) على الآخر. (فان تعذر) ذلك(9) كله (استعان) الملتقط (بالمسلمين) ويجب

___________________________________
(1) اي غير البدوي، وغير من يريد السفر بناء على اشتراط الحضرية. (2) اي مثل البدوي، ومثل من يريد السفر. (3) القيد للجميع اي يكون الانفاق على اللقيط من ماله، او من مال اللقيط او من المال الموقوف على اللقطاء، او من مال الموصى به لهم باذن الحاكم الشرعي. (4) اي ومع تعذر وجود مثل هذه الاموال بأن ليس للملتقط مال، ولا لللقيط، ولا موقوف عليهم، ولا موصى به لهم. (5) اي بيت المال. (6) اي الانفاق على اللقيط من جملة المصالح. (7) اي من الزكاة بلا تعيين سهم خاص. (8) اي بيت المال والزكاة في الانفاق على هذا اللقيط في عرض واحد من غير ان يكون احدهما مقدما على الاخر. (9) اي الانفاق على اللقيط باي نحو من انحائه من الموارد التي ذكرها (الشارح) رحمه الله.

[76]

عليهم مساعدته بالنفقة كفاية، لوجوب إعانة المحتاج كذلك مطلقا(1) فان وجد متبرع منهم، وإلا كان الملتقط، وغيره ممن لا ينفق إلا بنية الرجوع سواء(2) في الوجوب. (فان تعذر انفق) الملتقط (ورجع عليه) بعد يساره (اذا نواه) ولو لم ينوه كان متبرعا لا رجوع له، كما لا رجوع له لو وجد المعين المتبرع فلم يستعن(3) به ولو انفق غيره(4) بنية الرجوع فله(5) ذلك. والاقوى عدم اشتراط الاشهاد في جواز الرجوع وان توقف ثبوته(6) عليه بدون اليمين، ولو كان اللقيط مملوكا ولم يتبرع عليه متبرع بالنفقة رفع أمره إلى الحاكم لينفق عليه، او يبيعه في النفقة(7)، أو يأمره به(8)، فان تعذر(9) أنفق عليه بنية الرجوع ثم باعه فيها(10) إن لم يمكن

___________________________________
(1) لقيطا كان المحتاج ام غيره. (2) بالنصب خبر كان اي كان الملتقط، وغيره في وجوب الانفاق على اللقيط متساويين حين تعذر كل ذلك وكان الانفاق بنية الرجوع. (3) اي الملتقط بهذا المعين. (4) اي انفق غير الملتقط بنية الرجوع واخذ النفقة من اللقيط بعد. (5) اي للملتقط ايضا الانفاق بنية الرجوع حيث لا تبرع في البين. (6) اي ثبوت الانفاق على اللقيط بشرط الرجوع على الملتقط. ومرجع الضمير في عليه (الملتقط). (7) بان يبيع الحاكم اللقيط لشخص وتكون نفقته ثمنا له. (8) اي يأمر الحاكم الملتقط بالانفاق عليه اللقيط. (9) اي تعذر رفع الامر إلى الحاكم. (10) اي في النفقة.

[77]

بيعه تدريجا. (ولا ولاء عليه للملتقط)، ولا لغيره من المسلمين، خلافا للشيخ بل هو سائبة يتولى من شاء، وان مات ولا وارث له فميراثه للامام. (واذا خاف) واجده عليه التلف (وجب اخذه كفاية) كما يجب حفظ كل نفس محترمة عنه(1) مع الامكان، (وإلا) يخف عليه التلف (استحب) أخذه، لاصالة عدم الوجوب مع ما فيه من المعاونة على البر. وقيل: بل يجب كفاية مطلقا(2)، لانه معرض للتلف، ولوجوب اطعام المضطر، واختاره المصنف في الدروس. وقيل: يستحب مطلقا(3)، لاصالة البراء‌ة ولا يخفى ضعفه. (وكل ما بيده) عند التقاطه من المال، او المتاع كملبوسه، والمشدود في ثوبه (او تحته) كالفراش، والدابة المركوبة له (او فوقه) كاللحاف، والخيمة، والفسطاط التي لا مالك لها معروف (فله(4))، لدلالة اليد ظاهرا على الملك. ومثله(5) ما لو كان بيده قبل الالتقاط ثم زالت عنه لعارض كطائر أفلت من يده، ومتاع غصب منه، او سقط، لا ما بين يديه(6)،

___________________________________
(1) اي عن التلف. (2) سواء خيف عليه التلف ام لا. (3) حتى اذا خيف عليه التلف. (4) الجار والمجرور مرفوع خبرا للمبتداء وهو (وكل ما بيده). ومرجع الضمير في له (اللقيط). (5) اي ومثل هذه الاشياء التي حكم أنها لللقيط الاشياء التي كانت بيده قبل التقاطه. (6) اي الشئ الذي بين يديه وامامه ليس لللقيط. ولا يخفى أن المال الذي بين يديه وامامه بحكم اللقطة يجري عليه ما يجري عليها.

[78]

او إلى جانبه، او على دكة هو عليها على الاقوى. (ولا ينفق منه(1) عليه الملتقط، ولا غيره (إلا بإذن الحاكم) لانه وليه مع امكانه، أما مع تعذره فيجوز للضرورة كما سلف(2). (ويستحب الاشهاد على أخذه) صيانة(3) له، ولنسبه، وحريته(4) فان اللقطة(5) يشيع أمرها بالتعريف، ولا تعريف للقيط(6) إلا على وجه نادر(7) ولا يجب(8)، للاصل. (ويحكم باسلامه إن التقط في دار الاسلام مطلقا(9)، او في دار الحرب وفيها مسلم) يمكن تولده منه وإن كان(10) تاجرا، أو أسيرا (وعاقلته الامام)، دون الملتقط اذا لم يتوال احدا بعد بلوغه ولم يظهر

___________________________________
(1) اي من هذا المال الذي لللقيط. (2) عند قول (المصنف) رحمه الله: (والواجب حضانته بالمعروف). (3) اي لاجل حفاظة اللقيط. (4) حتى لا يستعبد. (5) اي لقطة المال يشيع أمرها بالتعريف، لانه يجب على الملتقط التعريف. فلا يستحب الاشهاد فيها. (6) اذا كان انسانا. (7) كما اذا كان صغيرا مملوكا. (8) اي الاشهاد. (9) اي ولو ملك دار الاسلام اهل الكفر. (10) اي المسلم الذي في دار الكفر تاجرا، او اسيرا.

[79]

له نسب فدية جنايته خطأ عليه(1)، وحق قصاصه نفسا له(2)، وطرفا(3) للقيط بعد بلوغه قصاصا ودية، ويجوز تعجيله(4) للامام قبله كما يجوز ذلك للاب، والجد على أصح القولين. (ولو اختلفا): الملتقط واللقيط بعد البلوغ (في الانفاق) فادعاه(5) الملتقط وانكره اللقيط، (او) اتفقا على اصله، واختلفا (في قدره حلف الملتقط في قدر المعروف)، لدلالة الظاهر(6) عليه وإن عارضه الاصل(7) أما ما زاد على المعروف فلا يلتفت إلى دعواه(8) فيه، لانه على تقدير

___________________________________
(1) اي على الامام عليه السلام. (2) اي اذا قتل شخصا فحق اخذ القصاص من القاتل (للامام) عليه السلام. (3) اي اذا قطعت يده، أو رجله، او فقأت عينه، وغير ذلك فاللقيط هو الذي يقتص من الجاني قصاصا، او دية. بمعنى أنه مخير بين الدية، أو القصاص. (4) اي تعجيل القصاص قبل البلوغ. (5) اي الانفاق. (6) وهو كون اللقيط في يده فاكل وشرب ولبس عنده فهذه القرائن كلها تدل على صحة دعوى الملتقط في الظاهر. هذا اذا كان الانفاق بقصد الرجوع. (7) وهو عدم انفاق الملتقط على اللقيط فيعارض الظاهر. وكذا الظاهر يعارض الاصل. لكن الظاهر مقدم عليه، لكونه اقوى منه. (8) اي إلى دعوى الملتقط اكثر من المعروف في الانفاق، لانه ليس له الرجوع فيه.

[80]

صدقه مفرط. ولو قدر عروض حاجة اليه(1) فالاصل عدمها(2). ولا ظاهر يعضدها. (ولو تشاح ملتقطان) جامعان للشرائط في أخذه قدم السابق إلى أخذه فان استويا(3) (اقرع) بينهما وحكم به(4) لمن أخرجته القرعة، ولا يشرك بينهما(5) في الحضانة، لما فيه(6) من الاضرار باللقيط، او بهما(7) (ولو ترك احدهما للآخر جاز)، لحصول الغرض فيجب على الآخر الاستبداد(8) به. واحترزنا بجمعهما للشرائط عما لو تشاح مسلم وكافر، او عدل وفاسق حيث يشترط العدالة، او حر وعبد فيرجح الاول بغير قرعة، وان كان

___________________________________
(1) اي إلى الانفاق اكثر من المعروف كمرض، او سفر ضروري. (2) اي الاصل عدم عروض الحاجة إلى الانفاق اكثر من المعروف، اذ لا ظاهر يعضد الحاجة الضرورية إلى الانفاق اكثر من المعروف حتى يحتاج إلى الاشهاد. فاذا لم يوجد يقدم قول اللقيط. (3) اي وضعا يديهما عليه دفعة واحدة. (4) اي بالاخذ. (5) اي بين المتشاحين. (6) اي في التشريك. (7) اي باللقيط او بالمتشاحين لو شركناهما في الاخذ وقلنا بثبوت يدهما عليه أما الاضرار باللقيط فلان كل واحد اذا صرف عليه يريد ان يجعل تربيته على ما يراه. وهكذا الثاني يريد ان يجعل تربيته على ما يراه ايضا. اذن تنحرف تربيته. وأما الاضرار بالشريكين فيمكن تصويره بزيادة المشقة لهما في حضانة اللقيط. (8) اي الاستقلال بالحضانة باللقيط.

[81]

الملقوط كافرا في وجه(1). وفي ترجيح البلدي على القروي، والقروي على البدوي، والقار(2) على المسافر، والموسر على المعسر، والعدل على المستور، والاعدل على الانقض قول(3). مأخذة النظر إلى مصلحة اللقيط في ايثار الاكمل. والاقوى اعتبار جواز الالتقاط خاصة(4). (ولو تداعى بنوته اثنان ولا بينة) لاحدهما، او لكل منهما بينة (فالقرعة)، لانه(5) من الامور المشكلة وهي(6) لكل أمر مشكل (ولا ترجيح لاحدهما بالاسلام(7)) وان كان اللقيط محكوما باسلامه ظاهرا (على قول الشيخ) في الخلاف، لعموم الاخبار(8) فيمن تداعوا نسبا، لتكافؤهما في الدعوى. ورجح في المبسوط دعوى المسلم لتأييده بالحكم باسلام

___________________________________
(1) اي في احتمال. (2) اي المستقر في مكان. (3) مبتداء مؤخر خبره (في ترجيح). (4) اي يقدم من يجوز له الالتقاط على من لا يجوز له الالتقاط فلا تعتبر المرجحات الاخر، بل يعتبران كفؤين في الالتقاط. (5) اي تداعى البنوة. (6) اي القرعة. (7) اي لا يرجح احد المتداعيين لو كان احدهما مسلما والآخر كافرا. فالاسلام لا يكون سببا للترجيح. (8) (الوسائل) الطبعة القديمة المجلد 3 كتاب القضاء ص 400 الباب 13 الاحاديث.

[82]

اللقيط على تقديره(1). ومثله(2) تنازع الحر والعبد مع الحكم بحرية اللقيط؟ ولو كان(3) محكوما بكفره، او رقه أشكل(4) الترجيح. وحيث يحكم به(5) للكافر يحكم بكفره على الاقوى للتبعية. (و) كذا (لا) ترجيح (بالالتقاط(6))، بل الملتقط كغيره في دعوى نسبه، لجواز(7) ان يكون قد سقط منه(8)، او نبذه ثم عاد إلى أخذه، ولا ترجيح لليد في النسب(9). نعم لو لم يعلم كونه(10) ملتقطا

___________________________________
(1) اي على تقدير أن يكون اللقيط محكوما باسلامه. (2) اي ومثل تنازع الكافر والمسلم في اللقيط، وترجيح المسلم على الكافر لو كان اللقيط محكوما باسلامه تنازع الحر والعبد على اللقيط، وانه يرجح الحر على العبد لو كان اللقيط حرا. (3) اي اللقيط. (4) جواب ل‍ (لو الشرطية) اي لو كان اللقيط كافرا، او رقا اشكل ترجيح المسلم على الكافر في الاول وهي (صورة تداعي المسلم والكافر على اللقيط وكان اللقيط كافرا). وترجيح الحر على العبد في الثاني وهي (صورة تداعي الحر والعبد على اللقيط لو كان اللقيط رقا). (5) اي يحكم بأن اللقيط للكافر لو خرج اسمه بالقرعة، او أقام بينة على ذلك فحينئذ يحكم بكفر اللقيط. (6) بان ادعى الملتقط وغيره بنوة اللقيط. فلا يرجح الملتقط على المدعي الآخر. (7) تعليل لاحتمال ترجيح قول الملتقط. (8) اي من الملتقط. (9) هذا رد من (الشارح) قدس سره على احتمال ترجيح الملتقط على غيره. في باب الالتقاط. (10) اي المدعي.

[83]

ولا صرح ببنوته فادعاه غيره فنازعه(1)، فان قال: هو لقيط وهو ابني فهما سواء، وإن قال: هو ابني واقتصر(2) ولم يكن هناك بينة على أنه التقطه فقد قرب في الدروس ترجيح دعواه عملا بظاهر اليد.

___________________________________
(1) اي نازع الملتقط الغير فيما ادعاه. (2) اي ولم يقل: لقيط.


(الفصل الثاني - في لقطة الحيوان)

(وتسمى ضالة، واخذه في صورة الجواز مكروه) للنهي عنه في أخبار(3) كثيرة المحمول على الكراهية جمعا(4) (ويستحب الاشهاد) على اخذ الضالة (ولو تحقق التلف لم يكره(5))، بل قد يجب كفاية اذا عرف مالكها، وإلا ابيح خاصة (والبعير وشبهه) من الدابة، والبقرة، ونحوهما (اذا وجد في كلاء وماء) في حالة كونه (صحيحا) غير مكسور ولا مريض، او صحيحا ولو لم يكن في كلاء وماء (ترك)، لامتناعه(6)

___________________________________
(3) الوسائل الطبعة القديمة المجلد 3 ص 330. كتاب اللقطة الباب 1 الاحاديث. (4) اي جمعا بين الاخبار الدالة على النهي كما اشير اليها في الهامش رقم 3. وبين الاخبار الدالة على الجواز. راجع الوسائل الطبعة القديمة المجلد 3 كتاب اللقطة ص 332 الباب 13 الحديث 1 2. (5) اي الالتقاط. (6) اي لانه قادر ومتمكن على الدفاع عن نفسه.

[84]

ولا يجوز أخذه حينئذ(1) بنية التملك مطلقا(2). وفي جوازة(3) بنية الحفظ لمالكه قولان. من(4) اطلاق الاخبار بالنهي(5)، والاحسان(6) وعلى التقديرين(7) (فيضمن بالاخذ) حتى يصل إلى مالكه، او إلى الحاكم مع تعذره(8). (ولا يرجع آخذه بالنفقة) حيث لا يرجح أخذه، لتبرعه بها(9) أما مع وجوبه، او استحبابه فالاجود جوازه(10) مع نيتة، لانه محسن، ولان اذن الشارع له في الاخذ مع عدم الاذن في النفقة ضرر وحرج (ولو ترك(11) من جهد)، وعطب(12) لمرض او كسر، او غيرهما (لا في كلاء وماء ابيح) اخذه ومكله الآخذ وإن وجد مالكه وعينه

___________________________________
(1) اي حين كونه قادرا على الدفاع وكان في ماء وكلاء. (2) اي بوجه من الوجوه، سواء قصد التعريف ام لا. (3) اي وفي جواز اخذ الحيوان الممتنع. (4) دليل لعدم جواز اخذه. (5) المشار اليها في الهامش رقم 3 ص 83. (6) بالجر عطفا على مدخول (من الجارة) اي ومن ان اخذه احسان اليه هذا دليل لجواز الاخذ. (7) وهما: الجواز، وعدمه. (8) اي تعذر المالك. (9) اي لتبرع الآخذ بالنفقة. (10) اي جواز الرجوع مع نيته. (11) اي ترك الحيوان لاجل تعبه. (12) بفتح العين والطاء: كسر بعض الاعضاء يقال: عطب الفرس اي انكسر بعض اعضائه.

[85]

قائمة في أصح القولين، لقول الصادق عليه السلام في صحيحة عبدالله بن سنان: " من اصاب مالا، او بعيرا في فلاة من الارض قد كلت وقامت(1) وسيبها(2) صاحبها لما لم تتبعه فأخذها غيره فأقام(3) عليها وأنفق نفقة حتى أحياها من الكلال، ومن الموت فهي له، ولا سبيل له(4) عليها، وإنما هي مثل الشئ المباح(5) "، وظاهره(6) أن المراد بالمال ما كان من الدواب التي تحمل، ونحوها(7)، بدليل قوله: قد كلت وقامت وقد سيبها صاحبها لما لم تتبعه. والظاهر أن الفلاة المشتملة على كلاء، دون ماء، او بالعكس بحكم عادمتهما(8)، لعدم قيام الحيوان بدونهما، ولظاهر قول أمير المؤمنين عليه السلام وإن كان تركها في غير كلاء، ولا ماء فهي للذي احياها(9).

___________________________________
(1) اي بقيت هناك ولم تتمكن من السير. (2) اي اهملها وتركها. (3) اي الملتقط بقي عندها حتى صحت. (4) اي لمالكها الاول. (5) (الوسائل) الطبعة القديمة المجلد الثالث كتاب اللقطة ص 332 الباب 13 الحديث 2. (6) اي ظاهر قول (الامام) عليه السلام: (من اصاب مالا). (7) اي ونحو هذه الدواب من الحيوانات الاهلية التي لا تحمل كالبقرة. فانه لا يوضع عليها شئ للنقل والانتقال، وان كانت قد تستعمل لاغراض اخر كحرث الارض، وكربها. (8) اي بحكم انعدام الماء والكلاء. (9) (الوسائل) الطبعة القديمة المجلة الثالث كتاب اللقطة ص 332 الباب 13 الحديث 3.

[86]

(والشاة في الفلاة) التي يخاف عليها فيها السباع (تؤخذ) جوازا، (لانها لا تمتنع(1) من صغير السباع) فهي كالتالفة، ولقوله صلى الله عليه وآله: هي لك، او لاخيك، او للذئب(2) (وحينئذ(3) يتملكها ان شاء. وفي الضمان) لمالكها على تقدير ظهوره، او كونه معلوما (وجه) جزم به المصنف في الدروس، لعموم قول الباقر عليه السلام: " فاذا جاء طالبه رده اليه "(4). ومتى ضمن عينها ضمن قيمتها، ولا ينافي ذلك(5) جواز تملكها بالقيمة على تقدير ظهوره(6) لانه ملك متزلزل. ووجه العدم(7) عموم صحيحة ابن سنان السابقة(8)، وقوله(9) صلى الله عليه وآله: هي لك إلى آخره فان المتبادر منه(10) عدم الضمان مطلقا(11)، ولا ريب أن الضمان احوط.

___________________________________
(1) اي لا تتمكن من حفظ نفسها عن السباع الصغيرة. (2) نفس المصدر السابق هامش رقم 9 ص 85. (3) اي حينما وجد الملتقط الحيوان على هذه الصفة. (4) (الوسائل) الطبعة القديمة المجلة 3 كتاب اللقطة ص 331 الباب 4 الحديث 2. (5) اي وجوب رد الشاة. (6) اي ظهور مالكه. (7) اي دليل عدم ضمان اللقطة. (8) المشار اليها في الهامش رقم 5 ص 85. (9) المشار اليه في الهامش رقم 2. (10) اي المتبادر من عموم (صحيحة ابن سنان) المشار اليها في الهامش رقم 8. (11) طالبه المالك ام لا، ظهر المالك ام لا.

[87]

وهل يتوقف تملكها على التعريف؟ قيل: نعم، لانها مال فيدخل في عموم الاخبار(1). والاقوى العدم(2)، لما تقدم(3). وعليه(4) فهو سنة كغيرها(5) من الاموال، (او يبقها) في يده (امانة) إلى ان يظهر مالكها(6)، او يوصله اياها ان كان معلوما (او يدفعها إلى الحاكم) مع تعذر الوصول إلى المالك، ثم الحاكم يحفظها، او يبيعها. (وقيل) والقائل الشيخ في المبسوط والعلامة وجماعة بل أسنده في التذكرة إلى علمائنا مطلقا(7). (وكذا) حكم (كل ما لا يمتنع) من الحيوان (من صغير السباع) بعدو، ولا طيران، ولا قوة، وإن كان من شأنه الامتناع اذا كمل كصغير الابل والبقر، ونسبه المنصف إلى القيل

___________________________________
(1) عن (الامام الصادق) عليه السلام في سؤال الراوي: اللقطة يجدها الرجل ويأخذها؟ قال عليه السلام: (يعرفها سنة فان جاء لها طالب، والا فهي كسبيل ماله) حيث إن جواب الامام عليه السلام: (يعرفها سنة) إلى اخره مطلق مفاده مفاد العام يشمل ما نحن بصدده وهو (اثبات وجوب التعريف). راجع الوسائل الطبعة القديمة المجلد 3 كتاب اللقطة 2 330 الباب 2 الاخبار. (2) اي عدم توقف التملك على التعريف. (3) وهي (صحيحة ابن سنان) المشار اليها في الهامش رقم 5 ص 85، وقول (الرسول الاعظم) صلى الله عليه وآله المشار اليه في الهامش رقم 2 ص 86. (4) اي وعلى تقدير توقف التملك على التعريف فهو سنة. (5) اي كغير الشاة من الاموال التي يتوقف تملكها على التعريف. (6) اذا لم يكن مالكها معلوما عند الالتقاط. (7) باسم الفاعل حال لفاعل اسنده اي اسند (العلامة) القول إلى العلماء من دون ان يعين اشخاصهم.

[88]

لعدم نص عليه بخصوصه وانما ورد على الشاة فيبقى غيرها على أصالة البقاء على ملك المالك، وحينئذ فيلزمها حكم اللقطة فتعرف سنة، ثم يتملكها إن شاء، او يتصدق بها، لكن في قوله صلى الله عليه وآله: هي لك، او لاخيك، او للذئب ايماء اليه(1) حيث إنها لا تمتنع من السباع، ولو امكن امتناعها بالعدو كالضباء(2)، او الطيران لم يجز اخذها مطلقا(3) إلا ان يخاف ضياعها، فالاقرب الجواز بنية الحفظ للمالك. وقيل بجواز اخذ الضالة مطلقا(4) بهذه النية(5). وهو حسن، لما فيه من الاعانة، والاحسان وتحمل اخبار النهي(6) على الاخذ بنية التملك والتعليل بكونها(7) محفوظة بنفسها غير كاف في المنع(8)، لان الاثمان(9)

___________________________________
(1) اي قوله صلى الله عليه وآله كما في الهامش رقم 2 ص 86 مشعر بما ذهب اليه (الشيخ). (2) وهو الغزال. (3) سواء قصد التعريف ام لا، قصد التملك ام لا. (4) سواء كان ممتنعا ام غير ممتنع، وسواء كان في الماء والكلام ام لا. (5) اي بنية الحفظ للمالك. (6) (الوسائل) المجلد الثالث الطبعة القديمة كتاب اللقطة ص 330 الباب 1 الاحاديث. (7) اي التعليل بكون الضالة تمتنع بنفسها عن إضرار السباع بها، او كونها محفوظة في محل لا يجوز للانسان اخذها. (8) اي في المنع عن اخذها. (9) اي الاموال كذلك في كونها منهية عن اخذها في الاخبار المشار اليها في الهامش رقم 6 ومع ذلك يجوز اخذها بنية التعريف.

[89]

كذلك حيث كانت مع جواز التقاطها بنية التعريف وإن فارقتها(1) بعد ذلك(2) في الحكم. (ولو وجدت الشاة في العمران) وهي التي لا يخاف عليها فيها من السباع، وهي ما قرب من المساكن (احتبسها) الواجد (ثلاثة ايام) من حين الوجدان (فإن لم يجد صاحبها باعها وتصدق بثمنها) وضمن ان لم يرض المالك على الاقوى، وله ابقائها بغير بيع، وابقاء ثمنها امانة إلى أن يظهر المالك، او ييأس منه، ولا ضمان حينئذ(3) ان جاز اخذها كما يظهر من العبارة(4) والذي صرح به غيره عدم جواز الاخذ شئ من العمران، ولكن لو فعل لزمه هذا الحكم(5) في الشاة. وكيف كان فليس له تملكها مع الضمان على الاقوى، للاصل(6)، وظاهر النص(7) والفتوى عدم وجوب التعريف حينئذ(8)،

___________________________________
(1) اي فارقت الاموال الضالة بعد الاخذ، في الحكم. حيث إن الاموال لا بد فيها من التعريف سنة كاملة، بخلاف الضالة فانها لا تحتاج إلى التعريف حولا كاملا. (2) اى بعد جواز الاخذ. (3) اي حين ان جاز اخذها. (4) اي من عبارة (المصنف) في قوله: (فان لم يجد صاحبها باعها وتصدق بثمنها) حيث لم يذكر الضمان. (5) وهو وجوب الفحص عن صاحبها، وبيعها بعد الياس والتصدق بثمنها. (6) وهو (عدم جواز تملك مال الغير الا باذنه). (7) راجع (الوسائل) الطبعة القديمة المجلد الثالث كتاب اللقطة ص 332 333 الباب 13 الحديث 6. (8) اي حين ان اخذ الشاة من العمران.

[90]

وغير(1) الشاة يجب مع اخذه تعريفه سنة كغيره من المال، او يحفظه لمالكه من غير تعريف، او يدفعه إلى الحاكم. (ولا يشترط في الآخذ(2)) باسم الفاعل شئ من الشروط المعتبرة في آخذ اللقيط(3)، وغيرها (إلا الاخذ) بالمصدر بمعنى أنه يجوز التقاطها في موضع الجواز للصغير، والكبير، والحر، والعبد، والمسلم، والكافر، للاصل(4) (فتقر يد العبد) على الضالة مع بلوغه، وعقله، (و) يد (الولي على لقطة غير الكامل) من طفل، ومجنون، وسفيه كما يجب عليه(5) حفظ ماله،لانه لا يؤمن على اتلافه، فان اهمل الولي ضمن، ولو افتقر إلى تعريف تولاه الولي ثم يفعل بعده(6) الاولى للملتقط من تملك وغيره. (والانفاق) على الضالة (كما مر) في الانفاق على اللقيط من أنه مع عدم بيت والحاكم ينفق ويرجع مع نيتة على اصح القولين لوجوب حفظها ولا يتم(7) إلا بالانفاق، وإلايجاب اذن من الشارع فيه(8) فيستحقه(9) مع نيته.

___________________________________
(1) كالدجاجة، وبعض الطيور الاهلية. (2) اي آخذ الحيوان. (3) اي في لقيط الانسان. (4) تعليل لعدم اشتراط شئ من الشروط المعتبرة في آخذ لقيط الانسان. والمراد من الاصل هنا العدمي اي الاصل عدم اعتبار الشرط المشكوك فيه. (5) اي على الولي حفظ مال غير الكامل. (6) اي بعد التعريف ما كان اولى وانفع. (7) اي الحفظ. (8) اي في الرجوع. (9) اي يستحق الملتقط الرجوع مع نيته.

[91]

وقيل: لا يرجع هنا(1)، لانه انفاق على مال الغير بغير اذنه فيكون متبرعا. وقد ظهر ضعفه، ولا يشترط الاشهاد على الاقوى، للاصل (ولو انتفع) الآخذ بالظهر(2)، والدر(3)، والخدمة(4) (قاص)(5) المالك بالنفقة، ورجع ذو الفضل(6) بفضله. وقيل: يكون الانتفاع بازاء النفقة مطلقا(7). وظاهر الفتوى جواز الانتفاع لاجل الانفاق، سواء قاص ام جعله عوضا (ولا يضمن) الآخذ

___________________________________
(1) اي في لقطة الحيوان. (2) بأن ركب الدابة، او حمل عليها شيئا. (3) بأن حلب لبن الشاة، او البقرة، او الناقة مثلا. (4) بأن استخدم الدابة في أغراض اخر كحرث الارض، وكربها. (5) وزان ضارب من باب المفاعلة اصله قاصص ادغمت الاولى في الثانية حسب القاعدة المشهورة. يقال: قاص الرجل بما كان له عليه اي إن المقاص يحبس عن مدينة بمقدار ما عليه من المال. فالمعنى: أن آخذ اللقطة الذي انتفع بالدابة الملتقطة يقاص مالكها في قبال النفقة التي صرفها. (والمالك) منصوب على المفعول به. والفاعل في قاص الآخذ. (6) أيهما كان. فان كان ذو الفضل آخذ اللقطة بمعنى: أنه صرف على الدابة اكثر مما انتفع به رجع بالزائد على المالك واخذ عوضه. وان كان ذو الفضل المالك بمعنى: ان الآخذ انتفع اكثر من النفقة التي صرفها على الدابة رجع المالك على الملتقط واخذ عوض الزائد. (7) اي بلا رجوع وتقاص.

[92]

الضالة حيث يجوز له اخذها (إلا بالتفريط) والمراد به(1) ما يشمل التعدي(2) (او قصد التملك(3)) في موضع جوازه، وبدونه(4) ولو قبضها في غير موضع الجواز ضمن مطلقا(5)، للتصرف في مال الغير عدوانا.

___________________________________
(1) أي بالتفريط: ما يشمل التعدي وهو العيب الحاصل في الشئ بفعل الفاعل وهنا بفعل الملتقط. والتفريط هو التسامح في حفظ الشئ. (2) اي قد يطلق التفريط ويراد به التعدي الذي هو الافراط كما في هذا المورد الذي اطلق المصنف كلمة التفريط. (3) اي يضمن الآخذ لو قصد تملك اللقطة في موضع جواز قصد التملك كما لو كانت اللقطة في مفازة بلا كلاء، ولا ماء، او لا يمتنع من صغار السباع. ومرجع الضمير في جوازه (قصد التملك). (4) اي ويضمن الآخذ ايضا لو لم يجز له قصد التملك وان جاز له اخذ اللقطة فهنا بطريق اولى يكون ضامنا. (5) سواء فرط في حفظها ام لا، وسواء قصد التملك ام لا.


كتاب احياء الموات

[133]

كتاب احياء(1) الموات(2)

(وهو) أي الموات من الارض (مالا ينتفع به) منها (لعطلته(3) او لاستيجامه(4)، أو لعدم الماء عنه او لاستيلاء الماء عليه) ولو جعل هذه الاقسام أفرادا لعطلته، لانها(5) اعم منها كان اجود ولا فرق بين أن يكون قد سبق لها إحياء ثم ماتت، وبين موتها ابتداء على ما يقتضيه الاطلاق(6) وهذا(7) يتم مع ابادة اهله بحيث لا يعرفون ولا بعضهم

___________________________________
(1) مصدر باب الافعال من احيى يحيى احياء. (2) مصدر مات يموت موتانا بمعنى خلو الارض من العمارة والسكان لا من مات يموت موتا بمعنى حلول الموت به. (3) بضم العين، وسكون الطاء بمعنى البقاء بلا انتفاع. (4) من استأجم اي تحول إلى (اجم). والاجم: الارض ذات الشجرة الكثيرة الملتف. والارض ذات القصب الكثير. والارض المسبعة بان تكون مأوى السباع. (5) اي العطلة اعم من هذه الاقسام، لانها تشملها. (6) اي اطلاق قول (المصنف): (وهو ما لا ينتفع به)، سواء كانت محياة ابتداء ثم ماتت، ام كانت مواتا من الابتداء. (7) اي تعميم اطلاق الموات على الاراضي التي كانت محياة ثم ماتت لا يتم إلا مع ابادة اهلها.

[134]

فلو عرف المحيي لم يصح احياؤها على ما صرح به المصنف في الدروس وسيأتي ان شاء الله تعالى ما فيه. ولا يعتبر في تحقق موتها العارض ذهاب رسم العمارة رأسا، بل ضابطة العطلة وان بقيت آثار الانهار، ونحوها، لصدقه عرفا معها(1) خلافا لظاهر التذكرة(2)، ولا يلحق ذلك(3) بالتحجير حيث إنه(4) لو وقع ابتداء كان تحجيرا، لان(5) شرطه بقاء اليد، وقصد العمارة. وهما(6) منتفيان هنا، بل التحجير مخصوص بابتداء الاحياء، لانه(7) بمعنى الشروع فيه حيث لا يبلغه(8) فكأنه قد حجر على غيره بأثرة أن يتصرف فيما حجره باحياء، وغيره.

___________________________________
(1) اي لصدق الموات عرفا مع وجود الآثار. (2) اي خلافا (للعلامة) في التذكرة حيث افاد رحمه الله أن الآثار قائمة مقام التحجير وأنها بمنزلته. (3) اي بقاء الآثار لا يلحق بالتحجير في عدم جواز التصرف للغير حتى يقال: إن الآثار بمثابة التحجير. فكما أنه لا يجوز لاحد التصرف في الارض المحجرة، كذلك لا يجوز له التصرف في الارض ذات الآثار القديمة كما في المدن البائدة التي تركها اهلها وبقيت خربة. (4) اي التحجير لو وقع ابتداء في الارض غير المحياة سابقا كان تحجيرا فلا يجوز لاحد التصرف فيها. (5) تعليل لعدم الحاق الآثار بالتحجير اي شرط التحجير. (6) اي بقاء اليد. وقصد العمارة منتفيان هنا اي في الارض ذات الآثار والرسوم. (7) اي التحجير بمعنى الشروع في الاحياء والعمارة. (8) اي لا يبلغ التحجير مرتبة الاحياء فهو شروع في الاحياء.

[135]

(و) حكم الموات أن (يتملكه من احياه) اذا قصد تملكه (مع غيبة الامام عليه السلام) سواء في ذلك المسلم، والكافر، لعموم " من احيا ارضا ميتة فهي له(1) ". ولا يقدح في ذلك(2) كونها للامام عليه السلام على تقدير ظهوره(3)، لان ذلك(4) لا يقصر عن حقه(5) من غيرها(6) كالخمس، والمغنوم بغير اذنه(7)، فانه بيد الكافر والمخالف على وجه الملك حال الغيبة، ولا يجوز انتزاعه منه فهنا(8) أولى. (وإلا) يكن الامام عليه السلام غائبا (افتقر) الاحياء (إلى اذنه) اجماعا، ثم ان كان مسلما ملكها باذنه، وفي ملك الكافر مع الاذن قولان، ولا اشكال فيه لو حصل(9) انما الاشكال في جواز اذنه له

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 13 كتاب احياء الموات ص 327 الباب 1 الحديث 5. (2) اي في تملك الارض بالاحياء مطلقا، سواء كان المحيي مسلما ام كافرا. (3) اي على تقدير ظهور (الامام) عليه السلام. (4) اي تملك الارض المحياة لكل من احياها، سواء كان مسلما ام كافرا. (5) اي عن حق الامام الذي يختص به. (6) اي من غير الارض المحياة. (7) اي بغير اذن الامام. فكما أن الخمس والمغنوم بغير اذنه يكونان لمن بيده مع أنهما (للامام) عليه السلام. كذلك الارض المحياة التي احياها الانسان فهي لمحييها، سواء كان مسلما ام كافرا ولو ظهر (الامام) عليه السلام. (8) اي في صورة الاحياء. (9) اي لو حصل الاذن فانه حينئذ تكون الارض المحياة ملكا للكافر.

[136]

نظرا إلى ان الكافر هل له اهلية ذلك أم لا. والنزاع قليل الجدوى(1). (ولا يجوز إحياء العامر(2) وتوابعه كالطريق) المفضي اليه(3) (والشرب) بكسر الشين واصله الحظ(4) من الماء. ومنه(5) قوله تعالى: لها شرب يوم ولكم شرب يوم معلوم(6) والمراد هنا النهر وشبهه المعد لمصالح العامر(7)، وكذا غيرهما(8) من مرافق العامر وحريمه (ولا) احياء (المفتوحة عنوة) بفتح العين أي قهرا وغلبة على أهلها كارض الشام، والعراق وغالب بلاد الاسلام (اذ عامرها) حال القتح (للمسلمين) قاطبة بمعنى أن حاصلها يصرف في مصالحهم لا تصرفهم فيها كيف اتفق كما سيأتي (وغامرها) بالمعجمة وهو خلاف العامر بالمهملة قال الجوهري: وانما قيل له: غامر، لان الماء يبلغه فيغمره. وهو فاعل بمعنى مفعول كقولهم سر كاتم، وماء

___________________________________
(1) بل عديم الجدوى والفائدة، لان (الامام) عليه السلام يعرف تكليفه. (2) اطلاق الاحياء على العامر مجاز، لانه تحصيل للحاصل فالعامر لا يعمر وانما ذكره تمهيدا لما بعده في قول (المصنف): (وتوابعه كالطريق والشرب) الخ. والمراد من العامر المعمور. فاسم الفاعل هنا بمعنى المفعول كما في قوله تعالى: (لا عاصم اليوم من امر الله) اي لا معصوم. (3) اي إلى العامر. والمراد من الطريق (المجاز)، او (الدرب). (4) اي له حق ونصيب من الماء. (5) اي ومن هذا المعنى وهو النصيب والحظ. (6) الشعراء: الآية 105. (7) وهو المحيى، سواء كان الماء لشرب اهل العامر، او لماشية وسقي زرعه. (8) اي غير الطريق والشرب كالاصطبل، واماكن الحراسة.

[137]

دافق(1)، وانما بني على فاعل ليقابل به العامر. وقيل: الغامر من الارض ما لم يزرع مما يحتمل(2) الزراعة، وما لا يبلغه الماء من موات الارض لا يقال له: غامر نظرا إلى الوصف المتقدم(3)، والمراد هنا ان مواتها مطلقا(4) (للامام عليه السلام) فلا يصح احياؤه بغير اذنه مع حضوره، أما مع غيبته فيملكها المحيي، ويرجع الآن في المحيى منها والميت في تلك الحال(5) إلى القرائن. ومنها(6) ضرب الخراج والمقاسمة، فان انتفت(7) فالاصل يقتضي عدم للعمارة(8) فيحكم لمن بيده منها شئ بالملك او ادعاه، (وكذا كل ما) أي موات من الارض (لم يجر عليه ملك المسلم) فانه للامام عليه السلام فلا يصح احياؤه إلا باذنه مع حضوره ويباح في غيبته. ومثله(9) ما جرى عليه

___________________________________
(1) اي ماء مدفوق، وسر مكتوم. (2) اي يصلح للزراعة. (3) لان الغامر: ما يبلغه الماء فيغمره. (4) سواء كانت اراضي الموات يغمرها الماء ام لا. (5) اي في حال الفتح. (6) اي ومن تلك القرائن (الضرائب المالية) التي توضع من قبل الحكومات على الاراضي. فان كانت الضرائب موجودة حينئذ فالاراضي تعد محياة، وان لم تكن موجودة فهي موات. (7) اي (الضرائب). (8) أي حين الفتح. (9) اي ومثل الموات التي لم يجر عليها ملك مسلم وأنها (للامام) عليه السلام ملك مسلم باد اهله عنه فانه بحكم الموات وأنه للامام عليه السلام. فلا يجوز احياؤه في زمن حضوره الا باذنه، ويباح ذلك في زمن غيبته عجل الله له الفرج.

[138]

ملكه ثم باد أهله. (ولو جرى عليه ملك مسلم) معروف (فهو له ولوارثه بعده) كغيره من الاملاك (ولا ينتقل عنه بصيرورته مواتا) مطلقا(1)، لاصالة بقاء الملك وخروجه يحتاج إلى سبب ناقل وهو(2) محصور وليس منه(3) الخراب. وقيل: يملكها المحيي بعد صيرورتها مواتا ويبطل حق السابق، لعموم من أحيا أرضا ميتة فهي له(4)، ولصحيحة(5) أبي خالد الكابلي عن الباقر عليه السلام قال: وجدنا في كتاب علي عليه السلام إن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين(6). إلى ان قال: فان تركها واخربها فأخذها رجل من المسلمين من بعده فعمرها، او احياها فهو احق بها من الذي تركها(7)، وقول الصادق عليه السلام: أيما رجل أتى خربة بائرة فاستخرجها، وكرى(8) انهارها، وعمرها فان عليه

___________________________________
(1) سواء كان الملك المذكور بالاحياء او بالشراء. (2) اي السبب الناقل محصور، لانه إما البيع او الهبة، او الوقوف، او غيرها. (3) اي من السبب الناقل. (4) (الوسائل) الطبعة القديمة المجلد 3 كتاب احياء الموات ص 327 الباب الاول الحديث 5. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب احياء الموات ص 327 الباب 3 الحديث 2. حيث استشهد (الامام) عليه الصلاة والسلام بالآية الشريفة. (6) الاعراف: الآية 128. (7) نفس المصدر السابق الحديث 1. (8) بمعنى الحفر والتنظيف عن الرواسب. والمراد من إستخراجها: جعل الارض صالحة للزراعة.

[139]

فيها الصدقة، فان كانت أرضا لرجل قبله فغاب عنها وتركها واخربها ثم جاء بعد يطلبها فان الارض لله، ولمن عمرها. وهذا هو الاقوى، وموضع الخلاف(1) ما إذا كان السابق قد ملكها بالاحياء. فلو كان قد ملكها بالشراء ونحوه(2) لم يزل ملكه عنها اجماعا على ما نقله العلامة في التذكرة عن جميع أهل العلم. (وكل ارض اسلم عليها اهلها طوعا) كالمدينة المشرفة، والبحرين واطراف اليمن (فهي لهم) على الخصوص يتصرفون فيها كيف شاؤوا (وليس عليهم فيها سوى الزكاة مع) اجتماع (الشرائط) المعتبرة فيها. وهذا اذا قاموا بعمارتها، أما لو تركوها فخربت فانها تدخل في عموم قوله(3): (وكل ارض ترك اهلها عمارتها فالمحيي احق بها)(4) منهم لا بمعنى ملكه لها بالاحياء، لما سبق من ان ما جرى عليها ملك مسلم لا ينتقل عنه بالموت فبترك العمارة التي هي أعم من الموت اولى، بل بمعنى استحقاقه التصرف فيها مادام قائما بعمارتها (وعليه طسقها)(5) أي اجرتها (لاربابها) الذين تركوا عمارتها.

___________________________________
(1) اى الخلاف في أن الارض المحياة لو تركت وماتت، ثم احياها آخر هل يملكها ام لا. (2) كالارث والهبة. (3) وهو قوله صلى الله عليه وآله: (من احيا ارضا ميتة فهي له) وقد اشير اليه في الهامش رقم 4 ص 138. (4) هذا مضمون صحيحة (ابي خالد الكابلي) المشار اليها في الهامش رقم 5 ص 138(5) معرب " تشك " او " تسك " وهو قدر معين من الخراج.

[140]

أما عدم خروجها عن ملكهم فقد تقدم(1)، وأما جواز احيائها مع القيام بالاجرة فلرواية(2) سليمان بن خالد وقد سأله عن الرجل يأتي الارض الخربة فيستخرجها(3) ويجري انهارها ويعمرها ويزرعها فماذا عليه؟ قال: الصدقة(4) قلت: فان كان يعرف صاحبها قال: فليؤد اليه حقه، وهي(5) دالة على عدم خروج الموات به عن الملك أيضا، لان نفس الارض حق صاحبها(6)، إلا انها(7) مقطوعة السند ضعيفة فلا تصلح(8)، وشرط في الدروس اذن المالك في الاحياء، فان تعذر(9) فالحاكم، فان تعذر(10) جاز الاحياء بغير اذن، وللمالك

___________________________________
(1) في قول (المصنف): (ولو جرى عليه ملك مسلم فهو له ولوارثه بعده). (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب احياء الموات ص 327 الباب 3 الحديث 3. (3) اى يصلح الارض للزراعة. (4) اي يعطي زكاة الزرع اذا كان ما زرعه مما يوجب الزكاة. واما غيره فمستحب اعطاء زكاته. (5) اي هذه الرواية دالة على عدم خروج مثل هذه الارض المحياة بواسطة اصلاحها، واجراء الماء فيها، وزرعها عن ملك محييها الاول. كما لم تخرج بموتها عن ملكه. (6) اي لا تزال الارض ملكا لصاحبها وان احياها المحيي. (7) اي هذه الرواية سندها مقطوع. (8) اي للاستدلال. (9) اي المالك بأن لم يكن موجودا، او لم يمكن الوصول اليه، او لم ياذن في الاحياء. (10) اي الحاكم بان لم يوجد، او لم يمكن الوصول اليه.

[141]

حينئذ(1) طسقها. ودليله(2) غير واضح. والاقوى أنها ان خرجت عن ملكه(3) جاز احياؤها بغير اجرة وإلا امتنع التصرف فيها بغير اذنه(4). وقد تقدم ما يعلم منه(5) خروجها عن ملكه، وعدمه(6). نعم للامام عليه السلام تقبيل المملوكة الممتنع اهلها من عمارتها بما شاء لانه أولى بالمؤمنين من انفسهم(7).

___________________________________
(1) اي حين ان تصرف بها واحياها عليه اجرة الارض فيدفعها إلى صاحبها(2) اي دليل (الشهيد الاول) في الدروس غير واضح. ولا يخفى: أن دليله واضح بعد ان حكمنا بعدم خروج الارض عن ملك صاحبها الاول. فانه يحتاج إلى اذن المالك لو امكن، والا الحاكم لو امكن. (3) اي الارض خرجت عن ملك المالك الاول. (4) اي بغير اذن المالك الاول لو لم تخرج عن ملكه حتى مع اذن الحاكم(5) اي مما تقدم وهو (قيل: يملكها المحيي بعد صيرورتها مواتا ويبطل حق السابق، لعموم من احيا ارضا ميتة). (6) اي وعدم خروج الارض عن ملك صاحبها، لاصالة بقاء الملك. وخروجه يحتاج إلى سبب ناقل وهو محصور وليس منه الخراب. (7) اشارة إلى قوله تعالى: (النبي اولى بالمؤمنين من انفسهم) الاحزاب: الآية 6. الآية الشريفة كما استدل بها (الشارح) رحمه الله تهدف إلى اثبات ولاية عامة ل‍ (الرسول الاعظم) صلى الله عليه وآله على اموال المؤمنين وانفسهم. بمعنى ان له التصرف في اموالهم وانفسهم، سواء رضوا بذلك ام لا، لان سلطنته وولايته بالاستخلاف عن الله عزوجل، لكونه خليفته في ارضه جل اسمه فولايته وسلطنته في طول ولاية الله وسلطنته على خلقه. فكل تصرف منه صلى الله عليه وآله صحيح نافذ. وهذه الولاية حق ثابت له صلى الله عليه وآله بلا شك وارتياب ثم من بعده للائمة عليهم السلام وقد اخذ صلى الله عليه وآله الاعتراف ب‍ (هذه الولاية العامة) من عموم المسلمين يوم (غدير خم) اولا. فقال صلى الله عليه وآله: (الست اولى بكم من انفسكم)؟. قالوا: (اللهم بلى). فقال صلى الله عليه وآله: (اللهم فاشهد). وبعد ذلك ابدى ان هذا الحق قد انتقل من بعده إلى وصيه وخليفته (امير المؤمنين علي بن ابي طالب) صلوات الله وسلامه عليه. فقال ثانيا: (فمن كنت مولاه فعلي مولاه). فبايعه المسلمون على ذلك منذ عينه (الرسول الاعظم) صلى الله عليه وآله. فجعلوا يباركون (عليا امير المؤمنين) صلوات الله عليه بامرة المؤمنين ويقول كل واحد منهم: نج نج لك (يا بن ابي طالب) اصبحت مولاى ومولا كل مؤمن ومؤمنة. ان الشيعة تأخذ بهذا الموقف نصا ثابتا على خلافة (امير المؤمنين) عليه الصلاة والسلام بعد النبي صلى الله عليه وآله بلا فصل فقد نصبه اماما على الخلق في ذلك اليوم الرهيب؟ نعم إن (اخواننا السنة) بعد اذعانهم بالموقف، وبالنص المتواتر يأولون لفظ (المولى) على غير ظاهره. ويقولون: لعل المراد به (المحب أو الصديق). لكن التاويل باطل. حيث إن اللفظ المذكور (المولى) مشترك في لغة العرب ولا شك ان استعمال اللفظ المشترك في احد معانيه غير جائز الا مصحوبا بالقرينة المعينة. ولا ريب ان النبي صلى الله عليه وآله عربي صميم فلم يشذ عن القاعدة المذكورة ولا بد من نصب قرينة تدل على مراده من هذه اللفظة. ونحن اذ نفحص عن هذه القرينة نجدها واضحة جلية. لانه صلى الله عليه وآله اخذ الاعتراف من عموم المسلمين اولا (الست اولى بكم من انفسكم). ثم قال صلى الله عليه وآله: (فمن كنت مولاه فعلي مولاه). يعنى أن المقام الذي تعترفون به بالنسبة الي. فهو حق ثابت ل‍ (علي) عليه السلام. وهو (مقام الولاية العامة) اي ولايته على المؤمنين امتداد لولايتي. وهذه هي الخلافة الكبرى، او الامامة العظمى، او الولاية العامة التي هي تعابير مترادفة. واليك خلاصة واقعة (غدير خم):

في السنة العاشرة من الهجرة عزم (الرسول الاعظم) صلى الله عليه وآله على الخروج إلى الحج واذن في الناس بذلك. فقدم (المدينة المنورة) خلق كثير يأتمون به في تلك السنة التي يقال لها: (عام حجة الوداع) لوداعه صلى الله عليه وآله مع (البيت الشريف) ويقال لها: (عام حجة البلاغ) لقوله تعالى: (يا ايها الرسول بلغ ما انزل اليك من ربك فام لم تفعل فما بلغت رسالته والله يعصمك من الناس) المائدة: الاية 71. فان الرسول صلى الله عليه وآله أمر في تلك السنة بالحج لتبليغ الولاية. ويقال لها: (عام حجة التمام والكمال) لتمامية النعمة على المسلمين، واكمال ايمانهم بنصبه صلى الله عليه وآله (عليا) صلوات الله وسلامه عليه (للامرة والولاية) في قوله تعالى: (اليوم اكملت لكم دينكم واتممت عليكم نعمتي ورضيت لكم الاسلام دينا) المائدة: الآية 5. لم يحج (الرسول الاعظم) صلى الله عليه وآله غير هذه الحجة منذ هاجر من (مكة المكرمة) إلى ان توفاه الله عزوجل. خرج النبي صلى الله عليه وآله يوم السبت الخامس والعشرين او السادس والعشرين من ذي العقدة من (المدينة) مغتسلا مترجلا متجردا في ثوبين صحاريين (ازار ورداء). اخرج صلى الله عليه وآله معه نساء‌ه كلهن في الهوادج وسار معه اهل بيته وعامة المهاجرين والانصار ومن شاء الله من قبائل العرب وأفناء الناس. خرج صلى الله عليه وآله من المدينة وقد اصاب الناس جدري، او حصبة منعت كثيرا من الناس من الحج معه. ومع هذه الكارثة خرج معه جموع لا يعلمها الا الله تعالى. قيل: خرج معه تسعون الف. قيل: مائة واربعة عشر الفا. قيل: مائة وعشرون الفا. قيل: مائة واربعة وعشرون الفا. قيل: اكثر من ذلك. هؤلاء عدة من خرج معه صلى الله عليه وآله. وأما الذين حجوا معه فهم اكثر من ذلك كالمقيمين في مكة والذين اتوا من (اليمن) مع (علي امير المؤمنين) صلوات الله وسلامه عليه. اصبح صلى الله عليه وآله يوم الاحد ب‍ (يلملم). صلى المغرب والعشاء هناك، والصبح ب‍ (عرق الظبية) ثم نزل (الروحاء) وانصرف منها. صلى العصر ب‍ (المنصرف)، والمغرب والعشاء ب‍ (المتعشى) وتعشى به، وصلى الصبح ب‍ (الاثابة)، واصبح يوم الثلاثاء بالعرج واحتجم ب‍ (لحى جمل) (عقبة الجحفة). نزل (السقياء) يوم الاربعاء، واصبح ب‍ (الابواء) نزل (الجحفة) يوم الجمعة ويوم الاحد ب‍ (عسفان). سافر من عسفان إلى (الغميم) اعترض المشاة فصفوا صفوفا فشكوا اليه المشي فقال صلى الله عليه وآله: (استعييوا بالنسلان): (مشي سريع دون العدو) ففعلوا ذلك فوجدوا لذلك راحة. دخل صلى الله عليه وآله (مر الظهران) يوم الاثنين ما برح صلى الله عليه وآله حتى امسى وغربت له الشمس ب‍ (سرف) صلى الرسول الاكرم صلى الله عليه وآله المغرب في (مكة المكرمة) قضى صلى الله عليه وآله مناسكه وانصرف راجعا إلى (المدينة المنورة) ومعه من الجموع المذكورات. وصل (غدير خم) موضع بين (مكة والمدينة المنورة) ب‍ (الجحفة) يوم الخميس ثامن عشر ذى الحجة سنة 10 من الهجرة وكان يوما شديد الحر حتى أن الرجل من شدة الحر ليضع ردائه تحت قدميه. نزل اليه (جبرئيل الامين) عن الله عزوجل بقوله: (يا ايها الرسول بلغ ما انزل اليك من ربك فان لم تفعل فما بلغت رسالته والله يعصمك من الناس). ايها القاري الكريم انظر إلى عظمة الامر اي (الامرة والولاية) حيث يقول الله عزوجل (لرسوله الاعظم) صلى الله عليه وآله: (فان لم تفعل فما بلغت رسالته) اي لو لم تفعل ما أمرت به من نصب (علي) صلوات الله وسلامه عليه (للامرة والولاية والخلافة) فما بلغت رسالة ربك. فالهدف الاسمى من التبليغ (الامرة والولاية)، لا تبليغ بعض أحكام طفيفة كما يقول بعض من لا خبرة له. اذ كيف يمكن مع أنها بلغت بتمامها ولم يبق منها شئ لم تبلغ. ثم كيف يسوغ (للرسول الاعظم) صلى الله عليه وآله إخفاء الاحكام الالهية وعدم تبليغها إلى (حجة الوداع). ثم إن قوله تعالى: (والله يعصمك من الناس) يتنافى من تبليغ الاحكام، لان الاحكام ليست مما يخشى ذكرها حتى يعصم الله رسوله الاعظم. فالخشية إنما كانت لاجل هذه المهمة (الامرة والولاية) لا لاجل (تبليغ الاحكام) كما يدعيه البعض، لان الاحكام يشترك فيها المسلمون قاطبة وليس لاحد فيها نزاع لاسيما وفي بداية الاسلام. فلا خوف ولا خشية (للرسول) صلى الله عليه واله منهم في الاحكام حتى يعصمه الله من الناس. ومن السخافة جدا القول بأن النبي صلى الله عليه وآله جمع الناس بعد ثلاثة وعشرين سنة من دعوته المباركة في ذلك اليوم الشديد الحر لاجل تبليغ الاحكام. اين كان (الرسول الاعظم) صلى الله عليه وآله طول هذه المدة من التبليغ وهل يسوغ له اخفاؤها خلال المدة المذكورة وماذا كان المسلمون يعملون. فالعبادات، والعقود، والايقاعات التي كانت تقع على ايدي المسلمين من جاء بها ومن علمهم فيالسخافة الراي من قبول هذه الاراجيف والتمسك بها إلى هنا نقف ونحيل الامر والقضاء فيه إلى من كان منصفا ولعله يوجد الآن من ينصفنا، او ياتي في المستقبل جمع (النبي) صلى الله عليه وآله الناس في (غدير خم) يوم الثامن عشر من (ذي الحجة الحرام) وكان يوما شديد الحر من شدة الرمضاء يضع الرجل بعض ردائه على راسه، وبعضه تحت قدميه. ظلل لرسول الله صلى الله عليه وآله بثوب على شجرة سمرة من الشمس فلما انصرف صلى الله عليه وآله من صلاته قام خطيبا وسط القوم على اقتاب الابل واسمع الجميع رافعا عقيرته فقال: الحمد لله ونستعينه، ونؤمن به، ونتوكل عليه، ونعوذ بالله من شرور انفسنا ومن سيئات اعمالنا الذي لا هادي له، لمن ضل، ولا مضل له لمن هدى، واشهد ان لا اله الا الله، وان محمدا عبده ورسوله. اما بعد: ايها الناس قد نبأني اللطيف الخبير: اله لم يؤمن بنبي الا مثل نصف عمر الذي قبله واني اوشك ان أدعى واجبت وإني مسئول وانتم مسئولون. فماذا انتم قائلون. قالوا: نشهد انك قد بلغت ونصحت وجهدت فجزاك الله خيرا. قال: (الستم تشهدون أن لا اله الا الله وأن محمدا عبده ورسوله، وأن جنته حق، وناره حق، وأن الموت حق، وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور). قالوا: (بلى نشهد بذلك). قال: (اللهم اشهد). ثم قال صلى الله عليه وآله: (ايها الناس الا تسمعون). قالوا: نعم. قال صلى الله عليه وآله: (فاني فرط على الحوض وانتم واردون على الحوض وأن عرضه ما بين الصفاء، وبصرى فيه اقداح عدد النجوم من فضة فانظروا كيف تخلفوني في الثقلين. فنادى مناد فما الثقلان يا رسول الله. قال صلى الله عليه وآله: الثقل الاكبر (كتاب الله طرف بيد الله عزوجل وطرف بايديكم وتمسكوا به لا تضلوا). والآخر الاصغر عترتي، وأن اللطيف الخبير نبأتي أنهما لن يتفرقا حتى يردا علي الحوض، وسألت ذلك لهما ربي، فلا تقدموهما فتهلكوا، ولا تقصروا عنهما فتهلكوا. ثم اخذ بيد (علي) فرفعها حتى راي بياض آباطهما وعرفه القوم اجمعون. فقال صلى الله عليه وآله: (ايها الناس من اولى الناس بالمؤمنين من انفسهم). فقالوا: الله ورسوله اعلم. قال: (إن الله مولاى وانا مولى المؤمنين وانا اولى بهم من انفسهم فمن كنت مولاه فعلي مولاه). يقولها: ثلاث مرات وفي لفظ (احمد بن حنبل) امام الحنابلة اربع مرات. ثم قال: (اللهم وال من والاه، وعاد من عاداه، واحب من احبه، وابغض من ابغضه، وانصر من نصره، واخذل من خذله، وادر الحق معه حيث دار). (ألا فليبلغ الشاهد الغائب). ثم لم يتفرقوا حتى نزل (الامين) وحلاه بقوله: اليوم اكملت لكم دينكم واتممت عليكم نعمتي ورضيت لكم الاسلام دينا. ثم قال صلى الله عليه وآله: (الله اكبر على كماله، واتمام النعمة، ورضى الرب برسالتي، والولاية لعلي من بعدي). ثم طفق القوم يهناؤن (امير المؤمنين) صلوات الله وسلامه عليه. وممن هنأه في مقدم الصحابة (الشيخان ابوبكر وعمر) كل يقول: نج نج لك (يا بن ابي طالب) اصبحت وامسيت مولاى ومولا كل مؤمن ومؤمنة. وقال (ابن عباس): وجبت والله في اعناق القوم. وقال (حسان بن ثابت): إء‌ذن لي يا رسول الله ان اقول في (علي) ابياتا تسمعها. فقال: قل على بركة الله فقام (حسان) فقال: يا معشر مشيخة قريش اتبعها قولي بشهادة من رسول الله في الولاية الماضية ثم قال: يناديهم يوم الغدير نبيهم * بخم فاسمع بالرسول مناديا هذا مجمل القول في واقعه (غدير خم). ومن اراد التفصيل والاحاطة بجميع مواقف الغدير وخصوصياته فعليه بكتاب (الغدير) تاليف (الحجة المجاهد العظيم الشيخ الامينى) حفظه الله تعالى من كل سوء الجزء الاول من ص 9 إلى آخر الجزء الطبعة الثانية (طهران) (المطبعة الحيدرية) دار الكتب الاسلامية 1372 سيوافيك هناك تفصيل الفاظها. وقد اصفقت الامة الاسلامية على هذا، وليست في العالم كله وعلى مستوى البسيطة واقعة اسلامية غديرية غيرها. ولو اطلق يومه فلا ينصرف الا اليه وان قيل: محله فهذا المكان بيه (مكة المكرمة والمدينة المنورة) الجحفة لم يعرف احد من البحاثة والمنقبين مكانا سواه.

[149]

(وارض الصلح التي بأيدي اهل الذمة) وقد صالحوا النبي صلى الله عليه وآله، او الامام عليه السلام على أن الارض لهم (فهي لهم) عملا بمقتضى الشرط (عليهم الجزية) ما داموا اهل ذمة. ولو اسلموا صارت كالارض التي اسلم اهلها عليها طوعا ملكا(1) لهم بغير عوض، ولو وقع الصلح ابتداء على الارض للمسلمين كارض خيبر(2) فهي كالمفتوحة

___________________________________
(1) خبر (صارت) اي صارت الارض ملكا مستقرا لهم بعد ان لم تكن ملكهم وان كانت بيدهم وكانوا يدفعون الجزية. (2) (خبير) وزان صيقل: حصن كبير كان لليهود قرب (المدينة المنورة) على الجانب الايسر من الذاهب اليها. سمي باسم رجل من العماليق نزل بها وهو (خيبر بن تانية بن عبيل بن مهلان). وخيبر كانت مدينة كبيرة ذات حصون ومزارع ونخل كثير. وكان فيها من الحصون سبعة بهذه الاسامي. (الاول: ناعم). (الثاني: قموص) بفتح القاف وزان ذلول. (الثالث: كتيبة). (الرابع: شق) بكسر الشين وسكون القاف. (الخامس: نطاة) بفتح النون. (السادس: وطيح) بفتح الواو. (السابع: سلالم). هذه الواقعة كانت في جمادى الاولى، او في محرم سنة سبع من الهجرة بعد رجوع (الرسول الاعظم) صلى الله عليه وآله من (الحديبية) وتمت شروط الصلح والمهادنة بين النبي صلى الله عليه وآله، وبين قريش وبقية كفار العرب. بقي صلى الله عليه واله عشرين يوما في (المدينة المنوة). ثم خرج صلى الله عليه وآله من (المدينة) قاصدا يهود خيبر ومعه 1400 من المسلمين، ومائتا فرس. وحل بقرب خيبر. خرج اليهود للزراعة على عادتهم ومعهم المساحي والزنابيل فاذا وقعت انظارهم على (الرسول الاكرم) وأصحابه فنادوا والله هذا محمد وأصحابه فهربوا وتحصنوا في قلاعهم السبع المذكورة. لما رأى النبي صلى الله عليه وآله هذا العمل منهم تفائل ونادى: (الله اكبر خربت خيبر إنا ما نزلنا بساحة قوم الا وساء صباح المنذرين). أدخل اليهود النساء والاطفال في حصن (كتيبة) وعزموا على محاربة (الرسول الاعظم) صلى الله عليه وآله. اجتمع رجال اليهود المحاربون ودهاتهم في قلعة (نطاة). جعل المسلمون يناوشون اليهود من بين أيدي حصونهم وجنباتها. فتح اليهود ذات يوم باب خيبر وقد خندقوا على انفسهم خندقا. خرج (مرحب) إلى أصحاب الرسول صلى الله عليه وآله وكان من رجال اليهود طويل القامة. عظيم الهامة. وكان مقداما عندهم مشهورا بشجاعته وبسالته. وكلما خرج قرن من المسلمين إلى ساحة الحرب يحمل عليه مرحب فلم يتمكن احد من المسلمين على مقاومته. ابتلى الرسول الاعظم صلى الله عليه واله بوجع في شقيقته المباركة فلم يتمكن من الحضور في ميدان الحرب. دعا (رسول الله) صلى الله عليه وآله (أبا بكر) فقال له: خذ الراية فاخذها وجاء بها مع جمع من المهاجرين إلى ساحة الحرب فلم يتمكن من محاربة (مرحب) فعاد خائبا يؤنب القوم الذين اتبعوه، ويؤنبونه. فلما صار الغد دعا (الرسول) صلى الله عليه وآله (عمر) فأعطى الراية له فجاء بها إلى الحرب فلم يتمكن من المقاومة فرجع يجبن أصحابه، ويجبنونه. فقال صلى الله عليه وآله: (ليست هذه لمن حملها) فقال في اليوم الثالث: (لاعطين الراية اليوم رجلا يحب الله ورسوله، ويحبه الله ورسوله يفتح الله على يديه كرارا غير فرار). ما اعظم هذه الكلمة (يحب الله ورسوله، ويحبه الله ورسوله). وما اعظم قائلها. وما أعظم من قبلت في حقه. نعم والله إنها لعظيمة جدا لعظم فضيلتها لو امعن الانسان واعطاها حقها متجردا لنفسه عن النزعات والعصبيات الشيطانية. بات الناس يدوكون بجملتهم أيهم يعطاها فلما اصبحوا غدوا على رسول الله صلى الله عليه وآله كلهم يرجون ان يعطاها. قال صلى الله عليه وآله: (أين علي بن أبي طالب). فقالوا: يا رسول هو يشتكي عينيه قال صلى الله عليه وآله: فأرسلوا اليه فأتي به فجعل صلى الله عليه وآله من ريق فمه على عينيه ودعا له فبرأ كأن لم يكن به وجع. ثم قال صلى الله عليه وآله: (اللهم اكفه الحر والبرد). قال علي صلوات الله وسلامه عليه: (فما وجدت بعد ذلك حرا ولا بردا) قال (علي) عليه الصلاة والسلام: (يا رسول الله أقاتلهم حتى يكونوا مثلنا) قال صلى الله عليه وآله: (انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الاسلام واخبرهم بما يجب عليهم من حق الله فو الله لئن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم). أخذ (علي) صلوات الله عليه الراية وجاء بها مهرولا حتى حصار (قموص) خرج (مرحب) كعادته كل يوم وهو يرتجز: قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب فأجابه (علي): أنا الذي سمتني أمي حيدرة . ضرغام آجام وليث قسورة اشتبكت الحرب بينهما: اراد (مرحب) ان يحمل على (أمير المؤمنين) عليه الصلاة والسلام فضربه ضربة سقط منها لوجهه فقتل. ثم حمل عليه السلام على (ربيع بن أبي الحقيق) وكان من صناديد اليهود وشجعانهم فقتله. ثم حمل عليه السلام على (عنتر) وكان من الابطال ومن رجال اليهود وشجعانهم فقتله. ثم حمل على (مرة وياسر) وأمثالهما فقتلهم فبقتلهم انهزم اليهود وتحصنوا في قلعة (قموص) واغلقوا الباب عليهم. جاء (علي) صلوات الله وسلامه عليه فوقف لدى الباب وهزه هزا عنيفا وقعت من جرائها (صفية بنت حي بن أخطب) من عرشها وانخدش وجهها. فقلع عليه السلام الباب وجعله قنطرة على الخندق ليعبره الجيش الاسلامي ووقف هو عليه السلام في (الخندق) حتى عبر الجيش ودخلوا قلاع اليهود، ثم رمى بالباب إلى أربعين ذراعا فاراد أربعون شخصا من المسلمين ان يحركوا الباب فلم يتمكنوا. والى هذا المعنى أشار (ابن أبي الحديد) المعتزلي في قصيدته (العينية) الشهيرة ومنها: يا قالع الباب الذي عن هزه * عجزت اكف اربعون واربع*

[153]

عنوة(1). (ويصرف الامام عليه السلام حاصل الارض المفتوحة عنوة) المحياة حال الفتح (في مصالح المسلمين) الغانمين وغيرهم كسد الثغور، ومعونة الغزاة، وارزاق الولاة. هذا(2) مع حضور الامام، أما مع غيبته فما كان منها بيد الجائر

___________________________________
(1) في أن عامرها للمسلمين. وغامرها اي خرابها. للامام) عليه السلام. (2) اي صرف (الامام) عليه السلام حاصل الارض المفتوحة عنوة المحياة حالة الفتح في مصالح المسلمين الغانمين.

[154]

يجوز المضي معه في حكمه فيها(1) فيصح تناول الخراج والمقاسمة منه(2) بهبة، وشراء، واستقطاع، وغيرها(3) مما يقتضيه حكمه شرعا(4). وما يمكن استقلال نائب الامام به وهو الحاكم الشرعي فأمره اليه يصرفه في مصالح المسلمين كالاصل(5). (ولا يجوز بيعها) أي بيع الارض المفتوحة عنوة المحياة حال الفتح لانها للمسلمين قاطبة من وجد منهم ذلك اليوم، ومن يتجدد إلى يوم القيامة، لا بمعنى ملك الرقبة، بل بالمعنى السابق. وهو صرف حاصلها في مصالحهم. (ولا هبتها، ولا وقفها، ولا نقلها) بوجه من الوجوه المملكة لما ذكرناه من العلة(6). (وقيل) والقائل به جماعة من المتأخرين ومنهم المصنف وقد تقدم في كتاب البيع(7) اختياره له: (إنه يجوز) جميع

___________________________________
(1) مرجع الضمير (الارض). وفي حكمه ومعه (الجائر) اي يجوز للمسلمين مع غيبة (الامام) عليه السلام التصرف في مثل هذه الارض المحياة التي بيد الحاكم الجائر والعمل بحكمه كلما يحكم ويقتضي حكمه طبقا لمذهبه. (2) اي من الجائر. (3) اي وغير هذه المذكورات مما يقتضيه حكم الجائر ومذهبه. (4) قيد لقوله: (فيصح) اي فيصح شرعا تناول الخراج والمقاسمة إلى آخر قول (الشارح). ونصب شرعا على التميز. (5) اي كنفس (الامام) عليه السلام. (6) لان الارض المفتوحة عنوة ملك المسلمين قاطبة الموجود منهم ومن يوجد فيما بعد وتصرف منافعها في مصالحهم. (7) في (الجزء الثالث) من طبعتنا الحديثة كتاب البيع ص 247 في قول (المصنف) رحمه: (ولا الارض المفتوحة عنوة الا تبعا لاثار المتصرف).

[155]

ما ذكر من البيع والوقف وغيره (بتعا لآثار المتصرف) من بناء، وغرس ويستمر الحكم ما دام شئ من الاثر باقيا، فاذا زال رجعت الارض إلى حكمها الاول(1). ولو كانت ميتة حال الفتح، او عرض لها الموتان(2) ثم أحياها محي، أو اشتبه حالها حالته(3)، أو وجدت في يد أحد يدعي ملكها حيث لا يعلم فساد دعواه فهي كغيرها من الارضين المملوكة بالشرط السابق(4) يتصرف بها المالك كيف شاء بغير اشكال. (وشروط الاحياء) المملك للمحيي (ستة: انتفاء يد الغير) عن الارض الميتة، فلو كان عليها يد محترمة لم يصح احياؤها لغيره لان اليد تدل على الملك ظاهرا اذا لم يعلم انتفاء سبب صحيح(5) للملك أو الاولوية(6)، وإلا(7) لم يلتفت إلى اليد.

___________________________________
(1) وهو أن الارض ملك لجميع المسلمين. (2) بعد الفتح. (3) اي حالة الفتح. (4) وهي غيبة (الامام) عليه السلام. او حضوره مع اذنه. (5) المراد من السبب الصحيح هو احد الاسباب المملكة اختيارا كالبيع. والهبة. والصلح. وسائر العقود او قهرا كالارث. فاذا علم أن ذا اليد قد تسلط على الارض من غير سبب صحيح شرعي فلا اعتبار بيده. لكنه اذا شك في ذلك فحينئذ تكون اليد امارة ظاهرية للملك، ولا يجوز لاحد معارضته فيه. (6) اي سبب صحيح للاولوية كالتحجير لغرض الاحياء. (7) اي ان علمنا بانتفاء الاسباب الصحيحة للملك والاولوية.

[156]

(وانتفاء ملك سابق) للارض قبل موتها(1) لمسلم(2)، او مسالم فلو كانت مملوكة لاحدهما لم يصح احياؤها لغيره(3) استصحابا للملك السابق وهذان الشرطان(4) مبنيان على ما سبق من عدم بطلان الملك(5) بالموت مطلقا(6) وقد تقدم(7) ما فيه من التفصل المختار(8). (وانتفاء كونه حريما لعامر)، لان مالك العامر استحق حريمه، لانه من مرافقه ومما يتوقف كمال انتفاعه عليه(9)، وسيأتي تفصيل الحريم (وانتفاء كونه مشعرا) أي محلا (للعبادة) كعرفة، والمشعر ومنى ولو(10) كان يسيرا لا يمنع المتعبدين، سدا(11) لباب مزاحمة

___________________________________
(1) اي موت الارض. (2) الجار والجرور متعلق ب‍ (مدخول الانتفاء) وهو (ملك سابق) اي انتفاء ملك سابق لمسلم. والمراد من المسالم اهل الذمة. والمعاهدون. (3) اي لغير مالكها المسلم، او المعاهد. (4) وهما: انتفاء يد الغير. وانتفاء ملك سابق. (5) اي الملك السابق. (6) سواء كان ملك السابق بالاحياء ام بغيره، وسواء بقيت الآثار ام لم تبق. (7) في قول (الشارح): (وموضع الخلاف ما اذا كان السابق قد ملكها بالاحياء. فلو كان ملكها بالشراء ونحوه لم يزل ملكه عنها اجماعا). (8) وهو أن الملكية لا تزول إلا اذا كان المالك الاول قد ملكها بالاحياء ثم اهمل الارض حتى ماتت. (9) اي على هذا الحريم. (10) " لو " وصلية " واسم كان ضمير " الاحياء " اي وان كان ما احياه يسيرا. (11) تعليل لعدم جواز احياء أرض " منى " " وعرفات " " والمشعر " وان كان موضع الاحياء يسيرا.

[157]

الناسكين، ولتعلق حقوق الناس كافة بها(1) فلا يسوغ تملكها مطلقا(2) لادائه إلى تفويت هذا الغرض الشرعي(3). وجوز المحقق اليسير منه(4)، لعدم الاضرار مع انه(5) غير ملك لاحد. وهو(6) نادر وعليه(7) لو عمد بعض الحاج فوقف به(8) لم يجز، للنهي عن التصرف في ملك الغير، لانا بنينا عليه(9) وهو(10) مفسد للعبادة التي هي عبارة عن الكون ومن ضرورياته(11) المكان.

___________________________________
(1) أي بتلك المشاعر. (2) سواء زاحم أم لا. (3) وهي العبادة، لانه يستلزم إحداث ابنية كثيرة شيئا فشيئا حتى يستوعب البناء تمام تلك المشاعر. (4) أي من الاحياء. (5) أي مع أن ذلك اليسير قبل الاحياء لا يكون ملكا خاصا لاحد. فلا يجوز معارضته في ذلك. لعدم تطاوله على حق احد. (6) أي قول (المحقق). (7) أي وعلى القول بجواز إحياء اليسير من المشاعر وحصول الملك به. (8) أي بهذا المحيا من أرض المشعر. (9) يعني فرضنا صحة ذلك الاحياء اليسير. ولازم ذلك هو تملك المحيى لهذا المقدار الذي أحياه، فلا يجوز لغيره التصرف فيه بالوقوف، او بغيره من دون اذنه. (10) أي النهي. (11) اي من ضروريات الكون (المكان)، لان الكون الذي هو نفس العبادة المطلوبة في ذلك الموقف إنما يتحقق بالمكان. حيث إنه جزء مفهومه.

[158]

وللمصنف تفريعا عليه(1) وجه بالجواز(2) جمعا بين الحقين(3) وآخر(4) بالتفصيل بضيق المكان فيجوز(5)، وبسعته(6) فلا، واثبات(7)

___________________________________
(1) اي على هذا القول وهو (جواز احياء اليسير من المشاعر) كما افاده (المحقق) رحمه الله. (2) اى وبجواز وقوف الحاج في المكان اليسير الذى احياه المسلم. (3) وهما: حق المسلم بجواز الاحياء اليسير في المشاعر. وحق الحاج بجواز الوقوف في هذا المكان. (4) اي وللمصنف تفريعا على قول (المحقق) القائل بجواز احياء اليسير في المشاعر وجه آخر. وهو التفصيل بين ضيق المكان فيجوز الوقوف، وبين السعة فلا يجوز الوقوف فيه. (5) اي يجوز للحاج الوقوف في المكان المحيا اذا كان ضيقا. (6) اي بسعة المكان. فلا يجوز للناسك الوقوف في المقدار المحيا. (7) رد من (الشارح) على (المصنف) في كلا وجهيه. وهما: الجواز مطلقا جمعا بين الحقين كما عرفت في الهامش رقم 3. والقول بالتفصيل بين السعة فلا يجوز، وبين الضيق فيجوز خلاصة الرد: أنه بناء على جواز احياء اليسير في الشاعر يكون المحيي مالكا للارض مطلقا من دون تقييد للجواز. فهذه المالكية كغيرها من دون فرق بين هذه، وتلك في التملك، وعدم تقييدها بشئ، فلا وجه لترخيص التصرف في مال الغير بدون اذنه والقول بجواز وقوف الحاج فيه. اذن فالالتزام بأن مثل هذا المالك يملك مطلقا يابى الوجهين (السابقين) وهما: جواز الوقوف مطلقا جمعا بين الحقين والتفصيل بين الضيق فيجوز الوقوف، والسعة فلا يجوز.

[159]

الملك مطلقا(1) يأباهما، وانما يتوجهان(2) لو جعله مشروطا باحد الامرين(3). (أو مقطعا) من النبي صلى الله عليه وآله، او الامام عليه السلام لاحد المسلمين، لان المقطع له يصير اولى من غيره كالتحجير(4) فلا يصح لغيره التصرف بدون اذنه(5) وإن لم يفد ملكا(6)، وقد روي(7) ان النبي صلى الله عليه وآله اقطع بلال بن الحرث العقيق وهو واد بظاهر المدينة واستمر تحت يده إلى ولاية عمر، واقطع(8) الزبير بن العوام حضر فرسه بالحاء المهملة المضمومة والضاد المعجمة وهو

___________________________________
(1) اي من غير قيد وشرط كما هو المفروض في كل من يملك. (2) اي الوجهان اللذان اختارهما (المصنف) وهما: جواز الوقوف مطلقا من غير قيد وشرط. والقول بالتفصيل بين السعة فلا يجوز الوقوف. وبين الضيق فيجوز فرعا على القول بجواز الاحياء يسيرا في المشاعر. (3) اي لو جعل (المصنف) جواز احيائه مشروطا بعدم المزاحمة حتى يتوجه التفصيل. او مشروطا بجواز وقوف الحاج مطلقا حتى يتوجه الوجه الاول وهو الجواز المطلق من غير قيد وشرط. (4) فكما أن التحجير موجب للاولوية لو احجر المكان، كذلك المقطع له اولى من غيره. (5) اي بدون اذن المقطع له، بل لابد في التصرف من اذنه. (6) فان الاولوية كافية في عدم جواز التصرف بغير اذن من له الاولوية. (7) (نيل الاوطار) الجزء 5 كتاب احياء الموات ص 327 الطبعة الثانية. (8) نفس المصدر.

[160]

عدوه مقدار ما جرى فأجرى فرسه حتى قام(1) أي عجز عن التقدم فرمى بسوطه طلبا للزيادة على الحضر فأعطاه من حيث وقع السوط، واقطع صلى الله عليه وآله غيرهما مواضع أخر. (او محجرا) أي مشروعا في إحيائه شروعا لم يبلغ حد الاحياء فانه بالشروع يفيد أولوية لا يصح لغيره التخطي اليه، وإن لم يفد ملكا فلا يصح بيعه(2). لكن يورث ويصح الصلح عليه، إلا أن يهمل الاتمام، فللحاكم حينئذ الزامه به(3)، أو رفع يده عنه، فان امتنع اذن لغيره في الاحياء، وان اعتذر بشاغل أمهله مدة يزول عذره فيها، ولا يتخطى(4) غيره اليها ما دام مهملا. وفي الدروس جعل الشروط(5) تسعة، وجعل منها(6) اذن الامام مع حضوره، ووجود(7) ما يخرجها عن الموات بأن يتحقق الاحياء

___________________________________
(1) اي حتى وقف وضعف عن التقدم كما في قوله تعالى: (واذا اظلم عليهم قاموا). (2) لانه لم يملكه بعد. (3) اي للحاكم الامر باتمام العمل حين أن اهمل المحجر. (4) اي لا يجوز لغيره تحجير تلك الارض ما دامت مدة المهلة باقية. (5) اي شروط الاحياء المملك. (6) اي وجعل من تلك الشروط التسعة اذن (الامام) عليه السلام مع حضوره. فهذا هو الشرط الاول من الشرائط الزائدة. (7) بالنصب عطفا على مدخول (وجعل) أي من تلك الشروط التسعة وجود اي ايجاد وإحداث ما يخرج الارض عن الموات. فهذا هو الشرط الثاني من الشروط الزائدة. وأما تعبير (الشارح) رحمه الله ب‍ لفظ (الوجود) دون الايجاد، لان الاحياء يتحقق بحصول ذلك. اما مجرد الايجاد من غير تحقق الوجود فلا يفيد الاحياء.

[161]

إذ لا ملك قبل كمال العمل المعتبر فيه، وإن افاد الشروع تحجيرا لا يفيد سوى الاولوية كما مر. وقصد(1) التملك فلو فعل أسباب الملك بقصد غيره(2) أولا مع قصد(3) لم يملك كحيازة سائر المباحات من الاصطياد، والاحتطاب والاحتشاش. والشرط الاول(4) قد ذكره هنا في أول الكتاب(5). والثاني يلزم من جعلها(6) شروط الاحياء مضافا إلى ما سيأتي من قوله: والمرجع في الاحياء إلى العرف(7) الخ.

___________________________________
(1) بالنصب عطفا على مدخول (وجعل منها) اي وجعل (المصنف) من تلك الشروط التسعة. قصد التملك. وهذا هو الشرط الثالث من الشرائط الثلاثة الزائدة على الست المذكورة في الكتاب. (2) كما لو احيى احياء تاما. ولكن بقصد ولده، او اخيه مثلا. (3) بان كان عابثا بذلك الاحياء. (4) وهو (اذن الامام) عليه السلام مع حضوره. (5) عند قول (المصنف): (والا افتقر إلى اذنه) اي وان كان (الامام) عليه السلام حاضرا احتاج الاحياء إلى اذنه. (6) وهو (وجود ما يخرجها عن الموات). فهذا الشرط يستفاد من قول (المصنف): (وشروط الاحياء ستة). فان من لوازم الاحياء ايجاد ما يصدق معه الاحياء. ومرجع الضمير في (من جعلها) (الشروط الستة المذكورة في الكتاب). (7) فالعرف يرى ان الاحياء بايجاد شئ في الارض يخرجها عن الموات وحاصل المعنى: أن قول (المصنف): (وشروط الاحياء ستة) بعد انضمامه إلى قوله: (والمرجع في الاحياء إلى العرف) ينتج هذا الشرط الثاني وهو (ايجاد شئ يخرج الارض عن الموات). حيث إن الشروط الستة المذكورة لا تتحق الا بما يخرج الارض عن الموات. واخراج الارض عن الموات موكول إلى العرف. فاستغنى (المصنف) عن ذكر الشرط الثاني بهذه الملازمة. وهي (ملازمة الاحياء لاحداث وايجاد شئ في الارض يخرجها عن الموات)،

[162]

والثالث(1) يستفاد من قوله في أول الكتاب: يتملكه من احياه اذ التملك يستلزم القصد اليه فان الموجود في بعض النسخ يتملكه بالتاء بعد الياء، ويوجد في بعضها يملكه. وهو(2) لا يفيد. ويمكن استفادته(3) من قوله بعد حكمه برجوعه إلى العرف(4): لمن اراد الزرع، ولمن اراد البيت فان الارادة لما ذكر(5)، ونحوه تكفي في قصد التملك وان لم يقصده(6) بخصوصه. وحيث بين أن من الشرائط ان لا يكون حريما لعامر نبه هنا على بيان حريم بعض الاملاك بقوله: (وحريم العين الف ذراع) حولها من كل جانب (في) الارض (الرخوة، وخمسمائة في الصلبة)(7)

___________________________________
(1) اي والشرط الثالث (وهو قصد التملك). (2) اي ولفظ يملكه لا يفيد اعتبار التملك، بخلاف يتملكه. فان التملك لا يكون إلا بالقصد. (3) اي ويمكن استفادة الشرط الثالث وهو قصد التملك من قول (المصنف). (4) اي في الاحياء. (5) وهو الزرع، والبيت. (6) اي وان لم يقصد التملك. (7) يحتمل أن تكون بفتح الصاد واللام وهو ما صلب من الارض. جمعها (صلبة وأصلاب). ويحتمل ان تكون بضم الصاد وسكون اللام وهي الارض القوية والمكان الغليظ الحجر. جمعها (صلبة).

[163]

بمعنى أنه ليس للغير استنباط(1) عين أخرى في هذا القدر. لا المنع من مطلق الاحياء(2). والتحديد بذلك(3) هو المشهور رواية(4). وفتوى. وحده(5) ابن الجنيد بما ينتفي معه الضرر، ومال اليه العلامة في المختلف استضعافا للمنصوص(6)، واقتصارا(7) على موضع الضرر وتمسكا بعموم نصوص(8) جواز الاحياء، ولا فرق بين العين المملوكة

___________________________________
(1) أي الاستخراج. (2) من الزرع والغرس والبناء. (3) اي بالالف في الارض الرخوة، والخمسمائة في الارض الصلبة. (4) (الوسائل) الطبعة القديمة المجلد الثالث كتاب إحياء الموات ص 329 الباب 11 الحديث 3. (5) أي وحدد حريم العين (ابن الجنيد). خلاصة هذه العبارة: أن عدم جواز استخراج العين للآخر إلى حد يتضرر صاحب العين من الاستخراج. وأما اذا استخرج في مكان لا يتضرر منه صاحب العين فليس لصاحبها منعه عن الاستخراج. (6) وهو الف ذراع. في الارض الرخوة، والخمسمائة في الصلبة، لضعف النص الوارد فيه وهي الرواية المشار اليها في الهامش رقم 4. (7) اي اقتصارا في حد العين على موضع الضرر بحيث يحصل الضرر باحيائه. (8) (الوسائل) الطبعة القديمة المجلد 3 كتاب احياء الموات ص 327 الباب 1 الحديث 5.

[164]

والمشتركة بين المسلمين. والمرجع في الرخاوة، والصلابة إلى العرف. (وحريم بئر الناضح) وهو(1) البعير يستقى عليه للزرع، وغيره(2) (ستون ذراعا) من جميع الجوانب، ولا يجوز احياؤه(3) بحفر بئر اخرى، ولا غيره(4) (و) حريم بئر (المعطن) واحد المعاطن وهي مبارك الابل عند الماء لتشرب قاله الجوهري، والمراد البئر التي يستقى منها لشرب الابل (اربعون ذراعا) من كل جانب كما مر. (وحريم الحائط مطرح آلاته) من حجر، وتراب، وغيرهما على تقدير انهدامة لمسيس الحاجة اليه عنده(5) (وحريم الدار مطرح ترابها ورمادها، وكناستها(6)، (وثلوجها، ومسيل مائها) حيث يحتاج اليهما. (ومسلك الدخول والخروج في صوب الباب) إلى أن يصل إلى الطريق أو المباح(7) ولو بازورار(8) لا يوجب ضررا كثيرا، أو بعدا(9)

___________________________________
(1) تفسير (للناضح). (2) كالشرب والغسل. (3) اي احياء الستين ذراعا الذي هو حريم البئر. (4) كاحداث عين، او زراعة. (5) اي عند انهدام الحائط، وارادة تجديد بنائه. (6) بضم الكاف ما يكنس في الدار من الاوساخ والاقذار فترمى خارجها. (7) اي يصل إلى الطريق المباح للجميع. (8) اي ولو باعوجاج، وميل عن الطريق المستقيم. بحيث يصبح مسلك الدخول والخروج إلى الدار مزورا بعد ان كان معتدلا. (9) اي لا يوجب الازورار بعدا كثيرا بحيث يضر على مسلك الدار حتى يصير غير جائز. فكيف اذا اوجب الازورار ضررا او بعدا كثيرين.

[165]

ويضم إلى ذلك(1) حريم حائطها بما سلف. وله منع من يحفر بقرب حائطه بئرا، أو نهرا، او يغرس شجرة تضر بحائطه او داره وكذا لو غرس في ملكه، أو أرض احياها ما تبرز اغصانه، او عروقه إلى المباح ولو بعد حين لم يكن لغيره احياؤه(2) وللغارس منعه(3) ابتداء. هذا(4) كله اذا احيا هذه الاشياء(5) في الموات: أما الاملاك المتلاصقة فلا حريم لاحدها على جاره، لتعارضها فان كل واحد منها حريم بالنسبة إلى جاره ولا أولوية، ولان من الممكن شروعهم في الاحياء دفعة فلم يكن لواحد على آخر حريم. (والمرجع في الاحياء إلى العرف)، لعدم ورود شئ معين فيه من الشارع (كعضد(6) الشجر) من الارض (وقطع المياه الغالبة) عليها(7)

___________________________________
(1) اي إلى حريم الدار حائطها فتصبح الدار ذات حريمين مسلك الدخول والخروج. وحريم الحائط. وهذا من قبيل ذكر الخاص بعد العام، اذ الحائط المذكور قبلا مطلق الحائط سواء كان حائط الدار ام البستان ام حائط العرصة. والمراد من الحائط هنا حائط الدار فقط. (2) اي احياء ذاك الموضع الذي تصل اليه أغصان الشجرة. (3) اي للغارس حين يغرس منع من يريد احياء المكان الذي تصل اليه أغصان شجرته فيما بعد وان لم تكن موجودة الآن. (4) اي ما ذكر منم الحريم. (5) وهي البئر، والعين، والدار، والحائط. (6) اي قطع الشجر كما اذا فرض الاحياء في الغابة. (7) اي على الارض.

[166]

(والتحجير) حولها(1) (بحائط) من طين، أو حجر (أو مرز) بكسر الميم وهو جمع التراب حول ما يريد احياء‌ه من الارض ليتميز عن غيره (او مسناة)(2) بضم الميم وهو نحو المرز، وربما كان ازيد منه ترابا. ومثله(3) نصب القصب والحجر، والشوك، ونحوها حولها(4) (وسوق الماء) اليها حيث يحتاج إلى السقي (او اعتياد الغيث). كل ذلك(5) (لمن اراد الزرع والغرس) باحياء الارض. وظاهر هذه العبارة أن الارض التي يراد احياؤها للزراعة لو كانت مشتملة على شجر والماء مستول عليها لا يتحقق احياؤها إلا بعضد شجرها وقطع الماء عنها، ونصب حائط وشبهه(6) حولها، وسوق ما يحتاج اليه من الماء اليها ان كانت مما تحتاج إلى السقي به(7) فلو اخل احد هذه لا يكون احياء، بل تحجيرا، وإنما جمع بين قطع الماء وسوقه اليها لجواز أن يكون الماء الذي يحتاج إلى قطعه غير مناسب للسقي بأن يكون وصوله

___________________________________
(1) اي حول الارض. (2) بضم الميم وتشديد النون (الدكة من التراب المتراكم المضغوط). (3) اي ومثل الحائط والمسناة والمرز في كونها احياء. (4) اي حول الارض. (5) اي كل واحد من سوق الماء، واعتياد الغيث. (6) كالمرز، والمسناة، ونصب الحجر والشوك. (7) اي الماء.

[167]

اليها على وجه الرشح(1) المضر بالارض من غير أن ينفع في السقي ونحو ذلك(2) وإلا فلو كان كثيرا يمكن السقي به كفى قطع القدر المضر منه وابقاء الباقي للسقي. ولو جعل الواو في هذه الاشياء بمعنى او كان كل واحد منها كافيا في تحقيق الاحياء، لكن لا يصح في بعضها، فان من جملتها سوق الماء أو اعتياد الغيث، ومقتضاه أن المعتاد لسقي الغيث لا يتوقف احياؤه على شئ من ذلك(3). وعلى الاول(4) لو فرض عدم الشجر، او عدم المياه الغالبة لم يكن مقدار ما يعتبر في الاحياء مذكورا(5) ويكفي كل واحد مما يبقى على الثاني(6). وفي الدروس اقتصر على حصوله(7) بعضد الاشجار والتهيئة للانتفاع، وسوق الماء، أو اعتياد الغيث، ولم يشترط الحائط والمسناة، بل اشترط أن يبين الحد بمرز وشبهه(8)، قال: ويحصل

___________________________________
(1) بفتح الراء: الماء الذي يصل إلى الارض شيئا فشيئا اي تدريجا بحيث يكون وصوله اليها مضرا ولا ينفع الزرع. (2) كما لو كان الماء الموجود مالحا. (3) وهو عضد الشجر وقطع المياء الغالبة. والتحجير، وسوق الماء. (4) وهو كون الواو بمعنى الجمع اي الجمع بين هذه الاشياء. (5) لانه اذا كان الاحياء يتوقف على الجمع بين هذه الاشياء. فالارض العارية والخالية من الاشجار، والمياه الغالبة لم تكن كيفية احيائها مذكورة. (6) وهو كون الواو بمعنى او فانه لو لم يكن في الارض الشجر، او المياه الغالبة يكفي في الاحياء كل واحد مما بقي كالتحجير والحائط وسوق الماء. (7) اي حصول الاحياء. (8) كالمسناة.

[168]

الاحياء ايضا بقطع المياه الغالبة. وظاهره(1) الاكتفاء به عن الباقي(2) اجمع، وباقي عبارات الاصحاب مختلفة في ذلك(3) كثيرا. والاقوى الاكتفاء بكل واحد من الامور الثلاثة السابقة(4) مع سوق الماء حيث يفتقر اليه(5)، والا(6) اكتفى باحدها خاصة، هذا اذا لم يكن المانعان الاولان(7)، او احدهما موجودا، وإلا(8) لم يكتف بالباقي(9) فلو كان الشجر مستوليا عليها والماء كذلك لم يكف الحائط، وكذا احدهما(10) وكذا لو كان الشجر(11) لم يكف دفع الماء، وبالعكس(12) لدلالة العرف على ذلك كله. اما الحرث والزرع فغير شرط فيه قطعا، لانه انتفاع بالمحي

___________________________________
(1) اي ظاهر المصنف في هذه العبارة: الاكتفاء بقطع المياه الغالبة. (2) وهو قطع الشجر والتحجير بحائط، او مرز، او حائط. (3) اي في المعتبر في الاحياء. (4) وهو عضد الشجر، وقطع المياه الغالبة والتحجير. (5) كما لو اراد الزرع. (6) اي وان لم تفتقر إلى الماء اكتفى باحد الامور الثلاثة المذكورة. عضد الشجر. قطع المياه الغالبة. التحجير. (7) وهما: الشجر. والمياه الغالبة. (8) اي وان كان المانعان الاولان، او احدهما موجودا. (9) وهو التحجير، وسوق الماء، او اعتياد الغيث. (10) وهو الماء، او الشجر. (11) اي وكذا لو كان الشجر موجودا لم يكف دفع الماء من دون قطع الشجر. (12) بأن يكون الماء موجودا ويقطع الشجر. فانه لا يكفي في الاحياء، بل لا بد من دفع الماء ايضا.

[169]

كالسكنى لمحيي الدار. نعم لو كانت الارض مهيأة للزراعة والغرس لا يتوقف إلا على الماء كفى سوق الماء اليها مع غرسها، او زرعها، لان ذلك يكون بمنزلة تميزها بالمزر، وشبهه (وكالحائط) ولو بخشب، أو قصب (لمن أراد) باحياء الارض (الحظيرة) المعدة للغنم ونحوه او لتجفيف الثمار أو لجمع الحطب والخشب والحشيش وشبه ذلك، وانما اكتفى فيها(1) بالحائط لان ذلك(2) هو المعتبر عرفا فيها(3) (و) كالحائط (مع السقف) بخشب، أو عقد(4)، أو طرح(5) بحسب المعتاد (إن أراد للبيت) واكتفى في التذكرة في تملك قاصد السكنى بالحائط(6) المعتبر في الحظيرة وغيره(7) من الاقسام التي يحصل بها الاحياء لنوع مع قصد غيره الذي

___________________________________
(1) اي في الحظيرة. (2) اي الحائط. (3) اي في الحظيرة. (4) بضم العين وفتح القاف: جمع عقدة. وهي تداخل اللبن المبني بها السقف. (5) بضم الطاء وفتح الراء: جمع طرحة. وهو بناء السقف بعيدان يطرح عليها البوريا، ثم التراب. (6) الجار والمجرور متعلق بقوله: (اكتفى) اي اكتفى (العلامة) في صدق احياء الارض بمجرد بناء الحائط حولها ولو لم يسقف، ان كان قصده السكنى فيها. (7) بالجر عطفا على (الحائط). ومرجع الضمير في غيره الثاني (النوع). ولفظ الذي مجرور محلا صفة لكلمة (غيره) الثاني. فالمعنى: انه كما يحصل الاحياء ببناء (الحائط). كذلك يصدق بغير الحائط من اي قسم من الاقسام مما يحصل به الاحياء، وان كان ذلك بالنسبة إلى غرضه غير موافق للنوع الذي اراده. كما لو اراد ايجاد (معمل) فحفر بئرا في الارض واجرى فيها انابيب الماء فبمجرد حفر البئر وجر الانابيب يصدق الاحياء في هذه الارض، وان كان سببه حفر البئر وهو غير الحائط. مع أن حفر البئر بوحده غير كاف في ايجاد المعمل، لان ايجاده يحتاج إلى توفير جميع ادواته وتركيبها حتى يصدق انه اوجد المعمل. ثم استفاد من الماء للزرع. فهذا المقدار من البناء يكفي في صدق الاحياء وان كان ما استفاده من الماء وهو الزرع مخالفا للنوع الذي اراده. فان النوع الذي اراده هو المعمل.

[170]

لا يحصل به. وأما تعليق(11) الباب للحظيرة والمساكن فليس بمعتبر عندنا لانه للحفظ لا لتوقف السكنى عليه.


(الفصل الثالث - في لقطة المال)

غير الحيوان مطلقا(6) (وما كان منه(7) في الحرم حرم اخذه) بنية التملك مطلقا(8) قليلا كان ام كثيرا، لقوله تعالى: " الم يروا انا

___________________________________
(6) في أي مكان كان. بقدر قيمة الدرهم ام اكثر. (7) اي من المال. (8) قليلا كان ام كثيرا.

[93]

جعلنا حرما آمنا(1)، (وللاخبار(2) الدالة على النهي عنه مطلقا(3) وفي بعضها عن الكاظم عليه السلام " لقطة الحرم لا تمس بيد، ولا رجل ولو أن الناس تركوها لجاء صاحبها وأخذها "(4). وذهب بعضهم إلى الكراهة مطلقا(5) استضعافا لدليل التحريم، أما في الآية(6) فمن حيث الدلالة، وأما في الخبر(7) فمن جهة السنة. واختاره(8) المصنف في الدروس وهو اقوى. (و) على التحريم (لو اخذه حفظه لربه(9)، وإن تلف بغير تفريط لم يضمن)، لانه يصير بعد الاخذ امانة شرعية.

___________________________________
(1) العنكبوت: الآية 67. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 333 الباب 17 الحديث 1 2. (3) قليلا كان المال ام كثيرا. (4) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 330 الباب 1 الحديث 3. (5) قليلا كان المال ام كثيرا. (6) المشار اليها في الهامش رقم 1. حيث إنها لا تدل على التحريم. (7) المشار اليه في الهامش رقم 4. حيث إن بعض الرواة لم يذكر اسمه في السند وعبر عنه ب‍ (بعض اصحابنا). (8) اي الكراهة. (9) اي لصاحبه ومالكه، لان الرب بمعنى المالك والصاحب كما في قول (عبدالمطلب) سلام الله عليه (انا رب الابل وللبيت رب يحميه) في جواب (ابرهة) ملك الحبشة لما سأله: ما تريد. وهذا من كراماته عليه السلام حيث اخبر بما سيكون ووقع كما اخبر.

[94]

ويشكل ذلك(1) على القول بالتحريم، لنهى(2) الشارع عن اخذها فكيف يصير امانة منه(3)، والمناسب للقول بالتحريم ثبوت الضمان مطلقا(4) (وليس له تملكه) قبل التعريف، ولا بعده (بل يتصدق به بعد التعريف) حولا عن مالكه، سواء قل ام كثر، لرواية علي بن حمزة عن الكاظم عليه السلام قال: سألته عن رجل وجد دينارا في الحرم فأخذه قال: " بئس ما صنع ما كان ينبغي له أن يأخذه " قال: قلت قد ابتلى بذلك قال " يعرفه " قلت: فإنه قد عرفه فلم يجد له باغيا فقال: " يرجع إلى بلده فيتصدق به على اهل بيت من المسلمين فإن جاء طالبه فهو له ضامن "(5). وقد دل الحديث باطلاقه على عدم الفرق بين القليل، والكثير في وجوب تعريفه مطلقا، وعلى تحريم الاخذ(6)، وكذلك(7) على ضمان المتصدق لو كره المالك، لكن ضعف سنده(8) يمنع ذلك كله.

___________________________________
(1) اي عدم الضمان. (2) كما اشير اليه في الهامش رقم 2 ص 93. (3) اي من الشارع، بل لا يرضى باخذه. (4) فرط ام لا. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 333 الباب 17 الحديث 2. والمراد من (باغيا) في قوله عليه السلام (الطالب) كما جاء بهذا المعنى في حديث فضيلة العلم (إن الله يحب بغاة العلم). (6) اي ويدل الحديث ايضا على تحريم الاخذ من الحرم. (7) اي وكذلك يدل الحديث على ضمان المتصدق وهو الملتقط لو ظهر المالك وكره التصدق. (8) اي سند الحديث المشار اليه في الهامش رقم 5 يمنع ذلك كله وهو عدم الفرق بين القليل والكثير في وجوب التعريف، وتحريم الاخذ من دون فرق بين القليل والكثير ايضا. وضمان المتصدق إن لم يرض المالك. فالمعنى: ان الخبر يمنع هذه المذكورات براسها.

[95]

والاقوى ما اختاره المصنف في الدروس من جواز تملك ما نقص عن الدرهم، ووجوب تعريف ما زاد كغيره. (وفي الضمان) لو تصدق به بعد التعريف وظهر المالك فلم يرض بالصدقة (خلاف) منشؤه من(1) دلالة الخبر السالف على الضمان، وعموم قوله صلى الله عليه وآله: " على اليد ما اخذت حتى تؤدي(2) " ومن(3) اتلافه مال الغير بغير اذنه، ومن(4) كونه امانة قد دفعها بإذن الشارع فلا يتعقبه الضمان، ولاصالة(5) البراء‌ة. والقول بضمان ما يجب تعريفه(6) اقوى (ولو اخذه بنية الانشاد) والتعريف (لم يحرم) وإن كان

___________________________________
(1) دليل للضمان. والمراد من الخبر السابق المشار اليه في الهامش رقم 5 ص 94. (2) (مستدرك الوسائل) المجلد 3 كتاب الغصب 145 الباب 1 الحديث 4 وهو وجه ثان للضمان. (3) وجه ثالث للضمان. (4) دليل لعدم الضمان. (5) وجه ثان لعدم الضمان. والمراد من (أصالة البرائة) عدم اشتغال الذمة بشئ. (6) وهو (مازاد عن الدرهم).

[96]

كثيرا، لانه محسن والاخبار(1) الدالة على التحريم مطلقة وعمل بها(2) الاكثر مطلقا ولو تمت(3) لم يكن التفصيل جيدا (ويجب تعريفه حولا على كل حال) قليلا كان ام كثيرا اخذه بنية الانشاد ام لا، لاطلاق الخير السالف(4) وقد عرفت ما فيه(5) (وما كان في غير الحرم يحل منه(6)) ما كان من الفضة (دون الدرهم) او ما كانت قيمته دونه لو كان من غيرها(7) (من غير تعريف)، ولكن لو ظهر مالكه وعينه باقية وجب رده عليه على الاشهر وفي وجوب عوضه مع تلفه قولان: مأخذهما: أنه(8) تصرف شرعي فلا يتعقبه ضمان. وظهور(9) الاستحقاق. (وما عداه) وهو ما كان بقدر الدرهم او ازيد عينا، او قيمة (يتخير الواجد فيه بعد تعريفه حولا) عقيب الالتقاط مع الامكان متتابعا بحيث

___________________________________
(1) المشار اليها في الهامش رقم 2 ص 93 وهذا رد من (الشارح) على (المصنف) رحمهما الله حيث إن التحريم في هذه الاخبار مطلق لم يقيد بعدم قصد الانشاد. (2) اي بهذه الاخبار المشار اليها في الهامش رقم 2 ص 93 عمل اكثر الاصحاب مطلقا اي على اطلاقها من دون تقييدها بعدم قصد الانشاد. (3) اي هذه الاخبار المشار اليها في الهامش رقم 2 ص 93 لو صحت لم يكن هذا التفصيل وهو جواز اخذه بقصد الانشاد، وعدم جواز اخذه بعدم قصد الانشاد جيدا. (4) المشار اليه في الهامش رقم 5 ص 94. (5) وهو ضعف السند. (6) اي من المال الملتقط. (7) اي لو كان المال الملتقط من غير الفضة. (8) دليل لعدم الضمان. (9) دليل لوجوب العوض.

[97]

يعلم السامع أن التالي تكرار لمتلوه(1)، وليكن(2) في موضع الالتقاط مع الامكان ان كان بلدا، ولو كان برية عرف من يجده فيها(3) ثم اكمله(4) اذا حضر في بلده، ولو اراد السفر قبل التعريف في بلد الالتقاط او اكماله(5) فإن امكنه الاستنابة فهي اولى، وإلا(6) عرفه في بلده بحيث يشتهر خبره، ثم يكمله(7) في غيره، ولو اخره عن وقت الالتقاط اختيارا اثم واعتبر الحول من حين الشروع، ويترتب عليه(8) احكامه مطلقا(9) على الاقوى(10) ويجوز التعريف (بنفسه، وبغيره)، لحصول الغرض بهما، لكن يشترط في النائب العدالة والاطلاع على تعريفه المعتبر شرعا اذ لا يقبل إخبار الفاسق (بين الصدقة به) على مستحق الزكاة لحاجته،

___________________________________
(1) اي تكرار للسابق. (2) اي التعريف. (3) اي يخبر الملتقط الشخص الذي في البرية. (4) اي اكمل الملتقط التعريف في بلده اذا وجد المال في البرية. (5) بالجر عطفا على مدخول (قبل) اي لو اراد الملتقط السفر من بلد الالتقاط قبل ان يكمل التعريف بأن بقي بعض السنة. (6) اي وان لم يمكن الاستنابة عرف الملتقط اللقطة في بلد الالتقاط. (7) اي التعريف في غير بلد الالتقاط. (8) اي يترتب على مطلق التعريف احكامه. من صحة تملكه، ومن تخير الملتقط بين الصدقة به، وقصد التملك. (9) سواء كان التعريف متصلا بالالتقاط ام متاخرا عنه. (10) وفي مقابل الاقوى قول بعدم جواز التملك للملتقط اذا اخر التعريف.

[98]

وإن اتحد(1) وكثرت (والتملك بنيته(2)). (ويضمن) لو ظهر المالك (فيهما(3)) في الثاني(4) مطلقا، وفي الاول(5) اذا لم يرض بالصدقة، ولو وجد(6) العين باقية. ففي تعيين(7) رجوعه بها لو طلبها، او تخير الملتقط بين دفعها، ودفع البدل مثلا، او قيمة قولان(8).

___________________________________
(1) اي الملتقط كان واحدا، ولكن اللقطة كانت كثيرة مهما بلغت كثرتها. (2) اي بنية التملك. بمعنى: أن الملتقط مخير بين اعطاء اللقطة صدقة عن صاحبها. وبين تملكها بقصد التملك. (3) اي في صورة التصدق بها. وفي صورة تملكها بنية التملك. (4) وهي صورة تملك اللقطة مطلقا، سواء رضي المالك بهذا ام لا. فالملتقط يكون ضامنا لا محالة، لان المالك اذا رضي بالتملك فهو يريد العوض فيجب عليه دفعه. (5) وهي صورة التصدق باللقطة. وهنا لا يكون الملتقط ضامنا اذا رضي المالك بالصدقة. بخلاف ما اذا لم يرض فانه ضامن. (6) بصيغة المعلوم اي وجد المالك العين. (7) يراد من التعيين (التعين) اي ففي رجوع المالك بالعين لو طلبها من الملتقط وان كان قد قصد تملكها قبل ظهور المالك. (8) قول بتعين رجوع المالك ولا اثر لقصد الملتقط التملك. وقول بتخيبر الملتقط بين دفع العين. ودفع البدل مثلا او قيمة، وان لم يرض المالك، لان العين اصبحت ملكا له بعد نية التملك وقبل ظهور المالك، وليس انتزاعها منه جائزا إلا برضاه.

[99]

ويظهر من الاخبار الاول(1)، واستقرب المصنف في الدروس الثاني(2) ولو عابت(3) ضمن ارشها ويجب(4) قبوله معها على الاول. وكذا(5) على الثاني على الاقوى، والزيادة المتصلة للمالك، والمنفصلة للملتقط(6)

___________________________________
(1) وهو تعين رجوع المالك بالعين لو طلبها وليس للملتقط الامتناع، لانه بعد ظهور المالك يبطل قصد التملك مع وجود العين راجع الوسائل الطبعة القديمة المجلد الثالث كتاب اللقطة ص 330 الباب 2 وص 331 الباب 6 وص 333 الباب 14. (2) وهو تخيير الملتقط بين دفع العين، ودفع البدل مثلا، او قيمة. (3) اي العين لو عابت في يد الملتقط ضمن ارشها لو اراد المالك الرجوع بالعين على القول الاول وهو (تعين الرجوع) لو كانت العين موجودة. او اختيار الملتقط دفع العين للمالك على القول الثاني وهو (تخيير الملتقط بين دفع العين، والبدل مثلا، او قيمة) او لم يقصد الملتقط التملك حتى ظهور المالك. فهنا يجب عليه دفع العين المعيبة مع ارشها، سواء طلبها المالك ام لا. (4) اي يجب على المالك قبول الارش مع اخذ العين المعيبة على (القول الاول) وهو (تعين الرجوع). (5) اي وكذا يجب على المالك قبول الارش مع اخذ العين المعيبة لو اختارالملتقط دفع العين وان لم يرض المالك على (القول الثاني) وهو (تخيير الملتقط بين دفع العين، ودفع البدل مثلا، او قيمة). (6) لان الزيادة المنفصلة حصلت في ملك الملتقط كما اذا التقط شجرة خضراء مطروحة فاخذها ثم غرسها فنمت واورقت وازهرت واثمرت. فهذه الزيادة المنفصلة للملتقط بعد قصد التملك، وبعد اكمال التعريف سنة كاملة. وأما الزيادة قبل التعريف وفي ايامه. وقبل قصد التملك من الملتقط فهي للمالك، سواء كانت متصلة ام منفصلة. وما كان منها بعد التعريف حولا، وبعد قصد التملك. فالمنفصلة للملتقط، والمتصلة للمالك.

[100]

اما الزوائد قبل نية التملك فتابعة للعين(1). والاقوى أن ضمانها لا يحصل بمجرد التملك، او الصدقة، بل بظهور المالك سواء طالبه ام لم يطالب، مع احتمال توقفه(2) على مطالبته ايضا،(3) ولا يشكل بان استحقاق المطالبة يتوقف على ثبوت الحق، فلو توقف ثبوته(4) عليه لدار، لمنع(5) توقفه على ثبوت الحق، بل على امكان ثبوته. وهو هنا كذلك(6).

___________________________________
(1) اي أنها للمالك كما عرفت مفصلا في الهامش رقم 6 ص 99. (2) اي توقف الضمان على مطالبة المالك. (3) اي كما أنه يشترط في ضمان الملتقط ظهور المالك، كذلك يشترط مطالبته. (4) مرجع الضمير (الحق). وفي عليه (المطالبة) اي لو توقف ثبوت الحق على المطالبة لزم الدور ببيان: أن صحة المطالبة متوقفة على وجود الحق، وثبوت الحق متوقف على المطالبة. فاذا توقف وجود الحق على المطالبة لزم الدور المحال. (5) دليل لدفع الدور المتخيل. حاصل الدفع: أن ثبوت الحق متوقف على المطالبة. أما صحة المطالبة فليست متوقفة على وجود الحق، بل متوقفة على امكان ثبوت الحق بالمطالبة. بمعنى: انه لو طالب المالك العين لاستحقها فلا يلزم الدور. (6) اي أن المطالبة هنا متوقفة على امكان ثبوت الحق.

[101]

وتظهر الفائدة(1) في عدم ثبوته(2) دينا في ذمته قبل ذلك فلا يسقط عليه(3)

___________________________________
(1) اي الفائدة بين القولين وهما: ضمان الملتقط بمجرد ظهور المالك. او ضمانه بظهور المالك ومطالبته. (2) اي في عدم ثبوت المال في ذمة الملتقط قبل ظهور المالك على القول الاول وهو (ضمان الملتقط بمجرد ظهور المالك). وقبل المطالبة على القول الثاني وهو (توقف ضمان الملتقط على المطالبة بعد الظهور). (3) مرجع الضمير في عليه (صاحب العين). وفي ماله (الملتقط). والفاء في (فلا يقسط) للتفريع اي عدم الضمان على الملتقط قبل ظهور المالك او قبل المطالبة. فالمعنى: أن الملتقط لو افلس لا يقسط ماله على صاحب العين، اي مالكها قبل ظهور المالك بناء على القول الاول وهو (ضمان الملتقط بمجرد ظهور المالك). او قبل المطالبة بناء على القول الثاني وهو (عدم حصول الضمان للملتقط إلا بعد ظهور المالك ومطالبته من الملتقط). فلو قسط مال الملتقط في صورة إفلاسه على الغرماء لا يعد المالك احد الغرماء حتى يجعل له نصيب من المال فلا تصيبه حصة من مال الملتقط. إما لعدم ظهور المالك كما هو القول الاول، وإما لعدم مطالبته كما هو القول الثاني. فاذا ظهر المالك. فعلى القول الاول وهو الضمان بمجرد الظهور يستحق المالك التقسيط فيجعل له نصيبه. وأما على القول الثاني وهو الضمان بعد الظهور وبعد المطالبة فيجعل له نصيبه بعد المطالبة.

[102]

ماله لو افلس، ولا يجب الايصاء به(1) (ولا يعد مديونا(2)، ولا غارما بسببه، ولا يطالبه به(3) في الآخرة لو لم يظهر في الدنيا إلى غير ذلك(4) (وبين ابقائه) في يده (امانة) موضوعا في حرز امثاله(5). (ولا يضمن) ما لم يفرط هذا اذا كان مما لا يضره البقاء كالجواهر (ولو كان مما لا يبقى) كالطعام (قومه على نفسه)، او باعه وحفظ ثمنه

___________________________________
(1) هذا ايضا فرع على عدم ضمان الملتقط قبل ظهور المالك اي لا يجب على الملتقط ان يوصي باللقطة كما كان الايصاء بالديون واجبا عليه، لعدم ثبوت ضمان عليه ما لم يظهر المالك. لعدم كون اللقطة دينا بعد إما لعدم ظهور المالك، او ظهوره ولما يطالب. (2) اي الملتقط لا يعد بعد مديونا بمعنى: أنه لا يترتب عليه احكام المدين. (3) اي لا يكون الملتقط من الذين علاهم الدين، ولا يجدون ما يقضون به الدين. فيكون اخص من المدين. فبينهما عموم وخصوص مطلق اذ كل غارم مدين، وليس كل مدين غارما. فلا يعطى من الزكاة. ومرجع الضمير في بسببه (المال الملتقط) اي لا يكون الملتقط غارما بسبب المال الملتقط بعد ان تصدق به، او تملكه بنية التملك. (4) من الاحكام التي تترتب على من بيده مال الغير، او في ذمته. (5) فان كانت اللقطة ذهبا يحفظ في صندوق حديد ويعرف في عصرنا ب‍ (قاصة). وان كانت اثاث البيت تحفظ في مكان بارد ان كان المناخ حارا وتنشر عليها الادوية المانعة من نفوذ العث والارضة. وان كانت اللقطة كتابا يجعل في خزائن الكتب ويحتفظ به وهكذا حفاظة كل شئ بحسبه.

[103]

ثم عرفه، (او دفعه إلى الحاكم) ان وجده(1) والا تعين عليه الاول(2) فإن اخل به فتلف، او عاب ضمن، ولو كان(3) مما يتلف على تطاول الاوقات لا عاجلا كالثياب تعلق الحكم بها عند خوف التلف(4). (ولو افتقر ابقاؤه إلى علاج) كالرطب المفتقر إلى التجفيف (اصلحه الحاكم ببعضه) بان يجعل بعضه عوضا عن اصلاح الباقي، او يبيع بعضه وينفقه عليه وجوبا، حذرا من تلف الجميع ويجب على الملتقط اعلامه بحاله(5) إن لم يعلم، ومع عدمه(6) يتولاه بنفسه، حذرا من الضرر بتركه. (ويكره التقاط) ما تكثر منفعته وتقل قيمته مثل (الاداوة) بالكسر وهي المطهرة(7) به(8) ايضا (والنعل) غير الجلد، لان المطروح منه(9) مجهولا ميتة، او يحمل على ظهور امارات تدل على ذكاته(10)

___________________________________
(1) اي ان وجد الحاكم. (2) وهو حفظ ثمنه بعد تقويمه، او بيعه على نفسه. (3) اي المال الملتقط. (4) اي متى تحقق خوف التلف ترتب عليه احد الاشياء المذكورة. من تقويمه على نفسه، او بيعه وحفظ ثمنه، او دفعه إلى الحاكم. (5) مرجع الضمير في بحاله (المال الملتقط) وفي إعلامه (المصلح) اي يجب على الملتقط اعلام المصلح الذي يصلح اللقطة بان يقول له: هذه لقطة. (6) اي ومع عدم وجود المصلح. (7) إناء يتطهر به. (8) اي بكسر الميم في المطهرة ايضا. (9) اي اذا كان النعل المطروح على الارض من الجلد، ولا يعلم أنه من اي جلد هو من الميتة ام من المذكي يحمل على الميتة فلهذا قيد (المصنف) النعل بغير الجلد. (10) ككون النعل مطروحا في بلا المسلمين.

[104]

فقد يظهر من المصنف في بعض كتبه التعويل عليها(1) وذكره(2) هنا مطلقا تبعا للرواية. ولعلها(3) تدل على الثاني (والمخصرة) بالكسر وهي كل ما اختصره الانسان بيده فامسكه من عصى، ونحوها(4) قاله الجوهري والكلام فيها اذا كانت جلدا كما هو الغالب كما سبق(5) (والعصا) وهي

___________________________________
(1) اي على الامارات الدالة على ذكاته. (2) اي وذكر (المصنف) النعل هنا مطلقا من دون تقييده بغير الجلد. او بامارات تدل على تذكيته اذا كان النعل من الجلد، لاجل متابعته للرواية. واليك نص الحديث عن عبدالرحمن بن ابي عبدالله قال: سألت (ابا عبدالله) عليه السلام عن النعلين، والاداوة، والسوط يجدها الرجل في الطريق اينتفع بها قال: (لا يمسها) حيث إن الرواية في السؤال تدل على النعل المطلق من دون تقييده بغير الجلد، او بامارات تدل على تذكيته اذا كان النعل من الجلد. راجع (الوسائل) الطبعة القديمة المجلد الثالث كتاب اللقطة ص 332 الباب 12 الحديث 2. (3) اي الرواية المشار اليها في الهامش رقم 2 لعلها تدل على الثاني وهو (كون النعل من الجلد، وانه من المذكى)، لوجود امارات في نفس الرواية تدل عليه هذا المعنى. وتلك الامارات هي الاداوة والسوط. حيث إنهما يتخذان من الجلد فلا بد من كونهما مذكيين، لان الاداوة هي المطهرة فلا يجوز ان يتخذ من جلد الميتة. وكذلك السوط فانه لا يجوز ان يتخذ من جلد الميتة اذن يحمل النعل على الجلد وعلى كونه مذكا. (4) كالذي يأخذه (الملك) ليشير به اذا خاطب. (5) في النعل اذا كان من الجلد فهي ميتة، الا اذا كان عليه امارات التذكية التي تدل على أن الجلد مذكى والنعل قد اخذ منه.

[105]

على ما ذكره الجوهري اخص من المخصرة وعلى المتعارف(1) غيرها (والشظاظ) بالكسر خشبة محددة الطرف تدخل في عروة الجوالقين(2) ليجمع بينهما عند حملها على البعير. والجمع أشظة(3) (والحبل والوتد) بكسر وسطه (والعقال) بالكسر وهو حبل يشد به قائمة البعير. وقيل: يحرم بعض هذه(4) للنهي عن مسه. (ويكره أخذ اللقطة) مطلقا(5) وإن تأكدت في السابق(6) لما روي(7) عن علي عليه السلام " اياكم واللقطة فانها ضالة المؤمن وهي من حريق النار " وعن الصادق عليه السلام " لا يأكل الضالة إلا الضالون "(8)

___________________________________
(1) الجار والمجرور مرفوع محلا خبر مقدم: (وغيرها) مبتداء. ومرجع الضمير في غيرها (العصا). فالمعنى: انه بناء على متعارف العرف فالعصا غير المخصرة. (2) هو مثنى مفرده جوالق بضم الجيم وفتح اللام. وجوالق بكسر الجيم وكسر اللام. جمعه (جواليق) وهو العدل المعمول من الصوف، او الشعر، او القطن وهو (فارسي) معرب اصله (جولخ). (3) وهو بفتح الاول وكسر الثاني وتشديد الثالث وزان اشعة جمع شعاع. (4) اي بعض هذه المذكورات، للنهي الوارد راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 332 الباب 12 الحديث 2. (5) سواء كانت من المذكورات ام لا. (6) اي وان تاكدت الكراهة في المذكورات. (7) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 330 الباب 1 الحديث 8. (8) نفس المصدر الحديث 5.

[106]

وحرمها بعضهم، لذلك(1) وحمل النهي(2) على اخذها بنية عدم التعريف، وقد روي في الخبر الثاني(3) زيادة اذا لم يعرفوها (خصوصا من الفاسق والمعسر)، لان الاول(4) ليس أهلا لحفظ مال الغير بغير اذنه، والثاني يضر بحال المالك اذا ظهر وقد تملك(5)، وإنما جاز مع ذلك(6)، لان اللقطة في معنى الاكتساب(7)، لا استئمان محض. هذا(8) اذا لم يعلم خيانته(9)، وإلا(10) وجب على الحاكم انتزاعها

___________________________________
(1) اي لاجل الروايتين المذكورتين المشار اليهما في الهامش رقم 7 8 ص 105. (2) اي النهي المشار اليه في الهامش رقم 8 ص 105. (3) وهو المشار اليه في الهامش رقم 8 ص 105. لكنه روي في نفس المصدر السابق في الباب 2 الحديث 4. (4) وهو الفاسق. (5) وهو المعسر. (6) اي وانما جاز الالتقاط للفاسق والمعسر مع أن الفاسق ليس اهلا للالتقاط والمعسر يضر بحال المالك لو تملك. (7) فيجوز لهما الاكتساب. (8) اي كون الالتقاط لكل واحد من الفاسق والمعسر مكروها. (9) اي خيانة كل واحد من الفاسق والمعسر. لكن يحتمل ان يريد (الشارح) رحمه الله من الضمير خصوص الفاسق. حيث إنه هو الذي يقع ففي معرض الخيانة. (10) اي وان علم خيانة الفاسق بان صدرت منه خيانات متعددة قبل هذا وجب على الحاكم انتزاع اللقطة منه.

[107]

منه حيث لا يجوز له التملك(1)، او ضم مشرف اليه(2) من باب الحسبة، ولا يجب ذلك(3) في غيره (ومع اجتماعهما) أي الفسق والاعسار المدلول عليهما بالمشتق منهما(4)، (تزيد الكراهة) لزيادة سببها. (وليشهد) الملتقط (عليها) عند اخذها عدلين (مستحبا) تنزيها لنفسه عن الطمع فيها، ومنعا لوارثه من التصرف لو مات، وغرمائه(5) لو فلس (ويعرف(6) الشهود بعض الاوصاف) كالعدة(7)، والوعاء(8)، والعفاص(9)، والوكاء(10)، لا جميعها حذرا من شياع

___________________________________
(1) كما في اثناء حول التعريف. (2) اي إلى الفاسق الذي علم خيانته من باب الحسبة. (والحسبة) بكسر الحاء: الامر بالمعروف والنهي عن المنكر، والعمل على دفع المنكرات. ورفعها. وضم المشرف إلى الفاسق من هذا الباب اي من باب دفع المنكرات. (3) اي انتزاع اللقطة من يد الفاسق، او ضم مشرف اليه لا يجب في الفاسق الذي لا يعلم خيانته اي ليس مسبوقا بالخيانة. (4) وهما لفظتا (الفاسق والمعسر) بأن كان فاسقا معسرا. (5) بالجر عطفا على مدخول (لام الجارة) اي ومنعا لغرمائه. (6) اي الملتقط يبين للشاهدين بعض الاوصاف، لا جميعها. (7) بالضم وهو ما أعد لحوادث الدهر من مال، او متاع، او سلاح. (8) وهو كيس، او صندوق، او جوالق. (9) وزان كتاب هو الوعاء الذي يصنع من جلد او خرقة، او صوف ويقال له: (محفظة وحقيبة) يجعل فيها النفقة. (10) بالكسر: الخيط الذي يشد به الصرة والكيس وغيرهما. فالمعنى في جميع هذه الالفاظ من العدة، والوعاء، والعفاص، والوكاء : أن الملتقط حين الاشهاد بالعدلين يقول لهما: إني وجدت مالا، او سلاحا او متاعا أوكيسا، او صندوقا، او جوالق، او محفظة، او حقيبة، او خيطا. او يقول: كتابا، او منديلا، او ساعة، او مسبحة بالكسر، او نظارة، وهكذا. ولا يبين اكثر من ذلك.

[108]

خبرها فيطلع عليها من لا يستحقها فيدعيها ويذكر الوصف. (والملتقط) للمال (من له أهلية الاكتساب) وإن كان غير مكلف أو مملوكا (و) لكن يجب (أن يحفظ الولي ما التقطه الصبي) كما يجب عليه حفظ ماله، ولا يمكنه منه(1)، لانه لا يؤمن عليه، (وكذا المجنون)(2) فان افتقر إلى تعريف عرفه(3) ثم فعل لهما ما هو الاغبط لهما من التملك، والصدقة، والابقاء امانة(4). (ويجب تعريفها) أي اللقطة البالغة درهما فصاعدا (حولا) كاملا وقد تقدم، وانما اعاده ليرتب عليه قوله: (ولو متفرقا) وما بعده(5) ومعنى جوازه(6) متفرقا أنه لا يعتبر وقوع التعريف كل يوم من ايام

___________________________________
(1) اي يمنع الولي الصبي من التصرف في المال الذي التقطه. (2) اي يحفظ الولي ما التقطه المجنون. (3) اي الولي عرف الملتقط بالفتح نيابة عن الصبي والمجنون. (4) اي امانة شرعية. (5) اي ليرتب (المصنف) رحمه الله على الحول قوله: (ولو متفرقا) وما بعد ولو متفرقا وهو قوله: (سواء نوى التملك ام لا). (6) اي ومعنى جواز التعريف متفرقا: أن الملتقط يعرف اللقطة في ضمن الحول ولو كان التعريف متفرقا اي يعرف يوما، ثم يترك، ثم يعرف، ثم يترك اياما، ثم يعرف. لا انه يعرف سنة كاملة متوالية الايام والاسابيع والاشهر، بل الغاية التعريف حولا كاملا ولو حصل التعريف متفرقا.

[109]

الحول، بل المعتبر ظهور أن التعريف التالي تكرار لما سبق، لا للقطة جديدة فيكفي التعريف في الابتداء كل يوم مرة، أو مرتين، ثم في كل اسبوع، ثم في كل شهر مراعيا لما ذكرناه(1)، ولا يختص تكراره أياما باسبوع(2) وأسبوعا ببقية الشهر، وشهرا ببقية الحول: وإن كان ذلك(3) مجزيا، بل المعتبر أن لا ينسى كون التالي تكرارا لما مضى، لان الشارع لم يقدره(4) بقدر فيعتبر فيه(5) ما ذكر، لدلالة العرف عليه(6).

___________________________________
(1) من اظهار أن هذا التعريف تكرار لما سبق من التعريف: لا أنه تعريف للقطة جديدة. (2) اي لا يعتبر التعريف أياما معلومة في الاسبوع كيومين، او ثلاثة ايام او اربعة في الاسبوع. وكذلك لا يعتبر ان يقع في ليلة الجمعة، او يومها، وكذلك لا يعتبر ان يقع في اسابيع معلومة في الشهر كاسبوعين، او ثلاثة. وكذلك لا يعتبر ان يقع في أشهر معلومة في السنة كاربعة اشهر، او خمسة مثلا. حيث إن (الشارع) لم يقدر مقدار التعريف في الحول. اذن فالمعتبر في التعريف ما يوافق عليه العرف والعادة. لكن بشرط ان يظهر المعرف في كل تعريف أنه تكرار لما سبق، لا أنه تعريف للقطة جديدة. هذا ما يفهم من عبارة (الشارح) قدس الله نفسه. (3) وهي الايام في الاسبوع، واسبوعا ببقية الشهر، وشهرا ببقية الحول. (4) اي لم يقدر (الشارع) التعريف في الحول بقدر ما، بان قدره في ايام، او اشهر، او اسابيع. (5) اي في التعريف في الحول ما ذكر وهو: (التعريف) متواليا ابتداء كل يوم مرة، او مرتين، ثم في كل اسبوع مرة، ثم في كل شهر مرة. (6) اي على مثل هذا التعريف وانه عرف حولا.

[110]

وليس المراد بجوازه متفرقا أن الحول يجوز تلفيقه لو فرض ترك التعريف في بعضه(1)، بل يعتبر اجتماعه في حول واحد، لانه المفهوم منه شرعا(2) عند الاطلاق خلافا لظاهر التذكرة حيث اكتفى به(3). وبما ذكرناه من تفسير التفرق صرح في القواعد. ووجوب التعريف ثابت (سواء نوى) الملتقط (التملك(4) او لا) في اصح القولين، لاطلاق الامر به(5) الشامل للقسمين، خلافا للشيخ حيث شرط في وجوبه نية التملك، فلو نوى الحفظ لم يجب(6). ويشكل(7) باستلزامه(8) خفاء اللقطة، وبأن التملك غير واجب فكيف تجب وسيلته(9) وكأنه أراد به الشرط(10). (وهي أمانة) في يد الملتقط (في الحول وبعده) فلا يضمنها لو

___________________________________
(1) اي في بعض الحول بمعنى ان قسما من التعريف يقع في هذه السنة، وقسما منه في السنة الثانية، وقسما في السنة الثالثة. (2) لانه ان قيل: (عرفه حولا) معناه: انه عرفه في ضمن سنة. (3) اي بتلفيق الحول على سنين متعددة. (4) بعد مضي الحول، لا قبله فانه لا يصح قصد التملك قبله. (5) اي لاطلاق الامر بالتعريف الشامل لقسمية وهما: نية التملك. وعدمها. (6) اي التعريف. (7) اي يشكل عدم وجوب التعريف اذا نوى حفظ اللقطة. (8) اي عدم التعريف. (9) وهو التعريف. (10) اي اراد (الشيخ) بهذا الوجوب الوجوب الشرطي وهو: (ان قصد التملك شرط لوجوب التعريف).

[111]

تلفت بغير تفريط(1) (ما لم ينو التملك فيضمن)(2) بالنية وان كان(3) قبل الحول، ثم لا تعود أمانة لو عاد إلى نيتها(4) استصحابا(5) لما ثبت ولم تفد النية الملك في غير وقتها(6)، لكن لو مضى الحول مع قيامه بالتعربف وتملكها حينئذ(7) بني بقاء الضمان، وعدمه على ما سلف(8) من تنجيز الضمان، أو توقفه على مطالبة المالك. (ولو التقط العبد عرف بنفسه، أو بنائبه) كالحر (فلو اتلفها) قبل التعريف: أو بعده (ضمن بعد عتقه) ويساره كما يضمن غيرها(9) من أموال الغير التي يتصرف فيها من غير اذنه (ولا يجب على المالك

___________________________________
(1) حيث إن الملتقط امين. (2) اي يضمن اللقطة لو قصد تملكها بعد الحول بمجرد النية، بخلاف مالو لم ينو فانه يعتبر محافظا على مال غيره فلا يكون ضامنا. (3) اي التملك. ولا يخفى: انه لا يصح له التملك قبل الحول. فان قصد التملك قبل الحول لا يملك وكان خائنا فيضمن لو تلف، لخيانته. (4) اى إلى نية الامانة بأن تكون عنه امانة. فالضمان باق بعد ان ثبت في ذمته بنية التملك. (5) تعليل عدم اللقطة امانة، ولبقاء الضمان، لان الضمان ثابت عليه، سواء كان التملك قبل الحول ام بعده. فيستصحب الضمان الثابت. (6) وهو ما كان قبل الحول. (7) اي بعد التعريف، وبعد الحول. (8) من قوله: ان الضمان هل يتنجز بمجرد ظهور المالك، او يتوقف على مطالبته. (9) اي غير اللقطة.

[112]

انتزاعها منه) قبل التعريف وبعده (وإن لم يكن) العبد (امينا) لاصالة البراء‌ة من وجوب حفظ مال الغير مع عدم قبضه(1) خصوصا مع وجود يد متصرفة(2). وقيل: يضمن(3) بتركها في يد غير الامين، لتعديه(4). وهو ممنوع. نعم لو كان العبد غير مميز فقد قال المصنف في الدروس: ان المتجه ضمان السيد نظرا إلى أن العبد حينئذ(5) بمنزلة البهيمة المملوكة يضمن مالكها ما تفسده من مال الغير مع امكان حفظها. وفيه نظر، للفرق بصلاحية ذمة العبد لتعلق مال الغير بها، دون الدابة، والاصل براء‌ة ذمة السيد من وجوب انتزاع مال غيره وحفظه. نعم لو أذن له في الالتقاط اتجه الضمان مع عدم تمييزه، او عدم امانته اذا قصر(6) في الانتزاع قطعا، ومع عدم التقصير(7) على احتمال من حيث إن يد العبد يد المولى. (ويجوز للمولى التملك بتعريف العبد) مع علم المولى به(8)، أو

___________________________________
(1) اي مع عدم قبض مالك العبد اللقطة، لانها في يد عبده ولم تصل إلى يده حتى يلزم بحفظها. (2) وهي يد العبد. (3) اي مالك العبد وهو المولى لو ترك اللقطة في يد العبد غير الامين. (4) اي لتعدى المولى. (5) اي حين ان لا يكون مميزا. (6) اي المولى. (7) اي ويتجه الضمان ايضا وإن لم يقصر. (8) اي علم المولى بالتعريف.

[113]

كون العبد ثقة ليقبل خبره، وللمولى انتزاعها منه قبل التعريف وبعده ولو تملكها العبد بعد التعريف صح على القول بملكه، وكذا(1) يجوز لمولاه مطلقا. (ولا تدفع) اللقطة إلى مدعيها وجوبا(2) (الا بالبينة) العادلة أو الشاهد واليمين (لا بالاوصاف وإنخفيت)(3) بحيث يغلب الظن بصدقه، لعدم اطلاع غير المالك عليها غالبا كوصف وزنها، ونقدها ووكائها، لقيام الاحتمال(4). (نعم يجوز الدفع بها)(5) وظاهره كغيره جواز الدفع بمطلق

___________________________________
(1) اي وكذا يجوز لمولى العبد تملك اللقطة التي في يد العبد مطلقا، سواء تملكها العبد ام لا. (2) قيد للدفع اي لا يجب الدفع إلى مدعي اللقطة الا بالبينة. فاذا قامت البينة على أنها للمدعي تدفع اليه وجوبا. (3) وان كانت تلك الاوصاف التي اظهرها المدعي خفية بحيث لم يطلع عليها الا المالك. (4) اي لاحتمال أن اللقطة ليست للمدعي. (5) مرجع الضمير يحتمل ان يكون مطلق الاوصاف، سواء كانت خفية ام لا. ويحتمل أن يكون الاوصاف الخفية وكلمة (نعم) هنا استدراك عما افاده (المصنف) رحمه الله من ان الدفع إلى المدعي لا يكون واجبا بلا قيام البينة. بل يجوز الدفع إلى مدعيها، سواء كانت الاوصاف التي اظهرها خفية ام لا.

[114]

الوصف(1)، لان(2) الحكم ليس منحصرا في الاوصاف الخفية وانما ذكرت(3) مبالغة وفي الدروس شرط في جواز الدفع اليه ظن صدقه لاطنابه(4) في الوصف، أو رجحان عدالته وهو(5) الوجه، لان

___________________________________
(1) مرجع الضمير في غيره (المصنف). وفي وظاهره (عبارة المصنف) اي وظاهر عبارة المصنف في قوله: (نعم يجوز الدفع بها) فظهر أن مرجع الضمير في (بها) الاوصاف المطلقة، لا الاوصاف الخفية. لكن هذا الاستظهار من (الشارح) محل تامل، لان مرجع الضمير هي الاوصاف الخفية، لا مطلق الاوصاف. اذ الاوصاف الخفية اقرب للضمير من الاوصاف المطلقة. فما كان اقرب فهو اولى من ان يكون مرجعا للضمير. (2) اي الحكم بجواز الدفع وعدم وجوبه ليس منحصرا على الاوصاف الخفية. فاللام تعليل لعدم قصر الاوصاف في الاوصاف الخفية. (3) اي تلك الاوصاف الخفية مع عدم انحصارها في الخفية مبالغة وتاكيدا وترقيا عن عدم الدفع إلى مدعي اللقطة وان اظهر الاوصاف الخفية. أما الحكم بجواز الدفع إلى مدعيها فيعم الاوصاف غير الخفية ايضا. (4) الاطناب في الوصف ورجحان العدالة مما يوجبان الظن بصدق المدعي في نظر (المصنف) في (الدروس). وهكذا يظهر من (الشارح) ايضا. ولا نقاش معهما اذا اوجبا الظن بصدق المدعي. لكن يناقش في ايجابهما للظن في عامة الموارد. ورجحان العدالة ليس معناه عدالة المدعي، بل الظن بعدالته. ولا يلزم من الظن بها الظن بالصدق. (5) تاييد من (الشارح) لما ذهب اليه (المصنف) في الدروس من توقف جواز الدفع على الظن، وعلل ذلك بان الاحكام الشرعية الغالب في ثبوتها الظن. فليكن الحكم بجواز الدفع هنا جاريا مجرى الغالب. والمراد من الوجه هنا الصحة يقال: (الوجه ان يكون كذا) اي الصحيح ويقال ليس لكلامه وجه اي ليس كلامه صحيحا.

[115]

مناط اكثر الشرعيات الظن، ولتعذر(1) اقامة البينة غالبا، فلولاه(2) لزعم عدم وصولها إلى مالكها كذلكك(3). وفي بعض الاخبار(4) ارشاد اليه، ومنع ابن ادريس من دفعها

___________________________________
(1) تعليل ثان من (الشارح) رحمه الله في اعتبار الظن في جواز الدفع إلى مدعي اللقطة. لا البينة. ببيان ان اقامة البينة متعذرة من المدعي غالبا. فاذا اعبرناها لزم عدم وصول اللقطة إلى صاحبها غالبا فحينئذ يكتفى بالظن. (2) اي فلو لا اعتبار الظن يلزم ما ذكر من عدم وصول اللقطة إلى صاحبها غالبا لتعذر اقامة البينة. (3) اي غالبا. (4) اي في بعض الاخبار ما يرشد إلى جواز الدفع بمطلق الوصف المفيد للظن. واليك نص الحديث عن (سعيد بن عمر والجعفي) قال: دخلت (على ابي عبدالله) عليه السلام إلى قوله: فلما خرجت من عنده وجدت على بابه كيسا فيه سبعمائة دينار فرجعت اليه من فوري ذلك فاخبرته فقال عليه السلام: يا سعيد اتق الله عزوجل وعرفه في المشاهة (اي محال الاجتماعات) إلى ان قال الراوي في صدد تعريفه بالكيس: من يعرف الكيس فاول صوت صوته اذا رجل على راسي يقول: انا صاحب الكيس فقلت: ما علامة الكيس فاخبرني بعلامته فدفعته اليه فتنحى ناحية فعدها فاذا الدنانير على حالها، ثم عد منها سبعين دينارا فقال: (خذها حلالا خير لك من سبعمائة حراما). فاخذت السبعين ودخلت على (ابي عبدالله) عليه السلام فاخبرته كيف تنحيت، وكيف صنعت فقال عليه السلام: (أما أنك حين شكوت امرنا لك بثلاثين دينارا). قال الراوي: فاخذت الثلاثين وانا من احسن قومي حالا. (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 331 الباب 6 الحديث 1. فتقرير الامام عليه السلام لواجد الدنانير في اعطائها لمدعيها بالوصف دليل على جواز الاعطاء بمطلق الوصف. ثم إن المراد من سبعمائة حراما في قول صاحب الكيس (نفس الكيس الذي وجده) لو لم يعرفه.

[116]

بدون البينة، لاشتغال الذمة بحفظها(1)، وعدم ثبوت كون الوصف حجة. والاشهر الاول(2) وعليه(3). (فلو أقام غيره) أي غير الواصف (بها(4) بينة) بعد دفعها اليه(5) (استعيدت منه)، لان البينة حجة شرعيه بالملك، والدفع بالوصف إنما كان رخصة وبناء(6) على الظاهر (فان تعذر) انتزاعها

___________________________________
(1) فالاشتغال اليقيني مستلزم للبرائة اليقينية. (2) وهو جواز الدفع إلى مدعي اللقطة بالوصف المطلق. (3) اي وعلى (القول الاشهر) وهو (جواز الدفع بالوصف). (4) اي باللقطة. (5) اي إلى الواصف الاول. (6) يحتمل ان يكن نصبه على المفعول لاجله. اي الدفع كان لاجل البناء على الظاهر. ويحتمل ان يكون نصبه على أنه معطوف على خبر (كان) اي الدفع كان رخصة من الشارع، وبناء على الظاهر.

[117]

من الواصف (ضمن الدافع) لذي البينة مثلها، أو قيمتها (ورجع) الغارم (على القابض) بما غرمه، لان التلف في يده(1)، ولانه عاد إلا أن يعترف الدافع له(2) بالملك فلا يرجع لو رجع عليه(3) لاعترافه(4) بكون الاخذ منه ظلما، وللمالك الرجوع على الواصف القابض ابتداء فلا يرجع على الملتقط، سواء تلفت في يده(5) أم لا. ولو كان دفعها إلى الاول بالبينة ثم أقام آخر بينة حكم(6) الرجوع

___________________________________
(1) اي في يد القابض الذي هو المدعي الواصف. (2) اي للقابض المدعي. (3) مرجع الضمير (الدافع). والفاعل في رجع (مالك اللقطة) ومرجع الضمير في عليه الاول (القابض المدعي). والفاعل في يرجع (للدافع). والمعنى: ان الدافع لو دفع اللقطة إلى المدعي الواصف باعترافه بأنها ملك للقابض فلا يرجع الدافع على القابض المدعي رجع المالك على الدافع. (4) تعليل لعدم رجوع الدافع على القابض المدعي اي لاعتراف الدافع بأن اللقطة ملك للواصف المدعي القابض. فعلى هذا يكون اخذ الدافع اللقطة، او البدل منه ظلما في حق القابض، لان الدافع اعترف بأنها ملك له. (5) اي في يد القابض. لا يخفى انه لا فرق في هذا الحكم وهو (التلف في يد القابض) بين ان يعترف الدافع للقابض بان اللقطة ملك للقابض، وبين ان لا يعترف. ولا يخفى ايضا: ان تعميم القول برجوع المالك على القابض، سواء تلفت اللقطة في يده ام لا لاجل عدم توهم انه في صورة تلف العين لا يكون للمالك حق الرجوع على القابض حيث إنه في صورة عدم تلف اللقطة لا اشكال في جواز رجوع المالك على القابض. (6) يحتمل ان يكون (حكم) مجهولا. والمعنى: انه في صورة اقامة المدعي الثاني البينة يحكم الحاكم لمن كانت بينته ارجح من الآخر. فتعطى اللقطة له. هذا ما يفهم من العبارة. ولكن حقها ان يقال هكذا: (حكم في الرجوع إلى ارجح البينتين).

[118]

بارجح البينتين عدالة، وعددا(1) فان تساويا أقرع، وكذا لو اقاماها ابتداء(2)، فلو خرجت القرعة للثاني انترعها(3) من الاول، وان تلفت فبدلها مثلا، أو قيمة ولا شئ على الملتقط ان كان دفعها بحكم الحاكم وإلا ضمن(4). ولو كان الملتقط قد دفع بدلها لتلفها ثم ثبتت للثاني رجع(5)

___________________________________
(1) فان كانت بينة الاول اعدل من بينة المدعى الثاني، او اكثر عددا منها فالقول قول الاول ويكم له. وكذلك لو كانت بينة المدعي الثاني اكثر عددا من بينة المدعي الاول، او اعدل منها فالقول قول الثاني ويحكم له. (2) اي يقرع بين المدعيين عند تعارض البينتين راجع الجزء الثالث من طبعتنا الحديثة (كتاب القضاء) ص 107. (3) اي انتزع الثاني اللقطة من المدعي الاول الذي اقام بينة، ثم اقام الثاني. وأما لو اقاما البينة دفعة واحدة فتعطى اللقطة لمن كانت بينته ارجح، أو من خرجت القرعة باسمه. (4) اي لو كان الملتقط دفع اللقطة إلى من اقام البينة من دون ان يراجع الحاكم الشرعي. او رجح إحدى البينتين بنفسه: فدفع على طبق ترجيحه. (5) اي رجع الثاني على الملتقط في صورة رجحان بينته عددا، او عدالة، او خروج القرعة باسمه من تساوى البينتين. والا ففي صورة عدم ترجيح بينته، او عدم خروج القرعة باسمه فلا حق للثاني في الرجوع على الملتقط.

[119]

على الملتقط، لان المدفوع إلى الاول ليس عين ماله(1)، ويرجع الملتقط على الاول بما اداه ان لم يتعرف له بالملك، لا من حيث البينة، اما لو اعترف لاجلها لم يضر، لبنائه(2) على الظاهر وقد تبين خلافه(3). (والموجود في المفازة) وهي البرية(4) القفر والجمع المفاوز قاله ابن الاثير في النهاية. ونقل الجوهري عن ابن الاعرابي أنها سميت بذلك تفاؤلا بالسلامة وللفوز (والخربة) التي باد أهلها (أو مدفونا في أرض لا مالك لها) ظاهرا (يتملك من غير تعريف) وإن كثر (اذا لم يكن عليه اثر الاسلام) من الشهادتين، او اسم سلطان من سلاطين الاسلام ونحوه(5)، (وإلا) يكن كذلك بأن وجد عليه اثر الاسلام (وجب التعريف)، لدلالة الاثر على سبق يد المسلم فتستصحب. وقيل: يملك مطلقا(6)، لعموم صحيحة(7) محمد بن مسلم أن للواجد

___________________________________
(1) اي عين مال الثاني، لان الملتقط في صورة تلف المال في يده قد دفع البدل. (2) اي لبناء الاعتراف على الظاهر. (3) اي قد تبين ان اللقطة ليست ملكا للاول. (4) البرية (الصحراء) جمعها (براري). والققر: الارض الخالية من الماء والكلاء. والناس. جمعه: قفار بكسر القاف وقفور بضمها. (5) مما يدل على الاسلام كاسم البلدة التي ضربت الدنانير فيها. (6) سواء وجد عليه اثر الاسلام ام لا. فكل ما وجد في (المفازة) فواجده. (7) (الوسائل) الطبعة القديمة المجلد الثالث كتاب اللقطة ص 331 الباب 5 الحديث 1 2.

[120]

ما يوجد في الخربة، ولان اثر الاسلام قد يصدر عن غير المسلم(1) وحملت الرواية(2) على الاستحقاق بعد التعريف فيما عليه الاثر(3). وهو(4) بعيد، إلا أن الاول(5) اشهر. ويستفاد من تقييد الموجود في الارض التي لا مالك لها بالمدفون عدم اشتراطه(6) في الاولين، بل يملك ما يوجد فيهما(7) مطلقا، عملا باطلاق النص(8)، والفتوى، أما غير المدفون في الارض المذكورة(9) فهو لقطة. هذا(10) كله اذا كانت في دار الاسلام، أما في دار الحرب

___________________________________
(1) كما يتفق كثيرا لغير المسلم من ضرب السكة المغشوشة على مثال سكة المسلمين. وهو المعبر عنه في عصرنا الحاضر ب‍ (النقود المزيفة) او (الدينار المزيف). (2) المشار اليه في الهامش رقم 7 ص 119. (3) اي اثر الاسلام. (4) اي حمل الرواية المذكورة وهي صحيحة (محمد بن مسلم) المشار اليها في الهامش رقم 7 ص 119 على استحقاق الملتقط اللقطة بعد التعريف اذا كان عليه اثر الاسلام بعيد، لان الرواية آبية عن هذا الحمل، لان قوله عليه السلام في الصحيحة (فان كانت خربة قد جلى عنها اهلها فالذي وجد المال احق به) مطلق ليس فيه اية اشارة إلى استحقاق الملتقط اللقطة بعد التعريف. (5) وهو وجوب التعريف ان وجد عليه اثر الاسلام. (6) اي عدم اشتراط خلو الارض من المالك في الاولين وهما: المفازة والخربة. (7) اي في المفازة، والخربة مطلقا، سواء كان لهما مالك ام لا. (8) وهي صحيحة (محمد بن مسلم) المشار اليها في الهامش رقم 7 ص 119. (9) اي وجد في الارض التي لا مالك لها بأن كانت اللقطة مطروحة عليها من دون ان تكون مدفونة فيها. (10) اي خلو اللقطة عن اثر الاسلام.

[121]

فلواجده مطلقا(1). (ولو كان للارض) التي وجد مدفونا فيها (مالك عرفه فان عرفه) اي ادعى أنه له دفعه اليه من غير بينة، ولا وصف (وإلا) يدعيه (فهو للواجد) مع انتفاء اثر الاسلام، وإلا فلقطة كما سبق(2) ولو وجده في الارض المملوكة غير مدفون فهو لقطة، إلا انه يجب تقديم تعريف المالك فان ادعاه فهو له كما سلف، والا عرفه. (وكذا لو وجده في جوف دابة عرفه مالكها) كما سبق(3) لسبق يده، وظهور كونه من ماله دخل في علفها: لبعد وجوده في الصحراء واعتلافه، فان عرفه المالك، وإلا فهو للواجد، لصحيحة عبدالله بن جعفر قال: كتبت إلى الرجل(5) اسأله عن رجل اشترى جزورا، أو بقرة للاضاحي فلما ذبحها وجد في جوفها صرة فيها دراهم، او دنانير أو جوهرة لمن تكون؟ فقال: فوقع عليه السلام عرفها البائع فان لم يكن

___________________________________
(1) سواء كان عليه اثر الاسلام ام لا. (2) اي تجري عليها احكام اللقطة من التعريف حولا، وجواز تملكها بعد ذلك، او التصدق بها، او حفظها لمالكها. (3) في قول (المصنف): (ولو كان للارض مالك عرفه). (4) في نسخ (اللمعة) جميعا (على بن جعفر). ولكن في كتب الاخبار (الكافي. الوسائل. التهذيب. الوافي) (عبدالله بن جعفر) فهو (عبدالله بن جعفر بن حسين بن مالك بن جامع الحميرى) القمي شيخ القميين ووجههم. قدم الكوفة سنة 297 وكان من اصحاب (الامام الهادي) عليه السلام وكان ثقة. (5) هو (الامام ابي الحسن الهادي) عليه السلام.

[122]

يعرفها فالشئ لك رزفك الله اياه(1)، وظاهر الفتوى، والنص(2) عدم الفرق بين وجود اثر الاسلام عليه، وعدمه. والاقوى الفرق(3)، واختصاص الحكم(4) بما لا اثر عليه، وإلا(5) فهو لقطة جمعا بين الادلة(6)، ولدلالة(7) اثر الاسلام على يد

___________________________________
(1) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 331 الباب 9 الحديث 1. (2) وهي الرواية المشار اليها في الهامش رقم 1. فقوله عليه السلام: (فالشئ لك) بعد قوله: (عرفها البايع) مطلق يشمل ما اذا كان عليه اثر الاسلام ام لا. (3) اي الفرق بين ما عليه اثر الاسلام، وبين ما ليس عليه اثر الاسلام. (4) وهو ان ما وجد في جوف الدابة فهو لواجده ان لم يعرفها البايع بعد ان عرفه الواجد. (5) اي وان كان على ما وجد اثر الاسلام. (6) اي الادلة الدالة على وجوب التعريف مطلقة، سواء كان على اللقطة اثر الاسلام ام لا. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 331 الباب 2 الاحاديث. والادلة التي دلت عل تملك ما في جوف الدابة بدون التعريف وهي رواية (عبدالله بن جعفر) المشار اليها في الهامش رقم 1. (7) دليل ثان لاختصاص الحكم وهو جواز تملك ما في جوف الدابة بدون التعريف اذا لم يكن عليه اثر الاسلام. ولا يخفى: ان (الشارح) قدس الله روحه ظهر منه قريبا: ان الملتقط يملك اللقطة مطلقا، سواء كان عليه اثر الاسلام ام لا. وذلك في المال المدفون في ارض لا مالك لها عند قوله: (وحملت الرواية على الاستحقاق بعد التعريف فيما عليه الاثر وهو بعيد).

[123]

المسلم سابقا (أما ما يوجد في جوف السمكة فللواجد)، لانها انما ملكت بالحيازة، والمحيز انما قصد تملكها(1) خاصة، لعدم علمه بما في بطنها فلم يتوجه قصده اليه(2) بناء على أن المباحات انما تملك بالنية والحيازة معا، (إلا ان تكون) السمكة (محصورة في ماء تعلف)(3) فتكون كالدابة(4)، لعين ما ذكر(5). ومنه(6) يظهر أن المراد بالدابة: الاهلية كما يظهر من الرواية(7)، فلو كانت وحشية لا تعتلف من مال المالك فكالسمكة(8)، وهذا(9) كله اذا لم يكن اثر الاسلام عليه،

___________________________________
(1) اي تملك السمكة. (2) اي إلى ما في جوفها. (3) اي تطعم. (4) اي حكم ما وجد في جوف هذه السمكة حكم ما يوجد في جوف الدابة المملوكة فكما انه يجب تعريف ما في جوف الدابة كذلك يجب تعريف ما في جوف السمكة المحصورة في مثل هذا الماء، لانها مملوكة. (5) وهو سبق يد المالك، وظهور كون ما في جوفها من مال المالك. (6) اي ويظهر من حكم السمكة في وجوب تعريف ما في جوفها اذا كانت محصورة في الماء. (7) وهي رواية (عبدالله بن جعفر) المشار اليها في الهامش رقم 1 ص 122. (8) اي حكم الدابة الوحشية حكم السمكة غير المحصورة في عدم وجوب تعريف ما في جوفها. (9) اي عدم وجوب التعريف فيما اذا كانت الدابة وحشية، والسمكة غير محصورة.

[124]

والا فلقطة كما مر(1)، مع احتمال عموم الحكم(2) فيهما(3) لاطلاق النص(4) والفتوى. (والموجود في صندوقه، او داره)، او غيرهما من املاكه (مع مشاركة الغير له) في التصرف فيهما محصورا، او غير محصور على ما يقتضيه اطلاقهم (لقطة) أما مع عدم الحصر فظاهر، لانه بمشاركة غيره لا يدل بخصوصه فيكون لقطة، وأما مع انحصار المشارك فلان المفروض أنه لا يعرفه فلا يكون له(5) بدون التعريف. ويحتمل قويا كونه له مع تعريف المنحصر(6)، لانه بعدم اعتراف المشارك يصير كما لا مشارك فيه (ولا معها) أي لا مع المشاركة (حل) للمالك الواجد، لانه من توابع ملكه المحكوم له به.

___________________________________
(1) في قول (الشارح) رحمه الله: (والا فهو لقطة جمعا بين الادلة). (2) اي مع احتمال عموم الحكم وهو جواز تملك ما في جوف الدابة اذا كانت وحشية، والسمكة غير محصورة، وكان اثر الاسلام على ما في جوفهما، او لم يكن عليهما اثر الاسلام. (3) اي في الدابة الوحشية، والسمكة غير المحصورة. (4) راجع (الوسائل) الطبعة القديمة المجلد الثالث ص 332 الباب 10 الحديث 4. (5) اي للملتقط. (6) اي تعريف الملتقط شريكه المنحصر الذي لا يشاركه غيره في المكان.

[125]

هذا(1) اذا لم يقطع بانتفائه عنه(2)، وإلا(3) اشكل الحكم بكونه له، بل ينبغي ان يكون لقطة(4)، إلا ان كلامهم هنا(5) مطلق كما ذكره المصنف(6)، ولا فرق في وجوب تعريف المشارك هنا بين ما نقص عن الدرهم، وما زاد، لاشتراكهم في اليد بسبب التصرف ولا يفتقر مدعيه منهم(7) إلى البينة، ولا الوصف، لانه مال لا يدعيه احد، ولو جهلوا جميعا(8) امره فلم يعترفوا به ولم ينفوه، فان كان الاشتراك في التصرف خاصة فهو للمالك منهم، وان لم يكن فيهم مالك فهو للمالك، وان كان الاشتراك في الملكك والتصرف فهم فيه سواء. (ولا يكفي التعريف حولا في التملك) لما يجب تعريفه (بل لابد) بعد الحول (من النية) للتملك وانما يحدث التعريف حولا تخير الملتقط

___________________________________
(1) اي كون ما وجده حلا للمالك. (2) مرجع الضمير (الملتقط). وفي انتفائه (المال الملتقط). والمعنى: أن كون ما وجده حلا للمالك اذا لم يقطع بانتفاء المال الملتقط عنه وأما اذا قطع بأنه ليس له فيشكل الحكم بحليته له. (3) اي وان قطع بكون ما وجده منتفيا عنه. (4) فيجب عليه تعريفه حولا كاملا. (5) اي في باب ما وجد في صندوقه او داره. (6) في قوله: (والموجود في صندوقه، او داره مع مشاركة الغير له لقطة ولا معها حل) حيث إن كلام (المصنف) هنا مطلق، سواء قطع بأن ما وجده ليس له ام لم يقطع بذلك. (7) اي مدعي المال من الشركاء المنحصرين. (8) اي جهل جميع الشركاء المنحصرين امر ما وجدوه.

[126]

بين التملك بالنية، وبين الصدقة به(1)، وبين إبقائه في يده امانة(2) لمالكه. هذا(3) هو المشهور من حكم المسألة(4)، وفيها قولان آخران على طرفي النقيض(5). احدهما دخوله(6) في الملك قهرا من غير احتياج إلى أمر زائد على التعريف، لظاهر قول الصادق عليه السلام: فان جاء لها طالب، وإلا فهي كسبيل ماله(7)، والفاء(8) للتعقيب، وهو قول ابن ادريس ورد بان كونها(9) كسبيل ماله لا يقتضي حصول الملك حقيقة(10).

___________________________________
(1) اي بالمال الملتقط. (2) اي امانة شرعية. (3) اي مرور الحول لا يوجب التملك ان لم ينوه. (4) اي مسألة اللقطة. (5) اي متناقضان احدهما مخالف للآخر. (6) اي دخول المال الملتقط. (7) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 330 الباب 2 الحديث 1. (8) اي في قوله عليه السلام: (والا فهي كسبيل) اي يترتب على التعريف حولا كاملا جواز التصرف في المال الملتقط كيف شاء، ولا نعني بالتملك إلا هذا وليس في الرواية ما يشعر باشتراط النية في التملك. (9) اي كون اللقطة. (10) لان السبيل هو الطريق. فيجوزأن يراد أن المال الملتقط واقع في طريق مال الملتقط بالكسر. اي يصلح ان يكون مالا له بالنية. اذن فلم يدل (كسبيل ماله) على صيرورته مالا له بلا حاجة إلى امر آخر من نية ونحوها.

[127]

والثاني افتقار ملكه إلى اللفظ الدال عليه بأن يقول: اخترت تملكها وهو قول أبي الصلاح وغيره، لانه معه(1) مجمع على ملكه. وغيره(2) لا دليل عليه. والاقوى الاول(3)، لقوله عليه السلام: " وإلا فاجعلها في عرض مالك "(4). وصيغة افعل(5) للامر، ولا اقل من أن يكون للاباحة(6) فيستدعي(7) ان يكون المأمور به مقدورا بعد التعريف، وعدم مجئ

___________________________________
(1) اي مع اللفظ الدال على ملكه علاوة على قصد التملك. (2) وهو التملك بغير اللفظ. (3) وهي كفاية نية التملك من دون اعتبار اللفظ الدال عليه. (4) (الوسائل) الطبعة القديمة المجلد 3 كتاب اللقطة ص 330 الباب 2 الحديث 10. (5) وهي كلمة (اجعل) امر. والامر للوجوب. (6) بناء على عدم دلالة الامر على الوجوب. (7) اي الامر يستدعي أن يكون المامور به وهو (فاجعلها في عرض مالك) مقدورا بعد التعريف، وبعد مجئ المالك، هذا رد من (الشارح) على ما افاده (ابن ادريس) رحمه الله من أن اللقطة تدخل في ملكه بعد التعريف حولا كاملا ان لم يجئ مالكها في اثناء الحول. خلاصة الرد: أن دخول اللقطة في ملك الواجد بعد التعريف قهرا يستلزم ان يكون ادخالها في ملكه من قبل محالا، لان الادخال تحصيل للحاصل، وهو محال والامام عليه السلام قد امره ان يدخلها في ملكه. وهذا محال. بناء على قول (ابن ادريس). والشارع لا يأمر بما هو محال.

[128]

المالك ولم يذكر اللفظ(1) فدل الاول(2) على انتفاء الاول، والثاني(3) على انتفاء الثاني وبه(4) يجمع بينه(5)، وبين قوله عليه السلام: كسبيل

___________________________________
(1) هذا رد من (الشارح) على (ابي الصلاح) رحمهما الله خلاصته: أن قول الامام عليه السلام في الرواية المشار اليها في الهامش رقم 4 ص 127: (فاجعلها في عرض مالك) ليس فيه ما يدل على اعتبار التملك باللفظ. فما افاده (ابوالصلاح) رحمه الله من احتياج التملك إلى اللفظ الدال على التملك كقوله: اخترت تملكها غير مفيد. (2) وهو كون المامور به مقدورا دل على انتفاء الاول وهو (التملك القهرى) كما افاده (ابن ادريس). (3) وهو عدم ذكر اللفظ في الرواية المشار اليها في الهامش رقم 4 ص 127 يدل على انتفاء الثاني وهو (احتياج تملك اللقطة إلى اللفظ) كما افاده (ابوالصلاح). (4) اي وبالقول الاول وهو (احتياج التملك إلى النية) فقط من دون احتياجه إلى اللفظ الدال على التملك. (5) اي بين قوله عليه السلام: (فاجعلها في عرض ملك) حيث إنه يدل على نفي الاحتياج إلى النية، وعلى عدم التملك القهري. كما في الخبر المشار اليه في الهامش رقم 4 ص 127. وبين قوله عليه السلام: (والا فهي كسبيل ماله) حيث يدل على الملك القهري من دون احتياج التملك إلى النية، والى التلفظ الدال عليه. كما في الخبر المشار اليه في الهامش رقم 7 ص 126 فالجمع بين هذين الخبرين هو التملك مع النية.

[129]

ماله، وإلا(1) لكان ظاهره الملك القهري، لا كما رد(2) سابقا. والاقوال الثلاثة(3) للشيخ.

___________________________________
(1) اي ولو لا هذا الجمع لكان ظاهر قوله عليه السلام: (والا فهي كسبيل ماله). (2) اي لا كما رد (ابن ادريس) سابقا من أن اللقطة كسبيل ماله لا يقتضي حصول الملك حقيقة، بل الرد الصحيح عليه هذا. (3) (التملك القهري) كما افاده (ابن ادريس) و (التملك بالنية). و (التملك بالنية متلفظا بها) كما افاده (ابوالصلاح).


عنوان

[36]

منهم الفاضلان(1) في الضمان اجتماع الامرين معا. وهما: مجاوزة الحاجة وظن التعدي، او العلم به فمتى انتفى احدهما فلا ضمان. وهذا قوي وان كان الاول(2) احوط. (ويجب رد المغصوب) على مالكه وجوبا فوريا اجماعا، ولقوله صلى الله عليه وآله: على اليد ما اخذت حتى تؤدي(3)، (مادامت العين باقية) يمكنه ردها، سواء كانت على هيئتها يوم غصبها ام زائدة ام ناقصة (ولو ادى رده إلى عسر، وذهاب مال الغاصب) كالخشبة في بنائه، واللوح في سفينته، لان البناء المغصوب لا حرمة له، وكذا مال الغاصب في السفينة حيث يخشى تلفه، او غرق السفينة على الاقوى. نعم لو خيف غرقه(4)، او غرق حيوان محترم، او مال لغيره لم ينزع إلى أن تصل الساحل (فإن تعذر) رد العين لتلف ونحوه (ضمنه) الغاصب (بالمثل ان كان) المغصوب (مثليا) وهو المتساوي الاجزاء والمنفعة المتقارب الصفات(5) كالحنطة، والشعير، وغيرهما من الحبوب،

___________________________________
(1) وهما: (المحقق والعلامة) قدس الله نفسهما وقد مضى شرح حال (المحقق) في الجزء الثالث من طبعتنا الحديثة ص 322 324 وحال (العلامة) في الجزء الخامس من طبعتنا الحديثة ص 404 410. (2) وهو اعتبار (المصنف) في بعض فتاويه احد الامور الثلاثة مجاوزة الحاجة او عصف الهواء او ظن التعدى. (3) تقدمت الاشارة إلى الحديث في الهامش رقم 2 ص 25. (4) اى غرق الغاصب. (5) لما انجر الكلام إلى المثلي والقيمي احببنا ان نذكر حولهما ما يكشف الستار عنهما، فاليك خلاصة الكلام في المثلي والقيمى: لا شبهة في ضمان (من اتلف مال الغير) كما أنه لا شبهة في ضمانه عند تلفه تحت يده اذا لم تكن اليد يد امانة ولم يكن التلف بتفريط. ولا ريب في أن الواجب اولا اداء العين نفسها، لاشتغال الذمة بها ابتداء. فما دام المكلف متمكنا من تأدية نفسها فلا تصل النوبة إلى تأدية بدلها. أما في صورة عدم التمكن فالواجب عليه دفع بدلها وعوضها. ولما كان العوض والبدل من باب الوفاء، لا انه اداء لنفس العين. فالعين بنفسها باقية في العهدة والذمة إلى اداء بدلها وعوضها. فعلى هذا الضوء اذا كان للعين التالفة في الخارج ما يماثلها من حيث الاوصاف الموجبة لاختلاف القيمة زيادة ونقيصة وجب عليه دفعها إلى مالكها، لانه اقرب عند العرف والعقلاء إلى رد العين. فاذا لم يتمكن المكلف من رد نفسها وجب رد مماثلها. واما اذا لم يكن لها في الخارج مماثل فالواجب على المكلف دفع قيمة العين لانها اقرب إلى العين بنظر العرف. وهذا معنى قول (الفقهاء) رضوان الله عليهم: (ان البدل في الواجب هو المثل في المثليات، والقيمة في القيميات). ثم إنه ليس للمثل حقيقة شرعية، او متشرعية بل هو بمعناه اللغوى والعرفي وهو المماثل. ومن هنا قالوا: (ان المثل عبارة عن الاعيان الخارجية التي يكون مدار ماليتها الجهات المشتركة بينها) مثلا الحنطة تكون ماليتها باعتبار الجامع والجهات الكلية المشتركة بين جميع افرادها، ولا تلاحظ المشخصات الفردية في مرحلة التقويم فان المناط في معرفة الافراد والجزئيات انما هو بانطباق تلك الجهات الكلية عليها من الحنطية، والحمرة، والصفرة، ونحوها التي هي المناط في ماليتها. وبكلمة اخصر: أن المثلي هو الكلي الذي يكون المدار في ماليته جهاته الكلية كالحنطة مثلا. فان مالية جميع افرادها انما هي بلحاظ الجهات الكلية الجنسية، والنوعية، والصنفية. والقيمى بعكس ذلك. فان المناط في ماليته الجهات الشخصية الخارجية مثلا الفرس يعد من القيمى، لان مناط ماليته هي الجهات الشخصية فيه، والاوصاف الخارجية. والحاصل: أن المثلي ما يكون له مماثل في الاوصاف والجهات التي تتفاوت القيمة بها زيادة ونقيصة. وكل ما كان كذلك فهو مثلي. والقيمي مالا يكون له مماثل في الاوصاف والجهات التي بها المالية زيادة ونقيصة. بل الملاك في ماليته الاوصاف الشخصية الخارجية فيه القائمة بشخصه وكل ما كان كذلك فهو قيمي. وهذا يختلف بحسب الازمان والبلدان. فالثوب وان كان معدودا من القيمى الا أنه في عصرنا الحاضر مع وجود هذه المعامل يعد مثليا كما لا يخفى. ومن هنا يظهر: أن تعريف المثلي بما تتساوى اجزاؤه من حيث القيمة ناظر إلى الغالب. ان قيل: إن اريد من التساوي التساوي بالكلية وفي تمام المثليات بشى اشكالها والوانها فالامر ليس كذلك. فان الحنطة والشعير ونحوهما تكون أفرادهما مختلفة بحسب القيمة، فان قفيزا من حنطة كذا يساوى عشرين دينارا، ومن حنطة كذا يساوي خمسة عشر دينارا، ومن حنطة كذا يساوي عشرة دنانير. وهكذا في الشعير. وان اريد من التساوي التساوي في الجملة فهو موجود في بعض القيميات ايضا كالارض، وبعض اصناف الثوب، وماشا كلهما. قلنا: أما اولا فلان مثل هذه التعريفات كلها من قبيل شرح الاسم، وتبديل لفظ بلفظ اوضح منه كقولك: (سعدانة نبت). فاذن لا مجال للاشكال فيه بالشرد تارة كما في الحنطة والشعير، وبالعكس اخرى كما في الارض وبعض اصناف الثوب. وأما ثانيا فلان الاصحاب وان اطلقوا المثلي على جنس الحنطة والشعير. لكن الظاهر ان هذا الاطلاق باعتبار مثلية انواعهما واصنافهما. ومن المعلوم أن افراد كل نوع، او صنف منهما متساوية بحسب القيمة. مثلا افراد الحنطة الحمراء متساوية في القيمة. وكذا أفراد الحنطة الصفراء. لا يقال: ان كان المراد من الاجزاء أجزاء الكل والمركب فلا يصدق التعريف على الحنطة والشعير ونحوهما، لاننا فرضنا ان ليس لهما اجزاء، بل لهما افراد. وان كان المراد من الاجزاء افراد الكلي والطبيعي فلا يصدق على الدرهم والدينار الواحد، لان لهما اجزاء، لا افراد. ويصدق على بعض اقسام القيمى ايضا كالثوب ونحوه. فانه يقال: انك قد عرفت أن هذا التعريف ناظر إلى الغالب وليس تعريفا حقيقيا حتى يشكل تارة في طرده بالحنطة والشعير، واخرى في عكسه بالدرهم والدينار هذا مضافا إلى أنه يمكن ان يكون المراد من الاجزاء الاعم منها ومن الافراد. ولا يخفى أن هذين (اللفظين) لم يردا في شئ من الروايات وانما وردا في معقد اجماعات الاصحاب. فاذن يدور الامر مدار تحقق الاجماع ففي كل مورد تم الاجماع على ان التالف مثلي فهو مضمون به. وأما في موارد الاختلاف فلا يثبت الضمان بالمثل، لعدم تحقق الاجماع فيها. اذن لا اثر لاطالة الكلام فيهما. هذه خلاصة الكلام في المثلي والقيمى وله الحمد على ما انعم والشكر على ما الهم.

[40]

والادهان (وإلا) يكن مثليا (فالقيمة العليا من حين الغصب إلى حين التلف)، لان كل حالة زائدة(1) من حالاته(2) في ذلك الوقت مضمونة كما يرشد اليه(3): أنه لو تلف حينئذ(4) ضمنها فكذا اذا تلف بعدها(5). (وقيل) والقائل به المحقق في أحد قوليه على ما نقله المصنف عنه: يضمن الاعلى من حين الغصب (إلى حين الرد) أي رد الواجب وهو القيمة. وهذا القول مبني على أن القيمي يضمن بمثله كالمثلي، وإنما ينتقل إلى القيمة عند دفعها لتعذر المثل فيجب أعلى القيم إلى حين دفع القيمة،

___________________________________
(1) كالسمن او غلاء سعره. وهي حالة اي صفة زائدة متصلة مضمونة على الغاصب. (2) اي من حالات المغصوب العارضة عليه بعد الغصب وقبل التلف الموجبة لزيادة القيمة وهذه الزيادة مضمونة وان زالت حين التلف. (3) اي يدل على ان تلك الحالة الفائتة مضمونة: أن المغصوب لو كان تلف في حين زيادة تلك الحالة لكانت مضمونة مع الاصل إذن فهى مما يتعلق بها الضمان. (4) اي حين وجود تلك الحالة الزائدة. (5) اي بعد ذهاب تلك الحالة الزائدة.

[41]

لان الزائد في كل آن سابق من حين الغصب مضمون تحت يده(1) ولهذا لو دفع العين حالة الزيادة كانت للمالك فاذا تلفت في يده ضمنها(2). وعلى القول المشهور من ضمان القيمي بقيمة ابتداء لا وجه لهذا القول(3) (وقيل) والقائل به الاكثر على ما نقله المصنف في الدروس، انما يضمن (بالقيمة يوم التلف لا غير)، لان الواجب(4) زمن بقائها انما هو رد العين، والغاصب مخاطب بردها حينئذ(5) زائدة كانت(6) أم ناقصة من غير ضمان شئ من النقص اجماعا. فاذا تلفت وجبت قيمة العين وقت التلف، لانتقال الحق اليها(7) حينئذ، لتعذر البدل. ونقل المحقق في الشرائع عن الاكثر: أن المعتبر القيمة يوم الغصب، بناء على أنه أول وقت ضمان العين. ويضعف بأن ضمانها(8) حينئذ انما يراد به(9) كونها لو تلفت(10)

___________________________________
(1) اي تحت يد الغاصب. (2) اي ضمن الزيادة. (3) اي القول بضمان اعلا القيم. (4) يعنى: أنه مادامت العين باقية فلا وجه لضمان القيمة. نعم عندما تتلف العين ينتقل الضمان إلى قيمتها. اذن فالاعتبار بيوم التلف. (5) حين وجود العين. (6) اي العين. (7) اي إلى القيمة حين تلف العين. (8) اي ضمان العين حين وجود العين. (9) اي بالضمان المذكور. (10) يعنى ان المراد بضمان العين حين وجودها هو الضمان التقديرى. اي لو تلفت العين لكانت مضمونة بقيمتها.

[42]

لوجب بدلها(1)، لا وجوب قيمتها(2) إذ الواجب مع وجود العين منحصر في ردها. وفي صحيح(3) أبي ولاد عن أبى عبدالله عليه السلام في إكتراء البغل، ومخالفة الشرط(4) ما يدل على هذا القول(5).

___________________________________
(1) وهي القيمة او المثل. (2) حين وجود العين. (3) خبر مقدم للمبتداء وهو (ما يدل). (4) الشرط هو الاكتراء إلى قصر (ابن ابي هبيرة). ومخالفة الشرط هو الذهاب إلى (النيل). (5) وهو (ضمان القيمة يوم الغصب) في قوله عليه السلام: (نعم قيمة بغل يوم خالفته. ولما كان محل الشاهد مذكورا في (صحيح ابي ولاد) رأينا من المناسب ذكر الصحيحة هنا بقدر موضع الحاجة. اليك نص الصحيحة: عن ابي ولاد قال: اكتريت بغلا إلى قصر (ابن ابي هبيرة) ذاهبا وجائيا بكذا وكذا وخرجت في طلب غريم لي فلما صرت قريب (قنطرة الكوفة) خبرت ان صاحبي توجه إلى (النيل) فتوجهت نحو (النيل) فلما اتيت (النيل) خبرت أنه توجه إلى (بغداد) فاتبعته فظفرت به ورجعت إلى (الكوفة) إلى ان قال: فاخبرت (ابا عبدالله) عليه السلام. فقال عليه السلام: (ارى له عليك مثل كراء البغل ذاهبا من الكوفة إلى النيل، ومثل كري البغل من النيل إلى بغداد، ومثل كري البغل من بغداد إلى الكوفة وتوفيه اياه).قال: قلت جعلت فداك قد علفته بدراهم فلي عليه علفه. قال: (لا لانك غاصب). فقلت: أرأيت لو عطب البغل، او نفق أليس كان يلزمنى. قال عليه السلام: (نعم قيمة بغل يوم خالفته) قلت: فان اصاب البغل كسر، او دبر، او عقر. فقال عليه السلام: (عليك قيمة ما بين الصحة والعيب يوم ترده) إلى آخر الحديث. راجع (التهذيب) الطبعة الحديثة الجرء 7 ص 215 216 الباب الثاني كتاب التجارة الحديث 25. فموضع الحاجة من الحديث قوله عليه السلام (قيمة بغل يوم خالفته) فالجملة هذه تدل على ضمان القيمة في اليوم الذي خالف المكتري وذهب من قصر (ابن ابي هبيرة) كما نقله (المحقق) قدس سره عن الاكثر. ومن اراد مزيد الاطلاع عن مفاد هذه الصحيحة وما فيها من الفوائد فليراجع (مكاسب الشيخ) قدس سره الامر السابع في انه لو كان التالف المبيع فاسدا قيميا.

[43]

ويمكن أن يستفاد منه(1) اعتبار الاكثر منه(2) إلى يوم التلف.

___________________________________
(1) اي من (صحيح ابي ولاد) المشار اليه في الهامش رقم 5 ص 42 يستفاد اعتبار اكثر القيمة من يوم الغصب إلى يوم التلف. وجه الاستفادة: أن الامام عليه السلام قال اولا: (نعم قيمة بغل يوم خالفته). ثم قال عليه السلام ثانيا: (عليك قيمة ما بين الصحة والعيب يوم ترده) فاعتبر يوم التلف ويوم الرد. ومنه يستفاد: أن الاعتبار بالاعلا من يوم الغصب إلى يوم الرد والتلف. (2) اي من يوم الغصب.

[44]

وهو قوي عملا بالخبر الصحيح(1)، والا لكان القول بقيمته يوم التلف مطلقا(2) اقوى. وموضع الخلاف ما اذا كان الاختلاف بسبب اختلاف القيمة السوقية أما لو كان لنقص العين، او لتعيبها فلا اشكال في ضمان ذلك النقص (وان عاب) المغصوب ولم تذهب عينه (ضمن ارشه)(3) اجماعا، لانه عوض عن أجزاء ناقصة، او أوصاف(4). وكلاهما مضمون، سواء كان النقص من الغاصب ام من غيره، ولو من قبل الله تعالى، ولو كان العيب غير

___________________________________
(1) المراد بالخبر الصحيح: (صحيح ابي ولاد) بعد ان استفيد منه ذلك على ما مر توضيحه في الهامش رقم 1 ص 43. (2) سواء كانت قيمة يوم التلف اعلى القيم ام لا، لانه يوم انتقال الضمان إلى القيمة. (3) الارش عبارة عن بدل النقص الحاصل في العين المغصوبة وهي قيمة التفاوت ما بين الصحيح والمعيب بان تقوم العين صحيحة ومعيبة ويأخذ مالك العين من الغاصب ذلك التفاوت. وقد مر مفصلا شرح تفاوت القيمة ما بين الصحيح والمعيب في الجزء الثالث من طبعتنا الحديثة كتاب التجارة من ص 475 إلى ص 496 فراجع. (4) النقص في العين (تارة) بنقصان جزء منها، (واخرى) بنقصان صفة من صفاتها. (الاول) كذهاب عين الحيوان، او يده، او رجله، او اذنه، او قرنه. وما شاكل هذه الاشياء. (الثاني) كما اذا كان الحيوان سمينا ثم صار هزيلا، او كان صحيحا ثم صار مريضا، او كان فتيا فصار عجوزا. هذه كلها صفات قد نقصن في العين في الحيوان وأما في غير الحيوان فيمكن تصوير النقص في الصفة بغير ذلك من حيث الجدة. والقدم.

[45]

مستقر بل يزيد على التدريج فإن لم يمكن المالك بعد قبض العين قطعه(1) او التصرف فيه. فعلى الغاصب ضمان ما يتجدد(2) ايضا، وان امكن(3) ففي زوال الضمان(4) وجهان. من(5) استناده إلى الغاصب وتفريط(6) المالك واستقرب المصنف في الدروس عدم الضمان.

___________________________________
(1) بالرفع فاعل لقوله: (فان لم يمكن). يحتمل ان يراد بقطع العيب: ازالته. وبالتصرف فيه: ايقافه عن الزيادة. ويحتمل ان يراد ايقافه عند حده وعدم السريان إلى اكثر منه او قطع الزيادة من دون ان يزيل ما سبق. ويراد بالتصرف فيه تقليل الزيادة المستلزم لتقليل الضمان. (2) أي من العيب فكلما يتجدد يكون الغاصب ضامنا كما كان ضامنا في أصل العيب الحادث. (3) لعل المراد من الامكان هنا: امكان القطع، او التصرف فيه مع عدم فعل المالك ذلك. والدليل على ذلك قوله: (وتفريط المالك) اي فرط المالك ولم يفعل، وكان متمكنا من القطع، او التصرف فيه. (4) أي زوال ضمان الغاصب ما يتجدد من العين. (5) دليل لضمان الغاصب (العيب المتجدد). (6) بالجر عطفا على مدخول (من الجارة) أي ولتفريط المالك في عدم قطع العيب، او التصرف فيه بايقافه على حده. فهو متمكن من القطع ولم يفعل فهو دليل لضمان المالك، دون الغاصب.

[46]

(ويضمن(1)) ايضا (اجرته(2) ان كان له اجرة، لطول المدة) التي غصبه فيها، سواء (استعمله اولا)، لان منافعه اموال تحت اليد(3) فتضمن بالفوات(4)، والتفويت(5)، ولو تعددت المنافع فإن امكن فعلها جملة، او فعل اكثر من واحدة وجب اجرة ما امكن(6) والا(7) كالخياطة، والحياكة، والكتابة فأعلاها(8) اجرة، ولو كانت الواحدة(9) اعلى منفردة عن منافع متعددة يمكن جمعها ضمن(10) الاعلى. (ولا فرق بين بهيمة القاضي، والشوكي(11) في ضمان الارش) اجماعا

___________________________________
(1) أي الغاصب. (2) أي اجرة المغصوب كالدار، والاثاث، والحانوت، والعقار، والارض الصالحة للانتفاع بها للزراعة، وغيرها. وكالمكائن الزراعية، والمعامل الصناعية. (3) أي يد من استولى على العين. (4) أي تضمن تلك المنافع الفائتة من العين التي لم يستوفها المستولي عليها. (5) أي تضمن المنافع الفائتة ايضا لو كانت للعين منافع وقد استوفاها المستولي عليها. (6) أي ما أمكن فعل المنافع جملة واحدة في آن واحد، أو أمكن فعل اكثر من واحدة من المنافع. (7) أي وان لم يمكن استفادة المنافع في آن واحد. (8) أي فأعلا المنافع اجرة. (9) أي المنفعة الواحدة أعلى اجرة اذا كانت منفردة من المنافع المجتمعه. (10) فعل ماض جواب (لو الشرطية). (11) منسوب إلى (الشوك) بفتح الشين وسكون الواو جمعه أشواك ما يخرج من النبات شبيها بالابر. والمراد منه هنا من يحتطب الشوك للارتزاق.

[47]

لعموم الادلة(1)، وخالف في ذلك بعض العامة فحكم في الجناية على بهيمة القاضي بالقيمة ويأخذ الجاني العين نظرا إلى أن المعيب لا يليق بمقام القاضي. (ولو جنى على العبد المغصوب) جان غير الغاصب (فعلى الجاني ارش الجناية) المقرر في باب الديات (وعلى الغاصب ما زاد عن ارشها من النقص إن اتفق) زيادة فلو كانت الجناية مما له مقدر كقطع يده الموجب لنصف قيمة شرعا فنقص بسببه(2) ثلثا قيمته فعلى الجاني النصف وعلى الغاصب السدس الزائد من النقص، ولو لم يحصل زيادة(3) فلا شئ على الغاصب بل يستقر الضمان على الجاني. والفرق:(4) أن ضمان الغاصب من جهة المالية فيضمن ما فات منها مطلقا(5)، وضمان الجاني منصوص(6)

___________________________________
(1) أي أدلة الضمان وهي الاخبار الواردة في هذا الباب. راجع (الوسائل) الطبعة القديمة المجلد الثالث ص 325 كتاب الغصب الباب 7 الحديث 1. التهذيب الطبعة الحديثة الجزء 7 ص 221 الحديث 50. و (الوسائل) ايضا الطبعة القديمة المجلد الثالث ص 483 كتاب الديات الاحاديث. (2) أي بسبب قطع يده. (3) أي زيادة نقص توجب الضمان على الغاصب. (4) أي الفرق بين حصول زيادة النقص فيجب على الغاصب دفع قيمة ما زاد من النقص بسبب الجناية. وبين عدم حصول زيادة في النقص فلا يجب على الغاصب دفع شئ. (5) سواء كان تفويت مالية العين من قبل الغاصب أم من قبل غيره. (6) راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الديات ص 483 الاحاديث.

[48]

فيقف عليه(1) حتى لو كان الجاني هو الغاصب فيما له مقدر شرعي فالواجب عليه(2) اكثر الامرين من المقدر الشرعي، والارش، لان الاكثر ان كان هو المقدر فهو(3) جان، وإن كان هو الارش فهو مال فوته(4) تحت يده كغيره من الاموال لعموم على اليد ما اخذت حتى تؤدي ولان(5) الجاني لم تثبت بده على العبد فيتعلق(6) به ضمان المالية، بخلاف الغاصب(7). والاقوى عدم الفرق بين استغراق ارش الجناية القيمة(8)، وعدمه(9)

___________________________________
(1) أي على المنصوص المشار اليه في الهامش رقم 6 ص 47(2) أي على الجاني الغاصب. فلا يضمن الجاني اكثر من المقدار الشرعي المنصوص عليه. اذن فالباقي من النقص يكون على الغاصب، لان كل نقص حصل تحت يده يكون مضمونا عليه، سواء كان هو السبب أم غيره. (3) أي الغاصب هو الجاني فيجب عليه دفع المقدر الشرعي. (4) أي الغاصب. ومرجع الضمير في فوته (المال). وفي يده (الغاصب). (5) تعليل ثان للفرق بين وجوب دفع قيمة ما زاد من النقص على الغاصب بسبب الجناية، وبين عدم وجوب دفع القيمة الزائدة لو لم تحصل زيادة في النقص. وبما ان الجاني لم تثبت يده على المغصوب فهو لا يضمن كل نقص حدث فيه بل مجرد ارش الجناية فقط. (6) الفاء في (فيتعلق) بمعنى حتى أي حتى يتعلق بالجاني ضمان المالية. (7) حيث إن يده ثابتة على المغصوب. (8) كما لو كانت قيمة العبد خمسمائة دينار وارش الجناية الواردة عليه كذلك. (9) بالجر عطفا على مدخول (بين) أي ولا فرق بين عدم استغراق ارش الجناية قيمة العبد كما لو كانت قيمته اربعمائة دينار، وارش الجناية خمسمائة. فانه في هذه الصورة يعطى للمالك العبد الناقص أولا، ثم يعطى له ارش الجناية وهي الخمسمائة: أربعمائة تجاه قيمة العبد. والزائد وهي المائة تكملة للارش.

[49]

فيجتمع عليه رد العين والقيمة فما زاد(1). (ولو مثل به) الغاصب (انعتق)، لقول الصادق عليه السلام: كل عبد مثل به فهو حر(2)، (وغرم قيمته للمالك). وقيل: لا يعتق بذلك(3)، اقتصارا فيما خالف الاصل(4) على موضع الوفاق وهو تمثيل المولى، والرواية(5) العامة ضعيفة السند. وأما بناء الحكم(6) على الحكمة في عتقه: هل هي عقوبة للمولى(7) او جبر للمملوك؟ فينعتق هنا على الثاني(8)

___________________________________
(1) أي مازاد عنها تكملة للارش كما عرفت في الهامش رقم 9 ص 48 مفصلا. (2) (الوسائل) الطبعة القديمة المجلد 3 ص 202 كتاب العتق الباب 22 الحديث 1. (3) أي بتنكيل الغاصب. (4) وهو عدم الانعتاق بلا عتق. (5) وهي المشار اليها في الهامش رقم 2 الدالة على عموم من مثل بالعبد سواء كان المولى ام غيره وأن التنكيل موجب للانعتاق. لكنها ضعيفة السند لا يمكن الاعتماد عليها في هذا الحكم وهو (الانعتاق) المخالف للاصل وهو (عدم الانعتاق بلا عتق). (6) وهو انعتاق العبد بتمثيل الغاصب. (7) اذن لا ينعتق العبد لو مثل به الغاصب، بناء على هذه الحكمة. (8) أي على الوجه الثاني وهو (كون الحكمة في انعتاق العبد جبران المملوك لاعقاب المولى). اذن ينعتق العبد بناء على هذا الملاك والحكمة.

[50]

دون الاول(11) فهو رد للحكم(2) إلى حكمة مجهولة لم يرد بها نص(3) والاقوى عدم انعتاق. نعم لو اقعد، او عمي عتق وضمن الغاصب(4)، لان هذا السبب غير مختص بالمولى اجماعا. (ولو غصب) ما ينقصه التفريق (مثل الخفين، او المصراعين(5) او الكتاب سفرين(6) فتلف احدهما) قبل الرد (ضمن قيمته) اي قيمة التالف (مجتمعا) مع الآخر ونقص الآخر. فلو كان قيمة الجميع عشرة وقيمة كل واحد مجتمعا خمسة، ومنفردا ثلاثة. ضمن سبعة، لان النقصان الحاصل في يده مستند إلى تلف عين مضمونة عليه، وما نقص من قيمة الباقي في مقابلة الاجتماع فهو بفوات صفة الاجتماع في يده، أما لو لم تثبت يده على الباقي، بل غصب احدهما ثم تلف في يده، او اتلفه ابتداء ففي ضمان قيمة التالف مجتمعا(7)

___________________________________
(1) وهو ما كانت الحكمة من انعتاق العبد بالتنكيل عقاب المولى فحينئذ لا ينعتق، لان التنكيل لم يحصل من قبل المولى ليعاقب. (2) وهو انعتاق العبد. (3) فهذه الحكمة علة مستنبطة لا يمكن ابتناء الاحكام الشرعية عليها. لانه قياس باطل لا نذهب اليه. (4) لانه نقص حدث تحت يده ولو كان من فعل غيره. (5) أي مصراعي الباب. (6) أي مجلدين. (7) أي حالة اجتماع المصراعين، وكل ما يرتبط وجوده، او الانتفاع به بالآخر.

[51]

او منفردا(1)، او منضما(2) إلى نقص الباقي(3) كالاول(4) اوجبه. اجودها الاخير(5)، لاستناد الزائد إلى فقد صفة وهي كونه مجتمعا حصل الفقد منه(6). (ولو زادت قيمة المغصوب بفعل الغاصب فلا شئ عليه)(7) لعدم النقصان (ولا له)، لان الزيادة حصلت في مال غيره (إلا ان تكون) الزيادة (عينا) من مال الغاصب (كالصبغ فله قلعه)، لانه ماله (إن قبل الفصل) ولو بنقص قيمة الثوب جمعا بين الحقين(8) (و) نقص الثوب ينجبر بأن الغاصب (يضمن ارش الثوب) ولا يرد أن قلعه يستلزم التصرف في مال الغير بغير اذن وهو(9) ممتنع، بخلاف تصرف مالك الثوب في الصبغ(10)، لانه(11)

___________________________________
(1) أي يؤخذ من الغاصب قيمة التالف منفردا غير منضم إلى الآخر. (2) أي يؤخذ من الغاصب قيمة التالف حال كون التالف منضما إلى الآخر لو كان موجودا قبل تلفه. (3) أي مع نقص الباقي أي يؤخذ منه قيمة التالف المنضم إلى نقص الباقي. (4) وهو ما لو غصب الاثنين معا. فكان ضامنا لهما مع صفة الاجتماع. (5) وهو منضما إلى نقص الباقي. (6) أي فقد تلك الصفة وهي صفة الاجتماع حصل من الغاصب. (7) أي على الغاصب. (8) أي حق الغاصب. وحق المالك. (9) أي التصرف في مال الغير ممنوع. (10) بالكسر وهو نفس الصبغ الذي يصبغ به الثوب والمعنى: أنه يجوز لمالك الثوب التصرف في هذا الصبغ. (11) أي الصبغ بالفتح المراد منه ايقاع الصبغ على الثوب وقع ظلما من الغاصب على الثوب. واللام في (لانه) تعليل لجواز تصرف مالك الثوب في الصبغ بالكسر.

[52]

وقع عدوانا. لان وقوعه(1) عدوانا لا يقتضي اسقاط ماليته(2)، فان ذلك(3) عدوان آخر، بل غايته ان ينزع(4) ولا يلتفت إلى نقص قيمته(5)، او اضمحلا له، للعدوان بوضعه(6). ولو طلب احدهما ما لصاحبه بالقيمة لم تجب اجابته(7) كما لا يجب قبول هبته(8).

___________________________________
(1) أي وقوع الصبغ بالكسر في الثوب. واللام في (لان) تعليل لجواز تصرف الغاصب في الثوب بقلع الصبغ بالكسر وان استلزم نقصا في الثوب، لان نقصه يتدارك بالارش. (2) أي مالية الصبغ بالكسر. (3) أي اسقاط مالية الصبغ بالكسر لو امتنع مالك الثوب عن اذن التصرف في الثوب بقلع الصبغ. فيكون هذا الامتناع عدوانا من المالك على الغاصب. (4) أي الصبغ بالكسر. (5) أي قيمة الثوب واضمحلاله كما هو المتعارف في عصرنا الحاضر من نزع الصبغ عن الثياب بكسبها في اجهزة خاصة. وربما يوجب اضمحلال الثوب ويحتمل كون المراد من نقص القيمة، او الاضمحلال نقص قيمة الصبغ أو اضمحلاله بحيث لا ينتفع به مرة أخرى. (6) مرجع الضمير (الصبغ) والمصدر اضيف إلى المفعول. وفاعله (الغاصب) أي بوضع الغاصب الصبغ في الثوب عدوانا وظلما. (7) بأن قال المالك للغاصب: (بعني الصبغ بقيمته). او قال الغاصب للمالك: (يعني الثوب بقيمته). (8) أي لا يجب على كل واحد منهما قبول هبة الآخر فيما يخصه بأن وهب الغاصب الصبغ للمالك. والمالك وهب الثوب للغاصب.

[53]

نعم لو طلب مالك الثوب بيعهما ليأخذ كل واحد حقه لزم الغاصب اجابته، دون العكس(1). (ولو بيع مصبوغا بقيمته مغصوبا) بغير صبغ (فلا شئ للغاصب) لعدم الزيادة بسبب ماله(2). هذا اذا بقيت قيمة الثوب بحالها. أما لو تجدد نقصانه(3) للسوق فالزائد للغاصب، لان نقصان السوق مع بقاء العين غير مضمون. نعم لو زاد الباقي عن قيمة الصبغ كان الزائد بينهما على نسبة المالين(4)

___________________________________
(1) أي دون ما اذا طلب الغاصب بيع الثوب المصبوغ. (2) أي بسبب مال الغاصب وهو الصبغ. (3) أي تجدد نقصان قيمة الثوب لاجل النقص في القيمة السوقية بأن كان الثوب مجردا عن الصبغ قيمته دينارا. ومع الصبغ دينارا وربعا. ثم نزلت قيمة الثوب عن قيمته الاولية بأن صارت ثلاثة أرباع الدينار. ولكن يباع بدينار لاجل ذلك الصبغ بحيث لولاه لكان يباع بثلاثة أرباع الدينار. فالزائد عن ثلاثة أرباع للغاصب. (4) كما لو غصب شخص كتابا من زيد عاريا عن الجلد وكانت قيمته خمسة دراهم فجلده بدرهم. ثم نزلت قيمة الكتاب فصارت أربعة دراهم، ولكن بيع بسبب التجليد ستة دراهم. فالمالك يأخذ قيمة الكتاب السوقية وهي أربعة دراهم، والغاصب يأخذ قيمة التجليد وهو الدرهم الواحد والدرهم الزائد يقسم بيهما بنسبة ما يملكه المالك والغاصب. فللمالك أربعة اخماس الدرهم، وللغاصب خمسه.

[54]

كما لو زادت القيمة عن قيمتها(1) من غير نقصان، ولو اختلف قيمتها بالزيادة والنقصان(2) للسوق فالحكم للقيمة الآن(3)، لان النقص غير مضمون في المغصوب للسوق(4) وفي الصبغ مطلقا(5)، فلو كان قيمة كل واحد خمسة وبيع بعشرة إلا أن قيمة الثوب ارتفعت إلى سبعة، وقيمة الصبغ انحطت إلى ثلاثة فلصاحب الثوب سبعة، وللغاصب ثلاثة وبالعكس(6). (ولو غصب شاة فأطعمها(7) المالك جاهلا) بكونها شاته (ضمنها الغاصب) له، لضعف المباشر(8) بالغرور فيرجع على السبب(9) وتسليطه(10)

___________________________________
(1) أي عن قيمة الصبغ والثوب من غير نقصان في القيمة السوقية. فالزائد بينهما بنسبة المالين. (2) بأن نقصت قيمة الصبغ، وزادت قيمة الثوب، او بالعكس بأن نقصت قيمة الثوب، وزادت قيمة الصبغ. (3) أي يأخذ كل واحد منهما ما يستحقه بحسب القيمة السوقية. (4) أي لاجل نقصان القيمة السوقية وان كان الغاصب ضامنا لو نقصت قيمة الثوب بغير النقصان السوقي. وهو المعبر عنه بالنقص الخارجي. (5) أي واما نقصان القيمة في الصبغ فلا يضمنه المالك مطلقا، سواء كان النقص نقصا سوقيا ام خارجيا. (6) بان ارتفعت قيمة الصبغ وانخفضت قيمة الثوب. فلصاحب الثوب قيمته المنخفضة، ولصاحب الصبغ قيمته المرتفعة. (7) مرجع الضمير (الشاة). والفاعل في اطعم (الغاصب) والمالك منصوب أي ذبح الغاصب الشاة واطعمها مالكها. (8) وهو المالك. (9) وهو الغاصب. (10) بالرفع مبتداء خبره (لا يوجب) فهو دفع وهم حاصل الوهم: ان الغاصب سلط المالك على ماله وجعله تحت يده ليتصرف فيه. فهذا التسليط موجب لعدم الضمان. فاجاب: أن هذا النوع من التسليط لا يوجب برائة ذمة الغاصب عن المال المغصوب. ومرجع الضمير في ماله (المالك). وفي صيرورته (المال). وفي بيده (المالك) أي وتسليط الغاصب المالك على ماله بهذا الوجه من التسلط.

[55]

المالك على ماله وصيرورته بيده على هذا الوجه لا يوجب البراء‌ة، لان التسليم غير تام فان التسليم التام تسليمه على أنه ملكه يتصرف فيه كتصرف الملاك، وهنا ليس كذلك، بل اعتقد انه للغاصب وأنه اباحه اتلافه بالضيافة، وقد يتصرف بعض الناس فيها بما لا يتصرفون في اموالهم كما لا يخفى. وكذا الحكم(1) في غير الشاة من الاطعمة، والاعيان المنتفع بها كاللباس (ولو اطعمها غير صاحبها) في حالة كون الآكل (جاهلا ضمن المالك) قيمتها (من شاء) من الآكل، والغاصب، لترتب الايدي كما سلف(2) (والقرار) اي قرار الضمان (على الغاصب)، لغروره للآكل باباحته الطعام مجانا مع أن يده ظاهرة في الملك وقد ظهر خلافه. (ولو مزج) الغاصب (المغصوب بغيره)، او امتزج في يده بغير اختيار (كلف قسمته(3)) بتمييزة (إن امكن) التمييز (وإن شق) كما لو خلط الحنطة بالشعير، او الحمراء بالصفراء لوجوب رد العين حيث

___________________________________
(1) أي من عدم برائة ذمة الغاصب لو وقع المال في يده مالكه في هذه الموارد. (2) في تعاقب الايدي على المغصوب. (3) أي كلف الغاصب قسمة المال المختلط بتمييز المال المغصوب عن غير المغصوب.

[56]

يمكن (ولو لم يمكن) التمييز كما لو خلط الزيت بمثله، او الحنطة بمثلها وصفا(1) (ضمن المثل إن مزجه بالاردى)، لتعذر رد العين كاملة، لان المزج في حكم الاستهلاك من حيث اختلاط كل جزء من مال المالك بجزء من مال الغاصب وهو(2) ادون من الحق فلا يجب قبوله، بل ينتقل إلى المثل. وهذا(3) مبني على الغالب من عدم رضاه(4) بالشركة، او قول في المسألة(5). والاقوى تخييره بين المثل، والشركة مع الارش(6)، لان حقه في العين لم يسقط، لبقائها كما لو مزجها بالاجود، والنقص بالخلط يمكن جبره بالارش (وإلا) يمزجه بالاردى، بل بالمساوي، او الاجود (كان شريكا) بمقدار عين ماله(7)، لا قيمته، لان الزيادة الحاصلة صفة حصلت بفعل الغاصب عدوانا فلا يسقط حق المالك مع بقاء عين ماله كما لو صاغ النقرة(8) وعلف الدابة فسمنت.

___________________________________
(1) كاتحاد اللون حمرة وصفرة. (2) أي مال الغاصب. (3) أي ضمان المثل مبني على الغالب. (4) أي رضا المالك. (5) أي ضمان المثل في مسألة المزج احد الاقوال. (6) اذا مزجه بالاردى. (7) أي وزنا، لا قيمة. لان قيمة ماله أقل من قيمة المجموع لخلطه بالاجود. (8) بضم النون وسكون القاف: القطعة من الذهب والفضة المذابة ويقال لها: السبيكة أيضا جمعه نقار.

[57]

وقيل: يسقط حقه من العين(1)، للاستهلاك فيتخير الغاصب بين الدفع من العين، لانه متطوع بالزائد، ودفع المثل. والاقوى الاول(2). (ومؤنة القسمة على الغاصب)، لوقوع الشركة بفعله تعديا. هذا(3) كله اذا مزجه بجنسه، فلو مزجه بغيره كالزيت بالشيرج(4) فهو اتلاف، لبطلان فائدته وخاصيته(5). وقيل: تثبت الشركة هنا ايضا كما لو مزجاه بالتراضي، او امتزجا بانفسهما، لوجود العين. ويشكل(6) بأن جبر المالك على اخذه(7) بالارش، او بدونه الزام بغير الجنس في المثلي وهو خلاف القاعدة(8)، وجبر الغاصب(9) اثبات لغير المثل عليه بغير رضاه، فالعدول إلى المثل اجود، ووجود العين غير متميزة من غير جنسها كالتالفة.

___________________________________
(1) أي يسقط حق المالك بسبب الاختلاط، لان الاختلاط، موجب للتلف. (2) وهو كون المالك شريكا مع الغاصب في صورة اختلاط ماله بالاجود أو المساوي. (3) أي ضمان المثل وحكم المال اذا مزج بالاردى، او الاجود، او الماوي. (4) وهو (دهن السمسم). (5) أي لبطلان فائدة دهن الزيت بعد الاختلاط. (6) أي القول بالشركة. (7) أي اخذ هذا المختلط. (8) اذ القاعدة: ان المثلي يجب ان يتدارك بالمثل، والقيمي بالقيمة. (9) أي على الشركة.

[58]

(ولو زرع) الغاصب(1) (الحب(2)) فنبت (او أحضن البيض) فأفرخ (فالزرع والفرخ للمالك) على اصح القولين، لانه عين مال المالك وانما حدث بالتغير اختلاف الصور(3)، ونماء الملك للمالك وإن كان بفعل الغاصب. وللشيخ قول بانه(4) للغاصب تنزيلا لذلك منزلة الاتلاف، ولان النماء بفعل الغاصب. وضعفهما(5) ظاهر. (ولو نقله إلى غير بلد المالك وجب عليه نقله) إلى بلد المالك (ومؤنة نقله) وإن استوعبت اضعاف قيمته، لان عاد بنقله فيجب عليه الرد مطلقا(6) ولا يجب اجابة المالك إلى اجرة الرد مع ابقائه فيما انتقل اليه، لان حقه الرد، دون الاجرة (ولو رضي المالك بذلك المكان) الذي نقله(7) اليه (لم يجب) الرد على الغاصب. لاسقاط المالك حقه منه(8) فلو رده حينئذ كان له الزامه برده اليه. (ولو اختلفا في القيمة حلف الغاصب)، لاصالة البراء‌ة من الزائد ولانه منكر ما لم يدع ما يعلم كذبه كالدرهم قيمة للعبد(9) فيكلف

___________________________________
(1) بالرفع. (2) أي الحب المغصوب. وكذا المراد من البيض. البيض المغصوب. (3) وهي صيرورة الحب زرعا. والبيض فرخا. (4) أي الزرع والفرخ. (5) وهما: تنزيل الزرع والفرخ بمنزلة التلف وكون النماء بفعل الغاصب. (6) سواء كانت مؤنة نقله اكثر من قيمة عينه أم لا. (7) أي نقل الغاصب المال إلى ذاك المكان. (8) أي من الغاصب. (9) أي يدعي الغاصب أن قيمة العبد درهم مثلا.

[59]

بدعوى قدر يمكن، مع احتمال تقديم قول المالك حينئذ(1). وقيل: يحلف المالك مطلقا(2). وهو ضعيف. (وكذا) يحلف الغاصب (لو ادعى المالك) اثبات (صناعة(3) يزيد بها الثمن)، لاصالة عدمها، وكذا(4) لو كان الاختلاف في تقدمها لتكثر الاجرة، لاصالة عدمه(5)، (وكذا) يحلف الغاصب (لو ادعى التلف) وإن كان(6) خلاف الاصل، لامكان صدقه، فلو لم يقبل قوله لزم تخليده الحبس لو فرض التلف، ولا يرد مثله(7) ما لو اقام المالك بينة ببقائه مع امكان كذب البينة، لان ثبوت البقاء شرعا مجوز للاهانة والضرب إلى أن يعلم خلافه ومتى حلف على التلف طولب بالبدل وان كانت العين باقية بزعم المالك، للعجز عنها بالحلف كما يستحق البدل مع العجز عنها(8) وان قطع بوجودها، بل هنا(9) اولى (او ادعى) الغاصب

___________________________________
(1) أي حين ان ادعى دعوى يقطع بكذبها. (2) سواء ادعى الغاصب دعوى يقطع بكذبها ام لا. (3) كوجود التطريز في الثوب. (4) أي وكذا يحلف الغاصب لو ادعى المالك وجود الصناعة قبل الغصب وأنها متقدمة. (5) أي عدم التقدم. (6) أي دعوى التلف. (7) وهو تخليد الغاصب في الحبس على تقدير تلف المال حقيقة فيما اذا أقام المالك البنية على بقاء عين ماله مع أنها في الواقع كاذبة. والعين تالفة. (8) أي كما يستحق المالك البدل مع العجز عن العين وان قطع المالك بوجود العين. (9) وهي صورة حلف الغاصب على التلف فالغاصب أولى من أن يطالب بالبدل من صورة ما اذا كان الغاصب عاجزا عن رد العين وهي موجودة

[60]

(تملك ما على العبد من الثياب(1)) ونحوها، لان العبد بيده، ولهذا يضمنه ومنافعه فيكون ما معه في يده فيقدم قوله في ملكه. (ولو اختلفا في الرد حلف المالك)، لاصالة عدمه، وكذا لو ادعى رد بدله مثلا، او قيمة(2)، او تقدم رده على موته(3) وادعى المالك موته قبله(4)، لاصالة عدم التقدم(5) ولا يلزم هنا(6) ما لزم في دعوى التلف، للانتقال(7) إلى البدل حيث يتعذر تخليص العين منه، لكن هل ينتقل اليه(8) ابتداء، او بعد الحبس والعذاب إلى ان تظهر امارة عدم امكان العين نظر.

___________________________________
(1) فان القول قول الغاصب. فيحلف على أن ما على العبد من الثياب ملكه. (2) أي يقدم قول المالك ايضا في هذه الصورة. (3) أي موت المغصوب اذا كان حيوانا. (4) أي قبل الرد. (5) أي لاصالة عدم تقدم الرد على الموت. (6) أي في صورة تقدم موت المغصوب، وهذا دفع لما يتوهم حاصل الوهم: أنه في صورة اختلاف الغاصب والمالك في التلف يقدم قول الغاصب بحجة أنه لو لم يقدم لزم تخليده في الحبس لو كانت العين تالفة في الواقع. وهنا أي في صورة اختلافهما في تقدم موت المغصوب وتأخره يلزم ايضا تخليد الغاصب في الحبس لو قدم قول المالك. حيث إنه يجوز ان يكون الغاصب في الواقع صادقا. فأجاب رحمه الله: أن المغصوب الميت ينتقل إلى البدل بعد حلف المالك على تقدم موته على الرد. (7) تعليل لعدم اللزوم هنا ما يلزم في التلف. (8) أي إلى البدل بمجرد الحلف.

[61]

ولعل الثاني(1) اوجه، لان الانتقال إلى البدل ابتداء(2) يوجب الرجوع إلى قوله(3)، وتكليفه(4) بالعين مطلقا قد يوجب خلود حبسه(5) كالاول(6)، فالوسط(7) متجه. وكلامهم هنا(8) غير منقح.

___________________________________
(1) وهو انتقال العين إلى البدل بعد الحبس والعذاب. (2) (وهو القول الاول). (3) أي إلى قول الغاصب بمعنى: ان الرجوع إلى البدل ابتداء تصديق للغاصب. وهذا معنى الرجوع إلى قوله. فلم تبق اذن فائدة في حلف المالك. (4) أي وتكليف الغاصب برد العين مطلقا على كل حال. وهذا هو القول الثالث. (5) لانه من الممكن ان الغاصب رد العين ويكون صادقا في دعواه. والمالك حلف على عدم الرد. فالحلف يوجب تخليده في الحبس إلى أن يقضى عليه بالموت. (6) وهو (اختلاف المالك والغاصب في أصل التلف) لو قدم قول المالك. (7) وهو انتقال العين إلى البدل بعد الحبس والعذاب. والمراد من العذاب ضربه بالسوط يوميا، أو ايقافه على رجل واحدة بعض الوقت، او منعه من النوم كذلك، او تقليل وجبات اكله. وما شابه ذلك. (8) أي في المسألة الاخيرة في (باب الغصب). والمراد من (غير منقح): أنه غير محقق وغير مهذب.


[337]

والاقوى تحريمه مطلقا(1)، قال في الدروس تفريعا على الرواية(2): ويمكن اعتبار المختلط(3) بذلك، إلا ان الاصحاب والاخبار(4) أهملت ذلك. وهذا الاحتمال(5) ضعيف، لان(6) المختلط يعلم أن فيه ميتا

___________________________________
(1) اي تحريم اللحم المجهول التذكية مطلقا سواء كان أجري عليه الاستبراء ام لا. (2) وهي المشار اليها في الهامش رقم 6 ص 335. (3) وهو المذكى بغير المذكى اي بجعله على النار فما ينقبض منه فهو حلال، وما ينبسط منه فهو حرام. (4) اي الاخبار الواردة في اللحم المختلط المذكى بغيره اهملت هذه الطريقة. (وهو الاختبار بالنار). واليك احد الخبرين المذكورين في هذا الباب: عن الحلبي قال: سمعت (ابا عبدالله) عليه السلام يقول: (اذا اختلط الذكي والميتة باعه ممن يستحل الميتة وياكل ثمنه). والخبر الثاني ايضا عن الحلبي بهذا المضمون. راجع (الكافي) الطبعة الجديدة ب‍ (طهران) 1379 الجزء 6 كتاب الاطعمة ص 260 الحديث 1 2. (5) وهو الحاق المختلط بالمجهول في اختباره بهذا النحو. (6) تعليل لضعف الاحتمال وهو عدم الحاق المختلط بالمجهول.

[338]

يقينا، مع كونه(1) محصورا. فاجتناب الجميع متعين(2)، بخلاف ما يحتمل كونه(3) باجمعه مذكى فلا يصح حمله عليه(4) مع وجود الفارق(5). وعلى المشهور(6) لو كان اللحم قطعا متعددة فلابد من اعتبار كل قطعة على حدة، لامكان كونه من حيوان متعدد، ولو فرض العلم بكونه(7) متحدا جاز اختلاف حكمه بأن يكون قد قطع بعضه منه قبل التذكية. ولا فرق على القولين(8) بين وجود محل التذكية ورؤيته مذبوحا أو منحورا، وعدمه(9)، لان الذبح والنحر بمجردهما لا يستلزمان الحل

___________________________________
(1) اي المختلط. هذا اذا كان المختلط محصورا. بحيث يمكن استقصاؤه. بخلاف ما اذا لم يمكن. (2) لان كل شبهة محصورة واقعة في محل الابتلاء يجب الاجتناب عن اطرافها. (3) اي اللحم. (4) مرجع الضمير (اللحم المجهول) وفي حمله (المختلط) والمعنى: أنه لا يصح حمل المختلط وهو ما اختلط فيه المذكى بغيره. (5) وهو كون اللحم المجهول يحتمل ان يكون كله ذكيا بخلاف المختلط فانه لا يحتمل فيه ذلك، للعلم بكون الميتة فيه لا محالة. (6) وهو اختيار اللحم المجهول بالنار. (7) اي اللحم المقطع. (8) وهما: اختصاص الاختبار بالنار باللحم المجهول. وتعميم الاختبار باللحم المجهول. واللحم المختلط بالمذكى من دون فرق بينهما. (9) معنى العبارة هكذا: اي لا فرق على القولين الذين ذكرناهما في الهامش رقم 8 بين ان يكون محل الذبح وهو الراس والرقبة موجودا في اللحم وان رؤي الحيوان مذبوحا لو كان غنما، او بقرا، او منحورا لو كان ابلا. وبين ان لا يكون محل الذبح موجودا كما لو لم يكن راس الحيوان ورقبته اصلا موجودا في أنه لابد من الاختبار ولا يحكم بحليته بمجرد رؤيته مذبوحا. ورؤيته بالجر عطف تفسير ومضاف إلى المفعول. مرجع الضمير فيه (الحيوان).

[339]

لجواز تخلف بعض الشروط(1). وكذا(2) لو وجد الحيوان غير مذبوح ولا منحور. لكنه مضروب بالحديد في بعض جسده، لجواز كونه قد استعصى فذكي كيف اتفق حيث يجوز في حقه ذلك(3)، وبالجملة فالشرط امكان كونه مذكى على وجه يبيح(4) لحمه. (العاشر لا يجوز استعمال شعر الخنزير) كغيره(5) من أجزائه مطلقا وان حلت من الميتة غيره. ومثله(6) الكلب (فان اضطر إلى استعمال

___________________________________
(1) كعدم الاستقبال، او بغير الحديد، او كان الذابح كافرا. (2) اي وكذا يجري الاختبار في هذه الصورة ايضا كما وجب الاختبار في الصورة الاولى المشار اليها في الهامش رقم 9 ص 338. (3) اي يمكن التذكية في حقه كيف اتفق كالابل والجاموس حيث يتمردان على الذابح في كثير من الاوقات. (4) من اباح يبيح من باب الافعال. والفاعل ضمير يرجع إلى مجرور على وهو (وجه) اي تكون التذكية على وجه. يبيح ذلك الوجه اكل لحمه. كما أن (ذكي) فعل ماض مجهول. (5) اي كغير الشعر من اجزاء الخنزير مطلقا، سواء حلت الحياة في تلك الاجزاء ام لا. (6) اي الكلب مثل الخنزير في ان جميع اجزائه لا يجوز استعمالها، سواء كان الاستعمال في حال الضرورة ام لا.

[340]

شعر الخنزير استعمل ما لا دسم فيه، وغسل يده) بعد الاستعمال، ويزول عنه الدسم بأن يلقى(1) في فخار، ويجعل في النار حتى يذهب دسمه رواه(2) برد الاسكاف عن الصادق عليه السلام. وقيل: يجوز استعماله مطلقا(3)، لاطلاق رواية(4) سليمان الاسكاف لكن فيها أنه يغسل يده اذا أراد ان يصلي، والاسكافان(5) مجهولان، فالقول بالجواز(6) مع الضرورة حسن، وبدونها ممتنع، لاطلاق(7) تحريم الخنزير الشامل لموضع النزاع(8) وانما يجب غسل يده مع مباشرته

___________________________________
(1) اي يلقى مالا دسم فيه في فخار وهو الكوز المفخور اي المطبوخ. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 262 الباب 36 الحديث 1. (3) سواء كان فيه دسم ام لا. (4) نفس المصدر السابق الحديث 3. حيث إن الحديث مطلق لا تقييد للجواز بصورة ذهاب دسمه. (5) وهما: (برد الاسكاف) الراوي للرواية الاولى المشار اليها في الهامش رقم 2. و (سليمان الاسكاف) الراوي للرواية الثانية المشار اليها في الهامش رقم 4. (6) اي جواز استعمال شعر الخنزير بدون ان يذهب دسمه في حالة الضرورة. (7) في قول (الامام الرضا) عليه السلام من جواب مسائل (محمد بن سنان). (وحرم الخنزير لانه مشوه جعله الله عظة للخلق وعبرة وتخويفا) إلى آخر الحديث يحتمل ان يريد بالاطلاق إطلاق هذا الحديث. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 248 الباب 1 الحديث 3. (8) وهو استعمال شعر الخنزير مطلقا سواء كان فيه الدسم ام لا.

[341]

برطوبة كغيره من النجاسات. (الحادية عشر لا يجوز) لاحد (الاكل من مال غيره) ممن يحترم ماله وان كان كافرا، أو ناصبيا، او غيره من الفرق(1) بغير اذنه، لقبح التصرف في مال الغير كذلك(2)، ولانه أكل مال بالباطل(3) ولقوله صلى الله عليه وآله: المسلم على المسلم حرام دمه، وماله، وعرضه(4) (إلا من بيوت من تضمنته الآية) وهي قوله تعالى: ولا على أنفسكم ان تأكلوا من بيوتكم، أو بيوت آبائكم، أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه أو صديقكم(5)، فيجوز الاكل من بيوت المذكورين مع حضورهم، وغيبتهم (إلا مع علم الكراهة) ولو بالقرائن الحالية بحيث تثمر الظن الغالب بالكراهة، فان ذلك(6) كاف في هذا ونظائره، ويطلق عليه(7) العلم كثيرا.

___________________________________
(1) اي من الفرق الاسلامية. (2) اي بغير اذنه. (3) قال الله عزوجل: (ولا تأكلوا اموالكم بينكم بالباطل) البقرة: الآية 188. (4) (سنن ابن ماجة) المجلد الثاني طبعة عيسى البابي الحلبي سنة 1373 ص 1298 الحديث 3933. وفي المصدر لفظ (كل المسلم). (5) النور: الآية 61. (6) اي الظن الغالب على احتمال الكراهة كاف في حرمة الاكل من تلك البيوتات. (7) اي على هذا الظن الغالب عرفا.

[342]

ولا فرق بين ما يخشى فساده في هذه البيوت، وغيره، ولا بين دخوله باذنه، وعدمه. عملا باطلاق الآية(1)، خلافا لابن ادريس فيهما(2)، ويجب الاقتصار على مجرد الاكل. فلا يجوز الحمل، ولا إطعام الغير، ولا الافساد بشهادة الحال(3)، ولا يتعدى الحكم(4) إلى غير البيوت من اموالهم، اقتصارا فيما خالف الاصل على مورده(5)، ولا إلى تناول غير المأكول(6) 9، إلا أن يدل عليه(7) الاكل بمفهوم الموافقة كالشرب من مائه، والوضوء به، أو يدل عليه(8) بالالتزام كالكون بها حالته.

___________________________________
(1) المشار اليها في الهامش رقم 5 ص 341. (2) وهما: خشية الفساد وعدمها. والدخول بالاذن وعدمه. حيث خص (ابن ادريس) جواز الاكل بخشية الفساد، والدخول باذن صاحبه. (3) وهي القرائن الدالة على ان المراد من الاكل الاكل في البيت، لا الحمل ولا الافساد. (4) وهو جواز الاكل. (5) وهو جواز الاكل في بيت من ذكرته الآية الكريمة. (6) من اثاث البيت. (7) اي يدل على جواز ما خالف الاصل مفهوم الموافقة وهي الاولوية. بمعنى انه اذا جاز الاكل مع انه تلف مالي فالشرب بطريق اولى يجوز. (8) اي على جواز ما خالف الاصل بالدلالة الالتزامية مثل الكون في الدار للاكل. فان الاكل فيها ملازم للكون فيها باي نحو من الانحاء جالسا قائما قاعدا مضطجعا مستلقيا.

[343]

وهل يجوز دخولها لغيره(1)، أو الكون بها بعده(2) وقبلة؟ نظر من(3) تحريم التصرف في مال الغير إلا ما استثنى. ومن(4) دلالة القرائن على تجويز مثل ذلك من المنافع التي لا يذهب من المال بسببها شئ حيث جاز اتلافه بما ذكر(5). والمراد ببيوتكم: ما يملكه الآكل(6)، لانه(7) حقيقة فيه. ويمكن ان تكون النكتة فيه(8) مع ظهور اباحته الاشارة إلى مساواة ما ذكر(9) له من الاباحة، والتنبيه على أن الاقارب المذكورين والصديق ينبغي جعلهم كالنفس في أن يحب لهم ما يحب لها، ويكره لهم ما يكره لها كما جعل بيوتهم كبيته(10).

___________________________________
(1) اي وهل يجوز دخول بيوت من تضمنته الآية الشريفة لغير الاكل. (2) اي البقاء في الدار للاكل قبل الكون وبعد الكون. (3) دليل لعدم جواز الدخول في البيوت قبل الاكل لغير الاكل، والمكث بها قبل الاكل وبعد الاكل. (4) دليل لجواز الدخول في تلك البيوت قبل الاكل لغير الاكل والمكث بها قبل الاكل وبعده. (5) وهو الاكل فاذا جاز اتلاف المال بسبب الاكل فما لا يتلف من المال فهو اولى بالجواز. (6) عينا او منفعة. (7) اي اضافة البيوت إلى ضمير الجمع وهو (كم) حقيقة في الملك. (8) اي جواز الاكل في ذكر بيوتكم مع ان اكل الانسان في بيته ظاهر الجواز. (9) مرجع الضمير (بيوت الاقارب) وفي له (بيت الانسان) اي لمساواة البيوت المذكورة مع بيت الانسان في جواز الاكل منها. (10) هذه موعظة للمسلمين اي ينبغي للمسلم ان يكون هكذا صفته. فيا حبذا لو عمل بها اذن لكنا على خير كثير.

[344]

وقيل: هو بيت الازواج والعيال. وقيل: بيت الاولاد، لانهم لم يذكروا في الاقارب، مع انهم أولى منهم بالمودة والموافقة، ولان ولد الرجل بعضه(1)، وحكمه حكم نفسه(2) وهو وماله لابيه(3) فجاز نسبة بيته اليه. وفي الحديث، ان اطيب ما يأكل الرجل من كسبه وإن ولده من كسبه(4). والمراد بما ملكتم مفاتحه ما يكون عليها وكيلا، أو قيما(5) يحفظها وأطلق على ذلك ملك المفاتيح، لكونها في يده وحفظه، روى ذلك ابن أبي عمير مرسلا عن الصادق عليه السلام. وقيل(6): هو بيت المملوك والمعني في قوله: أو صديقكم

___________________________________
(1) كما قال (امير المؤمنين) عليه الصلاة والسلام: في وصيته لولده (الامام الحسن): (يا بني اني وجدتك بعضي) نهج البلاغة الجزء 3 شرح (العلامة محمد عبده) ص 43 طبعة مصر. (2) كما قال عليه السلام: (بل وجدتك كلي حتى كان شيئا لو اصابك اصابني، وكان الموت لو اتاك اتاني. فعناني من امرك ما يعنيني من امر نفسي). (3) في قوله صلى الله عليه وآله: (انت ومالك لابيك). راجع (سنن ابن ماجة) المجلد 2 طبعة دار الكتب العربية سنة 1373 كتاب التجارات ص 769 الحديث 2291. (4) نفس المصدر السابق ص 723 الحديث 2137. (5) المراد من القيم الناظر على طفل، او مجنون سواء كان ناظرا شرعيا ام اجباريا كالاب وجد الاب. فيجب عليه حفظ ما يملكانه من عقار، او مال، او دار. (6) عن (ابي عبدالله) عليه السلام في قول الله عزوجل: (او ما ملكتم مفاتحه) قال: (الرجل يكون له وكيل يقوم في ماله ويأكل بغير اذنه). (التهذيب) الطبعة الحديثة 1382 الجزء 9 كتاب (الذبايح والاطعمة) ص 96 الحديث 151.

[345]

بيوت صديقكم على حذف المضاف(1)، والصديق يكون واحدا وجمعا، فلذلك جمع البيوت(2). ومثله(3) الخليط، والمرجع في الصديق إلى العرف، لعدم تحديده شرعا، وفي صحيحة الحلبي قال سألت أبا عبدالله عليه السلام قلت: ما يعني بقوله: أو صديقكم قال: هو والله الرجل يدخل بيت صديقه فيأكل بغير اذنه(4)، وعنه عليه السلام من عظم حرمة الصديق أن جعل له من الانس والتفقد والانبساط وطرح الحشمة بمنزلة النفس والاب والاخ والابن(5)، والمتبادر من المذكورين(6) كونهم كذلك بالنسب وفي الحاق من كان منهم كذلك(7) بالرضاع وجه من حيث ان الرضاع لحمه كلحمة النسب(8)، ولمساواته(9) له في كثير من الاحكام، ووجه

___________________________________
(1) وهو (بيوت). (2) فيكون المراد بيوت اصدقائكم. (3) اي مثل الصديق الخليط في صدقه على الواحد والجمع. (4) نفس المصدر السابق ص 95 الحديث 149. (5) فكان حكمه حكمهم. (6) اي في الآية الشريفة. (7) اي ابا رضاعيا او اما، او اختا، او عما او عمة، او خالة من الرضاع. (8) فيكونون كالنسبيين في الاحكام. (9) اي لمساواة الرضاع للنسب.

[346]

العدم كون المتبادر النسبي منهم ولم اقف فيه(1) على شئ نفيا واثباتا والاحتياط التمسك بأصالة الحرمة في موضع الشك(2)، والحق بعض الاصحاب الشريك في الشجر، والزرع، والمباطخ(3) فان له الاكل من المشترك(4) بدون اذن شريكه مع عدم علم الكراهة محتجا(5) بقوله تعالى: " إلا أن تكون تجارة عن تراض منكم "(6). وفيه(7) نظر لمنع تحقق التراضي مطلقا(8) وجعلها(9) صفة للتجارة يقتضي جواز الاكل من كل تجارة(10) وقع فيها التراضي بينهما. وهو(11)

___________________________________
(1) اي لم اقف في كلمات الاصحاب من صرح بكون المذكورين في الآية الشريفة النسبي منهم فقط، او حتى الرضاعي. (2) وهو الرضاعي. (3) جمع المبطخة بفتح الميم اي الارض ذات البطيخ: وهو المعروف عندنا ب‍ (الرقي). وفي الحجاز (حب حب). ولكن المعروف حاليا اطلاق البطيخ على الشمام ويقال له بالفارسية: (خربوزة). (4) مما هو مشترك بينهما من الزرع والشجر والبطيخ. (5) اي بعض الاصحاب. (6) النساء: الآية 28. بناء على شمولها للاكل ايضا. (7) اي في الاستدلال بالآية. (8) اي حتى في الاكل، بل هو في الشركة والتجارة. (9) اي جعل جملة " عن تراض " منصوبة محلا لتكون صفة تجارة حتى تنتج جواز الاكل من كل تجارة وقع التراضي عليها. (10) سواء كانت من الشجر ام الزرع، ام البطيخ ام غيرها من دون اختصاص. (11) فالدليل وهي الآية اعم من المدعى اذ المدعى اخص من الدليل، لان المدعى جواز الاكل من الشجر والبطيخ والزرع. والدليل اعم يقتضي جواز الاكل من كل تجارة.

[347]

معلوم البطلان. وألحق المصنف وغيره الشرب من القناة المملوكة، والدالية(1)، والدولاب(2)، والوضوء، والغسل عملا بشاهد الحال. وهو حسن إلا أن يغلب على الظن الكراهة. (الثانية عشر اذا انقلب الخمر خلا حل)، لزوال المعنى المحرم(3)، وللنص(4) (سواء كان) انقلابه (بعلاج، أو من قبل نفسه) وسواء كانت عين المعالج به باقية فيه(5) أم لا، لاطلاق النص(6) والفتوى بجواز علاجه بغيره، وبطهره يطهر ما فيه من الاعيان وآلته، لكن يكره علاجه بغيره(7)، للنهي عنه في رواية(8) أبي بصير عن أبي عبدالله عليه السلام. ولا أعلم لاصحابنا خلافا في ذلك(9)

___________________________________
(1) الناعورة التي يديرها الماء: فان الماء بعد وصوله اليها يكون ملكا لصاحبها. (2) كل آلة تدور على محور. جمعه (دواليب). (3) وهو الاسكار. (4) (الكافي) الطبعة الحديثة سنة 1379 الجزء 9 كتاب الاطعمة ص 428 الحديث 2. (5) اي في الخل المنقلب عن الخمر. (6) نفس المصدر الحديث 3. (7) اي بغير الخمر. (8) (التهذيب) الطبعة الحديثة سنة 1382 الجزء 9 كتاب الاطعمة ص 118 الحديث 245. (9) اي في طهارة الخمر بالعلاج.

[348]

في الجملة، وإن اختلفوا في بعض أفراده(1). ولو لا ذلك(2) لامكن استفادة عدم طهارته بالعلاج من بعض النصوص(3) كما يقوله بعض العامة(4)، وإنما تطهر النجاسة الخمرية. فلو كان نجسا بغيرها ولو بعلاجه بنجس كمباشر الكافر له لم يطهر بالخلية، وكذا لو ألقي في الخل خمر حتى استهلكه الخل، أو بالعكس(5) على الاشهر، (الثالثة عشرة لا يحرم شرب الربوبات وإن شم منها ريح المسكر كرب التفاح)، ورب السفرجل، والاترج، والسكنجبين (وشبهه لعدم اسكاره) قليله وكثيره، (واصالة حله) وقد روى الشيخ وغيره عن جعفر بن احمد المكفوف قال: كتبت اليه يعني ابا الحسن الاول عليه السلام اسأله عن السكنجبين، والجلاب، ورب التوت، ورب التفاح ورب الرمان فكتب حلال(6). (الرابعة عشرة يجوز عند الاضطرار تناول المحرم) من الميتة والخمر وغيرهما (عند خوف التلف) بدون التناول(7) (او) حدوث (المرض) او زيادته (او الضعف المؤدي إلى التخلف عن الرفقة مع ظهور امارة العطب) على تقدير التخلف.

___________________________________
(1) وهو اشتراط بعض الاصحاب: عدم بقاء اجزاء ما عولج به فيه. (2) اي اجماع الاصحاب. (3) المشار اليه في الهامش رقم 8 ص 347. (4) بعدم طهارة الخمر بالعلاج. (5) بان القي في الخمر خل حتى استهلكه. (6) (التهذيب) الطبعة الجديدة 1382 المجلد 9 كتاب الاشربة ص 127 الحديث 286. (7) الجار والمجرور متعلق بالتلف اي التلف بدون التناول.

[349]

ومقتضى هذا الاطلاق(1) عدم الفرق بين الخمر وغيره من المحرمات في جواز تناولها عند الاضطرار، وهو(2) في غير الخمر موضع وفاق، أما فيها فقد قبل بالمنع مطلقا(3) وبالجواز(4) مع عدم قيام غيرها مقامها. وظاهر العبارة ومصرح الدروس جواز استعمالها(5) للضرورة مطلقا(6) حتى للدواء كالترياق والاكتحال، لعموم الآية(7) الدالة على جواز تناول المضطر اليه(8)، والاخبار(9) كثيرة في المنع من استعمالها مطلقا حتى الاكتحال، وفي بعضها إن الله تعالى لم يجعل في شئ مما حرم دواء ولا شفاء وإن من اكتحل بميل من مسكر كحله الله بميل من نار(10)

___________________________________
(1) وهو يجوز تناول المحرم. (2) اي جواز التناول. (3) حتى عند الاضطرار. (4) اي عند الاضطرار. (5) اي المحرمات. (6) سواء كان الاستعمال لخوف التلف ام لا. (7) في قوله تعالى: (فمن اضطر غير باغ ولا عاد فلا اثم عليه) البقرة: الآية 173. (8) اي مطلقا. (9) مضى ذكر الاخبار المانعة عن استعمال الخمر في هذا الجزء ص 316 تحت رقم 8. (10) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 321 الباب 21 الحديث 1.

[350]

والمصنف حملها(1) على الاختيار، والعلامة على طلب الصحة(2)، لا طلب السلامة من التلف، وعلى ما سيأتي(3) من وجوب الاقتصار على حفظ الرمق هما(4) متساويان ولو قام غيرها(5) مقامها وان كان محرما قدم عليها(6) لاطلاق النهي الكثير عنها(7) في الاخبار(8). (ولا يرخص الباغي(9) وهو الخارج على الامام العادل عليه السلام.)

___________________________________
(1) اي الاخبار المانعة عن استعمال الخمر مطلقا حتى في الاكتحال حملها (المصنف) على حالة الاختيار. لا في حالة الاضطرار فانه جائز الاستعمال في تلك الحالة. (2) اي حمل (العلامة) هذه الاخبار المانعة على طلب الصحة من استعمال الخمر، لا على طلب السلامة. فان الاستعمال في هذه الحالة جائز. (3) في قول (المصنف): (وانما يجوز ما يحفظ الرمق) (وعلى ما) مرفوع محلا خبر مقدم للمبتداء المؤخر وهو قوله (وهما متساويان). (4) اي قول (المصنف): (وانما يجوز ما يحفظ الرمق)، وقول (العلامة) (تحمل الاخبار المانعة على طلب الصحة) متساويان في جواز استعمال الخمر في حالة سد الرمق فقط، لا مطلقا. (5) اي غير الخمر من المحرمات الاخرى مقام الخمر. (6) اي قدم الغير على الخمر وان كان الغير محرما ايضا. (7) اي عن الخمر. (8) وهي الاخبار المشار اليها في هذا الجزء ص 316 تحت رقم 8. (9) وهو المستثنى في الآية الكريمة: (انما حرم عليكم الميتة والدم ولحم الخنزير وما اهل به لغير الله فمن اضطر غير باغ ولا عاد فلا اثم عليه). البقرة: الآية 173.

[351]

(وقيل: الذي يبغي الميتة) اي يرغب في اكلها، والاول اظهر، لانه(1) معناه شرعا (ولا العادي وهو قاطع الطريق). (وقيل: الذي يعدو شبعه) اي يتجاوزه(2)، والاول(3) هو الاشهر، والمروي(4) لكن بطريق ضعيف مرسل. ويمكن ترجيحه(5) على الثاني بأن تخصيص آية الاضطرار عاد خلاف الاصل، فيقتصر فيه على موضع اليقين، وقاطع الطريق عاد في المعصية في الجملة فيختص(6) به.

___________________________________
(1) اي الباغي الذي خرج على الامام العادل عليه السلام هو معنى الباغي، لا الذي يرغب في اكل الميتة. (2) اي يتجاوز الشبع وياكل اكثر من حاجته. (3) وهو (قاطع الطريق). (4) (الكافي) الطبعة الحديثة سنة 1379 الجزء 6 كتاب الاطعمة ص 265 الحديث 1. (5) اي ترجيح (قاطع الطريق) على الثاني وهو (الذي يعدو شبعه). ببيان: ان الاصل عدم جواز استعمال المحرمات الا في حالة الضرورة. فمن كان مضطرا يجوز له الاستعمال الا الباغي والعادي. فهما قد خرجا عن تلك القاعدة وهو (جواز استعمال المحرمات لمن اضطر اليه) وخصصا فخروجهما عن تلك القاعدة على خلاف الاصل. فيقتصر فيه على موضع اليقين وهو العادي الذي بمعنى قاطع الطريق. (6) اي العدوان ب‍ (قاطع الطريق) فقط من دون تعديه إلى (من يعدو شبعه).

[352]

ونقل الطبرسي(1)

___________________________________
(1) (امين الاسلام ابوعلي الفضل بن الحسن بن الفضل الطبرسي) قدس الله نفسه المولود سنة 462. كان علما من الاعلام، وآية من الآيات من وجوه الطائفة واعيانهم ثقة جليلا عظيم الشان. رفيع المنزلة كثير العلم واسع الاطلاع. قال في (مستدركات الوسائل): فخر العلماء الاعلام، وامين الملة والاسلام المفسر الفقيه الجليل. الكامل النبيل. وقال (شيخنا البهائي) قدس سره: ثقة فاضل. دين عين. وقال (مجدد المذهب الوحيد البهبهاني) قدس الله روحه: ثقة فاضل دين عين من اجلاء هذه الطائفة. والخلاصة: أنه من مفاخر المسلمين. وكفاه فخرا انه يعد من اعظم المفسرين للقران المجيد. ففضله وجلالته ووثاقته وتبحره في شتى العلوم. امر يغني عن البيان. فكلما يقال في حقه: فهو دون مقامه. وتفسيره (مجمع البيان) يعد من اعظم التفاسير واحسنها، وانه اعدل شاهد على تبحره في انواع العلوم، واحاطته في شتى الاقوال مع الاشارة إلى ما روي عن (اهل البيت) عليهم الصلاة والسلام في تفسير الآيات بالوجوه البينة المقبولة مع الاعتدال، وحسن الاختيار في الاقوال، والتأدب مع من يخالفه في الراي. بحيث لا يوجد في كلامه شئ ينفر الخصم. انظر إلى كلامه في حق (صاحب الكشاف) وما فيه من التعظيم له، والثناء البلغ على علمه وفضله لتعلم مبلغه من الفضل والانصاف وطهارة النفس. وقد رايت بعض الاعلام عبر تفسيره هذا: إنه من احسن التفاسير في الاسلام. له اساتذة وشيوخ وتلامذة ليس هنا موضع ذكرهم ومن اراد الاطلاع فعليه بكتب الرجال. مصنفاته له مصنفات كثيرة نافعة مفيدة جدا نحن نذكر قسما منها (مجمع البيان). في عشر مجلدات المطبوعة ب‍ (صيدا) مطبعة العرفان سنة 1333. ثم طبع في ايران مكررا على طراز تلك الطباعة. واخيرا رايت الجزء الاول منه مطبوعا في (مصر). تاج المواليد. الآداب الدينية. الخزانة المعينية. النور المبين. الفائق. غنية العابد. كنوز النجاح. عدة السفر وعمدة الحضر. معارج السؤال. اسرار الائمة. رسالة حقائق الامور. العمدة فارسية. كتاب شواهد التنزيل. كتاب الجواهر في النحو. توفى قدس الله نفسه سنة 548 في مدينة (سبزوار) احدى مدن (خراسان) التي كانت من اهم المدن الاسلامية وكانت مزدانة بالعلم والعلماء إلى ان تغلب على تلك البلاد وبقية المدن الاسلامية الكافر الوحشي (چنگيز) المغولي لعنه الله فاباد البلاد واهلها وما فيها من الآثار والاشجار والابنية. نعم هكذا شأن الوحوش. حمل نعشه الشريف من (سزوار) إلى مدينة (خراسان مشهد الامام الرضا) عليه الصلاة والسلام ودفن في مغتسله. وقبره لازال مزارا معروفا يتبرك به اهل الفضل والفضيلة.

[353]

أنه(1) باغي اللذة، وعادي(2) سد الجوعة، او عاد بالمعصية(3) او باغ في الافراط(4) وعاد في التقصير(5).

___________________________________
(1) اي الباغي من يبغي اللذة اي يقصدها، لا من كان يريد سد الرمق. (2) اي والمراد من العادي من يتعدى حدود الشبع، لا قاطع الطريق. (3) اي كل عاص. (4) اي يأكل اكثر من سد الرمق. (5) اي قصر في تحصيل الحلال.

[354]

(وإنما يجوز) من تناول المحرم (ما يحفظ الرمق) وهو بقية الروح والمراد وجوب الاقتصار على حفظ النفس من التلف، ولا يجوز التجاوز إلى الشبع مع الغنى عنه، ولو احتاج اليه(1) للمشي، او العدو، او إلى التزود منه لوقت آخر جاز(2) وهو حينئذ من جملة ما يسد الرمق. وعلى هذا(3) فيختص خوف المرض السابق(4) بما يؤدي إلى التلف ولو ظنا، لا مطلق المرض، او يخص هذا(5) يتناوله للغذاء الضروري، لا للمرض. وهو(6) اولى (ولو وجد ميتة وطعام الغير فطعام الغير اولى إن بذله) مالكه (بغير عوض او بعوض هو) اي المضطر (قادر عليه) في الحال، او في وقت طلبه سواء كان بقدر ثمن مثله ام ازيد على ما يقتضيه الاطلاق(7) وهو(8) احد القولين.

___________________________________
(1) اي احتاج إلى الشبع اكثر من سد الرمق كما اذا اراد المشي وهو قائم، او اراد سرعة المشي. (2) اي جاز له الاكل شبعا ليلا اذا لم يجد الحرام صباحا. (3) اي وعلى جواز التزود من الحرام في وقت سابق لوقت لاحق. (4) بالرفع صفة للخوف، لا للمرض اي الخوف السابق من المرض اللاحق. (5) اي يجعل جواز التزود من الحرام في وقت سابق لوقت لاحق بخصوص الغذاء الضروري اي ما يحفظ به النفس. (6) اي هذا الاختصاص اولى من التعميم. (7) اي اطلاق قول (المصنف): (او بعوض هو قادر عليه). (8) اي تقديم اكل مال الغير بعوض في هذه الحالة على اكل الميتة، وان كان العوض اكثر من ثمن المثل مهما بلغ ثمن المثل.

[355]

وقيل: لا يجب بذل الزائد عن ثمن مثله(1) وان اشتراه به(2) كراهة(3) للفتنة ولانه(4) كالمكره على الشراء، بل له(5) قتاله لو امتنع من بذله ولو قتل(6) اهدر دمه، وكذا لو تعذر عليه(7) الثمن. والاقوى وجوب دفع الزائد مع القدرة(8)، لانه غير مضطر حينئذ

___________________________________
(1) فحينئذ ياكل الميتة. (2) مرجع الضمير (الزائد من ثمن المثل) والفاعل في اشتراه (المضطر). والمعنى: ان المضطر وان اشترى السلعة من صاحبها باكثر من مثله. لكن مع ذلك لا يجب عليه دفع بذل الزائد عن ثمن المثل، بل دفع ما يساوي ثمن مثل هذه السلعة. (3) منصوب على كونه مفعولا لاجله. فهو تعليل لشراء المضطر السلعة اكثر من ثمن المثل اي انما اقدم المضطر على الشراء باكثر من ثمن المثل لدفع غائلة الفتنة. حيث إن البايع لم يرض بيعها باقل مما ساومه فتقع الفتنة والمشاجرة بين الطرفين. (4) تعليل لعدم وجوب بذل الزائد عن ثمن المثل. اي انما لا يجوز بذل الزائد على المضطر لانه مكره. فعلى هذا تكون الواو زائدة لا محل لها. لا يقال: إنها عاطفة تعطف هذه الجملة على قول (الشارح) كراهة للفتنة. فانه يقال: قد علمت في الهامش رقم 3 ان جملة (كراهة للفتنة) تعليل لقوله: (وان اشتراه به) فلا يجوز ان تكون (لانه مكره) عطفا على ذلك. (5) اي للمضطر قتال صاحب السلعة. (6) اي الممتنع فدمه يذهب هدرا وليس لورثته القصاص من المضطر. (7) اي على المضطر تعذر دفع الثمن لصاحب السلعة فيجوز له اخذها، وقتاله لو امتنع من دون ان يكون على المضطر قصاص. (8) اي مع القدرة على الزائد.

[356]

والناس مسلطون على اموالهم (وإلا) يكن كذلك بأن لم يبذله مالكه اصلا، او بذله بعوض يعجز عنه (اكل الميتة) ان وجدها. وهل هو(1) على سبيل الحتم، او التخيير بينه، وبين اكل طعام الغير على تقدير قدرته على قهره عليه(2)؟ ظاهر العبارة الاول(3). وقيل بالثاني(4)، لاشتراكهما حينئذ(5) في التحريم. وفي الدروس إنه مع قدرته على قهر الغير على طعامه بالثمن، او بدونه(6) مع تعذره لا يجوز له اكل الميتة، بل يأكل الطعام ويضمنه لمالكه، فإن تعذر عليه قهره اكل الميتة. وهو حسن، لان تحريم مال الغير عرضي، بخلاف الميتة(7) وقد زال(8) بالاضطرار فيكون اولى من الميتة. وقيل: انه حينئذ(9) لا يضمن الطعام، للاذن في تناوله شرعا

___________________________________
(1) اي جواز اكل الميتة. (2) مرجع الضمير (اخذ الطعام). وفي قهره (صاحب الطعام) والفاعل في قهره (المضطر). كما وانه المرجع في قدرته والمعنى: ان المضطر لو كان قادرا على اجبار صاحب الطعام واخذه منه. (3) وهو الاختصاص ب‍ (اكل الميتة) وليس له اجبار صاحب الطعام على اخذه منه. (4) وهو جواز اكل الميتة على وجه التخيير بينها. وبين مال الغير. (5) اي حين ان جاز له اكل الميتة. (6) اي المضطر قادر على اجبار صاحب الطعام باخذه منه مع تعذر دفع الثمن عليه. (7) اي تحريمها ذاتي. (8) اي زال عروض حرمة اكل مال الغير بالاضطرار. (9) اي حين الاضطرار.

[357]

بغير عوض. والاول(1) اقوى جمعا بين الحقين(2) وحينئذ(3) فاللازم مثله او قيمته، وإن كان يجب بذل ازيد(4) لو سمح به المالك. والفرق(5) أن ذلك(6) كان على وجه المعاوضة الاختيارية وهذا(7) على وجه اتلاف مال الغير بغير اذنه، وموجبه شرعا هو المثل او القيمة.

___________________________________
(1) وهو ضمان العوض ووجوب دفعه. (2) وهما: حق المالك بحفظ حقه في اخذ الثمن وحق المضطر في حفظ نفسه بجواز اخذ الطعام من صاحبه واكله. (3) اي حين ان حكمنا بالضمان. (4) اي لو سمح المالك بازيد من ثمن المثل. (5) اي الفرق بين ما سبق في قول (الشارح) حيث حكم بوجوب دفع الزائد في صوره القدرة عليه. كما اشير اليه في قوله: (والاقوى وجوب دفع الزائد) تحت رقم 8 ص 355 وبين عدم وجوب دفع الزائد في صورة عدم القدرة كما هنا. (6) هذا وجه الفرق بين ما هناك. وحاصله: ان هناك جرت معاملة البيع والشراء على وجه المعاوضة الاختيارية من الطرفين فاشتغلت ذمة المشتري بما التزم به على نفسه مهما بلغت الزيادة. (7) هذا وجه الفرق بين ما هنا. وخلاصته: ان هنا اتلاف لمال الغير بغير اذنه ولازم هذا الاتلاف بهذا النوع شرعا دفع المثل او القيمة.

[358]

وحيث تباح(1) له الميتة فميتة المأكول(2) اولى من غيره، ومذبوح ما يقع عليه الذكاة(3) اولى منهما، ومذبوح الكافر والناصب اولى من الجميع(4). (الخامسة عشرة يستحب غسل اليدين) معا وان كان الاكل باحداهما (قبل الطعام وبعده) فعن النبي صلى الله عليه وآله أنه قال: اوله ينفي الفقر وآخره ينفي الهم(5)، وقال علي عليه السلام: غسل اليدين قبل الطعام وبعده زيادة في العمر وإماطة للغمر(6) عن الثياب ويجلو في البصر(7) وقال الصادق عليه السلام: من غسل يده قبل الطعام وبعده عاش في سعة، وعوفي من بلوى جسده،(8) (ومسحهما بالمنديل) ونحوه

___________________________________
(1) وهو اذا لم يجد المضطر مالا للغير ياكله بانه حينئذ يجوز له اكل الميتة. (2) كالانعام الثلاثة فانها اولى من ميتة غير الماكول. (3) وان لم يذك بالتذكية الشرعية ولم يكن ماكول اللحم. فمثل هذا الحيوانن اولى من ميتة مأكول اللحم، ومن ميتة غيره. (4) اي مذبوح الكافر والناصب اذا كان مأكول اللحم اولى من ميتة الماكول، ومن ميتة غيره، ومن مذبوح ما يقع عليه الذكاة ولم يذك تذكية شرعية. (5) (بحار الانوار) طبعة (امين الضرب) المجلد 14 ص 880. (6) الدسم من اللحم وما يعلق باليد. والمراد: ان غسل اليدين قبل الطعام وبعده يذهب بالاقذار والاوساخ عن الثياب. (7) (الكافي) الطبعة الحديثة 1379 الجزء 6 كتاب الاطعمة ص 290 الحديث 1. (8) نفس المصدر الحديث 3.

[359]

(في الغسل الثاني) وهو ما بعد الطعام (دون الاول) فإنه لا تزال البركة في الطعام ما دامت النداوة في اليد. (والتسمية عند الشروع) في الاكل، فعن النبي صلى الله عليه وآله انه قال: اذا وضعت المائدة حفتها اربعة آلاف ملك فاذا قال العبد: بسم الله. قالت الملائكة: بارك الله عليكم في طعامكم ثم يقولون للشيطان: اخرج يا فاسق لا سلطان لك عليهم فاذا فرغوا فقالوا: الحمد لله قالت الملائكة: قوم انعم الله عليهم فأدوا شكر ربهم. واذا لم يسموا قالت الملائكة للشيطان: أدن يا فاسق فكل معهم فاذا رفعت المائدة ولم يذكروا اسم الله عليها قالت الملائكة: قوم انعم الله عليهم فنسوا ربهم عزوجل(1) (ولو تعددت الالوان) ألوان المائدة سمى (على كل لون) منها روي(2) ذلك عن علي عليه السلام وواقعته مع ابن الكواء(3) مشهورة

___________________________________
(1) نفس المصدر ص 292 الحديث 1. (2) اليك نص الحديث عن (امير المؤمنين) عليه الصلاة والسلام أنه قال: ضمنت لمن سمى على طعام ان لا يشتكي منه. فقال: ابن الكواء: يا امير المؤمنين لقد اكلت البارحة طعاما سميت عليه فآذاني. قال: لعلك اكلت الوانا فسميت على بعضها ولم تسم عليى بعض يالكع. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 275 الباب 61 الحديث 3. (3) اسمه عبدالله كان على عهد (امير المؤمنين) عليه السلام وكان من الخوارج وهو الذي قرأ خلف (علي) عليه الصلاة والسلام جهرا (ولقد اوحي اليك والى الذين من قبلك لئن اشركت ليحبطن عملك ولتكونن من الخاسرين) الزمر: الآية 65. وكان (علي) عليه الصلاة والسلام يؤم الناس وهو يجهر بالقرائة. فسكت (علي) عليه الصلاة والسلام حتى سكت ابن الكواء، ثم عاد عليه السلام في قرائته فجهر ابن الكواء فسكت (علي) عليه السلام حتى فعل ابن الكواء ثلاث مرات. فلما كانت الثالثة قرأ (امير المؤمنين) عليه الصلاة والسلام: (فاصبر ان وعد الله حق ولا يستخفنك الذين لا يوقنون). الروم: الآية 60 سأل ابن الكواء (امير المؤمنين) عليه السلام عن مسائل شتى. فاجابه عليه السلام. راجع (بحار الانوار) الطبعة القديمة طبعة (امين الضرب) المجلد 7 ص 143 حيث تجد الاسألة هناك مشروحة مع جوابها.

[360]

وروي التسمية على كل اناء(1) على المائدة وان اتحدت الالوان (ولو نسيها) اي التسمية في الابتداء (تداركها في الاثناء) عند ذكرها، روي ان الناسي يقول: بسم الله على اوله وآخره(2) (ولو قال) في الابتداء مع تعدد الالوان والاواني: (بسم الله على اوله وآخره اجزأ) عن التسمية عن كل لون وآنية وروي(3) إجزاء تسمية واحدة من الحاضرين على المائدة عن الباقين عن الصادق عليه السلام رخصة. (ويستحب الاكل باليمين اختيارا)، ولا بأس باليسرى مع الاضطرار

___________________________________
(1) اليك نص الحديث قال (ابوعبدالله) عليه السلام: اذا اختلفت الآنية فسم على كل اناء. (الكافي) الطبعة الحديثة 1379 الجزء 6 كتاب الاطعمة ص 295 الحديث 20. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 275 الباب 58 الحديث 1. (3) نفس المصدر الحديث 2.

[361]

فعن الصادق عليه السلام لا تأكل باليسرى وانت تستطيع(1)، وفي رواية اخرى لا يأكل بشماله ولا يشرب بها ولا يتناول بها شيئا(2). (وبدأة صاحب الطعام) بالاكل لو كان معه غيره (وأن يكون آخر من يأكل) ليأنس القول ويأكلوا، روي(3) ذلك من فعل النبي صلى الله عليه وآله معللا بذلك(4) (ويبدأ) صاحب الطعام اذا اراد غسل ايديهم (في الغسل) الاول بنفسه (ثم بمن عن يمينه) دورا إلى الآخر (وفي) الغسل (الثاني) بعد رفع الطعام يبدأ بمن عن يساره، ثم يغسل هو اخيرا روي(5) ذلك عن الصادق عليه السلام معللا ابتدائه اولا لئلا يحتشمه(6)

___________________________________
(1) نفس المصدر ص 265 الباب 10 الحديث 3. (2) نفس المصدر الحديث 1. (3) (الكافي) الطبعة الحديثة 1375 الجزء 6 كتاب الاطعمة ص 285 الحديث 2. (4) اي حتى يأنس القوم ويأكلوا معه. (5) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 273 الباب 50 الحديث 3. (6) من احتشم يحتشم من باب الافتعال: بمعنى الاستحياء. يقال احتشم منه اي استحيا. فهو تعليل لابتداء صاحب البيت بغسل يده اي يبتدأ صاحب المنزل لئلا يستحي احد من الاكل كما في الرواية. واليك نص الحديث عن (ابي عبدالله) عليه السلام. قال: (الوضوء قبل الطعام يبدأ صاحب البيت لئلا يحتشم احد. فاذا فرغ من الطعام بدأ بمن على يمين الباب حرا كان، أو عبدا). راجع نفس المصدر المشار اليه في الهامش رقم 5.

[362]

احد، وتأخيره(1) آخرا بأنه اولى بالصبر على الغمر وهو بالتحريك ما على اليد من سهك(2) الطعام وزهمته(3) وفي رواية(4) أنه يبدأ بعد الفراغ بمن على يمين الباب حرا كان او عبدا (ويجمع غسالة الايدي في اناء) واحد لانه يورث حسن اخلاق الغاسلين، والمروى عن الصادق عليه السلام اغسلوا ايديكم في اناء واحد تحسن اخلاقكم(5) ويمكن أن يدل(6) على ما هو اعم من جمع الغسالة فيه. (وأن يستلقي بعد الاكل) على ظهره (ويجعل رجله اليمنى على رجله اليسرى) رواه البزنطي(7) عن الرضا عليه السلام ورواية العامة

___________________________________
(1) بنصب المصدر بناء على أنه مفعول لقول (الشارح): معللا اي معللا تأخير غسل صاحب البيت يده بذلك واليك نص الحديث عن (ابي عبدالله) عليه السلام. قال: (يغسل اولا رب البيت يده ثم يبدأ بمن على يمينه فاذا رفع الطعام بدأ بمن على يسار صاحب المنزل، لانه اولى بالصبر على الغمر) نفس المصدر المشار اليه في الهامش رقم 5 ص 361 الحديث 4. (2) محركة بالفتح: ريح كريهة من العرق، أو القيح، أو اللحم النتن. (3) بالضم: ريح لحم سمين منتن. (4) نفس المصدر السابق الحديث 1. (5) (الكافي) الطبعة الحديثة 1379 الجزء 6 كتاب الاطعمة ص 291 الحديث 2. (6) اي الحديث المشار اليه في الهامش رقم 5 اعم من جمع الغسالة في إناء واحد، بل يمكن ان يكون غسل الايدي في اناء، وجمع الغسالة في إناء آخر بان يفرغ ماء الغسالة في اناء آخر. فتغسل الايدي في نفس الاناء الاول. فالرواية لا تدل على غسل اليد وجمع ماء الغسالة في اناء واحد. (7) (الوافي) المجلد 3 كتاب الاطعمة ص 65 الباب 116.

[363]

بخلافه(1) من الخلاف. (ويكره الاكل متكئا ولو على كفه)، لان النبي صلى الله عليه وآله لم يأكل متكئا منذ بعثه الله تعالى إلى أن قبضه، روي(2) ذلك عن الصادق عليه السلام، (وروى) الفضيل بن يسار عن الصادق عليه السلام (عدم كراهة الاتكاء على اليد) في حديث طويل آخره لا والله ما نهى رسول الله صلى الله عليه وآله عن هذا قط(3) يعنى الاتكاء على اليد حالة الاكل وحمل على انه لم ينه عنه لفظا وإلا فقد روي عنه عليه السلام أن رسول الله صلى الله عليه وآله لم يفعله كما سلف(4). وحمل فعل الصادق عليه السلام على بيان جوازه (وكذا يكره التربع حالته)(5) بل في جميع الاحوال، قال امير المؤمنين عليه السلام اذا جلس احدكم على الطعام فليجلس جلسة العبد ولا يضعن احدكم احدى رجليه على الاخرى ويتربع فانها جلسة يبغضها الله ويمقت صاحبها(6). (و) كذا يكره (التملي من المأكل) قال الصادق عليه السلام

___________________________________
(1) اي رواية من خالفنا في هذا الباب مخالفة لروايتنا اي تدل على وضع الرجل اليسرى على الرجل اليمنى. وهذه احدى المخالفات الموجودة بيننا وبينهم في الفروع كالتكتف والاسبال في الصلاة، والتسنيم والتستطيح في القبور. (2) (الكافي) الطبعة الحديثة 1379 الجزء 6 كتاب الاطعمة ص 270 الحديث 1. (3) نفس المصدر ص 271 الحديث 5. (4) وهي الرواية المشار اليها في الهامش رقم 2. (5) اي حالة الاكل. (6) نفس المصدر السابق الحديث 10.

[364]

إن البطن ليطغى من اكلة وأقرب ما يكون العبد من الله تعالى اذا خف بطنه، وأبغض ما يكون العبد إلى الله اذا امتلا بطنه(1) (وربما كان الافراط) في التملي (حراما) اذا ادى إلى الضرر فان الاكل على الشبع يورث البرص وامتلاء المعدة رأس الداء (والاكل على الشبع وباليسار) اختيارا (مكروهان) وقد تقدم(2)، والجمع(3) بين كراهة الامتلاء والشبع تأكيد للنهي عن كل منهما بخصوصه في الاخبار(4)، او يكون الامتلاء اقوى(5)، ومن ثم(6) اردفه بالتحريم على وجه(7)، دون الشبع. ويمكن أن يكون بينهما(8)

___________________________________
(1) (الكافي) الطبعة الحديثة 1379 الجزء 6 كتاب الاطعمة الحديث 4. (2) في هذا الجزء ص 360 361 فما بعد. (3) اي لماذا جمع (المصنف) بين كراهة التملي، وكراهة الاكل على الشبع. (4) راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 263 الباب 2 الحديث 3 7 9 10 في خصوص الاكل على الشبع. وراجع نفس المصدر الباب الاول الاحاديث، حيث تجد هناك ما يدل على كراهة كل واحد من الشبع والامتلاء بخصوصه. (5) اي اكثر من الشبع وزيادة عليه. (6) اي ومن اجل أن الامتلاء اكثر من الشبع عقب (المصنف) الامتلاء يالتحريم بقوله: (وربما كان الافراط حراما). (7) اي إذا كان مفرطا. (8) اي بين الامتلاء والشبع، لان العموم والخصوص من وجه ما كان لهما مادة اجتماع، وامادتا افتراق كالحيوان والبياض. ففيما نحن فيه وهو الشبع والامتلاء كذلك بينهما عموم وخصوص من وجه اذ ربما يتحقق الشبع ولا يتحقق الامتلاء كما لو انصرفت نفس الانسان وشهوته عن الاكل. لكن بطنه لم يمتلئ. وربما يتحقق الامتلاء ولا يتحقق الشبع. كما لو امتلا بطنه. ولكن يبقى له ميل إلى الطعام ورغبة. وربما يجتمعان ويتحققان كما إذا امتلا بطنه وانصرفت شهوته عن الطعام وليس له ميل اليه.

[365]

عموم وخصوص من وجه بتحقق(1) الشبع خاصة بانصراف نفسه وشهوته عن الاكل وإن لم يمتلئ بطنه من الطعام والامتلاء(2) دونه بان يمتلي بطنه ويبقى له شهوة اليه، ويجتمعان(3) فيما اذا امتلا وانصرفت شهوته عن الطعام حينئذ(4). هذا(5) اذا كان الآكل صحيحا، اما المريض ونحوه فيمكن انصراف شهوته عن الطعام ولا يصدق عليه أنه حينئذ(6) شبعان كما لا يخفى،

___________________________________
(1) من هنا شروع لمادة الافتراق في تحقق الشبع، دون الامتلاء. وقد مثل له (الشارح) بقوله: (بانصراف نفسه وشهوته عن الاكل وان لم يمتلئ بطنه). (2) بالجر عطفا على مجرور (باء الجارة) اي وبتحقق الامتلاء هذا شروع في مادة الافتراق من ناحية الامتلاء، دون الشبع. وقد مثل له (الشارح) بقوله: (بان يمتلي بطنه من الطعام ويبقى له شهوة اليه). (3) اي يجتمع الامتلاء والشبع وقد مثل (الشارح) لهما بقوله: (فيما إذا امتلا وانصرفت شهوته عن الطعام). (4) اي حين الامتلاء. (5) اي امكان الجمع بين الامتلاء والشبع بان بينهما العموم والخصوص من وجه. (6) اي حين انصراف شهوته عن الطعام.

[366]

ويؤيد ما ذكرناه من الفرق(1) ما يروى من قوله صلى الله عليه وآله عن(2) معاوية: لا اشبع الله له(3) بطنا(4) مع أن امتلاء‌ه(5) ممكن وما روي عنه(6) أنه كان يأكل بعد ذلك ما(7) يأكل ثم يقول:

___________________________________
(1) وهو الفرق بين الامتلاء والشبع ببيان ان بينهما العموم والخصوص من وجه. (2) عن هنا بمعنى (على) اي دعاء الرسول صلى الله عليه وآله على معاوية بأن لا يشبع بطنه. (3) اي لمعاوية. فكان يمتلئ بطن معاوية من الطعام ومع ذلك كان لا يشبع فهو دليل على امكان الفرق بينهما، للعموم والخصوص من وجه. (4) (انساب الاشرف) للبلاذري الجزء الاول طبعة مصر سنة 1959 تحقيق (محمد حميد الله) ص 532. واليك نص الحديث: بعث اي (النبي صلى الله عليه وآله) ابن عباس إلى معاوية ذات يوم وهو يأكل، ثم بعث اليه ولم يفرغ من اكله فقال (صلى الله عليه وآله) (لا اشبع الله بطنه). فكان معاوية يقول: لحقني دعوة رسول الله صلى الله عليه وسلم وكان يأكل في كل يوم مرات اكلا كثيرا. (5) اي امتلاء البطن من دون الشبع امر ممكن ويجوز افتراقهما. كما كانت هذه الصفة موجودة في معاوية كان ياكل حتى يمتلئ بطنه، وكان مع ذلك له شهوة وميل إلى الطعام. فالافتراق امر ممكن وقد وقع. (6) اي عن معاوية كلمته المشهورة: (ما شبعت ولكن عييت). (7) (ما) هنا موصولة معناها التكثير اي ياكل اكلا كثيرا. والمشار اليه في قول (معاوية): بعد ذلك دعوة الرسول صلى الله عليه وآله على معاوية اي بعد ان دعا النبي صلى الله عليه وآله على معاوية كان يأكل ولا يشبع.

[367]

ما شبعت ولكن عييت(1). (ويحرم الاكل على مائدة يشرب عليها شئ من المسكرات) خمرا وغيره (والفقاع) لقول النبي صلى الله عليه وآله: ملعون من جلس على مائدة يشرب عليها الخمر(2) وفي خبر آخر طائعا(3)، وباقي المسكرات بحكمه(4)، وفي بعض الاخبار تسميتها(5) خمرا، وكذا الفقاع(6)

___________________________________
(1) من اعيأ يعيي إعياء من باب الافعال بمعنى تعب. يقال: اعيا الرجل اي تعب. (2) (الوسائل) الطبعة القديمة المجلد 3 كتاب الاطعمة ص 262 الباب 33 الحديث 1. (3) نفس المصدر الحديث 2. (4) اي بحكم الخمر. (5) اي سميت باقي المسكرات في بعض الاخبار خمرا. اليك نص الحديث عن (الامام موسى بن جعفر) عن ابيه عن آبائه عن (الصديقة الطاهرة فاطمة الزهراء) صلوات الله وسلامه عليهم اجمعين. قالت: قال رسول الله صلى الله عليه وآله: يا حبيبة ابيها كل مسكر حرام وكل مسكر خمر. (البحار) الطبعة القديمة (امين الضرب) المجلد 14 ابواب شرب الخمر. باب الانبذه والمسكرات ص 912 عن دلائل الطبري. (6) يحتمل ان يراد من (وكذا الفقاع): ان الفقاع بحكم الخمر في الحرمة والمعصية. ويحتمل ان يراد: أن الفقاع عبر عنه في بعض الاخبار بأنه (خميرة استصغرها الناس). راجع (الكافي) الطبعة الحديثة 1379 الجزء 6 كتاب الاطعمة ص 423 باب الفقاع الحديث 9.

[368]

(وباقي المحرمات)(1) حتى غيبة المؤمن على المائدة ونحوها (يمكن الحاقها بها) كما ذهب اليه العلامة لمشاركتها لها(2) في معصية الله تعالى، ولما في القيام عنها(3) من النهي عن المنكر. فانه يقتضي الاعراض عن فاعله وهو(4) ضرب من النهي الواجب، وحرم ابن ادريس الاكل من طعام يعصى الله به(5) او عليه(6)، ولا ريب انه(7) احوط. واما النهي(8) بالقيام فانما يتم مع تجويزه(9) التأثير به واجتماع

___________________________________
(1) كالغيبة. ولعب القمار. وهتك المؤمن وتسبيب قتله. وغير ذلك من الامور الثابتة لها الحرمة. فحكم هذه المحرمات كالخمر في الحرمة والمعصية. (2) اي لمشاركة بقية المحرمات مع الخمر في المعصية. (3) اي عن الخمر باقي المحرمات. (4) اي الاعراض والقيام عن شارب الخمر وباقي المحرمات نوع من النهي عن المنكر الواجب عقلا وشرعا. (5) اي بسبب ذلك الاكل بأن كان محرما ذاتا كالخنزير او عرضا كما اذا كان مغصوبا. (6) اي يعصى الله على ذلك الطعام كاجتماع الرجال والنساء في مجالس اللهو والانس كما في عصرنا الحاضر الميشوم الذي يجتمعون فيه ويختلطون كالبهائم والحيوانات. (7) اي ما ذهب اليه (ابن ادريس) احوط للدين. (8) اي النهي عن المنكر الحاصل بسبب قيام الانسان عن المجلس المشتمل على الحرام والاعراض عنه. (9) اي مع احتمال التأثير بالقيام. فحينئذ يجب، لكونه نهيا عن المنكر وما كان نهيا عنه فهو واجب.

[369]

باقي الشروط(1) ووجوبه حينئذ(2) من هذه الحيثية(3) حسن، إلا ان اثبات الحكم(4) مطلقا مشكل اذ لا يتم وجوب الانكار مطلقا(5) فلا يحرم الاكل مطلقا(6) والحاق غير(7) المنصوص به قياس.

___________________________________
(1) كعلم الآمر بالمعروف، وعلم الناهي عن المنكر بالمنكر، واصرار الفاعل او التارك، والامن من الضرر، وتجويز التاثير. وقد تقدم في الجزء الثاني من طبعتنا الحديثة كتاب الجهاد من ص 409 إلى ص 420 الاشارة إلى باقي الشروط واصل الامر بالمعروف والنهي عن المنكر. (2) اي حين اجتماع الشرائط كما عرفتها آنفا. (3) اي من حيث إن النهي عن المنكر يتحقق بالقيام. فاذا احتمل تاثيره في حصول الانكار وجب. بخلاف ما اذا لم يحتمل تاثيره فانه واجب فيجوز الاكل. هذا اي جواز الاكل مند عدم تاثير القيام يختص بباقي المحرمات دون الخمر أما هي فلا يجوز الجلوس، لان عدم الجواز منصوص. (4) وهى حرمة الجلوس في مجلس، او على مائدة يعصى الله فيها، أو عليها مطلقا، حتى ولو لم يترتب على القيام اثر. (5) اي حتى مع عدم وجود الشرائط. (6) حتى في حالة عدم احتمال تاثير القيام في الردع، بل ان الجلوس في هذه الحالة جائز. (7) وهو باقي المحرمات بالمنصوص وهي الخمر قياس باطل.

[370]

ولا فرق بين وضع المحرم، او فعله(1) على المائدة في ابتدائها واستدامتها(2)، فمتى(3) عرض المحرم في الاثناء وجب القيام حينئذ(4) كما انه لو كان ابتداء حرم الجلوس عليها(5) وابتداء الاكل منها(6). والاقوى: أن كل واحد من الاكل منها والجلوس عليها(7) محرم برأسه وإن انفك عن الآخر.

___________________________________
(1) اي فعل الحرام كالنظر إلى الاجنبية، أو استماع الغناء أو الغيبة، أو هتك مؤمن، أو تسبيب الاسباب لقتله، أو هتك حرمة الاسلام، وغير ذلك من الامور المحرمة الثابتة. (2) اي في ابتداء المائدة، أو استدامتها. والمعنى: انه لا فرق في حرمة الجلوس على مائدة يعصى عليها الله بين ان يوضع المحرم، أو يفعل عليها ابتداء، أو في اثنائها. ففي كل حالة من الحالات يكون الجلوس والحضور على تلك المائدة حراما. (3) الفاء نتيجة وتفريع على قول (الشارح): (ولا فرق بين وضع المحرم أو فعله) إلى آخر ما ذكره. خلاصة الكلام انه إن عرض المحرم في اثناء الاكل بان لم يكن موجودا في بداية الامر، لكن وجد وعرض في اثنائه صار الجلوس والحضور على تلك المائدة حراما كما وانه يصير حراما في بداية الامر لو كان موجودا ابتداء. (4) اي حين عروض الحرام في الاثناء. (5) اي على تلك المائدة التي كانت موجودة في الابتداء. (6) اي من تلك المائدة التي كان الحرام موجودا عليها في الابتداء. (7) مرجع الضمير (المائدة) كما وانها المرجع في منها. والمعنى: ان لكل واحد من الاكل والجلوس حرمة مستقلة ثابتة لا ربط له بالآخر. فللاكل من هذه المائدة التي وضع عليها الحرام، او يفعل المحرم عليها حرمة مستقلة. وللجلوس ايضا حرمة مستقلة. فللجامع بين الوصفين بان اكل من هذه المائدة وجلس عليها عقابان. عقاب الاكل. وعقاب الجلوس. بخلاف مالو جلس ولم يأكل، او اكل ولم يجلس كما لو تمشى واكل فان له في هذه الصورة عقابا واحدا. وهذا معنى قول (الشارح) رحمه الله: (وان انفك عن الاخر) اي انفك الجلوس عن الاكل، والاكل عن الجلوس كما علمت.

[372]

بسم الله الرحمن الرحيم

(انتهى الجزء السابع ويليه الجزء الثامن انشا الله تعالى) اوله (كتاب الارث) تمت بعون الله تعالى مقابلة الكتاب وتصحيحه. واستخراج احاديثه. والتعليق عليه حسب الحاجة واللزوم في ليلة الجمعة 33 شعبان المعظم 1388 في بهبو مكتبة (جامعة النجف الدينية) العامرة حتى ظهور (الحجة البالغة) عجل الله تعالى لصاحبه الفرج. فشكرا لك يا آلهى على نعمك وآلائك، ونسألك التوفيق لاتمام بقية اجزائه انك ولي ذلك والقادر عليه.

عبدك السيد محمد كلانتر


فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج5)

فهرس فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج5)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الوصايا

(الفصل الاول - الوصية)

(الفصل الثاني - في متعلق الوصية)

(الفصل الثالث - في الاحكام)

(الفصل الرابع - في الوصاية)

كتاب النكاح

(الفصل الاول - في المقدمات)

(الفصل الثاني - في العقد)

(مسائل)

(الفصل الثالث - في المحرمات)

(مسائل عشرون)

(الفصل الرابع - في نكاح المتعة)

(الفصل الخامس - في نكاح الاماء)

(الفصل السادس - في المهر)

(مسائل عشر)

(الفصل السابع - في العيوب)

(الفصل الثامن - في القسم)

(النظر الاول في الاولاد)

(النظر الثاني في النفقات)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء الخامس الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


(الفصل الثالث - في المحرمات)

بالنسب والرضاع وغيرهما من الاسباب(1) (وتوابعها. يحرم) على الذكر (بالنسب) تسعة اصناف من الاناث: (الام وان علت) وهي كل امرأة ولدته، أو انتهى نسبه اليها من العلو بالولادة لاب كانت، ام لام، (والبنت وبنتها) وان نزلت (وبنت الابن فنازلا). وضابطهما(2): من ينتهي اليه نسبه بالتولد ولو بوسائط، (والاخت وبنتها فنازلا) وهي كل امراة ولدها ابواه، أو احدهما، أو انتهى نسبها اليهما، أو إلى احدهما بالتولد، (وبنت الاخ) وان نزلت (كذلك) لاب كانت ام لام، ام لهما، (والعمة) وهي كل انثى هي اخت ذكر ولده بواسطة، أو غيرها من جهة الاب، او الام، او منهما، (والخالة فصاعدا) فيهما وهي كل انثى هي اخت انثى ولدته بواسطة، او بغير واسطة. وقد يكون من جهة الاب كأخت ام الاب. والمراد بالصاعد فيهما(3): عمة الاب، والام، وخالتهما، وعمة الجد والجدة، وخالتهما، وهكذا، لا عمة العمة، وخالة الخالة فإنهما قد لا تكونان محرمتين(4) ويحرم على المراة ما يحرم على الرجل بالقياس.

___________________________________
(1) كالمصاهرة، والزنا بذات البعل، أو بالمرأة التي هي في العدة الرجعية. (2) اي وضابط بنت البنت، وبنت الابن. (3) اي في العمة والخالة. (4) كما اذا كانت عمة لزيد: اختا لابيه من امه، ولها عمة هي اخت ابيها فإن هذه لاتحرم على زيد وان كانت عمة لعمته. وكذا لو كانت خالة لزيد هي احت امه لابيها ولها خالة هي اخت امها فإن هذه لاتحرم على زيد وان كانت خالة لخالته.

[155]

وضابط المحرمات الجامع لها(1) أنه يحرم على الانسان كل قريب عدا أولاد العمومة، والخؤلة. (ويحرم بالرضاع ما يحرم بالنسب) فأمك من الرضاعة هي كل امرأة ارضعتك، أو رجع نسب من ارضعتك أو صاحب اللبن اليها، أو أرضعت من يرجع نسبك اليه من ذكر أو انثى وإن علا كمرضعة احد ابويك، أو اجدادك، أو جداتك، وأختها خالتك من الرضاعة، واخوها خالك، وابوها جدك، كما أن ابن مرضعتك أخ، وبنتها اخت إلى إخر احكام النسب. والبنت من الرضاع: كل انثى رضعت من لبنك، أو لبن من ولدته أو ارضعتها امرأة ولدتها، وكذا بناتها من النسب والرضاع، والعمات. والخالات اخوات الفحل، والمرضعة، وأخوات من ولدهما من النسب والرضاع، وكذا كل امراة أرضعتها واحدة من جداتك، أو رضعت بلبن واحد من اجدادك من النسب والرضاع وبنات الاخ، وبنات الاخت، وبنات اولاد المرضعة، والفحل من الرضاع والنسب، وكذا كل انثى ارضعتها اختك، وبنت اختك، وبنات كل ذكر ارضعته امك او ارتضع بلبن ابيك. وإنما يحرم الرضاع (بشرط كونه عن نكاح) دواما ومتعة وملك يمين وشبهه على اصح القولين مع ثبوتها،(2)

___________________________________
(1) اي الجامع للمحرمات. (2) اي مع ثبوت الشبهة.

[156]

من الطرفين، وإلا ثبت الحكم(1) في حق من ثبت له النسب، ولا فرق في اللبن الخالي عن النكاح بين كونه من صغيرة، وكبيرة، بكر وثيب، ذات بعل وخلية. ويعتبر مع صحة النكاح صدور اللبن عن ذات حمل أو ولد، بالنكاح المذكور فلا عبرة بلبن الخالية منهما(2) وان كانت منكوحة نكاحا صحيحا حتى لو طلق الزوج وهي حامل منه أو مرضع، فارضعت ولدا نشر الحرمة كما لو كانت في حبالة وان تزوجت بغيره. والاقوى اعتبار حياة المرضعة فلو ماتت في اثناء الرضاع فاكمل النصاب ميتة لم ينشر وان تناوله اطلاق العبارة، وصدق عليه اسم الرضاع حملا على المعهود المتعارف وهو رضاع الحية، ودلالة الادلة اللفظية على الارضاع بالاختيار كقوله تعالى: " وأمهاتكم اللاتي أرضعنكم(3) " واستصحابا لبقاء الحل (وان ينبت اللحم، او يشتد العظم) والمرجع فيهما(4) إلى قول اهل الخبرة. ويشترط العدد والعدالة(5) ليثبت به حكم التحريم، بخلاف خبرهم في مثل المرض المبيح للفطر، والتيمم، فان المرجع في ذلك إلى الظن وهو يحصل بالواحد. والموجود في النصوص والفتاوي اعتبار الوصفين(6)

___________________________________
(1) وهو نشر الحرمة. (2) اي من الحمل والنكاح. (3) النساء: الآية 22. (4) اي في انبات اللحم واشتداد العظم. (5) في اهل الخبرة. (6) وهما: انبات اللحم واشتداد العظم.

[157]

معا، وهنا اكتفى باحدهما. ولعله للتلازم(1) عادة. والاقوى اعتبار تحققهما معا. (أو يتم يوما وليلة) بحيث ترضع كلما تقاضاه، او احتاج اليه عادة وان لم يتم العدد ولم يحصل الوصف السابق(2)، ولا فرق بين اليوم الطويل وغيره، لانجباره بالليلة ابدا. وهل يكفي الملفق منهما لو ابتدأ في اثناء احدهما نظر، من(3) الشك في صدق الشرط، وتحقق(4) المعنى. (أو خمس عشرة رضعة) تامة متوالية، لرواية(5) زياد بن سوقة قال: قلت لابي جعفر (ع) هل للرضاع حد يؤخذ به؟. فقال: " لا يحرم الرضاع اقل من يوم وليلة، أو خمس عشرة متواليات من امرأة واحدة من لبن فحل واحد لم يفصل بينهما برضعة امرأة غيرها ". وفي معناها اخبار(6) اخر. (والاقرب النشر بالعشر) وعليه المعظم، لعموم قوله تعالى: " وامهاتكم اللاتي أرضعنكم)(7) "، ونظائره(8) من العمومات

___________________________________
(1) اي للتلازم بين انبات اللحم واشتداد العظم. (2) وهو اشتداد العظم، وإنبات اللحم. (3) دليل لعدم الكفاية في الملفق. (4) دليل للكفاية في الملفق. (5) الوسائل كتاب النكاح باب 2 من ابواب الرضاع الحديث 1. (6) نفس المصدر الحديث 14 - 15. (7) النساء: الآية 22. (8) من قوله عليه السلام: (مايحرم من النسب فهو يحرم من الرضاع). فهذه العمومات باطلاقها تدل على نشر الحرمة بمجرد تحقق الرضاع وان كانت رضعة واحدة لكن تخصيصها بما دون العشر قطعي، سواء قلنا: بالعشر ام بالخمس عشرة بمعنى أن الحرمة لا تتحقق بالرضعة الواحدة، ولا بالثانية، ولا بالتاسعة وأما تخصيصها بالزائد فمشكوك فيه فمقتضى الاصل عدمه. والحاصل: أن الآية الكريمة المشار اليها في الهامش رقم 7 ص 157 والاخبار كقوله عليه السلام: (يحرم من الرضاع مايحرم من النسب) كمافي الهامش رقم 8 ص 157 تدلان على نشر الحرمة بمجرد تحقق الرضاع وان كانت رضعة واحدة. لكنهما خصصتا بما دون العشر. بمعنى: أن الرضاع المحرم لايتحقق بتسسع رضعات، لاتفاق الاخبار على عدم نشر الحرمة باقل من عشر رضعات فنشك في تخصيصها بالزائد على العشرة. فمقتضى الاطلاق فيها عدم تخصيصها بالزائد فاذن يبقى الزائد على العشر تحت اطلاقهما.

[158]

المخصصة بما دون العشرة قطعا فيبقى الباقي، ولصحيحة الفضيل بن يسار عن الباقر (ع) قال: " لا يحرم من الرضاع الا المجبور، قال: قلت وما المجبور، قال: ام تربي، أو ظئر تستأجر، أو امة تشترى(1)

___________________________________
(1) إلى هنا موجود في الوسائل كتاب النكاح باب 2 الحديث 7. ومن كلمة (ثم ترضع عشر رضعات يروى الصبي وينام) موجود ايضا في نفس المصدر الحديث 11. ثم إن في الوسائل نفس المصدر الحديث 7. وفي التهذيب الطبعة الجديدة ج 7 ص 324 الحديث 42 كلمة: (أو خادم تشترى). والشارح رحمه الله ذكر هنا لفظ (أو امة تشترى) مطابقا لما في (من لايحضره الفقيه) الطبعة الجديدة ج 3 ص 307 الحديث 12. وأما كلمة خادم فهي من الالفاظ المشتركة بين المذكر والمؤنث، ولهذا اطلق على الانثى هنا فقال عليه السلام: تشترى اي امة تشترى. (وتشترى وتستأجر) بصيغة المؤنث المجهول. وأما لفظ (المجبور) فموجود في (من لايحضره الفقيه). ثم إن الموجود في الوسائل كتاب النكاح باب 2 الحديث 11 كلمة (يرضع) بصيغة المعلوم المذكر، والشارح رحمه الله ذكرها بصيغة المؤنث. ولعلها الصحيح ظاهرا وأنه من باب الافعال بصيغة المعلوم، لانه لو كان بصيغة المذكر لعاد الضمير إلى المتأخر لفظا ورتبة، وهو غير جائز إلا في موارد خاصة ليس هذا احدها. والمؤيد لما قلناه: أن بقية الحديث وهو (يروى الصبي وينام) قرينة على ما اثبتناه. وأما (المخبور أو المخبورة) فمعناه: الناقة الغزيرة اللبن اي كثيرته. وهذا هو المناسب في الرضاع: اي المرأة أو الامة، أو المستأجرة الكثيرة اللبن. نفس المصدر. وفي التهذيب نفس المصدر. ولكن الموجود في الوسائل كتاب النكاح باب 2 الحديث 7 (المجبور - المجبورة) وأما المجبور فما عثرنا على معنى مناسب له في الرضاع في مصادر اللغة المعول عليها. لكن يمكن ربطه في المقام بأن يقال: إن الام، أو الامة، أوالظئر حيث تكون مجبورة في إرضاع الولد فلهذا عبر عنها (بالمجبورة). أما الام فلان الرضيع ولدها وعواطف الامومة تستدعي ذكر تلكم الغرائز البشرية فتكون مجبورة للارضاع. وأما الامة فلكونها مملوكة لمولاها فهي مجبورة على ارضاع الولد. وأما المستأجرة بالفتح فبديهي لانها اجيرة لابد لها من الارضاع. فاذن صح اطلاق المجبورة على هذه الثلاثة (الام - الظئر - المستأجرة) بهذه المناسبات.

[159]

ثم ترضع عشر رضعات يروى الصبي وينام " ولان العشر تنبت اللحم

[160]

لصحيحة(1) عبيد بن زرارة عن الصادق (ع) إلى أن قال: " قلت وأما الذي ينبت اللحم والدم؟ فقال: كان يقال: عشر رضعات "، والاخبار(2) المصرحة بالخمس عشرة ضعيفة السند، او قريبة منه. وفيه نظر، لمنع صحة الخبر(3) الدال على العشرة فان في طريقة محمد ابن سنان وهو ضعيف على اصح القولين واشهرهما، وأما صحيحة عبيد فنسب العشر إلى غيره(4) مشعرا بعدم اختياره(5)، وفي آخره(6) ما يدل على ذلك(7)، فان السائل لما فهم منه(8) عدم ارادته قال له:

___________________________________
(1) الوسائل كتاب النكاح باب 2 من ابواب الرضاع - الحديث 18. (2) الوسائل كتاب النكاح باب 2 من ابواب الرضاع الحديث 6 - 14 - 15. (3) وهي صحيحة (عبيد بن زرارة) المشار اليها في الهامش رقم 1. (4) اي نسب الامام عليه السلام القول بالعشر إلى غيره حيث قال عليه السلام كان يقال: عشر رضعات. (5) اي نسبة الامام العشر إلى غيره مشعرة بعدم اختياره عليه السلام هذا القول. (6) اي وفي آخر هذا الخبر وهي صحيحة (عبيد بن زرارة) المشار اليها في الهامش رقم 1. (7) اي على عدم اختيار الامام عليه السلام القول بالعشر. يدل على ذلك قوله عليه السلام: (دع هذا). (8) اي من الامام عليه السلام. ومرجع الضمير في ارادته (العشر) فالمصدر اضيف إلى المفعول والفاعل محذوف اي عدم ارادة الامام عليه السلام العشر. كما وأن المرجع في له (الامام) عليه السلام.

[161]

فهل تحرم عشر رضعات: فقال: " دع ذا، وقال(1): ما يحرم من النسب فهو يحرم من الرضاع ". فلو كان حكم العشر حقا لما نسبه (ع) إلى غيره، بل كان يحكم به من غير نسبة، واعراضه عليه السلام ثانيا عن الجواب إلى غيره(2) مشعر بالتقية، وعدم التحريم بالعشر فسقط الاحتجاج من الجانبين(3)، وبقي صحيحة(4) عبدالله بن رئاب عن الصادق (ع) قال: قلت له ما يحرم من الرضاع؟ قال: " ما انبت اللحم، وشد العظم " قلت: فتحرم عشر رضعات؟ قال: " لا، لانها لا تنبت اللحم، ولا تشد العظم عشر رضعات " فانتفت العشر بهذا الخبر فلم يبق إلا القول بالخمس عشرة رضعة وان لم يذكر(5)، اذ لا واسطة

___________________________________
(1) اي الامام عليه السلام. (2) وهو قوله عليه السلام: (دع ذا) فإن اعراضه عليه السلام عن القول بالعشر وجوابه (دع ذا) مشعر بأنه عليه السلام لما قال: كان يقال: عشر رضعات كان في مقام التقية. (3) وهو القول: (بخمسة عشر). والقول: (بالعشر). (4) الحديث منقول في (التهذيب) الطبعة الجديدة ج 7 ص 313 باب 27 الحديث 6 عن (علي بن رئاب) لا عبدالله بن رئاب. وفي (الاستبصار) الطبعة الجديدة ج 3 ص 195 باب 125 - الحديث 9 عن (علي بن رئاب) لا عن عبدالله بن رئاب. وفي الوسائل كتاب النكاح باب 2 من ابواب الرضاع الحديث 2 عن علي ابن رئاب، لا عن عبدالله بن رئاب. ولعل السهو من النساخ. (5) اي وان لم يذكر الخمس عشرة في هذه الصحيحة وهي صحيحة علي ابن رئاب المشار اليها في الهامش رقم 4.

[162]

بينهما(1) وبهذا(2) يخص عموم(3) الادلة ايضا. ويضعف قول ابن الجنيد بالاكتفاء بما وقع عليه اسم الرضعة، نظرا(4) إلى العموم(5) حيث أطرح الاخبار من الجانبين(6). وما اوردناه من الخبر الصحيح(7) حجة عليه(8)،

___________________________________
(1) اي بين الخمس عشرة، وبين العشر. (2) اي وبصحيح (علي بن رئاب) المشار اليها في الهامش رقم 4 ص 161. (3) وهي الآية الكريمة المشار اليها في الهامش رقم 7 ص 157 والروايات منها. قوله عليه السلام. (يحرم من الرضاع ما يحرم النسب) المشار اليه في الهامش رقم 8 ص 157 فهذه العمومات تخصص بما دون العشر اي ان الرضاع ما لم يبلغ عشر رضعات لا يوجب نشر الحرمة. (4) منصوب على المفعول لاجله اي ذهاب ابن الجنيد رحمه الله إلى الاكتفاء بما وقع عليه اسم الرضعة من دون اشتراط الخمس عشرة، أو عشرة رضعات كان لاجل العمومات المذكورة. (5) وهو المذكور في الهامش رقم 7 و 8 ص 157. (6) اي من القائلين بالخمس عشرة، والقائلين بالعشر. والفاعل في اطرح (ابن الجنيد). (7) وهي صحيحة (علي بن رئاب) المشار اليها في الهامش رقم 4 ص 161. (8) اي رد على (ابن الجنيد) حيث إعتبر الخمس عشرة في تلك الصحيحة وان لم يكن الخمس عشرة مذكورا فيها.

[163]

وتبقى الاخبار(1) المثبتة للخمس عشرة، والنافية للعشر من غيره(2) شاهده وعاضده له(3) وهي(4) كثيرة. (وأن يكون المرتضع في الحولين) فلا عبرة برضاعة بعدهما وان كان جائزا كالشهر والشهرين معهما(5) والحولان معتبران في المرتضع، دون ولد المرضعة، فلو كمل حولا ولدها، ثم ارضعت بلبنه(6) غيره نشر(7) في اصح القولين. ولا فرق بين أن يفطم المرتضع قبل الرضاع في الحولين، وعدمه والمعتبر في الحولين الهلالية، فلو انكسر الشهر الاول أكمل بعد الاخير ثلاثين كغيره(8) من الآجال. (وأن لا يفصل بين) الرضعات في الاحوال الثلاثة(9) (برضاع اخرى) وان لم يكن رضعة كاملة.

___________________________________
(1) وهي رواية (زياد بن سوقة) المشار اليها في الهامش رقم 5 ص 157 والاخبار المذكورة في نفس المصدر الحديث 14 - 15 الهامش رقم 6 ص 157. (2) اي من غير خبر (علي بن رئاب) - المعبر عنه بالصحيحة المشار اليها في الهامش رقم 4 ص 161 - من سائر الاخبار الاخر الدالة على نفي العشر. (3) اي للقول بالخمس عشرة. (4) اي تلك الاخبار الدالة على الخمس عشرة كثيرة كما علمت في الهامش رقم 1. (5) اي مع الحولين. (6) اي بلبن هذا الولد. (7) اي نشر الحرمة. (8) اي كغير الرضاع من الآجال التي تعد بالاشهر الهلالية. (9) وهي: (اليوم والليلة) و (انبات اللحم) و (اشتداد العظم).

[164]

ولا عبرة بتخلل غير الرضاع من المأكول، والمشروب، وشرب اللبن من غير الثدي، ونحوه وانما يقطع اتصال الرضعات ارضاع غيرها(1) من الثدي، وصرح العلامة في القواعد بالاكتفاء في الفصل باقل من رضعة كاملة من غير تردد، وفي التذكرة بأن الفصل لا يتحقق إلا برضعة كاملة وأن الناقصة بحكم المأكول، وغيره، والرواية(2) مطلقة في اعتبار كونها من امراة واحدة قال الباقر (ع): " لا يحرم الرضاع اقل من يوم وليلة، أو خمس عشرة رضعة متوالية من امرأة واحدة من لبن فحل واحد ". ولعل دلالتها على الاكتفاء بفصل مسمى الرضاع اكثر. (وان يكون اللبن لفحل واحد فلو ارضعت المرأة جماعة) ذكورا واناثا (بلبن فحلين) فصاعدا بحيث لم يجتمع ذكر وانثى منهم على رضاع لبن فحل واحد بأن ارضعت جماعة ذكورا بلبن واحد، ثم جماعة اناثا بلبن فحل آخر، او ارضعت صبيا بلبن فحل، ثم انثى بلبن فحل آخر، ثم ذكرا بلبن ثالث، ثم انثى بلبن رابع وهكذا (لم يحرم بعضهم على بعض) ولو اتحد فحل اثنين منهم تحقق التحريم فيهما، دون الباقين كما لو ارضعت ذكرا وانثى بلبن فحل، ثم ذكرا وانثى بلبن فحل آخر، وهكذا فإنه يحرم كل انثى رضعت مع ذكرها من لبن فحل واحد عليه ولا يحرم على الذكر الآخر، والعبارة(3) لا تفي بذلك، ولكن المراد منها حاصل. ولا فرق مع اتحاد الفحل بين ان تتحد المرضعة كما ذكر، او تتعدد بحيث يرتضع احدهما من احديهما كمال النصاب، والآخر من الاخرى

___________________________________
(1) أي غير هذه المرضعة. (2) الوسائل كتاب النكاح باب 2 من ابواب الرضاع الحديث 1. (3) أي عبارة المصنف رحمه الله وهو قوله: (فلو ارضعت المرأة جماعة ذكورا واناثا بلبن فحلين فصاعدا لم يحرم بعضهم على بعض).

[165]

كذلك(1)، وان تعددن فبلغن مائة كالمنكوحات بالمتعة، أو بملك اليمين. وعلى اعتبار اتحاد الفحل معظم الاصحاب وجملة من الاخبار(2). وقد تقدم بعضها(3). (وقال) ابوعلي (الطبرسي صاحب التفسير رحمه الله) فيه: (لا يشترط اتحاد الفحل)، بل يكفي اتحد المرضعة، (لانه يكون بينهم) مع اتحادها(4) (اخوة الام) وان تعدد الفحل (وهي تحرم التناكح) بالنسب، والرضاع يحرم منه مايحرم بالنسب. وهو متجه لولا ورود النصوص(5) عن اهل البيت (عليهم السلام) بخلافه، وهي(6) مخصصة لما دل بعمومه على اتحاد الرضاع والنسب في حكم التحريم. (ويستحب في) الاسترضاع (اختيار) المرضعة (العاقلة المسلمة العفيفة الوضيئة) الحسنة (للرضاع)، لان الرضاع مؤثر في الطباع، والاخلاق، والصورة، قال النبي صلى الله عليه وآله: " انا افصح العرب بيد(7) أني من قريش، ونشأت في بني سعد وارتضعت من بني زهرة(8) "

___________________________________
(1) اي كمال النصاب. (2) راجع الوسائل كتاب النكاح باب 2 - 6 من ابواب الرضاع. (3) نفس المصدر باب 2 - الحديث 1. (4) أي اتحاد المرضعة. (5) المذكورة في الوسائل باب 2 - 6 من ابواب الرضاع. (6) أي هذه النصوص المروية عن اهل بيت العصمة والطهارة صلوات الله. وسلامه عليهم اجمعين ولعنة الله على اعدائهم اجمعين. (7) البيد اسم ملازم للاضافة إلى (أن ومعموليها). وهو هنا بمعنى لاجل اي لاجل أني من قريش. (8) لم نعثر على مدرك لهذا الحديث، لكنه مذكور في (مجمع البحرين).

[166]

وكانت هذه القبائل افصح العرب، فافتخر صلى الله عليه وآله بالرضاع كما افتخر بالنسب، وقال(1) امير المؤمنين (ع): " انظروا من يرضع اولادكم فان الولد يشب(2) عليه "، وقال الباقر (ع)(3) " عليكم بالوضاء من الظؤرة فان اللبن يعدي(4) "، وقال (ع) لمحمد بن مروان: " استرضع لولدك بلبن الحسان، واياك والقباح فان اللبن قد يعدي(5) ". (ويجوز استرضاع الذمية عند الضرورة) من غير كراهة، ويكره بدونها ويظهر من العبارة كعبارة كثير التحريم.

___________________________________
(1) الوسائل كتاب النكاج احكام الاولاد باب 78 الحدبث 1. (2) بصيغة المجهول من شب يشب وزان مد يمد اصله شبب. ادغمت الباء الاولى في الثانية. وهو بمعنى النمو أي الولد ينمو ويترعرع على الحليب. فإن الطفل اذا رضع من مرضعة شريفة اصيلة ذات بيتية رفيعة ترعرع على تلك الصفات الحسنة الممدوحة (الخلقية والخلقية). وكان الناس في راحة منه، ويعيش سعيدا، ويموت سعيدا. وإن رضع من مرضعة دنية رذيلة من دون أن ننسب إلى بيت رفيع نشأ الطفل على تلك الصفات الرذيلة المذمومة، وكان الناس منه في اذى يترقبون موته، والخلاص منه. (3) الوسائل كتاب النكاح باب 79 من ابواب احكام الاولاد الحديث 2. (4) أي يورث تعدي الخواص الموجودة في المرضعة إلى المرتضع. (5) نفس المصدر الحديث 1. والحسان بالكسر جمع الحسنة. والمراد بهن ذوات الوجوه الجميلة. كما وأن القباح جمع القبيحة وهن ذوات الوجوه الكريهة.

[167]

من دونها(1) والاخبار(2) دالة على الاول. (ويمنعها) زمن الرضاعة (من اكل الخنزير، وشرب الخمر) على وجه الاستحقاق ان كانت امته، او مستأجرته وشرط عليها ذلك، والا(3) توصل اليه بالرفق، (ويكره تسليم الولد اليها لتحمله إلى منزلها) لانها ليست مأمونة عليه(4) (والمجوسية اشد كراهة) أن تسترضع، للنهي عنها في بعض الاخبار(5) المحمول على الكراهة جمعا، قال عبدالله بن هلال: سألت ابا عبدالله (ع) عن مظائرة المجوس فقال: " لا، ولكن اهل الكتاب ". (ويكره ان تسرتضع(6) من ولادتها) التي يصدر عنها اللبن (عن الزنا) قال الباقر (ع)(7): " لبن اليهودية والنصرانية

[ والمجوسية ]

احب إلي من ولد الزنا ". والمراد به(8) ما ذكرناه، لانه قال بعد ذلك: وكان لا يرى بأسا بولد الزنا اذا جعل مولى الجارية الذي فجر

___________________________________
(1) من دون الضرورة. كما وانها مرجع الضمير في (من بدونها). (2) الوسائل كتاب النكاح باب 76 من ابواب احكام الاولاد. (3) أي وان لم يشترط على المرضعة، سواء كانت امته، او مستأجرته. (4) أي على الولد. (5) الوسائل كتاب النكاح باب 76 من ابواب احكام الاولاد الحديث 1 - 3. (6) بصيغة المجهول: أي ويكره أن يستأجر الانسان مرضعة ولدت ولدها من الزنا. (7) الوسائل كتاب النكاح باب 76 من ابواب احكام الاولاد الحديث 2. (8) أي بولد الزنا. والمراد من (ما ذكرناه): (كون المرضعة ولدت ابنها من الزنا).

[168]

بالمراة في حل، وكذا يكره استرضاع ذات البدعة في دينها والتشويه(1) في خلقها والحمقاء. قال(2) النبي صلى الله عليه وآله: " لا تسترضعوا الحمقاء فان اللبن يشب عليه(3) "، وقال(4) امير المؤمنين عليه الصلاة والسلام " لا تسترضعوا الحمقاء فإن اللبن يغلب الطباع ". (واذا كملت الشرائط) المعتبرة في التحريم (صارت المرضعة أما) للرضيع (والفحل) صاحب اللبن (أبا واخوتهما اعماما واخوالا، واولادهما اخوة، وآبائهما اجدادا، فلا ينكح ابوالمرتضع في اولاد صاحب اللبن ولادة ورضاعا) لانهم صاروا اخوة ولده، واخوة الولد محرمون على الاب، ولذلك عطف المصنف التحريم بالفاء ليكون تفريعا على ما ذكره والاخبار(5) الصحيحة مصرحة بالتحريم هنا، وأنهم بمنزلة ولده وقيل: لا يحرمن عليه(6) مطلقا، لان اخت الابن من النسب اذا لم تكن بنتا إنما حرمت لانها الزوجة المدخول بها فتحريهما بسبب الدخول بأمها. وهو(7) منتف هنا، ولان النص(8) إنما ورد بأنه

___________________________________
(1) أي لا تكون المرضعة كريهة المنظر من حيث الاعضاء البدنية. (2) الوسائل كتاب النكاح باب 78 من الرضاع الحديث 3. (3) أي على اللبن. فالمعنى أن الولد ينمو ويترعرع على اللبن كما علمت في الهامش رقم 2 ص 166. (4) المصدر في الهامش رقم 2 ص 168. (5) الوسائل كتاب النكاح باب 16 من ابواب الرضاع. (6) أي على اب المرتضع. والمراد من (مطلقا): لانسبا ولارضاعا. (7) أي الدخول. (8) الوسائل كتاب النكاح باب 1 من ابواب الرضاع.

[169]

يحرم من الرضاع ما يحرم بالنسب، لا مايحرم من المصاهرة واخت الولد اذا لم تكن ولدا إنما تحرم بالمصاهرة. وهو حسن لولا معارضة النصوص(1) الصحيحة، فالقول بالتحريم احسن. (وكذا لا ينكح) ابوالمرتضع (في اولاد المرضعة ولادة) لصحيحة(2) عبدالله بن جعفر، قال: كتبت إلى ابي محمد (ع) أن امرأة ارضعت ولدا لرجل هل يحل لذلك الرجل أن يتزوج ابنة هذه الرضعة ام لا؟ فوقع: " لا تحل له ". ومثلها صحيحة(3) ايوب بن نوح وفيها(4) " لان ولدها صارت بمنزلة ولدك "، ويترتب على ذلك(5) تحريم زوجة ابي المرتضع عليه(6) لو ارضعته(7) جدته لامه، سواء كان(8) بلبن جده ام غيره، لان الزوجة حينئذ(9) من جملة اولاد صاحب اللبن ان كان جدا، ومن جملة اولاد المرضعة نسبا ان لم يكن فلا يجوز لابي المرتضع نكاحها لاحقا كما لا يجوز سابقا بمعنى أنه يمنعه سابقا ويبطله لاحقا.

___________________________________
(1) الوسائل كتاب النكاح باب 16 من ابواب الرضاع. (2) الوسائل كتاب النكاح باب 16 من الرضاع الحديث 2. (3) نفس المصدر الحديث 1. (4) اي في صحيحة ايوب بن نوح. (5) اي على المسألتين المتقدمتين وهما: تحريم اولاد صاحب اللبن على اب المرتضع، وتحريم اولاد المرضعة على اب المرتضع. (6) اي على اب المرتضع. (7) مرجع الضمير (المرتضع). كما وأنه المرجع في " لامه ". (8) اي الارتضاع. (9) اي حين ارضعت جدة المرتضع المرتضع.

[170]

وكذا(1) لو ارضعت الولد بعض نساء جده(2) لامه بلبنه(3)، وان لم تكن جدة للرضيع، لان زوجة اب الرضيع حنيئذ(4) من جملة اولاد صاحب اللبن، (و) كذا (لا يجوز له(5)) نكاح اولادها(6) (رضاعا على قول الطبرسي)، لانهم بمنزلة اخوة اولاده من الام، وقد تقدم ضعفه(7)، لما عرفت من أن التحريم مشروط باتحاد الفحل، وهو(8) منفي هنا.

___________________________________
(1) اي وكذا يحرم على اب المرتضع. (2) اي جد الولد. (3) اي بلبن الجد. (4) اي حين ارضعت بعض نساء جد الولد الولد. (5) اي ولايجوز لاب المرتضع. (6) اي اولاد المرضعة. (7) اي ضعف ماذهب اليه (الشيخ الطبرسي) رحمه الله من تحريم اولاد المرضعة رضاعا. ووجه الضعف: ورود النصوص من (اهل البيت) صلوات الله وسلامه عليهم على خلاف ذلك كما عرفت في الهامش رقم 2 و 3 ص 169. (8) اي اتحاد الفحل منفي هنااي في اولاد المرضعة رضاعا، لا ولادة. فرض المسألة هكذا: لو ارضعت امرأة بنتا من لبن زوجها الاول صارت البنت من اولادها الرضاعية. ثم تزوجت هذه المرأة المرضعة بزوج ثان إما من جهة موت زوجها الاول أو من ناحية الطلاق فاتفق أن ارضعت هذه المرأة ولد بنتها الرضاعية من لبن هذا الزوج الثاني. فالرضاع هذا لايوجب حرمة هذا البنت - التي هي ام لهذا الولد، وبنت رضاعية لهذه المرضعة - على زوجها كما ذهب إلى التحريم (الشيخ الطبرسي) اعلى الله مقامه في هذا الفرض، بناء على مسلكه من كفاية اتحاد المرضعة، وعدم اعتبار اتحاد الفحل نظرا أن زوج هذه البنت يكون أبا للمرتضع وام المرتضع من الاولاد الرضاعية للمرضعة فلايجوز لاب المرتضع النكاح في اولاد المرضعة مطلقا ولادة ورضاعا. وقد عرفت أن المعتبر اتحاد الفحل في نشر الحرمة، دون المرضعة. والاتحاد هنا منفي لتعدد الفحل، لان المرضعة قد ارضعت زوجته من لبن فحل وارضعت ولدها من لبن فحل آخر.

[171]

(وينكح اخوة المرتضع نسبا في اخوته رضاعا) اذ لا اخوة بينهم وانما هم اخوة اخيهم واخوة الاخ اذا لم يكونوا اخوة لايحرمون على اخوته كالاخ من الاب اذا كان له اخت من الام فانها لا تحرم على اخيه(1)، لانتفاء القرابة بينهما. (وقيل) والقائل الشيخ (بالمنع)، لدلالة تعليل التحريم على اب المرتضع في المسألة السابقة بأنهن بمزلة ولده عليه، ولان اخت الاخ من النسب محرمة فكذا من الرضاع.

___________________________________
(1) اي على اخ الاخ. فرض المسألة هكذا: كان لرجل ابن من زوجته ثم تزوج بامرأة ثانية كان لها بنت من زوجها السابق، فصار لهاابن من الزوج الثاني. فالبنت تصير اختا لهذا الولد وهي لاتحرم على اخ هذا الولد الذي هو من المرأة الاولى، لانتفاء القرابة بين الولد الاول وهذه البنت نسبا ورضاعا.

[172]

ويضغف بمنع وجود العلة هنا(1)، لان كونهن بمنزلة اولاد اب المرتضع غير موجود هنا(2) وان وجد ما يجري مجراها(3)، وقد عرفت فساد الاخير(4). (ولو لحق العقد حرم(5) كالسابق(6)) فلوارضعت امه، أو من يحرم النكاح بارضاعه كأخته، وزوجة ابيه، وابنه، وأخيه

___________________________________
(1) اي في فرضنا هذا وهو (جواز نكاح اخوة المرتضع نسبا في اخوته رضاعا). (2) اي في فرضنا هنا. (3) اي مجرى تلك العلة وهو (كون ابن الاب اخا)، و (بنت الاب اختا). (4) وهو الدليل الآخر للشيخ رحمه الله في قوله: (ولان اخت الاخ من النسب محرمة فكذا من الرضاع). ووجه الفساد أن حرمة اخت الاخ من النسب باعتبار انها اخت له لا باعتبار انها أخت الاخ، اذ لم يرد في الكتاب والسنة حرمة اخت الاخ بهذا العنوان. وعلى هذا فقياس اخت الاخ من الرضاعة على اخت الاخ من النسب غير صحيح، لان اخت الاخ مطلقا ليست اختا للانسان حتى تكون محرمة لما عرفت من أن المحرم في الكتاب العزيز والسنة الشريفة، هو اخت الانسان لااخت الاخ. (5) بصيغة التضعيف. والفاعل الرضاع اي لو لحق الرضاع صار العقد حراما وباطلا. (6) اي كالرضاع السابق على العقد فكما يحرم العقد بالرضاع السابق كذلك يحرم بالرضاع اللاحق للعقد.

[173]

بلبنهم زوجته فسد النكاح(1)، ولو ار ضعت كبيرة الزوجتين صغيرتهما حرمتاابدا من الدخول بالكبيرة(2)، وإلا(3) الكبيرة. وينفسخ نكاح الجميع مطلقا(4). (ولا تقبل الشهادة به(5) إلا مفصلة) فلا تكفي الشهادة بحصول

___________________________________
(1) هذه الامثلة كلها للرضاع اللاخق للعقد. (2) أما حرمة الزوجة الكبيرة فلانها صارت ام الزوجة وهي محرمة بالكتاب والسنة. وأما حرمة الزوجة الصغيرة فلاجل أنها صارت بنت الزوجة المدخول بها وهي محرمة. هذا اذا كان اللبن من هذا الزوج. وأما اذا كان من غيره فلاتحرم عليه. (3) اي وان لم يدخل الزوج بالكبيرة فتحرم الكبيرة فقط دون الصغيرة. اما حرمة الكبيرة فلما تقدم من كونها ام زوجته. واما عدم حرمة الصغيرة فلكون حرمتها مبنية على أن تكون بنتا للزوجة المدخول بها. والمفروض عدم الدخول. ولادليل على حرمة بنت الزوجة غير المدخول بها. (4) سواء كانت الزوجة الكبيرة مدخولا بها ام لا. واما وجه انفساخ نكاح الجميع: الصغيرة والكبيرة، فانما هو لاجل امتناع الجمع بينهما، فعقدهما كالعقدين المتقاربين زمانا. فالحكم ببطلان احدهما دون الآخر ترجيح بلا مرجح. والحكم بصحة كليهما غير ممكن فتعين بطلانهما. (5) اي بالرضاع.

[174]

الرضاع المحرم مطلقا(1) للاختلاف في شرائطه(2) كيفية وكمية(3) فجاز أن يكون مذهب الشاهد مخالفا لمذهب الحاكم(4) فيشهد بتحريم ما لا يحرمه(5). ولو علم موافقة رأي الشاهد لرأي الحاكم في جميع الشرائط فالمتجه الاكتفاء بالاطلاق(6)، إلا أن الاصحاب اطلقوا القول بعدم صحتها(7) إلا مفصلة فيشهد الشاهدان بأن فلانا ارتضع من فلانة من الثدي من لبن الولادة خمس عشرة رضعة تامات في الحولين من غير أن يفصل بينها برضاع امرأة اخرى. وبالجملة فلا بد من التعرض لجميع الشرائط، ولا يشترط التعرض لوصول اللبن إلى الجوف على الاقوى.

___________________________________
(1) اي بلا تفصيل. (2) اي في شرائط الرضاع. (3) كالاختلاف في عدد الرضعات، وهي: العشرة، أو الخمس عشرة. أو اليوم والليلة. وأما الاختلاف في الكيفية فكالاختلاف في أن الاكل أو الشرب في اثناء الرضاع هل يوجب عدم تحقق الرضاع المحرم ام لا. (4) كما لو علم أن الحاكم يرى التحريم بالخمس عشرة رضعات، والشاهد يرى بالعشر. أو أن الحاكم يرى الاكل والشرب مضرين في اثناء الرضاع، والشاهد يراهما غير مضرين. (5) مرجع الضمير (ما) الموصولة. والفاعل في لايحرم (الرضاع). (6) اي من دون تفصيل في الرضاع. (7) اي الشهادة.

[175]

ويشترط في في صحة شهادته به(1) أن يعرف(2) المرأة في تلك الحال ذات لبن، وأن يشاهد الولد قد التقم الثدي، وأن يكون(3) مكشوفا لئلا يلتقم غير الحلمة(4)، وأن يشاهد امتصاصه له، وتحريك شفتيه والتجرع، وحركة الحلق على وجه يحصل له القطع به(5)، ولا يكفي حكاية القرائن وان كانت هي السبب في علمه، كأن يقول: رأيته قد التقم الثدي وحلقه يتحرك إلى آخره(6)، لان حكاية ذلك لا تعد شهادة وان كان علمه مترتبا عليها(7)، بل لابد من التلفظ بما يقتضيه عند الحاكم(8)، ولو كانت الشهادة على الاقرار به(9) قبلت مطلقة، لعموم اقرار العقلاء على انفسهم جائز، وان امكن استناد المقر إلى ما لا يحصل به التحريم عند الحاكم(10)،

___________________________________
(1) اي الرضاع. (2) اي الشاهد. والمراد من تلك الحالة (حالة الرضاع). (3) أي ثدي المرأة. (4) بالضم: رأس الثدي. (5) أي بالامتصاص، لابمجرد وضع الحلمة في فمه. (6) من التجرع وحركة الحلق. (7) أي على تلك القرائن. (8) حاصل المعنى،: أن الشاهد لابد له من أن يتلفظ بلفظ صريح يدل على المعنى المقصود من الرضاع بالمطابقة، لابالدلالة الالتزامية. (9) أي بالرضاع. (10) كما لو كان الحاكم يرى الاكتفاء بالخمس عشرة رضعات، والمقر، يرى الاكتفاء بالعشر. أو الحاكم يرى أن الاكل والشرب مضران بالرضاع، والمقر، يرى عدم اضرارهما به.

[176]

بخلاف الشهادة على عينه(1). (وتحرم بالمصاهرة) وهي علاقة تحدث بين الزوجين، واقرباء كل منهما بسبب النكاح توجب الحرمة، ويلحق بالنكاح(2) الوطء، والنظر واللمس على وجه مخصوص(3). وهذا هو المعروف من معناها(4) لغة وعرفا، فلا يحتاج إلى اضافة وطء الامة، والشبهة، والزنا، ونحوه اليها(5) وان اوجب(6) حرمة على بعض الوجوه(7)، اذ ذاك(8) ليس من حيث المصاهرة بل من جهة ذلك الوطء، وان جرت العادة بالحاقه بها في بابها(9) (زوجة كل من الاب فصاعدا) كالجد وان علا من الطرفين، (والابن فنازلا) وان كان للبنت واطلق عليه الابن مجازا (على الآخر)

___________________________________
(1) أي على عين الرضاع فإنه لابد فيها من الشهادة التفصيلية. (2) أي في الحرمة. (3) المراد من الوجه المخصوص: (هو النظر واللمس اللذان لايحلان لغير الزوج، ولغير المالك). (4) أي من معنى المصاهرة. (5) أي إلى المصاهرة. (6) أي كل واحد من المذكورات: وطء الامة - الشبهة - الزنا. (7) كالزنا بذات البعل، أو في العدة. (8) أي الحرمة على بعض الوجوه. (9) مرجع الضمير في بابها (المصاهرة). كما وأنها المرجع في بها. ومرجع الضمير في إلحاقه (الوطي).

[177]

وان لم يدخل بها الزوج، لعموم " ولاتنكحوا ما نكح آباؤكم(1) " وقوله تعالى: " وحلائل أبنائكم(2) "، والنكاح حقيقة في العقد على الاقوى والحليلة حقيقة في المعقود عليها للابن قطعا، (وام الموطوء‌ة) حلالا، أو حراما، (وام المعقود عليها) وان لم يدخل بها (فصاعدا) وهي جدتها من الطرفين وإن علت. (وابنة الموطوء‌ة مطلقا(3) فنازلا) اي ابنة ابنها، وابنتها وان لم يطلق عليها(4) ابنة حقيقة، (لا ابنة المعقود عليها) من غير دخول، فلو فارقها قبل الدخول حل له تزويج ابنتها، وهو موضع وفاق، والآية الكريمة صريحة في اشتراط الدخول في التحريم، وأما تحريم الام وان لم يدخل بالبنت فعليه المعظم، بل كاد يكون اجماعا. واطلاق قوله تعالى: " وأمهات نسائكم " يدل عليه(5)، والوصف(6)

___________________________________
(1) النساء: الآية 21. (2) النساء: الآية 22. (3) سواء تقدمت ولادتها على الوطئ ام تأخرت. (4) أي وان لم يطلق على بنت بنت الانسان بنت حقيقة. (5) أي على تحريم ام البنت بمجرد العقد وان لم يدخل بها. (6) دفع وهم. حاصل الوهم: أن في الآية الكريمة قيدا، وقبل ذكر القيد لابد من بيان الآية الشريفة بكمالها قال عز من قائل: حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الاخ وبنات الاخت وأمهاتكم اللاتي أرضعنكم وأخوانكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم. فالقيد الذي هو (دخلتم بهن) صالح للرجوع إلى الحكمين المذكورين في الآية الشريفة وهما: تحريم امهات النساء. وتحريم الربائب اللاتي في حجوركم فالله سبحانه وتعالى قيد حرمة امهات النساء والربائب كلتيهما بالدخول. بخلاف النساء اللاتي لم يدخل بهن فان امهات هذه النساء وربائب مثل هذه النساء لاتحرم على الرجل اذن، لايصح التمسك بالآية وهي (امهات نسائكم) على تحريم ام الزوجة مطلقا. فاجاب الشارح رحمه الله عن هذا التوهم بجوابين اليك حاصلهما مع توضيح وشرح منا: (الاول) ان القيد المذكور راجع إلى الجملة الاخيرة فقط من دون ان يرجع إلى الجملة التي قبل هذه الجملة، لما ثبت في علم الاصول من انه اذا تعقب قيد جملا متعددة فالمتيقن رجوعه إلى الجملة الاخيرة منها كما في قولك: (اكرم العلماء، اطعم الفقراء، وقر الكبار الا الفساق منهم) فان هذا القيد وهو (الا الفساق منهم) المتعقب للجمل الثلاثة يرجع إلى الجملة الاخيرة وهو قولك: (وقر الكبار) من دون ان يرجع إلى الجملتين اللتين قبلها. ففيما نحن فيه القيد الذي هو (دخلتم بهن) في الآية الشريفة المتعقب للجملتين وهما: (امهات نسائكم) (وربائبكم اللاتي في حجوركم) يرجع إلى الجملة الاخيرة. وهو (وربائبكم اللاتي) من دون ان يرجع إلى الجملة الاولى وهي (امهات نسائكم) أي حرمة الربائب مقيدة ومنوطة ومشروطة بالنساء اللاتي دخلتم بهن، لامطلقا حتى في صورة عدم الدخول بهن. بخلاف امهات النساء فان حرمتهن على الرجل بمجرد العقد على بناتهن، سواء دخل الرجل بالبنات ام لم يدخل من دون قيد وشرط هناك. (الثاني) من الجوابين تعذر حمل القيد في الآية الشريفة على كلا الحكمين المذكورين. بيان ذلك أن القيد هنا اذا اخذ وصفا للنساء الاولى في قوله تعالى: (وامهات نسائكم) يلزم ان تكون كلمة (من) الجارة في قوله تعالى: (من نسائكم اللاتي) بيانية، اي بيان لحرمة امهات النساء اللاتي دخل الرجل بهن. واذا جعل القيد وصفا للنساء في وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن يلزم ان تكون كلمة (من) الجارة ابتدائية ونشوية فلا يجوز جعلها بيانية ويكون المعنى (وربائبكم المولودة والناشئة من نسائكم). واذا جعل القيد وصفا لكلا الحكمين يلزم استعمال اللفظ المشترك وهي كلمة (من) في معنييها وهما: البيانية والابتدائية. وهذا باطل حسب ماقرر في (علم الاصول) من عدم جواز استعمال اللفظ المشترك في اكثر من معناه فتبين عدم امكان حمل القيد على كلا الحكمين.

[179]

بعده بقوله تعالى: " من نسائكم اللاتي دخلتم بهن " لا حجة فيه، إما لوجوب عوده(1) إلى الجملة الاخيرة كالاستثناء(2)،

___________________________________
(1) أي عود الوصف وهو (الدخول) إلى الجملة الاخيرة كما عرفت في الهامش رقم 6 ص 177 مفصلا. (2) أي كما في الاستشناء الذي عنونه (الاصوليون) في هذا البحث وهو تعقبه للجمل المتعددة وانه يرجع إلى الاخير منها كما عرفت في الهامش رفم 6 ص 177. (والاصوليون) وان كانوا يعنونون بحثهم عنوانا عاما ويقصدون من القيد كل قيد وشرط وقع عقيب جمل متعددة من دون اختصاصه بقيد خاص كالاستثناء لكن الموضوع الذي يدور عليه كلامهم هو الاستثناء المتعقب للجمل المتعددة وليس قصدهم التحصيص بالاستثناء بل التمثيل فقط.

[180]

او لتعذر حمله(1) عليهما من جهة أن " من " تكون مع الاولى(2) بيانية، ومع الثانية(3) ابتدائية، والمشترك(4) لايستعمل في معنييه(5) معا. وبه(6) مع ذلك نصوص، إلا أنهما(7) معارضة بمثلها، ومن ثم ذهب ابن ابي عقيل إلى اشتراط الدخول بالبنت في تحريمها كالعكس(8). والمذهب هو الاول.(9) (أما الاخت) للزوجة (فتحرم جمعا) بينها وبينها(10)، فمتى

___________________________________
(1) أي لتعذر حمل القيد على كلا الحكمين كما عرفت في الهامش رقم 6 ص 177. (2) وهي (وامهات نسائكم). (3) وهي (وربائبكم اللاتي في حجوركم). (4) وهي كلمة (من الجارة). (5) وهما: الابتدائية والبيانية. (6) أي وبهذا القول وهو التحريم المطلق في امهات النساء سواء دخل الرجل بالنساء ام لم يدخل، بل بمجرد العقد وردت نصوص متواترة عن (اهل البيت) عليهم الصلاة والسلام. راجع الوسائل كتاب النكاح باب 20 من ابواب مايحرم بالمصاهرة الاحاديث. فضلا عن الاجماع الحاصل في المقام، وعدم امكان حمل القيد على كلا الحكمين. (7) أي تلك النصوص. (8) وهو تحريم بنت الزوجة بشرط الدخول. (9) وهو عدم اشتراط الدخول بالبنت في تحريم الام. (10) أي بين الزوجة وبين اختها.

[181]

فارق الاولى بموت، أو فسخ، او طلاق بائن، او انقضت عدتها حلت الاخرى، (لا عينا، والعمة والخالة) وإن علتا (يجمع بينها، وبين ابنة اخيها، أو اختها) وإن نزلتا (برضاء العمة والخالة، لا بدونه) باجماع اصحابنا، واخبارنا متظافرة به(1). ثم ان تقدم عقد العمة والخالة توقف العقد الثاني(2) على اذنهما، فان بادر بدونه(3) ففي بطلانه، أو وقوفه على رضاهما فان فسخناه(4)، بطل أو تخييرهما فيه(5) وفي عقدهما اوجه. اوسطها(6) الاوسط، وان تقدم عقد بنت الاخ والاخت وعلمت العمة والخالة بالحال فرضاهما بعقدهما رضا بالجمع، والا(7) ففي تخييرهما في فسخ عقد انفسهما، أو فيه(8) وفي عقد السابقة، أو بطلان عقدهما اوجه اوجهها الاول(9)

___________________________________
(1) أي بالجواز. (2) وهو عقد بنت اخيها لو كانت الاولى عمة لها، أو بنت اختها لو كانت خالة لها. (3) أي بدون اذن العمة، أو الخالة. (4) أي العمة والخالة فسخنا العقد. (5) أي تخيير العمة أو الخالة في فسخ عقد بنت الاخ أو بنت الاخت، أو فسخ عقدهما. (6) وهو وقوف صحة عقد بنت الاخ، أو الاخت على رضا العمة والخالة. (7) اي وإن لم ترضيا بالعقد بعد علمهما. (8) أي في عقد انفسهما وفي عقد السابقة. (9) وهو فسخ عقد انفسهما.

[182]

وهل يلحق الجمع بينهما(1) بالوطء في ملك اليمين بذلك وجهان. وكذا لو ملك احديهما وعقد على الاخرى، ويمكن شمول العبارة(2) لاتحاد الحكم في الجميع. (وحكم) وطء (الشبهة، والزنا السابق على العقد حكم الصحيح في المصاهرة) فتحرم الموطوء‌ة بهما على أبيه وابنه، وعليه امها وبنتها إلى غير ذلك من حكام المصاهرة، ولو تاخر الوطء فيهما عن العقد، او الملك لم تحرم المعقود عليها، او المملوكة. هذا هوالاصح فيهما(2) وبه(4) يجمع بين الاخبار(5) الدالة على المنع مطلقا(6) وعلى عدمه(7) كذلك(8). (وتكره ملموسة الابن ومنظورته) على وجه لا تحل لغيره مسالك

___________________________________
(1) أي بين البنت والعمة، وبين البنت والخالة، لو وطأ العمة أو الخالة بملك اليمين. (2) أي عبارة المصنف حيث قال: (والعمة والخالة يجمع بينها وبين ابنة اخيها او أختها) مطلقة تشمل جميع صور الجمع، سواء كان الجمع بالعقد، أو بملك اليمين، أو احدهما بالعقد، والاخرى بملك اليمين. (3) أي في صورة تقدم هذه الامور على العقد. وفي صورة تأخرها عنه. (4) أي وبما ذكر وهو (التحريم في صورة تقدم الزنا والشبهة على العقد، وعدم التحريم في صورة تأخرهما عنه). (5) أي بين هذه الاخبار الواردة في المنع. راجع الوسائل كتاب النكاح باب 6 من ابواب مايحرم بالمصاهرة الاحاديث. (6) سواء كانت هذه الامور متقدمة على العقد ام متأخرة. (7) أي وبين تلك الاخبار الدالة على عدم التحريم راجع الوسائل نفس الباب. (8) أي مطلقا، سواء كانت هذه الامور متقدمة على العقد ام متأخرة.

[183]

الوطء بعقد، او ملك (على الاب، وبالعكس) وهو منظورة الاب وملموسته (تحرم) على ابنه. أما الاول فلان فيه جمعا بين الاخبار التي دل بعضها على التحريم، كصحيحة(1) محمد بن بزيع وغيرها، وبعضها على الاباحة كموثقة(2) علي بن يقطين عن الكاظم (ع) بنفي البأس عن ذلك، بحمل(3) النهي على الكراهة. وأما الثاني وهو تحريم منظورة الاب وملموسته على الابن فلصحيحة(4) محمد بن مسلم عن الصادق (ع) قال: " اذا جرد الرجل الجارية ووضع يده عليها فلا تحل لابنه "، ومفهومها(5) الحل لابيه، فإن عمل بالمفهوم، وإلا(6) فبدلالة الاصل(7)، ولما سبق(8).

___________________________________
(1) الوسائل كتاب النكاح باب 3 من ابواب مايحرم بالمصاهرة الحديث 1. ولا يخفى أن الحديث مروي عن (محمد بن اسماعيل) لكن المراد منه محمد ابن اسماعيل بن بزيع. (2) الوسائل كتاب النكاح باب 5 من ابواب مايحرم بالمصاهرة الحديث 3 والحديث مروي عن (الامام الصادق) عليه السلام. (3) الجار والمجرور متعلق بقول الشارح رحمه الله: (جمعا بين الاخبار). أي طريق الجمع بين هذه الاخبار المشار اليها في الهامش رقم 1 ورقم 2 هو حمل النهي على الكراهة. (4) الوسائل كتاب النكاح باب 3 من ابواب مايحرم بالمصاهرة الحديث 3. (5) اي ومفهوم الصحيحة. والمراد من المفهوم مفهوم اللقب وهو (التقييد بالابن) فهو دليل على انها تحل لاب هذا الرجل. (6) أي وان لم يعمل بالمفهوم لضعفه، ولعدم القول بكون اللقب ذا مفهوم. (7) وهو عدم الحرمة. (8) في موثقة (علي بن يقطين) رضوان الله تبارك وتعالى عليه المشار اليها في الهامش رقم 2 ص 183 الدالة على الجواز، وعدم الباس في ملموسة الابن للاب.

[184]

وفيه(1) نظر، لان صحيحة(2) ابن بزيع دلت على التحريم فيهما(3) ورواية علي بن يقطين دلت على نفيه فيهما، فإن وجب الجمع بينهما بالكراهة فالحكم في صحيحة(4) محمد بن مسلم كذلك(5) وهذا هو الذي اختاره المصنف في شرح الارشاد وجماعة، أو يعمل بالاولى(6) ترجيحا للصحيح على الموثق(7) حيث يتعارضان، أو مطلقا(8) وتكون صحيحة(9) محمد بن مسلم مؤبدة لاحد الطرفين. وهو الاظهر، فتحرم فيهما(10)، فالتفصيل غير متوجه. وقيدنا النظر واللمس بكونهما لا يحلان لغيره، للاحتراز عن نظر

___________________________________
(1) أي في هذا التفصيل في ملموسة الابن، ومنظورته فتحلان للاب، دون منظورة الاب وملموسته فانهما لاتحلان للابن. (2) المشار اليها في الهامش رقم 1 ص 183 دالة على التحريم. (3) في ملموسة الاب والابن ومنظورتهما على كل منهما. (4) أي فالحكم في صحيحة (محمد بن مسلم) المشار اليها في الهامش رقم 4 ص 183 كذلك يجب ان يحمل النهي فيها ايضا على الكراهة. جمعا بين هذه الصحيحة، وبين موثقة (علي بن يقطين) المشار اليها في الهامش رقم 2 ص 183. (5) أي يحمل الصحيحة المذكورة على الكراهة. (6) وهي صحيحة (محمد بن بزيع) المشار اليها في الهامش رقم 1 ص 183. (7) وهو المشار اليه في الهامش رقم 2 ص 183. (8) سواء تعارضا ام لم يتعرضا. (9) المشار اليها في الهامش رقم 4 ص 183 مؤيدة لاحد الطرفين وهو (التحريم). (10) اي في ملموسة الاب والابن ومنظورتهما.

[185]

مثل الوجه والكفين بغير شهوة فانه لا يحرم اتفاقا، وأما اللمس فظاهر الاصحاب وصرح به جماعة منهم تحريمه فيهما(1) مطلقا(2) فيتعلق به الحكم مطلقا(3). نعم يشترط كونهما(4) بشهوة كما ورد في الاخبار(5) وصرح به الاصحاب، فلا عبرة بالنظر المتفق، ولمس الطبيب، ونحوهما وان كانت العبارة مطلقة(6). هذا حكم المنظورة والملموسة بالنسبة اليهما. وهل يتعدى التحريم إلى امهما وابنتهما في حق الفاعل قولان: مأخدهما(7) اصالة الحل، واشتراط(8) تحريم البنت بالدخول بالام في الاية(9).

___________________________________
(1) أي في ملموسة الاب والابن. (2) أي في الوجه والكفين. (3) سواء كان اللمس في الوجه والكفين ام في غيرهما. ومرجع الضمير في به (اللمس). (4) أي اللمس والنظر. (5) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 3 الاحاديث. (6) حيث قال المصنف: (وتكره ملموسة الابن ومنظورته على الاب وبالعكس تحرم). فهذه العبارة مطلقة تشمل مطلق اللمس والنظر. (7) دليل لجواز العقد على ام الملموسة وبنتها، وكذلك ام المنظورة وبنتها. (8) بالرفع دليل ثان لجواز العقد على ام الملموسة وبنتها، وام المنظورة وبنتها. (9) وهو قوله تعالى: (وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن) النساء: الآية 23.

[186]

ولا قائل بالفرق(1) وصحيحة(2) محمد بن مسلم عن احدهما (عليهما السلام) الدالة على التحريم. ويمكن الجمع(3) بحمل النهي على الكراهة. وهو(4) اولى. واعلم أن الحكم(5) مختص بنظر المملوكة على ذلك الوجه(6). وما ذكرناه من الروايات(7) دال عليها. وأما الحرة فان كانت زوجة حرمت على الاب والابن بمجرد العقد وان كانت اجنبية ففي تحريمها قولان، ويظهر من العبارة الجزم به(8)، لانه فرضها مطلقة، والادلة لا تساعد عليه(9).

___________________________________
(1) اي ولا قائل بالفرق بين الام والبنت حتى يقال: إن تحريم البنت مشروط بالدخول بالام فلا تحرم البنت بمجرد النظر واللمس. بخلاف الام حيث يكفي فيها مجرد اللمس والنظر إلى ابنتها. (2) دليل لتحريم ام الملموسة والمنظورة وبنت الملموسة والمنظورة في حق الفاعل. راجع التهذيب الطبعة الجديدة ج 7 ص 280 الحديث 23. (3) اي بين الآية الكريمة، وبين الصحيحة. (4) اي هذا الجمع اولى. (5) وهي حرمة الملموسة والمنظورة. (6) وهو نظر لايجوز لغير المالك. (7) وهي صحيحة (محمد بن بزيع) المشار اليها في الهامش رقم 1 ص 183، وصحيحة (محمد بن مسلم) المشار اليها في رقم 4 ص 183، وموثقة (علي بن يقطين) في الرقم 2 ص 183. (8) اي بالتحريم حيث قال المصنف: (وبالعكس تحرم). (9) اي على التحريم. والمراد من الادلة الروايات المتقدمة في الهامش رقم 7 ص 186.


(الفصل الثاني - في العقد)

ويعتبر اشتماله على الايجاب والقبول اللفظيين كغيره من العقود اللازمة (فالايجاب زوجتك وانكحتك ومتعتك لا غير) أما الاولان فموضع وفاق وقد ورد بهما القرآن في قوله تعالى: " زوجناكها "(1). " ولا تنكحوا ما نكح آباؤكم من النساء "(2). واما الاخير فاكتفى به المصنف وجماعة لانه من الفاظ النكاح، لكونه حقيقة في المنقطع وان توقف معه(3) على الاجل، كما لو عبر باحدهما(4) فيه وميزه به(5)، فأصل اللفظ صالح للنوعين(6)، فيكون حقيقة في القدر المشترك(7) بينهما، ويتميزان(8) بذكر الاجل، وعدمه، ولحكم

___________________________________
(1) النساء: الآية 21. (2) الاحزاب: الآية 54. (3) أي مع النكاح. والفاعل في توقف (المنقطع). ومرجع الضمير في معه (المنقطع). (4) أي بلفظ زوجت وانكحت. ومرجع الضمير في " فيه " (المنقطع). (5) مرجع الضمير (الاجل) كما وأن المرجع في وميزه (المنقطع). (6) وهما: الانقطاع والدوام. (7) بالاشتراك المعنوي. (8) أي الدوام والانقطاع، فذكر الاجل يجعل النكاح منقطعا، وعدم ذكره يجعله دائما.

[109]

الاصحاب تبعا للرواية(1) بأنه لو تزوج متعة ونسي ذكر الاجل انقلب دائما، وذلك(2) فرع صلاحية الصيغة له(3)، وذهب الاكثر إلى المنع منه(4)، لانه حقيقة في المنقطع شرعا فيكون مجازا في الدائم، حذرا من الاشتراك(5)، ولا يكفي ما يدل بالمجاز(6) حذرا من عدم الانحصار والقول المحكي(7) ممنوع، والرواية(8) مردودة بما سيأتي وهذا(9) اولى. (والقبول. قبلت التزويج والنكاح، او تزوجت، او قبلت، مقتصرا عليه) من غير ان يذكر المفعول (كلاهما) اي الايجاب والقبول (بلفظ المضي) فلا يكفي قوله: اتزوجك بلفظ المستقبل منشئا على الاقوى،

___________________________________
(1) الوسائل كتاب النكاح ابواب المتعة باب 20 الحديث 1. (2) أي كون ذكر الاجل قرينة للانقطاع، وعدمه للدوام. (3) أي للقدر المشترك بين العقدين. (4) أي استعمال لفظ " متعت " في الدوام. (5) اذ الاشتراك خلاف الاصل، لاحتياجه إلى تعدد الوضع والاصل عدمه. (6) وهو استعمال متعت في الدوام فإنه مجاز، ولايكفي انشاء العقد بالالفاظ المجازية، لعدم انحصارها، لانه لو جاز انشاء العقد بهذه الالفاظ لصح انشائه بكل لفظ. وهو غير جائز. (7) وهو حكم الاصحاب بانقلاب المنقطع دائما لو استعمل لفظ " متعت " ونسي ذكر الاجل. (8) المشار اليها في الهامش رقم 1. (9) وهو عدم جواز استعمال لفظ (متعت) في الدوام.

[110]

وقوفا على موضع اليقين. وما روي(1) من جواز مثله(2) في المتعة ليس صريحا فيه، مع مخالفته(3) للقواعد. (ولا يشترط تقديم الايجاب) على القبول، لان العقد هوالايجاب والقبول. والترتيب(4) كيف اتفق غير مخل بالمقصود. ويزيد النكاح على غيره من العقود. أن الايجاب من المرأة وهي تستحي غالبا من الابتداء به فاغتفر هنا(5)، وان خولف في غيره، ومن(6) ثم ادعى بعضهم الاجماع على جواز تقديم القبول هنا، مع احتمال، عدم الصحة كغيره، لان القبول إنما يكون للايجاب فمتى وجد قبله لم يكن قبولا. وحيث يتقدم(7) يعتبر كونه بغير لفظ قبلت، كتزوجت ونكحت وهو حينئذ في معنى الايجاب. (و) كذا (لا) يشترط (القبول بلفظه) اي بلفظ الايجاب، بان يقول: زوجتك. فيقول: قبلت التزويج، أو انكحتك. فيقول: قبلت النكاح، (فلو قال: زوجتك فقال: قبلت النكاح صح)،

___________________________________
(1) الوسائل كتاب النكاح ابواب المتعة باب 18 الحديث 1 - 2 - 3. (2) أي مثل لفظ المستقبل. (3) مرجع الضمير (ماروي) اي مع مخالفة ماروي للقواعد. (4) اشارة إلى عدم لزوم الترتيب بين الايجاب والقبول. (5) أي في باب النكاح. (6) اي ومن جهة أن النكاح يزيد على غيره. (7) اي القبول.

[111]

لصراحة اللفظ، واشتراك الجميع في الدلالة على المعنى. (ولا يجوز) العقد ايجابا وقبولا (بغير العربية مع القدرة) عليها، لان ذلك(1) هو المعهود من صاحب الشرع كغيره من العقود اللازمة، بل اولى.(2) وقيل: إن ذلك مستحب لا واجب، لان غير العربية من اللغات من قبيل المترادف يصح أن يقوم مقامه، ولان الغرض ايصال المعاني المقصودة إلى فهم المتعاقدين فيتأدى بأي لفظ اتفق، وهما(3) ممنوعان. واعتبر ثالث كونه بالعربية الصحيحة فلا ينعقد بالملحون، والمحرف مع القدرة على الصحيح، نظرا إلى الواقع من صاحب الشرع ولا ريب أنه اولى، ويسقط مع العجز عنه. والمراد به(4) ما يشمل المشقة الكثيرة في التعلم، او فوات بعض الاغراض المقصودة، ولو عجز احدهما(5) اختص بالرخصة، ونطق القادر بالعربية بشرط أن يفهم كل منهما كلام الاخر ولو بمترجمين عدلين. وفي الاكتفاء بالواحد(6) وجه، ولا يجب على العاجز التوكيل

___________________________________
(1) اي العربية. (2) لاهتمام الشارع المقدس صلى الله عليه وآله في مسألة الاعراض. (3) اي الوجهان المذكوران لتوجيه صحة العقد بغير العربية ممنوعان، وذلك لان عقود المعاملات امور توقيفية لابد من امضاء الشارع لها، وليس كل لفظ. افاد معنى لفظ آخر يصح وقوعه موقعه، كما أنه ليس مجرد تفاهم المتعاملين كافيا في انعقاد المعاملة الشرعية. (4) اي بالعجز. (5) اي احد المتعاقدين. (6) اي بالعدل الواحد.

[112]

وان قدر عليه، للاصل. (والاخرس) يعقد ايجابا وقبولا (بالاشارة) المفهمة للمراد، (ويعتبر في العاقد الكمال، فالسكران باطل عقده ولو اجاز بعده) واختصه بالذكر تنبيها على رد ما روي(1) من " أن السكرى لو زوجت نفسها ثم افاقت فرضيت، او دخل بها فأفاقت واقرته كان ماضيا " والرواية(2) صحيحة، إلا أنها مخالفة للاصول الشرعية \ 3) فاطرحها الاصحاب، إلا الشيخ في النهاية (ويجوز تولي المرأة العقد عنها، وعن غيرها ايجابا وقبولا) بغير خلاف عندنا، وانما نبه على خلاف بعض(4) العامة المانع منه. (ولا يشترط الشاهدان) في النكاح الدائم مطلقا(5) (ولا الولي في نكاح الرشيدة وان كان افضل) على الاشهر، خلافا لابن ابي عقيل حيث اشترطهما(6) فيه استنادا إلى رواية(7) ضعيفة تصلح سندا

___________________________________
(1) الوسائل كتاب النكاح باب 14 من ابواب عقد النكاح الحديث 1. (2) المشار اليها في الهامش رقم 1. (3) لان العقد تابع للقصد والانشاء، (والسكرى) لا قصد لها في تلك الحالة، ولايكفي الرضا المتأخر في تصحيح ماوقع فاسدا. (4) نيل الاوطار ج 6 ص 126. (5) سواء كانت المرأة رشيدة ام لا. (6) اي الشاهدين والولي في نكاح الرشيدة. (7) الوسائل كتاب النكاح باب 43 من ابواب مقدمات النكاح وآدابه الحديث 6 - 8.

[113]

للاستحباب، لا للشرطية(1). (ويشترط تعيين الزوجة والزوج) بالاشارة، أو بالاسم، أو الوصف الرافعين للاشتراك، (فلو كان له بنات وزوجه واحدة ولم يسمها فان ابهم ولم يعين شيئا في نفسه بطل) العقد، لامتناع استحقاق الاستمتاع بغير معين، (وإن عين) في نفسه من غير ان يسميها لفظا (فاختلفا في المعقود عليه حلف الاب اذا كان الزوج رآهن، وإلا بطل العقد) ومستند الحكم(2) رواية(3) ابي عبيدة الحذاء عن الباقر (ع). وفيها(4) على تقدير قبول قول الاب أن عليه فيما بينه وبين الله تعالى ان يدفع إلى الزوج الجارية التي نوى أن يزوجها اياه عند عقد النكاح. ويشكل(5) بأنه اذا لم يسم للزوج واحدة منهن بالعقد باطل(6) سواء رآهن ام لا، لما تقدم(7)، وأن رؤية الزوجة غير شرط في صحة النكاح، فلا مدخل لها(8) في الصحة والبطلان. ونزلها(9) الفاضلان

___________________________________
(1) اي لا تثبت الرواية اشتراط الشاهدين والولي في صحة عقد النكاح بحيث لو لم يحضر الشاهدان او الولي لبطل العقد. (2) وهي صحة العقد اذا رآهن. (3) الوسئل كتاب النكاح ابواب عقد النكاح واولياء العقد باب 15. الحديث 1. (4) أي مذكورة في الرواية. (5) أي صحة العقد اذا رآهن. (6) لعدم تعيين المرأة في العقد. (7) في قول الشارح: (لامتناع استحقاق الاستمتاع بغيرمعين). (8) أي لرؤية الزوج الزوجة. (9) اي الرواية المشار اليها في الهامش رقم 3.

[114]

على أن الزوج اذا كان قد رآهن فقد رضى بما يعقد على الاب منهن، ووكل الامر اليه(1) فكان كوكيله(2) وقد نوى الاب واحدة معينة فصرف العقد اليها، وان لم يكن رآهن بطل، لعدم رضاء الزوج بما يسميه الاب. ويشكل بأن رؤيته لهن اعم من تفويض التعيين إلى الاب، وعدمها اعم من عدمه(3)، والرواية(4) مطلقة، والرؤية غير شرط في الصحة فتخصيصها(5) بما ذكر(6) والحكم به(7) لا دليل عليه، فالعمل

___________________________________
(1) أي إلى الاب. (2) مرجع الضمير الزوج. كما وأن اسم كان (الاب):(2) أي فكان الاب كوكيل الزوج. (3) مرجع الضمير (التفويض). كما وان مرجع الضمير في عدمها (الرؤية). والمعنى ان عدم الرؤية اعم من عدم التفويض، اذ يمكن ان يفوض امر تعيين احدى البنات إلى ابيهن ولم يرهن. كما وأنه يمكن ان يراهن ولم يفوض الامر إلى ابيهن. (4) التي اشير اليها في الهامش رقم 3 ص 113. (5) أي الصحة. (6) وهي صورة الرؤية. (7) مرجع الضمير (التخصيص). والمراد من الحكم حكم الفاضلين. (العلامة وابنه فخر المحققين). والمعنى: أنه لاوجه لحكم الفاضلين بتخصيص صحة العقود بصورة الرؤية

[115]

باطلاق الرواية كما صنع جماعة، او ردها مطلقا(1)، نظرا إلى مخالفتها(2) لاصول المذهب كما صنع ابن ادريس وهو(3) الاولى، اولى(4). ولو فرض تفويضه اليه(5) التعيين ينبغي الحكم بالصحة، وقبول قول الاب مطلقا(6)، نظرا إلى أن الاختلاف في فعله(7)، وأن نظر الزوجة ليس بشرط في صحة النكاح، وان لم يفوض اليه التعيين بطل مطلقا(8).

___________________________________
(1) أي مع الرؤية، وعدمها. (2) أي الرواية مخالفة لاصول المذهب،، لان مقتضى القواعد الاولية للمذهب هوبطلان العقد عند عدم تعيين الزوجة. (3) مرجع الضمير (ماصنع ابن ادريس) أي ماصنعه ابن ادريس رحمه الله من (رد الرواية) لكونها مخالفة لاصول المذهب اولى مما ذهب اليه جماعة وهو (العمل باطلاق الرواية) والهمزة في " الاولى " مفتوحة. (4) مرفوع بناء على أنه خبر للمبتداء في قول (الشارح) رحمه الله (فالعمل باطلاق الرواية) أي العمل باطلاق الرواية،او ردها مطلقا اولى من التفصيل الذي ذكره الفاضلان: (العلامة وابنه فخر المحققين). كما وأن (الاولى) مرفوع خبر للمبتداء وهو لفظ (هو). (5) مرجع الضمير (الاب). كما وأن مرجع الضمير في تفويضه (الزوج) فالمصدر هنا اضيف إلى الفاعل. وهو (الزوج) ومفعوله (التعيين): أي الزوج فوض امر تعيين زوجته إلى ابيها. (6) سواء رآهن أم لا. (7) أي فعل الاب، فانه في هذه الصورة وهو (تفويض أمر تعيين الزوجة إلى الاب) لا مجال للاختلاف. (8) سواء رآهن أم لا.

[116]

(ولا ولاية في النكاح لغير الاب والجد له) وإن علا، (والمولى والحاكم والوصي) لاحد الاولين(1) (فولاية القرابة) للاولين ثابتة (على الصغيرة، والمجنونة، والبالغة سفيهة، وكذا الذكر) المتصف بأحد الاوصاف الثلاثة(2) (لاعلى) البكر البالغة (الرشيدة في الاصح) للآية والاخبار(4) والاصل(5). وما ورد من الاخبار(6) الدالة على أنها لا تتزوج الا بإذن الولي محمولة على كراهة الاستبداد جمعا(7)، اذ لو عمل بها(8) لزم اطراح

___________________________________
(1) أي الاب والجد. (2) وهي الصغر والجنون والسفه. (3) وهي قوله تعالى: (ولاتعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف) البقرة: الآية 232. (4) الوسائل كتاب النكاح باب 13 من ابواب عقد النكاح. (5) وهو (عدم ثبوت الولاية على البكر البالغة الرشيدة). (6) الوسائل كتاب النكاح باب 4 من ابواب عقد النكاح. (7) أي جمعا بين الاخبار الدالة على عدم اعتبار اذن الولي في صحة نكاح البكر البالغة الرشيدة. كما عرفتها في الهامش رقم 4. وبين الاخبار الدالة على اعتبار اذن الولي في صحة نكاح البكر البالغة الرشيدة كما عرفتها في الهامش رقم 6. فالقول بالكراهة طريق الجمع بين تلك الاخبار المتضاربة. (8) أي بهذه الاخبار الدالة على عدم صحة العقد بدون اذن الولي

[117]

ما دل على انتفاء الولاية. ومنهم من جمع بينهما(1) بالتشريك بينهما(2) في الولاية، ومنهم من جمع بحمل احديهما(3) على المتعة، والاحرى(4) على الدوام، وهو(5) تحكم. (ولو عضلها) الولي، وهو أن لا يزوجها بالكفو مع وجودة ورغبتها (فلا بحث في سقوط ولايته)، وجواز استقلالها به، ولا فرق حينئذ بين كون النكاح بمهر المثل، وغيره، ولو منع من غير الكفو لم يكن عضلا،(6) (وللمولى تزويج رقيقه ذكرا) كان ام (انثى)

___________________________________
(1) أي بين الطائفتين المذكورتين من الاخبار في الهامش رقم 4 ص 116 والهامش رقم 6 ص 116. (2) أي بين البكر البالغة الرشيدة، وبين الولي في أن اذن كل واحد منهما دخيل وشرط في صحة العقد. فلايجوز للبنت البالغة الرشيدة ان تعقد نفسها بدون اذن وليها. وهكذا لايجوز للولي ان يعقد البنت البالغة الرشيدة بدون اذنها. (3) وهي الاخبار الدالة على انتفاء الولاية للاب والجد كما في الهامش رقم 4 ص 116 في نكاح المتعة. (4) وهي الاخبار الدالة على ثبوت الولاية للاب والجد كما في الهامش رقم 6 ص 116 في نكاح الدائم. (5) أي هذا الجمع، وهو الجمع بين تلك الاخبار المتضاربة بحمل الاولى في الهامش رقم 4 ص 116 على المتعة. وبحمل الثانية في الهامش رقم 6 ص 116 على الدوام، تحكم وظلم، اذ لا دليل عليه يساعده. (6) أي منع الولي لها من غير الكفو لم يكن منعا موجبا لسقوط ولايته.

[118]

رشيدا كان ام غير رشيد ولا خيار له معه(1)، وله اجباره عليه(2) مطلقا(3)، ولوتحرر بعضه لم يملك اجباره حينئذ، كما لا يصح نكاحه الا بإذنه. (والحاكم والوصي يزوجان من بلغ فاسد العقل)، او سفيها (مع كون النكاح صلاحا له، وخلوه من الاب والجد له)، ولا ولاية لهما على الصغير مطلقا(4) في المشهور، ولا على من بلغ رشيدا، ويزيد الحاكم الولاية على من بلغ ورشد ثم تجدد له الجنون. وفي ثبوت ولاية الوصي على الصغيرين مع المصلحة مطلقا(5)، او مع تصريحه له في الوصية بالنكاح اقوال، اختار المصنف هنا انتفاء‌ها(6) مطلقا، وفي شرح الارشاد اختار الجواز مع التنصيص، او مطلقا(7)، وقبله(8) العلامة في المختلف وهو حسن، لان تصرفات الوصي منوطة

___________________________________
(1) مرجع الضمير في " له " (الرقيق). كما وأن المرجع في " معه " (المولى): أي لا خيار للعبد مع وجود مولاه. (2) مرجع الضمير (التزويج). والمرجع في اجباره (العبد). وفي له (المولى): أي وللمولى اجبار عبده على التزويج. (3) سواء كان العبد رشيدا أم لا، وسواء كان صغيرا أم لا، وسواء‌كان مجنونا أم لا. (4) مع المصلحة وغيرها. (5) سواء صرح الولي بالولاية أم لا. (6) أي الولاية مطلقا مع المصلحة وعدمها. (7) سواء صرح الولي بالنكاح أم لا. (8) بسكون الباء اي قبل (المصنف) لا بفتحها كما توهمه البعض لان (المصنف) رحمه الله كان من تلامذة (العلامة الحلي) قدس الله روحه.

[119]

بالغبطة وقد تتحقق(1) في نكاح الصغير، ولعموم فمن بد له(2) ولرواية(3) ابي بصير عن الصادق (ع) قال: " الذي بيده عقدة النكاح هو الاب، والاخ، والرجل يوصى اليه " وذكر(4) الاخ غير مناف، لامكان حمله على كونه وصيا ايضا، ولان الحاجة قد تدعو إلى ذلك(5)، لتعذر تحصيل الكفو حيث يراد، خصوصا مع التصريح بالولاية فيه(6). وهنا:

___________________________________
(1) اي الغبطة. (2) أي مقتضى عموم قوله تعالى: " فمن بدله بعد ماسمعه فانما اثمه على الذين يبدلونه " صحة هذه الوصية، وعدم جواز تبديلها. البقرة: الآية 181. (3) التهذيب الطبعة الجديدة ج 7 ص 393 باب 32 الحديث 49. (4) دفع وهم حاصل الوهم: أن الرواية تشتمل على ذكر الاخ مع عدم الولاية له فلا يصح العمل بها. اجاب الشارح رحمه الله عن التوهم: انه من الممكن كون الاخ وصيا هنا فاذن لا وجه لطرح الرواية وعدم العمل بها. (5) أي إلى نكاح الوصي. (6) أي في الوصي.


(الفصل السادس - في المهر)

(المهر كل ما يصلح أن يملك) وان قل بعد ان يكون متمولا (عينا كان، أو منفعة) وان كانت منفعة حر، ولو انه(1) الزوج، كتعليم صنعة، أو سورة، او علم غير واجب(2)، او شئ من الحكم والاداب، او شعر، او غيرها من الاعمال المحللة المقصودة(3) (يصح امهاره)، ولا خلاف في ذلك كله سوى العقد على منفعة الزوج فقد منع منه الشيخ في احد قوليه استنادا إلى رواية(4) لا تنهض دليلا متنا وسندا.

___________________________________
(1) اي ولو أن ذلك الحر هو الزوج كما لو امهر زوجته تعليم القرآن الكريم مثلا، او تعليم علم ما، او صنعة ما. (2) القيد لاخراج التعاليم الواجبة كتعليم الصلاة، والصوم، والحج، وغيرها من الواجبات الدينية فان مثلها لايجوز جعلها مهرا وصداقا. (3) كالحياكة والخياطة. (4) اليك نص الحديث قال احمد بن ابي نصر: قلت (لابي الحسن) عليه السلام: قول (شعيب): اني اريد ان انكحك احدى ابنتي هاتين على أن تأجرني ثماني حجج فان اتممت عشرا فمن عندك اي الاجلين قضى؟ قال عليه السلام: اوفاهما وابعدهما: عشر سنين. قلت: فدخل بها قبل ان ينقضي الشرط، او بعد انقضائه؟ قال عليه السلام: قبل ان ينقضي. قلت: فالرجل يتزوج المرأة ويشترط لابيها إجارة شهرين، أيجوز ذلك؟ فقال عليه السلام: " إن موسى عليه السلام قد علم أنه سيتم له شرطه فكيف لهذا بأن يعلم انه سيبقى حتى يفي؟ " الوسائل كتاب النكاح باب 22 من ابواب المهور الحديث 1 هذا نص الحديث، أما قصوره سندا، فلان في طريقه " سهل بن زياد " وهو ضعيف. وفي طريقه الآخر " ابراهيم بن هاشم " وهو لم يوثق في كتب الرجال وان كان حسن الايمان. أما قصوره دلالة، فلان الامام عليه السلام لم يجب بالترخيص بعدما سأله الراوي: " فالرجل يتزوج المرأة ويشترط... الخ "، بل يلوح من جواب الامام عليه السلام: " ان موسى عليه السلام قد علم أنه... الخ " إن ذاك كان مختصا بموسى عليه السلام حيث كان نبيا ويعلم أنه سيتم له شرطه. أما غيره فحيث لايعلم ببقاء‌ه واستمام شرطه، فلا يجوز له شرط العمل وجعله مهرا وصداقا. فدلالة الحديث على عدم الجواز اقوى من دلالته على الجواز.

[342]

(ولو عقد الذميان على ما لا يملك في شرعنا) كالخمر والخنزير (صح) لانهما يملكانه (فان اسلما)، او اسلم احدهما قبل التقابض (انتقل إلى القيمة) عند مستحليه، لخروجه من ملك المسلم، سواء كان عينا، او مضمونا(1) لان المسمى لم يفسد، ولهذا لو كان قد اقبضها اياه قبل الاسلام برئ، وانما تعذرالحكم به فوجب المصير إلى قيمته لانها اقرب شئ اليه، كما لو جرى العقد على عين وتعذر تسليمها. ومثله(2) ما لو جعلاه ثمنا لمبيع، أو عرضا لصلح، أو غيرهما(3)

___________________________________
(1) اي كليا في الذمة. (2) اي ومثل المهر في الانتقال إلى القيمة بعد الاسلام ما لو جعل (ما لايملك عندنا) ثمن الدار كجعل مائة راس خنزير مثلا ثمنا عن الدار المشتراة(3) اي غير البيع والصلح كما لو جعل الخنزير والخمر اجرة للعمل.

[343]

وقيل: يجب مهر المثل(1) تنزيلا، لتعذر تسليم العين منزلة الفساد(2)، ولان وجوب القيمة فرع وجوب دفع العين مع الامكان، وهو هنا ممكن وانما عرض عدم صلاحيته للتملك لهما. ويضعف(3) بمنع الفساد كما تقدم(4)، والتعذر الشرعي(5) منزل منزلة الحسي، او اقوى، ومهر المثل قد يكون ازيد من المسمى فهي تعترف بعدم استحقاق الزائد، او انقص(6) فيعترف هو باستحقاق الزائد حيث لم يقع المسمى فاسدا فكيف يرجع إلى غيره(7) بعد استقراره ولو كان الاسلام(8) بعد قبض بعضه سقط بقدر المقبوض ووجب قيمة الباقي، وعلى الاخر(9) يجب بنسبته من مهر المثل. (ولا تقدير في المهر قلة) ما لم يقصر عن التقويم كحبة حنطة، (ولا كثرة) على المشهور لقوله تعالى: " وآتيتم احديهن قنطارا "(10)

___________________________________
(1) اي اذا اسلما. (2) اي فساد العين. (3) اي ويضعف دليل القائل بتنزيل تعذر تسليم العين منزلة الفساد. (4) في قول (الشارح) رحمه الله: (لان المسمى لم يفسد) في ص 342. (5) الذي هو عدم تملك الخمر والخنزير. (6) اي مهر المثل انقص من المسمى. (7) اي إلى غير المسمي. (8) اي اسلامهما بعد قبض بعض المهر الذي لايملك. (9) اي وعلى القول الآخر وهو (وجوب دفع مهر المثل بعد اسلامهما اذا دفع بعض المهر قبل الاسلام)(10) النساء: الآية 19.

[344]

وهو المال العظيم، وفي القاموس: القنطار بالكسر وزن اربعين اوقية من ذهب، أو فضة، أو الف دينار، أو الف ومئتا اوقية من ذهب، او فضة، أو سبعون الف دينار، او ثمانون الف درهم، او مئة رطل من ذهب، او فضة، او مل‌ء مسك ثور ذهبا، أو فضة، وفي صحيحة(1) الوشا عن الرضا (ع): لو ان رجلا تزوج امراة وجعل مهرها عشرين الفا، ولابيها عشرة الاف كان المهر جائزا، والذي جعله لابيها فاسدا. (ويكره أن يتجاوز مهر السنة) وهو ما اصدقه النبي صلى الله عليه وآله لازواجه جمع (وهو خمسمأة(2) درهم) قيمتها خمسون دينارا، ومنع المرتضى من الزيادة عليها، وحكم برد من زاد عنها اليها(3) محتجا بالاجماع، وبه خبر(4) ضعيف لا يصلح حجة، والاجماع ممنوع، وجميع التفسيرات السابقة للقنطار ترد عليه(5)، والخبر(6)

___________________________________
(1) الوسائل كتاب النكاح باب 9 من ابواب المهور الحديث 1. (2) راجع الوسائل كتاب النكاح باب 4 من ابواب المهور. (3) مرجع الضمير في اليها وعنها (السنة) اي لو زاد شخص مهر زوجته عن مهر السنة وهي خمسمائة درهم ارجع الحاكم الزوج واجبره إلى الرجوع إلى مهر السنة ورفع اليد عن الزائد. (4) اي ويمنع زيادة المهر عن مهر السنة وأن الحاكم بجبر الزوج بالرجوع إلى مهر السنة خبر ضعيف راجع الوسائل كتاب النكاح باب 8 من ابواب المهور الحديث 14. (5) اي جميع التفاسير السابقة للقنطار ترد على (السيد المرتضى) قدس سره. (6) المشار اليه في الهامش رقم 4 ص 344.

[345]

الصحيح حجة بينة، نعم يستحب الاقتصار عليه(1) لذلك. (ويكفي فيه المشاهدة عن اعتباره) بالكيل، او الوزن، او العدد كقطعة من ذهب مشاهدة لا يعلم وزنها، وقبة من طعام لا يعلم كيلها، لارتفاع معظم الغرر بالمشاهدة، واغتفار الباقي(2) في النكاح لانه(3) ليس معاوضة محضة بحيث ينافيه ما زاد عنه(4) ويشكل الحال(5) لو تلف قبل التسليم، او بعده وقد طلقها قبل الدخول. ولو لم يشاهد اعتبر التعيين قدرا، ووصفا(6) ان كان مما يعتبر به(7)، أو وصفا خاصة(8) ان اكتفي به(9) كالعبد

___________________________________
(1) اي على مهر السنة لذلك اي لاجل الخبر الضعيف الذي استدل به (السيد المرتضى) قدس سره المشار اليه في الهامش رقم 4 ص 344. (2) اي اغتفار الباقي مما شاهده وخمنه. (3) اي النكاح. (4) مرجع الضمير (المشاهد المخمن) ومرجع الضمير في ينافيه (المعاوضة) اي ليس النكاح معاوضة محضة كبقية العقود حتى يضربه مايضر بسائر المعاوضات اذا لم يعلم وزن القطعة، او كيل القبة بتمامها وكمالها. (5) فيما اذا كان المهر بالرؤية فانه لايعلم مقدار المهر حتى يعطي للزوجة نصف المهر. (6) كالذهب الخالص مثلا. (7) اي ان كان المهر مما يعتبر فيه القدر فلابد من تقديره بالكيل، او الوزن او العدد. (8) ككون العبد شابا متعلما يعلم العلم الفلاني مثلا. (9) اي كما في مورد العين فإنه يكتفى فيه بالوصف خاصة.

[346]

(ولو تزوجها على كتاب الله وسنة نبيه صلى الله عليه وآله فهو خمسمأة درهم)، للنص(1)، والاجماع، وبهما(2) يندفع الاشكال مع جهل الزوجين، أو احدهما بما جرت به السنة منه، وبقبوله(3) الغرر كما تقرر.(4) (ويجوز جعل تعليم القران مهرا)، لرواية(5) سهل الساعدي المشهورة فيعتبر تقديره بسورة معينة، او آيات خاصة، ويجب حينئذ(6) ان يعلمها القراء‌ة الجائزة شرعا، ولا يجب تعيين قراء‌ة شخص بعينه وان تفاوتت في السهولة والصعوبة، ولو تشاحا في التعيين قدم مختاره، لان الواجب في ذمته منها امر كلي فتعيينه اليه كالدين. وحد التعليم أن تستقل(7) بالتلاوة، ولا يكفي تتبعها(8) نطقه، والمرجع في قدر المستقل به إلى العرف فلا يكفي الاستقلال بنحو الكلمة والكلمتين، ومتى صدق التعليم عرفا لا يقدح فيه نسيانها ما علمته وان لم تكن قد اكملت جميع ما شرط، لتحقق البراء‌ة(9)، ولو تعذر

___________________________________
(1) الوسائل كتاب النكاح باب 4 من ابواب المهور الاحاديث. (2) اي بالنص والاجماع. (3) اي وبقبول النكاح الغرر. (4) كما عرفت في الهامش رقم 4 ص 345. (5) مستدرك الوسائل كتاب النكاح باب 2 من ابواب المهور الحديث 2. (6) اي حين جعل الزوج مهر زوجته تعليمها القرآن. (7) اي تتمكن أن تقرأ وحدها من دون احتياجها إلى مساعد. (8) اي لايكفي متابعة الزوجة فيما ينطق الزوج، بل الواجب قرائتها وحدها. (9) اي لتحقق برائة ذمة الزوج عن التعليم وان نسيت ما تعلمت منه كما لو تعلمت من الزوج سورة من القرآن الكريم، ثم شرعت في سورة اخرى فنسيت الاولى وكانت الثانية داخلة في شرطها على الزوج.

[347]

تعلمها لبلادتها، او موتها، او موت الزوج حيث يشترط التعليم منه، او تعلمت من غيره فعليه اجرة المثل، لانها عوضه(1) حيث يتعذر، ولو افتقرت إلى مشقة عظيمة زائدة على عادة امثالها لم يبعد الحاقه(2) بالتعذر، وكذا القول في تعليم الصنعة. (ويصح العقد الدائم من غير ذكر المهر) وهو المعبر عنه بتفويض البضع بان تقول: زوجتك نفسي فيقول: قبلت، سواء اهملا ذكره ام نفياه صريحا، وحينئذ(3) فلا يجب المهر بمجرد العقد، (فان دخل بها فمهر المثل). والمراد به ما يرغب به في مثلها نسبا، وسنا، وعقلا ويسارا، وبكارة، واضدادها، وغيرها مما تختلف به الاغراض(4)، (وان طلق قبل الدخول) وقبل اتفاقهما على فرض مهر (فلها المتعة(5)) المدلول عليها بقوله تعالى: " لا جناح عليكم ان طلقتم النساء(6) " (حرة كانت) الزوجة المفوضة (ام أمة). والمعتبر في المتعة بحال الزوج في السعة والاقتار (فالغني) يمتع (بالدابة) وهي الفرس لانه الشائع في معناها عرفا. والمعتبر منها(7) ما يقع عليها اسمها صغيرة كانت او كبيرة،

___________________________________
(1) اي عوض التعليم. (2) اي ارجاع هذا المورد. (3) اي حين لم يذكر المهر في العقد سواء نفياه ام اهملا ذكره. (4) من الجمال والكمال. (5) وهي عبارة عن المال الذي يعطيه الزوج المطلق زوجته المطلقة لتتمع به. (6) البقرة: الآية 236. (7) اي من الدابة.

[348]

برذونا كانت أم عتيقا، قاربت قيمته الثوب والعشرة الدنانير أم لا، (او الثوب المرتفع) قيمته عادة، ناسبت قيمته(1) قسيميه ام لا، (او عشرة دنانير) وهي المثاقيل الشرعية(2). (والمتوسط) في الفقر والغناء يمتع (بخمسة دنانير، والفقير بدينار او خاتم) ذهب، او فضة معتد به عادة (وشبهه) من الاموال المناسبة لما ذكر(3) في كل مرتبة(4) والمرجع في الاحوال الثلاثة إلى العرف بحسب زمانه ومكانه وشانه. (ولا متعة لغير هذه) الزوجة: وهي المفوضة(5) لبضعها المطلقة قبل الدخول والغرض(6)، لكن يستحب لو فارقها بغير الطلاق من لعان وفسخ بل قيل بوجوبه حينئذ(7)، لانه في معنى الطلاق. والاول(8) اقوى، لانه مدلول الاية(9)، واصالة البرآء‌ة

___________________________________
(1) اي قيمة الثوب. والمراد من قسيميه (الدابة وعشرة دنانير). (2) مضى شرح المثقال الشرعي في الجزء الثاني من طبعتنا الحديثة كتاب الزكاة ص 14. (3) من الدابة والثوب والدنانير. (4) من المراتب الثلاث: الغنى. الفقر. التوسط. (5) اي المرأة التي فوضت تعيين مهرها ومقداره إلى الزوج. (6) اي وقبل تعيين المهر من قبل الزوج. (7) اي حين الفسخ. (8) وهو الاستحباب. (9) وهي قوله تعالى: (لا جناح عليكم ان طلقتم النساء).

[349]

في غيره(1) تقتضي العدم(2). والحق بهذه(3) من فرض لها مهر فاسد(4)، فانه(5) في قوة التفويض، ومن فسخت في المهر قبل الدخول بوجه مجوز(6). (ولو تراضيا بعد العقد بفرض المهر جاز وصار لازما)، لان الحق فيه لهما، زاد عن مهر المثل، أم ساواه أم قصر، فإن اختلفا قيل،: للحاكم فرضه(7) بمهر المثل، كما أن له تعيين النفقة للزوجة على الغائب، ومن جرى مجراه(8) ويحتمل ابقاء الحال إلى أن يحصل احد الامور الموجبة للقدر(9)،

___________________________________
(1) اي في غير الطلاق. (2) اي عدم وجوب المتعة بالمعنى الذي عرفته في غير الطلاق. (3) اي ألحق بهذه المرأة المفوضة تعيين مهرها ومقداره إلى الزوج: المرأة التي جعل لها مهر فاسد فان لها المتعة كالمفوضة. (4) كما لو عين الزوج المهر، ثم تبين أنه مستحق للغير، او عين لها الخمر او الخنزير مهرا. فان دخل بها وظهر الفساد فللزوجة مهر المثل، وان لم يدخل بها وطلقها فلها المتعة. (5) اي المهر الفاسد. (6) كما اذا كان لها خيار الفسخ في المهر فطلقت الزوجة قبل الدخول فلها المتعة. (7) اي فرض المهر من قبل الحاكم: اي لايتجاوز الحاكم مهر المثل. (8) كالمجوس. (9) كالطلاق قبل الدخول الموجب للمتعة، او الدخول الموجب لمهر المثل.

[350]

او المسقطة للحق(1)، لان ذلك(2) لازم التفويض الذي قد قدما عليه. (ولو فوضا) في العقد (تقدير المهر إلى احدهما صح) وهو المعبر عنه بتفويض المهر، بان تقول: زوجتك نفسي على أن تفرض من المهر ما شئت او ما شئت. وفي جواز تفويضه(3) إلى غيرهما، او اليهما(4) معا وجهان: مع(5) عدم النص، ومن(6) أنه كالنائب عنهما والوقوف(7) مع النص طريق اليقين (ولزم ما حكم به الزوج مما يتمول) وان قل (وما حكمت به الزوجة اذا لم يتجاوز مهر السنة) وهو خمسماء‌ة درهم، وكذا الاجنبي

___________________________________
(1) كما لو مات الزوج قبل الدخول في هذا الفرض وهو (عدم تعيين المهر) فحينئذ لاشئ على الزوج. (2) اي احد الامور الثلاثة - من المتعة لو كان الطلاق قبل الدخول، او مهر المثل لو كان بعد الدخول، أو عدم شئ لو توفي الزوج قبل الدخول - لازم التفويض الذي أقدم الزوج والزوجة عليه. (3) اي المهر. (4) في متن العقد. (5) دليل لعدم جواز تفويض المهر إليهما معا أو إلى غيرهما. (6) دليل للجواز. (7) اي نحن نتوقف في هذه الموارد التي لا نعلم فيها جواز التفويض ونقتصر على مورد النص. وقد ورد النص بالجواز في مورد تحكيم الزوج، او الزوجة من دون جواز تحكيم غيرهما او تحكيمهما معا. راجع الوسائل كتاب النكاح باب 21 من ابواب المهور الحديث 1 - 2 - 3.

[351]

لو قيل به، لرواية(1) زرارة عن الباقر (ع)، وعلله(2) بانه " اذا حكمها لم يكن لها ان تتجاوز ما سن رسول الله صلى الله عليه وآله وتزوج عليه نساء‌ه، واذا حكمنه فعليها ان تقبل حكمه قليلا كان، او كثيرا ". (ولو طلق قبل الدخول فنصف ما يحكم به الحاكم)، لان ذلك هو الفرض الذي ينتصف بالطلاق، وسواء وقع الحكم قبل الطلاق ام بعده وكذا لو طلقها بعد الدخول لزم الحاكم الفرض(3) واستقر في ذمه الزوج. (ولو مات الحاكم(4) قبل الدخول والحكم فالمروي(5) في صحيحة محمد بن مسلم عن الباقر (ع) في رجل تزوج امرأة على حكمها، أو حكمه فمات، أو ماتت قبل الدخول: (ان لها المتعة)، والميراث، ولا مهر لها، ويؤيده أن مهر المثل لا يجب الا مع الدخول ولم يحصل،

___________________________________
(1) المشار اليها في الهامش رقم 7 ص 350. (2) اي وعلل الامام عليه السلام جواز مايحكم به الزوج وان كان قليلا وعدم لزوم ماتحكم به الزوجة ان جاوزت مهر السنة بقوله عليه السلام: (اذا حكمها لم يكن لها ان تتجاوز ماسن رسول الله صلى الله عليه وآله وتزوج عليه نساء‌ه. واذا حكمته فعليها ان تقبل حكمه قليلا كان او كثيرا). (3) اي لزم الحاكم ان يفرض ويقدر المهر فاذا قدر استقر المهر في ذمة الزوج. (4) المراد منه هنا: الذي فوض اليه الحكم في المهر. (5) الوسائل كتاب النكاح باب 21 من ابواب المهور الحديث 2 والحديث منقول بالمعنى.

[352]

ولامسمى(1) ولا يجوز اخلاء النكاح(2) عن مهر فتجب المتعة، اذ لا رابع.(3) وقيل:(4): يثبت لها مهر المثل لانه قيمة المعوض(5) حيث لم يتعين غيره، ولان المهر مذكور(6) غايته أنه مجهول فاذا تعذرت معرفته وجب الرجوع إلى مهر المثل. وهو(7) غير مسموع في مقابل النص(8) الصحيح. ولا فرق مع موت الحاكم بين موت المحكوم عليه معه، وعدمه عملا باطلاق النص. (ولو مات المحكوم عليه) وحده (فللحاكم الحكم)، اذ لا يشترط حضور المحكوم عليه عنده، والتفويض اليه قد لزم بالعقد فلا يبطل بموت

___________________________________
(1) حتى يجب نصفه. (2) في صورة موت الحاكم قبل تعيين المهر. (3) اي وليس هنا شق رابع، لانه في صورة موت الحاكم قبل تعيينه المهر إما ان نقول: ان لها مهر المثل، وهذا منفي، لعدم الدخول بها، وإما نصف المهر وهو ايضا منفي، لعدم التسمية في العقد. او لاشئ، وهو لا يجوز. اذن تجب المتعة. (4) اي في صورة موت الحاكم قبل تعيين المهر. (5) وهو هنا (البضع). (6) ا ي ان المهر مذكور في العقد، لكن بصورة التحكيم، لا انه مذكور بالتعيين غاية الامر انه مجهول بسبب موت الحاكم. (7) هذا رد من (الشارح) على ماافاده هذا البعض. (8) المشار اليه في الهامش رقم 5 ص 351.

[353]

المحكوم عليه، ولاصالة(1) بقائه والنص(2) لا يعارضه. وربما قيل(3) بأنه مع موت الحاكم لا شئ. وهو ضعيف(4) (ولومات احد الزوجين مع تفويض البضع قبل الدخول فلا شئ) لرضاهما بغير مهر، ولصحيحة(5) الحلبي عن الصادق (ع) في المتوفى عنها زوجها قبل الدخول: " ان كان فرض لها مهرا فلها(6)، وان لم يكن فرض مهرا لها فلا مهر لها ". وهذا مما لا خلاف فيه ظاهرا. وهنا:

___________________________________
(1) المراد به: (الاستصحاب) اي استصحاب الحاكمية بعد الشك في زوالها بموت المحكوم عليه. (2) المشار اليه في رقم 5 ص 351. (3) في صورة موت الحاكم قبل تعيينه المهر. (4) لوجود النص الصحيح المشار اليه في الهامش رقم 5 ص 351. (5) الوسائل كتاب النكاح باب 58 من ابواب المهور الحديث 6. (6) اي فلهذه الزوجة المتوفى عنها زوجها قبل الدخول من المهر ما عين في العقد. بناء على ظاهر الرواية.


(مسائل عشرون)

(الاولى: لو تزوج الام وابنتها في عقد واحد بطلا) للنهي(1) عن العقد الجامع بينهما، واستحالة الترجيح(2)، لاتحاد نسبته اليهما، (ولو جمع بين الاختين فكذلك(3)) لاشتراكهما في ذلك(4). (وقيل) والقائل الشيخ وجماعة منهم العلامة في المختلف: (يتخير) واحدة منهما، لمرسلة جميل بن دراج عن احدهما (عليهما السلام) في رجل تزوج اختين في عقد واحد، قال: " هو بالخيار ان يمسك ايتهما شاء، ويخلي سبيل الاخرى(5) ". وهي مع ارسالها غير صريحة في ذلك(6)، لامكان امساك احديهما بعقد جديد. ومثله(7) مالو جمع بين خمس في عقد، او بين اثنين وعنده

___________________________________
(1) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 29 - الحديث 8. (2) اي ترجيح احد العقدين على الآخر والحكم بصحة احدهما ترجيح بلا مرجح. اذ نسبة العقد اليهما على حد سواء. (3) اي العقدان باطلان، لعدم ترجيح احدهما على الآخر. (4) اي في العلة المذكورة وهي النهي المشار اليه في الهامش رقم 1 وللزمه الترجيح بلا مرجح. (5) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 25 - الحديث 2. (6) اي في صحة عقد احديهما، وبطلان الاخرى. (7) اي مثل الجمع بين الاختين.

[188]

ثلاث، او بالعكس(1)، ونحوه(2)، ويجوز الجمع بين الاختين في الملك، وكذا بين الام وابنتها فيه. وإنما يحرم الجمع بينهما في النكاح وتوابعه من الاستمتاع. (ولو وطء احدى الاختين المملوكتين حرمت الاخرى حتى تخرج الاولى عن ملكه) ببيع، او هبة، او غيرهما. وهل يكفي(3) مطلق العقد الناقل للملك ام يشترط لزومه فلا يكفي البيع بخيار، والهبة التي يجوز الرجوع فيها وجهان: من(4) اطلاق النص اشتراط خروج الاولى عن ملكه وهو حاصل بمطلقة(5)، ومن(6) أنها مع تسلطه(7) على فسخه بحكم المملوكة. ويضعف بأن غاية التحريم اذا علقت على مطلق الخروج لم يشترط معها(8) امر آخر، لئلا يلزم جعل ما جعله الشارع غاية ليس بغاية،

___________________________________
(1) كما لو كان عنده اثنتان وجمع بين ثلاثة في عقد واحد. (2) كما لو كانت عنده واحدة وعقد على أربع دفعة، أو عقد على خمس زوجات. فحكم هذه الموارد الجمع بين الاختين. (3) أي في جواز وطئ الاخرى. (4) دليل لكفاية مطلق الخروج عن ملكه، والنص في الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 29 الحديث 2. (5) اي بمطلق العقد الناقل. (6) دليل لعدم كفاية مطلق العقد الناقل. (7) اي تسلط الواطي. ومرجع الضمير في فسخه (العقد). (8) اي مع الغاية.

[189]

وقدرته(1) على ردها إلى ملكه لا تصلح للمنع، لانه(2) بعد الاخراج اللازم متمكن منه دائما على بعض الوجوه بالشراء، والاتهاب، وغيرهما من العقود، فالاكتفاء بمطلق الناقل(3) أجود. وفي الاكتفاء بفعل ما يقتضي تحريمها عليه كالتزويح(4) والرهن والكتابة وجهان: منشؤهما(5) حصول الغرض وهو تحريم الوطء. وانتفاء(6) النقل الذي هو مورد النص(7) وهو الاقوى. ولا فرق في تحريم الثانية بين وطي الاولى في القبل والدبر.

___________________________________
(1) دفع للوهم الوارد. وحاصل الوهم: أن الواطي قادر على رد المملوكة إلى ملكه فحينئذ هي بمنزلة مملوكته فاذن لا يجوز له وطي الاخرى. فاجاب الشارح رحمه الله ماحاصله: أن مجرد قدرة الواطي على ردها إلى ملكه لا تجعلها بمنزلة مملوكته مالم يفسخ العقد فالقدرة هذه لا تصلح للمنع عن جواز وطي الاخرى. (2) اي الواطي. وهو تعليل من الشارح رحمه الله لعدم صلاحية هذه القدرة لمنع جواز الوطي. باعتبار أن القدرة على الرد موجودة للواطي دائما مع العقد اللازم، بالشراء، أو الهبة، أو غيرهما. ومرجع الضمير في منه (الرد): اي الواطي قادر دائما على رد المملوكة باي نحو كان بالشراء، أو الهبة أو غيرهما. (3) سواء كان جائزا أم لازما. (4) اي عقد مملوكته لشخص آخر، أو جعلها رهنا عند آخر. (5) دليل لكفاية هذه الامور: التزويج والرهن والكتابة. (6) دليل لعدم كفاية هذه الامور. (7) الوسائل كتاب النكاح - ابواب مايحرم بالمصاهرة - باب 29 الحديث 2

[190]

وفي مقدماته من اللمس والقبلة والنظر بشهوة نظر من(1) قيامها مقام الوطء كما سلف، وعدم(2) صدق الوطء بها (فلو وطء الثانية فعل حراما) مع علمه بالتحريم، (ولم تحرم الاولى)، لان الحرام لا يحرم الحلال، والتحريم إنما تعلق بوطء الثانية فيستصحب(3)، ولاصالة(4) الاباحة. وعلى هذا فمتى اخرج احديهما عن ملكه حلت الاخرى، سواء اخرجها للعود اليها ام لا، وان لم يخرج احديهما فالثانية محرمة دون الاولى وقيل: متى وطء الثانية عالما بالتحريم حرمت عليه الاولى ايضا إلى أن تموت الثانية، او يخرجها عن ملكه، لا لغرض العود إلى الاولى فان اتفق اخراجها لا لذلك(5) حلت له الاولى، وان اخرجها ليرجع إلى الاولى فالتحريم باق، وان وطء الثانية جاهلا بالتحريم لم تحرم عليه الاولى. ومستند هذا التفصيل روايات(6) بعضها صريح فيه(7) وخاليه

___________________________________
(1) دليل لكون هذه الامور مثل الوطي في كونها توجب حرمة الاخرى. (2) دليل لعدم كون هذه الامور مثل الوطي فلا توجب حرمة الاخرى لان مورد النص الوطئ وأما اللمس والقبلة والنظر فخارجة عنه. (3) اي تحريم وطي الثانية. (4) اي أصالة الاباحة بالنسبة إلى وطي الاولى حيث يشك في حليته وحرمته فمقتضى قوله عليه السلام: " كل شي لك حلال حتى تعرف أنه حرام " حلية الوطي. (5) اي لا لغرض العود إلى الاولى. ومرجع الضمير في إخراجها (الثانية). (6) الوسائل كتاب النكاح ابواب ما يحرم بالمصاهرة باب 29 الحديث 7 - 9 - 10. (7) اي في هذا التفصيل.

[191]

عن المعارض، فالقول به متعين، وبه(1) ينتفي ما عللوه في الاول(2) ولو ملك أما وبنتها ووطء احديهما حرمت الاخرى مؤبدا، فان وطء المحرمة عالما حد ولم تحرم الاولى وان كان جاهلا، قيل: حرمت الاولى ايضا مؤبدا. ويشكل بانه حينئذ لا يخرج عن وطء الشبهة، أو الزنا وكلاهما لا يحرم لاحقا كما مر(3)، وخروج الاخت عن الحكم(4) للنص،

___________________________________
(1) اي بما ذكر من الروايات. (2) اي القول الاول: وهو (عدم تحريم الاولى بوطي الثانية). والمراد من ما عللوه هي (الامور الثلاثة) المتقدمة في قول الشارح رحمه الله. (الاول) أن الحرام لا يحرم الحلال. (الثاني) الاستصحاب اي استصحاب حرمة وطي الثانية. (الثالث) أصالة اباحة وطي الاولى. فالحاصل أن التعليلات المذكورة لا وقع لها تجاه الروايات القائمة على خلافها أما التعليل الاول فلانه ليس في نص وارد عن اهل البيت عليهم الصلاة والسلام بل هو وارد في كلمات الفقهاء فلا تقاوم الروايات. وأما التعليل الثاني والثالث فهما أصلان عمليان يسقطان عند وجود الادلة الاجتهادية وهي الروايات على خلافها. (3) في قول الشارح (الحرام لا يحرم الحلال) ص 190. (4) دفع وهم. حاصل الوهم: أن وطي الاخت الثانية حال كون الواطي عالما بالتحريم موجب لتحريم وطي الاولى. كذلك فيما نحن فيه وهو (كون وطي الثانية موجبا لتحريم وطي الاولى). فاجاب الشارح رحمه الله: أن خروج مسألة الاخت إنما هو بالنص. وقد تقدمت الاشارة اليه راجع الوسائل كتاب النكاح ابواب المصاهرة باب 29 الحديث 7 - 9 - 10.

[192]

وإلا كان اللازم منه عدم تحريم الاولى مطلقا(1) كما اختاره هنا. (الثانية: لا يجوز أن يتزوج امة على حرة إلا باذنها) وهو موضع وفاق، (فلو فعل) بدون اذنها (وقف العقد على اجازتها (ولا يقع باطلا، لعموم الامر بالوفاء بالعقد، وليس المانع هنا إلا عدم رضاها. وهو مجبور(2) بايقافه على اجازتها، كعقد الفضولي، ولرواية(3) سماعة عن الصادق (ع). وقيل: يبطل لحسنة(4) الحلبي: من تزوج امة على حرة فنكاحه باطل. ونحوه روى حذيفة بن منصور عنه (ع) وزاد فيها " أنه يعزر اثني عشر سوطا ونصفا ثمن حد الزاني وهو صاغر(5) ". وتأويل البطلان(6) بأنه آيل اليه على تقدير اعتراض الحرة خلاف ظاهره

___________________________________
(1) سواء كان الواطي عالما ام جاهلا. ومرجع الضمير في منه (ما ذكر). اي وكان اللازم من ماذكر وهو (أن الحرام لا يحرم الحلال) وامثاله: عدم تحريم الاولى مطلقا، سواء كان الواطي عالما بالتحريم ام لا. (2) الجبر هنا بمعنى الجبران والتدارك. (3) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 47 - الحديث 3. (4) الوسائل كتاب النكاح ابواب ما يحرم بالمصاهرة باب 46 - الحديث 1. (5) الوسائل كتاب النكاح ابواب ما يحرم بالمصاهرة باب 47 الحديث 2. (6) دفع وهم حاصل الوهم: أن المراد من البطلان في الرواية مايؤل ويرجع اليه على فرض اعتراض الحرة وعدم قبولها العقد، لا البطلان الفعلي حتى يرد ماذكر. فاجاب الشارح رحمه الله أن هذا التوهم باطل، لان الظاهر من لفظ البطلان هو البطلان الفعلي، وتأويله يحتاج إلى دليل ولا دليل في المقام. و (خلاف) بالرفع خبر للمبتدأ وهو قوله: (وتأويل).

[193]

ورواية سماعة(1) قاصرة عن معارضته. وعلى البطلان(2) ينزل عقد الامة منزلة المعدوم. وعلى ايقافه(3) قيل: للحرة فسخ عقدها(4) ايضا كالعمة والخالة وهو ضعف في ضعف(5). وجواز تزويج الامة باذن الحرة المستفاد من الاستثناء(6) مختص بالعبد، أو بمن يعجز عن وطء الحرة دون الامة ويخشى العنت، أو مبني على القول بجواز تزويج الامة بدون الشرطين(7) وان كان الاقوى خلافه(8) كما نبه عليه بقوله: (و) كذا (لا يجوز للحر أن يتزوج الامة مع قدرته على تزويج

___________________________________
(1) المشار اليها في الهامش رقم 5 ص 192 قاصرة عن معارضة حسنة الحلبي المشار اليها في الهامش رقم 4 ص 192. وعن معارضة خبر حذيفة بن منصور المشار اليه في الهامش رقم 5 ص 192. (2) اي وعلى القول بالبطلان. (3) اي وعلى القول بايقاف العقد على الاجازة. (4) اي فسخ الحرة عقد نفسها. (5) اي القول بفسخ الحرة عقد نفسها ضعيف. والقول بتوقف عقد الامة على اجازة الحرة ضعيف ايضا فهذا القول وهو (للحرة فسخ عقدها) ضعف في ضعف. (6) في قول المصنف رحمه الله: " لا يجوز أن يتزوج امة على حرة إلا باذنها ". (7) وهما: العجز عن وطئ الحرة. والخوف من العنت. (8) اي وخلاف هذا القول أي (عدم جواز تزويج الامة بدون الشرطين) فلابد من وجودهما حتى يجوز.

[194]

الحرة) بأن يجد الحرة ويقدر على مهرها، ونفقتها ويمكنه وطؤها، وهو المعبر عنه بالطول(1)، (أو مع عجزه اذا لم يخش العنت) وهو(2) لغة: المشقة الشديدة، وشرعا: الضرر الشديد بتركه بحيث يخاف الوقوع في الزنا، لغلبة الشهوة، وضعف التقوى. وينبغي أن يكون الضرر الشديد وحده كافيا وان قويت التقوى، للحرج، أو الضرر المنفيين(3)، واصالة عدم النقل(4). وعلى اعتبار الشرطين(5) ظاهر الآية(6).

___________________________________
(1) اي القدرة والغنى. (2) اي العنت. (3) أما الحرج ففي قوله تعالى: (وماجعل عليكم في الدين من حرج) الحج: 87. وأما الضرر ففي قوله صلى الله عليه وآله: (لا ضرر ولا ضرار) الوسائل كتاب التجارة باب 17 - الحديث 1 - 2 - 3. (4) من المعنى اللغوي وهي " المشقة الشديدة " إلى معنى آخر. (5) وهما: الطول المراد منه القدرة على مهر الحرة ونفقتها ووطيها. والخوف من العنت. (6) وهو قوله تعالى: (ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمن ماملكت أيمانكم من فتياتكم المؤمنات والله أعلم بايمانكم بعضكم من بعض فانكحوهن بإذن أهلهن وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولامتخذات أخذان فإذا أحصن فإن اتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصير واخير لكم والله غفور رحيم. النساء: الآية 24. حيث إن الآية الشريفة دلت بظاهرها على الشرطين المذكورين في قوله تعالى: ومن لم يستطع منكم طولا، وقوله: ذلك لمن خشي العنت.

[195]

وبمعناها رواية(1) محمد بن مسلم عن الباقر (ع). ودلالتهما(2) بمفهوم الشرط. وهو(3) حجة عند المحققين. (وقيل يجوز) العقد على الامة مع القدرة على الحرة (على كراهة) للاصل(4)، وعمومات الكتاب مثل " إلا على أزواجهم أو ما ملكت أيمانهم(5). " ولامة مؤمنة خير من مشركة(6). وأحل لكم ما وراء ذلكم(7) وانكحوا الايامي منكم والصالحين

___________________________________
(1) الوسائل كتاب النكاح ابواب ما يحرم بالمصاهرة باب 45 الحديث 6. (2) الآية الشريفة، والرواية المشار اليها في الهامش رقم 1 بمفهوم الشرط حيث قال تعالى: (ومن لم يستطع منكم طولا) فمفهومها: من استطاع منكم طولا فلا يجوز له نكاح الاماء، وكذا قوله تعالى: لمن خشي العنت فإن مفهومها: من لم يخش العنت لايجوز له نكاح الاماء. وكذا الرواية المشار اليها في الهامش رقم 1. حيث قال عليه السلام بعد سؤال الراوي: الرجل يتزوج المملوكة قال: (اذا اضطر اليها لابأس). فمفهومها عدم الجواز في صورة عدم الاضطرار. (3) اي مفهوم الشرط حجة عند المحققين من العلماء. (4) اي أصالة الاباحة: (كل شئ لك حلال حتى تعرف أنه حرام). (5) المؤمنون: الآية 7. (6) البقرة: الآية 221. (7) النساء: الآية 23.

[196]

من عبادكم وامائكم(1) " ولرواية(2) ابن بكير المرسلة عن الصادق (ع) " لا ينبغي " وهو ظاهر في الكراهة. ويضعف بأن الاشتراط المذكور(3) مخصص لما ذكر من العمومات(4) والرواية(5) مع ارسالها ضعيفة، وضعف مطلق المفهوم ممنوع(6). وتنزيل(7) الشرط على الاغلب خلاف الظاهر. (وهو) أي القول بالجواز (مشهور) بين الاصحاب، إلا أن دليله غير ناهض عليه فلذا نسبه إلى الشهرة (فعلى) القول (الاول(8) لا يباح)

___________________________________
(1) النور: الآية 32. (2) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 45 الحديث 5. (3) وهو اشتراط جواز نكاح الامة بعدم القدرة. وبالخشية عن الوقوع في العنت. (4) وهي الآيات الكريمة المذكورة في الهامش رقم 5 و 6 و 7 ص 195 و 1 ص 196. (5) وهي المشار اليها في الهامش رقم 2. (6) وهو مفهوم الوصف واللقب، دون مفهوم الشرط. (7) دفع وهم حاصل الوهم: أن الشرط المذكور في الآية المتقدمة منزل على الغالب اي أن المستطيع غالبا لاينكح الامة، لا أنه لايجوز له تزوج الامة. وكذا من لم يخش العنت منزل على الغالب اي أن الغالب لمن لم يخش العنت عدم اقدامه على زواج الامة، لا أنه لايجوز له نكاح الامة. فاجاب الشارح رحمه الله بأن هذاالتوهم باطل لانه خلاف ظاهر الشرط المذكورة في الآية المباركة، ولايصار إلى خلاف هذا الشرط الا بدليل، ولا يوجد دليل في المقام. (8) وهو عدم جواز نكاح الامة مع القدرة على التزويج من حرة ومع عدم خوف العنت.

[197]

نكاح الامة (إلا بعدم الطول). وهو لغة الزيادة والفضل. والمراد به هنا الزيادة في المال وسعته بحيث يتمكن معها من نكاح الحرة فيقوم بما لا بد منه من مهرها، ونفقتها. ويكفي للنفقة وجوده(1) بالقوة كغلة الملك، وكسب ذي الحرفة (وخوف العنت) بالفتح. واصله انكسار العظم بعد الجبر، فاستعير لكل مشقة وضرر، ولا ضرر اعظم من مواقعة المأثم. والصبر عنها(2) مع الشرطين افضل، لقوله تعالى: " وأن تصبروا خير لكم(3) " (وتكفي الامة الواحدة) لاندفاع العنت بها. وهو(4) احد الشرطين في الجواز. (وعلى الثانى) وهو الجواز مطلقا(5) (يباح اثنتان) لا ازيد كما سيأتي. (الثالثة: من تزوج امرأة في عدتها بائنة كانت، او رجعية)، أو عدة وفاة، او عدة شبهة، ولعله غلب عليهما(6) اسم البائنة (عالما بالعدة والتحريم بطل العقد وحرمت) عليه (ابدا)، ولا فرق بين العقد

___________________________________
(1) عدم وجود المال. (2) اي عن مواقعة المأثم. (3) النور: الآية 24. (4) اي العنت. (5) مع الخوف وعدمه، ومع القدرة وعدمها. (6) اي على عدة الوفاة وعدة الشبهة.

[198]

الدائم والمنقطع فيهما(1) لاطلاق النصوص(2) الشامل لجميع ما ذكر(3) (وان جهل احدهما): العدة، أو التحريم (أو جهلهما حرمت ان دخل) بها قبلا، او دبرا، (وإلا فلا) ولو اختص العلم باحدهما، د ون الآخر اختص به حكمه(4)، وان حرم على الآخر التزويج به من حيث المساعدة على الاثم، والعدوان(5). ويمكن سلامته(6) من ذلك بجهله التحريم، وبأن يخفى عليه عين الشخص المحرم مع علم الآخر، ونحو ذلك. وفي الحكم بصحة العقد على هذا التقدير(7) نظر(8)، ويتعدى التحريم على تقدير الدخول إلى ابيه وابنه كالموطوء‌ة بشبهة مع الجهل والمزني بها مع العلم. وفي الحاق مدة الاستبراء بالعدة فتحرم بوطئها فيها وجهان، اجودهما العدم، للاصل، وكذا الوجهان في العقد عليها مع الوفاة المجهولة ظاهرا

___________________________________
(1) اي في البطلان والتحريم. (2) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 17 - الاحاديث. (3) وهو العقد الدائم والمنقطع، وعدة الوفاة، والعدة الرجعية، وعدة الشبهة. (4) من التحريم المؤبد، وبطلان العقد. (5) اشارة إلى قوله تعالى: ولا تعاونوا على الاثم والعدوان. (6) اي سلامة الجاهل من تحريم التزويج. (7) اي على تقدير خفاء الشخص المحرم بعينه. (8) وجه النظر: أن قصده التزويج بغير الشخص المحرم لم يقع، وما وقع وهو التزويج بهذا الشخص المحرم لم يقصد فيلزم (ماقصد لم يقع وماوقع لم يقصد) والعقود تابعة للقصود.

[199]

قبل العدة مع وقوعة(1) بعد الوفاة في نفس الامر، أو الدخول مع الجهل والاقوى عدم التحريم، لانتفاء المقتضي له، وهو كونها معتدة او مزوجة(2) سواء كانت المدة المتخللة بين الوفاة والعدة بقدرها(3)، ام ازيد ام انقص، وسواء وقع العقد او الدخول في المدة الزائدة عنها ام لا، لان العدة إنما تكون بعد العلم بالوفاة، أو ما في معناه وان طال الزمان. وفي الحاق ذات البعل بالمعتدة وجهان: من(4) أن علاقة الزوجية فيها اقوى، وانتفاء(5) النص. والاقوى أنه مع الجهل، وعدم الدخول لا تحرم، كما أنه لو دخل بها(6) عالما حرمت، لانه زان بذات البعل، والاشكال فيهما(7) واه، وانما يقع الاشتباه مع الجهل والدخول، أو العلم مع عدمه(8) ووجه

___________________________________
(1) اي العقد وقع بعد الوفاة. (2) هذا هو المقتضي للتحريم وهو هنا منفي. (3) اي يقدر العدة. (4) دليل لالحاق ذات البعل بالمعتدة. (5) بالجر عطفا على مدخول (من الجارة) اي ومن انتفاء النص في ذات البعل فهو دليل لعدم الالحاق، لان النص مختص بذات العدة. (6) اي بذات البعل. (7) وهما: أنه مع الجهل بأنها ذات بعل ولم يدخل بها فلم تحرم، والدخول بها عالما بانها ذات بعل فتحرم. (8) اي مع عدم الدخول.

[200]

الاشكال مع عدم النص عليه(1) بخصوصه، وكون(2) الحكم بالتحريم هنا اولى للعلاقة(3). ولعله اقوى. وحيث لا يحكم بالتحريم(4) يجدد العقد بعد العدة إن شاء " ويلحق الولد مع الدخول والجهل بالجاهل منهما ان ولد في وقت امكانه منه(5) ولها مهر المثل مع جهلها بالتحريم، وتعتد منه بعد اكمال الاولى. (الرابعة: لا تحرم المزني بها على الزاني إلا أن تكون ذات بعل) دواما ومتعة، والمعتدة رجعية بحكمها(6)، دون البائن. والحكم فيه(7) موضع وفاق. وفي الحاق الموطوء‌ة بالملك بذات البعل وجهان مأخذهما: مساواتها(8)

___________________________________
(1) اي على الحاق ذات البعل، فهو دليل لعدم الحرمة في صورة الجهل مع الدخول. وفي صورة العلم مع عدم الدخول. (2) بالجر عطفا على مدخول (من الجارة) فهو دليل للتحريم في الصورتين المذكورتين. (3) اي لعلاقة الزوجية في ذات البعل. (4) اي بتحريم ذات البعل بدون الدخول. (5) مرجع الضمير (الجاهل). كما وأن المرجع في امكانه (الولد) اي مع امكان وضع الولد في ستة اشهر بعد الدخول. (6) اي بحكم ذات البعل في أنها زوجة للرجل، دون البائن لقطع علاقة. الزوجية بينهما. (7) اي في تحريم ذات البعل على الزاني مؤبدا. (8) دليل لالحاق الموطوئة ملكا بذات البعل.

[201]

لها في كثير من الاحكام خصوصا المصاهرة(1)، واشتراكهما(2) في المعنى المقتضي للتحريم وهو صيانة الانساب عن الاختلاط، وأن(3) ذلك كله لا يوجب اللحاق مطلقا(4). وهو الاقوى. (ولا تحرم الزانية) على الزاني، ولا على غيره، (ولكن يكره تزويجها) مطلقا(5) (على الاصح) خلافا لجماعة حيث حرموه على الزاني ما لم تظهر منها التوبة. ووجه الجواز الاصل، وصحيحة(6) الحلبي عن ابي عبدالله (ع) قال: " ايما رجل فجر بامراة ثم بدا له أن يتزوجها حلالا قال: اوله سفاح، وآخره نكاح، فمثلهكمثل النخلة اصاب الرجل من ثمرها حراما ثم اشتراها فكانت له حلالا " ولكن تكره للنهي عن تزويجها مطلقا(7) في عدة أخبار(8) المحمول على الكراهة جمعا(9). واحتج المانع برواية(10) ابي بصير قال سألته عن رجل فجر بأمراة ثم اراد بعد أن يتزوجها: فقال: " اذا تابت حل له نكاحها " قلت:

___________________________________
(1) كحرمة اخت الموطوئة بالملك وابنتها وامها على الواطي. (2) هذا دليل للالحاق ايضا. (3) دليل لعدم الالحاق. (4) اي في جميع الموارد. (5) اي للزاني وغيره. (6) التهذيب الطبعة الجديدة ج 7 ص 327 الحديث 3. (7) اي على الزاني وغيره. (8) من لايحضرة الفقيه، طبعة النجف ج 3 ص 251 - الحديث 1216. (9) اي جمعا بين الاخبار الدالة على الجواز، والاخبار الدالة على المنع. (10) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 11 - الحديث 7.

[202]

كيف يعرف توبتها. قال: " يدعوها إلى ما كانت عليه من الحرام فان امتنعت واستغفرت ربها عرف توبتها ". وقريب منه ما روي(1) عمار عن الصادق (ع) " والسند فيهما(2) ضعيف. وفي الاولى(3) قطع. ولو صحتا(4) لوجب حملهما على الكراهة جمعا(5). (ولو زنت امراته لم تحرم عليه(6) على الاصح، وإن اصرت) على الزنا، للاصل(7) والنص(8)، خلافا للمفيد، وسلار حيث ذهبا إلى تحريمها مع الاصرار، استنادا إلى فوات اعظم فوائد النكاح وهو التناسل معه(9)، لاختلاط النسب حينئذ، والغرض من شرعية الحد والرجم للزاني حفظه(10) عن ذلك. ويضعف بأن الزاني لا نسب له، ولا حرمة.

___________________________________
(1) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 11 الحديث 2. (2) اي في رواية ابي بصير المشار اليها في الهامش رقم 10 ص 201، ورواية عمار المشار اليها في الهامش رقم 1 ص 202. (3) وهي رواية ابي بصير المشار اليها في الهامش رقم 10 ص 201. (4) اي هاتان الروايتان المشار اليهما في الهامش رقم 10 ص 201 و 1 ص 202. (5) اي جمعا بين هاتين الروايتين المشار اليهما في الهامش رقم 10 ص 201. و 1 ص 202 وبين صحيحة الحلبي المشار اليها في الهامش رقم 6 ص 201. الدالة على الجواز. (6) اي على بعلها. (7) اي لاصالة الاباحة. (8) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 11 الاحاديث. (9) اي مع الاصرار. (10) اي حفظ النسب عن الاختلاط.

[203]

(الخامسة: من أوقب غلاما، او رجلا) بأن ادخل به بعض الحشفة وان لم يجب الغسل (حرمت على الموقب أم الموطوء) وان علت (واخته) دون بناتها(1)، (وبنته) وان نزلت من ذكر وانثى من النسب اتفاقا، ومن الرضاع على الاقوى. ولا فرق في المفعول بين الحي والميت على الاقوى، عملا بالاطلاق(2) وإنما تحرم المذكورات مع سبقه(3) على العقد عليهن، (ولو سبق العقد) على الفعل (لم يحرم) للاصل، ولقولهم (عليهم السلام): لا يحرم الحرام الحلال(4). والظاهر عدم الفرق(5) بين مفارقة من سبق عقدها بعد الفعل، وعدمه(6)، فيجوز له تجديد نكاحها بعده مع احتمال عدمه(7)، لصدق سبق الفعل بالنسبة إلى العقد الجديد. ولا فرق فيهما(8) بين الصغير والكبير على الاقوى، للعموم(9).

___________________________________
(1) اي دون بنات الاخت. (2) اي عملا باطلاق النص راجع الوسائل النكاح ابواب مايحرم بالمصاهرة باب 15 - الاحاديث. (3) اي سبق الوطي. (4) التهذيب الطبعة الجديدة ج 7 ص 328 الحديث 9. (5) اي عدم الفرق في عدم حرمة ام الموطوء واخته وبنته بعد العقد. (6) اي عدم المفارقة. (7) اي مع احتمال عدم جواز تجديد العقد. (8) اي في الفاعل والمفعول. (9) المشار اليه في الهامش رقم 2 المعبر عنه بالاطلاق.

[204]

فيتعلق التحريم قبل البلوغ بالولي(1) وبعده به(2)، ولا يحرم على المفعول بسببه شئ عندنا للاصل. وربما نقل عن بعض الاصحاب تعلق التحريم به كالفاعل، وفي كثير من الاخبار(3) اطلاق التحريم بحيث يمكن تعلقه بكل منهما، ولكن المذهب الاول. (السادسة: لو عقد المحرم) بفرض، أو نفل، بحج، أو عمرة بعد إفساده وقبله(4) على انثى (عالما بالتحريم حرمت ابدا بالعقد) وام لم يدخل (وان جهل) التحريم (لم تحرم وان دخل بها)، لكن

___________________________________
(1) اي يحرم للولي أن يزوج ام الموطوء وبنته واخته من الواطي الصغير. (2) اي بالواطي البالغ. (3) راجع الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 15 - الاحاديث. ولايخفى على المتأمل الخبير انه ليس في تلك الروايات ما يدل على حرمة ام الفاعل وبنته واخته على الموطوء حيث إنها تصرح بحرمة ام الموطوء وبنته واخته على الفاعل دون العكس. واليك نص بعض الاخبار: قال عليه السلام في جواب من سأل عن رجل عبث بغلام: (اذا اوقب حرمت عليه ابنته واخته). وفي رواية ثانية: (اذا اوقب لم تحل له اخته ابدا). وفي ثالثة (اذا اوقب حرمت عليه اخته وابنته). فهذه الاحاديث كلها صريحة في حرمة اخت الموطوء وبنته على الفاعل وليس فيها مايدل على العكس. (4) اي بعد افساد العمل وقبل افساد العمل.

[205]

يقع عقده فاسدا فله العود اليه(1) بعد الاخلال. هذا هو المشهور، ومستنده رواية(2) زرارة عن ابي عبدالله (ع) الدالة بمنطوقها على حكم العلم، وبمفهومها على غيره(3)، وهو(4) معتضد بالاصل فلا يضر ضعف دلالته(5). ولاتحرم الزوجة بوطئها في الاحرام مطلقا(6) . (السابعة: لا يجوز للحر أن يجمع زيادة على اربع حرائر، أو حرتين وامتين، أو ثلاث حرائر وامة) بناء على جواز نكاح الامة بالعقد بدون الشرطين(7)، وإلا(8) لم تجز الزيادة على الواحدة، لانتفاء العنت معها(9)، وقد تقدم(10) من المصنف اختيار المنع. ويبعد فرض بقاء الحاجة إلى الزائد على الواحدة

___________________________________
(1) اي إلى العقد بعد أن احل من الاحرام. (2) الوسائل كتاب النكاح ابواب مايحرم بالمصاهرة باب 31 - الحديث 1. (3) اي على غير العلم وهو الجهل. فالمفهوم يدل على حكم الجهل. (4) اي المفهوم الدال على حكم الجهل. (5) لكونها بالمفهوم. اي مفهوم الشرط في قوله عليه السلام: والمحرم اذا تزوج وهو يعلم أنه حرام عليه لم تحل عليه ابدا. والمفهوم ايا كان لاتقاوم المنطوق نعم هنا يعتضد المفهوم بالاصل. (6) سواء كان الاحرام بفرض ام بنفل عالما كان ام جاهلا. (7) وهما: العنت وعدم الطول أي القدرة على المال. (8) اي وان لم نبن على جواز نكاح الامة بالعقد. (9) اي مع الواحدة. (10) في المسألة الثانية من هذه المسائل في ص 192.

[206]

ولا فرق في الامة بين القنة، والمدبرة، والمكاتبة بقسميها(1)، حيث لم تؤد شيئا، وام الولد، (ولا العبد أن يجمع اكثر من اربع اماء او حرتين، او حرة وامتين، ولا يباح له ثلاث اماء وحرة). والحكم في الجميع اجماعي، والمعتق بعضه كالحر(2) في حق الاماء وكالعبد(3) في حق الحرائر، والمعتق بعضها كالحرة(4) في حق العبد، وكالامة(5) في حق الحر (كل ذلك بالدوام، اماالمتعة فلا حصر له على الاصح) للاصل، وصحيحة(6) زرارة قال: قلت: ما يحل من المتعة. قال: " كم شئت " وعن ابي بصير(7) قال سئل ابو عبدالله (ع) عن المتعة أهي من الاربع فقال: " لا ولا من السبعين " وعن زرارة(8) عن الصادق (قال: ذكرت المتعة أهي من الاربع قال: " تزوج منهن ألفا فانهن مستأجرات ". وفيه نظر: لان الاصل قد عدل عنه بالدليل الاتي، والاخبار(9)

___________________________________
(1) المشروطة والمطلقة. (2) فلايجوز للمبعض أن يتزوج ازيد من امتين. (3) فلايجوز له أن يتجاوز عن حرتين. (4) اي فلايجوز للعبد أن يتزوج باكثر من اثنتين من هذه الامة المعنق بعضها. (5) اي فلا يجوز للحر أن يتزوج باكثر من اثنتين من هذه الامة المعتق بعضها. (6) الوسائل كتاب النكاح ابواب المتعة باب 4 - الحديث 3. (7) نفس المصدر الحديث 7. (8) نفس المصدر الحديث 2. (9) المشار اليها في الهامش رقم 6 و 7 و 8. فالضعيفة هي المشار اليها في الهامش 8، لان في طريقها سعدان بن مسلم. والمجهولة نفس المصدر الحديث 8. والمقطوعة نفس المصدر الحديث 14.

[207]

المذكورة، وغيرها في هذا الباب ضعيفة، او مجهولة السند، او مقطوعة، فاثبات مثل هذا الحكم(1) المخالف للآية(2) الشريفة، واجماع باقي علماء الاسلام مشكل. لكنه(3) مشهور، حتى ان كثيرا من الاصحاب لم ينقل فيه خلافا، فان ثبت الاجماع كما ادعاه ابن ادريس، والا فالامر كما ترى ونبه بالاصح على خلاف ابن البراج(4) حيث منع في كتابيه

___________________________________
(1) وهو جواز التمتع باكثر من اربع. (2) وهي قوله تعالى: (مثنى وثلاث ورباع) النساء: الآية 3. (3) اي هذا الحكم وهو جواز التزويج بالمرأة متعة اكثر من اربع. (4) هو الشيخ الجليل الشيخ (عبدالعزيز) بن نحرير بن عبدالعزيز بن البراج ابوالقاسم. وجه الاصحاب وفقيههم، كان قاضيا في طرابلس مدة عشرين، او ثلاثين سنة. قال المحقق الكركي قدس سره في بعض اجازاته في حق ابن البراج: الشيخ السعيد خليفة الشيخ الامام ابي جعفر (محمد بن الحسن الطوسي) بالبلاد الشامية (عز الدين عبدالعزيز) بن نحرير البراج قدس الله روحه. له المهذب والموجز والكامل والجواهر وعماد المحتاج وغير ذلك من الكتب. القيمة. قراء على (السيد والشيخ) رحمهما الله. يروي عنهما وعن الكراجكي وابي الصلاح الحلبي. وروي عنه الشيخ عبدالجبار المفيد الرازي فقيه الاصحاب في (الري) رضوان الله عليهم اجمعين توفى 9 شعبان المعظم 481. وطرابلس - بفتح الطاء المهملة وضم الباء الموحدة واللام -: بلدة بالشام.

[208]

من الزيادة فيها(1) على الاربع، محتجا بعموم الآية(2)، وبصحيحة(3) احمد بن ابي نصر عن ابي الحسن الرضا (ع) قال: سألته عن الرجل تكون عنده المرأة أيحل له أن يتزوج باختها متعة قال: " لا " قلت: حكى زرارة عن ابي جعفر (ع) إنما هي مثل الاماء يتزوج ما شاء قال: " لا "، هن من الاربع " وقد روى(4) عمار عن ابي عبدالله (ع) في المتعة قال: " هي احدى الاربع ". واجيب بأنه محمول على الافضل والاحوط جمعا بينهما(5) وبين ما سبق(6)، ولصحيحة(7) احمد بن ابي نصير عن الرضا (ع) قال: قال ابوجعفر (ع) " اجعلوهن من الاربع " فقال له صفوان بن يحيى: على الاحتياط قال: " نعم ". واعلم أن هذا الحمل 08) يحسن لو صح شئ من أخبار الجواز

___________________________________
(1) اي الزيادة في المتعة. (2) المشار اليها في الهامش رقم 2 ص 207 الشاملة للمتعة والدوام. (3) الوسائل كتاب النكاح ابواب المتعة باب 4 الحديث 11. (4) نفس المصدر الحديث 10. (5) اي بين هاتين الروايتين المشار اليهما في الهامش رقم 3 - 4. (6) وهي صحيحة زرارة المشار اليها في الهامش رقم 6 ص 206، وصحيحة ابي بصير المشار اليها في الهامش رقم 7 ص 206. (7) الوسائل كتاب النكاح ابواب المتعة باب 3 حديث 9. (8) وهو الحمل على الافضل والاحوط لاجل الجمع بين هاتين الروايتين المشار اليهما في الهامش رقم 3 - 4، وبين صحيحة ابي بصير المشار اليها في الهامش رقم 7 ص 206، وصحيحة زرارة في الهامش رقم 6 ص 206.

[209]

لا مع عدمه(1)، والخبر الاخير(2) ليس بصريح في جواز مخالفة الاحتياط.(3) وفي المختلف اقتصر من نقل الحكم على مجرد الشهرة ولم يصرح بالفتوى. ولعله لما ذكرناه(4)، (وكذا) لا حصر للعدد (بملك اليمين اجماعا) والاصل فيه قوله تعالى: " الا على أزواجهم او ما ملكت أيمانهم(5) ". وهذا في ملك العين أما ملك المنفعة كالتحليل(6) ففي الحاقه(7) به نظر. من(8) الشك في اطلاق اسم ملك اليمين عليه.

___________________________________
(1) اي لا مع عدم الجواز. (2) وهي صحيحة احمد بن ابي نصر المشار اليها في الهامش رقم 7 ص 208. (3) لاحتمال أن يكون الاحتياط احتياطا وجوبيا فلايجوز مخالفته. (4) اي ولعل اقتصار العلامة قدس سره في المختلف على ذكر مجرد الشهرة من دون فتوى منه لاجل ما ذكرناه: وهو أن الروايات الدالة على جواز الاكثر في المتعة صعيفة لا يمكن الاستدلال بها. (5) المؤمنون: الآية 6. (6) اي تحليل المولى استمتاع امته لغيره، من دون تمليك عينها له. (7) اي وفي الحاق ملك المنفعة بملك العين نظر. وجه النظر: هو الشك في اطلاق اسم ملك اليمين على ملك المنفعة، وكذا الشك في كون تحليل المولى امته عقدا أو اباحة، وفي صورة الشك لا مجال لالحاق ملك المنفعة بملك العين. لكن الشارح قدس سره افاد الحاقه به. (8) هذا وجه النظر في الحاق ملك المنفعة بملك العين وقد عرفت خلاصته في الهامش المتقدم رقم 7.

[210]

والشك(1) في كونه عقدا او اباحة والاقوى الحاقه به، وبه جزم في التحرير. (الثامنة: اذا طلق ذو النصاب) الذي لا يجوز تجاوزه، واحده، او اكثر طلاقا (رجعيا لم يجز له التزويج دائما حتى تخرج) المطلقة (من العدة)، لان المطلقة رجعيا بمنزلة الزوجة، فالنكاح الدائم زمن العدة بمنزلة الجمع زائدا على النصاب، (وكذا) لا يجوز تزويج (الاخت) اي اخت المطلقة رجعيا (دائما ومتعة) وان كانت المطلقة واحدة، لانه يكون جامعا بين الاختين. (ولو كان) الطلاق (بائنا جاز) تزويج الزائدة على النصاب والاخت، لانقطاع العصمة بالبائن، وصيرورتها كالاجنبية، لكن على (كراهية شديدة)، لتحرمها بحرمة الزوجية، وللنهي عن تزويجها مطلقا في صحيحة(2) زرارة عن الصادق (ع) قال: اذا جمع الرجل اربعا فطلق احديهن فلا يتزوج الخامسة حتى تنقضي عدة المرأة التي طلقت، وقال: لا يجمع ماء‌ه في خمس. وحمل النهي على الكراهة جمعا(3). (التاسعة: لا تحل الحرة على المطلق ثلاثا) يتخللها رجعتان اي

___________________________________
(1) بالجر عطفا على مدخول (من الجارة): اي ومن الشك في كون تحليل استمتاع المولى امته عقدا أو اباحة. (2) الوسائل كتاب النكاح ابواب مايحرم باستيفاء العدد باب 2 الحديث 1. (3) اي جمعا بين هذه الصحيحة المشار اليها في الهامش رقم 2. وبين ما دل على انقطاع العصمة والزوجية بالطلاق البائن وصيرورة المرأة كالاجنبية. فاذن لايكون تزويج الرجل بغيرها من التزويج بالخامسة فلابد من حمل النهي في هذه الصحيحة المشار اليها في رقم 2 على الكراهية الشديدة.

[211]

انواع الطلاق كان (الا بالمحلل، وان كان المطلق عبدا)، لان الاعتبار في عدد الطلقات عندنا بالزوجة(1) (ولا تحل الامة المطلقة اثنتين) كذلك(2) (الا بالمحلل، ولو كان المطلق حرا) للاية(3) والرواية(4) (اما المطلقة تسعا للعدة) والمراد به(5) ان يطلقها على الشرائط(6) ثم يراجع في العدة ويطأ ثم يطلق في طهر اخر ثم يراجع في العدة ويطأ ثم يطلق الثالثة فينكحها بعد عدتها زوج اخر ثم يفارقها بعد ان يطأها فيتزوجها الاول(7) بعد العدة ويفعل كما فعل اولا(8) إلى ان يكمل لها تسعا كذلك(9)،

___________________________________
(1) لا بالزوج. فالمعنى أنه اذا كانت الزوجة حرة فالاعتبار في عدد الطلقات بثلاثة، سواء كان المطلق حرا ام عبدا. (2) اي مع تخلل رجعة واحدة. (3) وهي قوله تعالى (فان طلقها فلا تحل له من بعد حتى تنكح زوجا غيره) فاطلاق المطلق في الآية الشريفة يشمل الحر والعبد. البقرة الآية 229. (4) الوسائل كتاب الطلاق ابواب الطلاق ابواب اقسام الطلاق واحكامه باب 25 - الحديث 8. (5) اي بالطلاق التسع. (6) اي شرائط الطلاق من كون المرأة في طهر غير مواقعة. (7) اي الزوج الاول. (8) بمعنى أن الرجل يطلق زوجته طلاقا صحيحا شرعيا، ثم يراجع في العدة ويطأها، ثم يطلقها في طهر آخر مرة ثانية، ثم يراجعها في العدة ويطأها، ثم يطلقها مرة ثالثة في طهر آخر. (9) اي يطلق ويراجع ويطأ إلى أن يكمل التسع.

[212]

(ينكحها رجلان) بعد الثالثة(1) والسادسة(2) (فانها تحرم ابدا) واطلاق(3) التسع للعدة مجاز، لان الثالثة من كل ثلاث ليست للعدة

___________________________________
(1) اي في الطلقات الثلاث الاول. (2) اي في الطلقات الثلاث الثانية. (3) هذا دفع وهم. وقبل الخوض في الوهم والجواب عنه لابد لنا من ذكر اقسام الطلاق حتى يتبين الاشكال ويعلم المراد. فنقول مستعينا بالله جل اسمه الشريف. الطلاق إما بائن، أو رجعي، أو عدي. (الاول) هو طلاق غير المدخول بها واليائسة والصغيرة والمختلعة، وطلاق المباراة، والمطلقة ثلاثا بعد رجعتين كما يأتي شرحه انشاء الله تعالى. (الثاني) هو الطلاق الذي يكون للزوج حق أن يرجع إلى الزوجة في اثناء العدة، سواء رجع اليها ام لا. (الثالث) هو الطلاق الذي يجوز للزوج الرجوع إلى زوجته اثناء عدتها فيرجع ويطأها. فبين الثاني والثالث عموم وخصوص مطلق فالثالث اخص مطلقا من الثاني اي كل طلاق عدي رجعي، وليس كل طلاق رجعي عديا. وبين الثالث والاول تباين فلايصدق الثالث على الاول، ولا العكس. هذه خلاصة اقسام الطلاق اذا عرفتها فاعلم ان هنا توهما وحاصله: أن اطلاق العدي على التسع طلقات غير صحيح، لان ستة من تلك الطلقات طلاق عدي اي الزوج يرجع إلى الزوجة في اثناء العدة، وثلاث منها طلاق بائن: اي الزوج لايرجع إلى الزوجة في العدة فاذن كيف يطلق على مجموع التسع اسم العدي مع كون الست منها عدية، وثلاث منها بائنة فاجاب الشارح رحمه الله بما حاصله: أن اطلاق العدي على التسع إما مجاز بعلاقة الجزء والكل فيطلق اسم الاكثر على المجموع بملاحظة الاكثرية وان كان في هذه الطلقات ماليس لها نصيب من العدة. وإما لاجل علاقة المجاورة اي باعتبار أن طلاق البائن الذي هو الثالث من الثلاثة الاول والسادس من الثلاثة الثانية والتاسع من الثلاثة الثالثة مجاور. مع الست العدية. فاطلق العدي على المجموع باعتبار أن بعضها عدي حقيقة، وبعضها عدي بالمجاورة فاذن لا اشكال ولامانع من هذا الاطلاق بعد ان كان مبناه على المجاز لاحد الامرين المذكورين: لحاظ الاكثرية او المجاورية.

[213]

فاطلاقه عليها اما اطلاق لاسم الاكثر على الاقل اوباعتبار المجاورة. وحيث كانت النصوص(1) والفتاوى مطلقة(2) في اعتبار التسع للعدة في التحريم المؤبد كان(3) اعم من كونها(4) متوالية ومتفرقة فلو اتفق(5)،

___________________________________
(1) الوسائل كتاب الطلاق ابواب اقسام الطلاق باب 4 - الاحاديث. (2) اي لم تتقيد تلك النصوص والفتاوي بالتوالي. (3) كان التسع اعم من كون الطلقات متوالية ام متفرقة. وحاصل المراد: أن النصوص الواردة عن (اهل البيت) صلوات الله وسلامه عليهم اجمعين، وكذا الفتاوي لما كانت مطلقة ومجردة عن قيد التوالي وأنها تدل على اعتبار التسع للعدة في التحريم فقط كان التسع اعم من كون الطلقات متوالية، ام متفرقة. (4) اي الطلقات. (5) هذا بيان لصورة تفرق الطلقات التسع للعدة. وتفصيل ذلك: أن الرجل لو طلق زوجته على الشرائط المعتبرة في الطلاق ثم يراجع في العدة ويطأها، ثم يطلق في طهر آخر ولايراجع حتى تنقضي عدتها ثم يتزوج بها ثانيا، ثم يطلقها مرة ثالثة ولايراجع حتى تنقضي عدتها فحيئذ لابد أن ينكحها زوج ثان بالعقد الدائم، ثم يطلقها اختيارا، ثم تأخذ العدة بكمالها فبعد انقضاء العدة يتزوجها الزوج الاول بالعقد الدائم وبعد ذلك يطلقهامرة اخرى ثم يراجعها في العدة فيطأها، ثم يطلقها ثانيا ولا يراجع في العدة حتى تنقضي فيأخذها بنكاح جديد فيطأها، ثم يطلقها ثالثا ولا يراجع حتى تنقضي عدتها، وهكذا. فهنا ست طلقات: اثنتان منها للعدة واربعة منها بائنة. ففي هذه الصورة التي كان في كل ثلاث طلقات طلقة واحدة منها للعدة فقط، دون الاخريان هل يكفي ستة للعدة حتى تكون عدد الطلقات ثمانية عشر الحاصلة من ضرب 3 x 6 = 18: اثنا عشر منها طلاق بائن، وستة منها طلاق عدي. ام يعتبر اكمال التسعة للعدة حقيقة حتى يكون عدد الطلقات سبعة وعشرين الحاصلة من ضرب 3 x 9 = 27. ثمانية عشر منها طلاق بائن، وتسعة منها طلاق عدي. أما الاول وهو الاكتفاء بالست للعدة فمبني على اغتفار طلقة ثالثة من كل ثلاث طلقات كما أن الطلقة الثالثة مغتفرة في كونها للعدة في كل ثلاث طلقات في صورة التوالي. وهي اجتماع طلقتين للعدة في كل ثلاث طلقات. ويمكن تصوير التفرقة بصورة اخرى ايضا وهي أن يكون في كل اربع طلقات أو في كل خمس طلقات طلاق واحد للعدة وهكذا. فعلى الاربع فبناء على كفاية الست للعدة يبلغ عدد الطلقات اربعة وعشرين الحاصلة من ضرب 4 x 6 = 24. وأما بناء على اعتبار التسع للعدة حقيقة فيبلغ عدد الطلقات ستة وثلاثين الحاصلة من ضرب 4 x 9 = 36. وعلى الخمس فبناء على كفاية الست للعدة يبلغ عدد الطلقات ثلاثين الحاصلة منضرب 5 x 6 = 30. وأما بناء على اعتبار التسع للعدة حقيقة فيبلغ عدد الطلقات خمسة واربعين الحاصلة من ضرب 5 x 9 = 45. وهكذا بقية الصور كلما زادت صورة زاد عدد الطلقات من دون فرق. هذا كله بحسب الصور والتشقيقات. وأما التحريم المؤبد فيتحقق في اقل من هذه الصور المفروضة على تأمل. من الشارح. مثلا في الصورة الاولى وهي (التي كانت الطلقة العدية هي الاولى في كل ثلاث طلقات) يتحقق التحريم المؤبد في ستة عشر طلقة بناء على كفاية ست طلقات عدية فلايبلغ عدد الطلقات ثمانية عشر كما فرضناها. وأما اذا كانت الثانية من هذه الطلقات الثلاث عدية فالتحريم المؤبد يتحقق في سبعة عشر طلقة. وأما بناء على اعتبار تسع طلقات للعدة حقيقة فيتحقق التحريم المؤبد بالخامسة والعشرين اذا كانت الطلقة الاولى من كل ثلاث طلقات عدية. وأما اذا كانت الطلقة الثانية من هذه الطلقات الثلاث عدية فالتحريم المؤبد يتحقق بالسادسة والعشرين. فلا يبلغ عدد الطلقات في هاتين الصورتين وهما: الطلقة الاولى عدية، او الطلقة الثانية من هذا الفرض وهو (اعتبار تسع طلقات للعدة) سبعة وعشرين كما هو المفروض. وأما الصورة الثانية وهي (الطلقة الواحدة عدية في كل اربع طلقات) فبناء على كفاية الست للعدة فالتحريم المؤبد يتحقق في الواحدة والعشرين اذا كانت الطلقة الاولى عدية. وأما اذا كانت الطلقة الثانية عدية في هذا الفرض فالتحريم المؤبد يتحقق بالثانية والعشرين. وكذا إذا كانت الطلقة الثالثة عدية فالتحريم المؤبد يتحقق بالسادسة والعشرين. اذن لايبلغ عدد الطلقات في هذه الصورة وهي صورة (أربع طلقات) أربعة وعشرين.


كتاب الوصايا

وفيه فصول:


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المتنظر) عجل الله تعالى فرجه. فإليك يا حافظ الشريعة بألطافك الخفية، وإليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين، دينا قيما لا عوج فيه ولا امتا ورجائي القبول والشفاعة في يوم لا ترجى إلا شفاعتكم أهل البيت عبدك الراجي

[5]

(عند الصباح يحمد القوم السرى) كان املي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل). فاردت الخدمة بهذا الصدد لا زبل بعض مشاكل الدراسة والان وقد حقق الله عزوجل تلك الامنية بإخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق. فله الشكر على ما انعم والحمد على ما وفق بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشئ. فإن الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفى اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني ائن تحت عبئه الثقيل، ولا من مؤازر أو مساعد فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، أو الاقدام المجهد مهما كلف الامر من صعوبات فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين فاتبعت بعون الله عزوجل (الجزء الرابع) (بالجزء الخامس) بعزم قوي، ونفس آمنة وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام ولا سيما ونحن في جوار سيدنا الكريم مولى الكونين (امير المؤمنين) عليه الصلاة والسلام فبك يا مولا ي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيد محمد كلانتر

[6]

بسم الله الرحمن الرحيم تقدير وشكر

لم يزل الانسان ممتعا في حياته الجوانب المعنوية اكثر من الجوانب المادية. هكذا عرفنا الحياة وعرفوها لنا شيوخنا الكرام، رحم الله الماضين منهم وحفظ الباقين ولقد كنت منذ أحضر دروس سيدي الاستاذ آية الله السيد البجنوردي دام ظله، استشعر بوجد وشغف في نفسي تجذبني اليه جذبا، فمن أدب رقيق إلى خلق كريم، ومن غزارة في العلم إلى اسلوب رائع في البيان، فضلا عن جوانبه الاخر العظيمة والان - وقد إنهمكت في طبات مشاغل ومتاعب - واذا بكتابه الشريف أتاني مقرظا ومثبتا عزمي سيرا إلى الامام، وقد جعلني أنجذب إلى سيدي الاستاذ بعد فترة انجذابا ذكرني تلك الايام الجميلة التي قد مضت وذهبت وأخذت معها كل غال ورخيص. لكن ألطاف سيدي الاستاذ لم تزل باقية شاملة. وبذلك أبدي شعوري الخاضع أمام سماحته متمنيا دعائه الكريم عند مظانه. كما أسترخصه في نشر كتابه الكريم تشرفا به. ولا يمكنني القول بأني قمت بواجبي تجاه فضله القديم، إن ذلك غير مستطاع، لكنه تعالى من وراء القصد.

السيد محمد كلانتر

[7]

بسم الله الرحمن الرحيم

سماحة العلامة الجليل الفضال السيد محمد كلانتر اطال الله بقاء بعد السلام عليكم واهداء وافر التحيات والدعاء لكم بالتوفيق الدائم للخدمات الجليلة المشكورة لدى جميع حملة العلم لا سيما العلماء الاعلام وفقهاء الاسلام الذين اكبرو افيك هذه الهمة العاليد التى ابتدات بتشييد (جامعة النجف الدينية) العظيمة القائم بادارتها احسن قيام وتنظيم سؤونها بافضل نظام ونشر الكتب الدينية الفقهية والاخلاقية والتعليق عليها بتعليقات جيدة مفيدة عالية نفيسة ومن حملتها التاب الذى اهديته إلى الداعى بالها من هدية قيمة ثمينة. إلا وهى كتاب الروضة البهية في شرح اللمعة الدمشقية (للعلمين الشهيدين العظيمين) رضوان الله تعالى عليهما. ولما طالعت الكتاب ونظرت في صفحاته بالدقة وجدت تعليقاتكم كافية وقد احييتها بما علقت عليها مما يحل مشكلاتها ويكشف مبهماتها والاشارة إلى مداركها لتعيين مواضع الروايات التى هى مستندات لفروعها ولاغر وفي ذلك فاني تفرست النبوغ فيك حينما كنت تحضر أنجائى سنين عديدة حضور تفهم وتحقيق وتعمق وتدقيق فلله درك وعليه سبحانه اجرك جزاك اله عن العلم وأهله خير الجزاء والسلام عليك وبرحمة الله وبركاته -

النجف الاشرف في يوم الخميس 6 / ذى الحجة الحرام 1387

حسن الموسوى البجنوردى


(مسائل عشر)

(الاولى الصداق يملك بأجمعه) للزوجة (بالعقد) ملكا متزلزلا ويستقر باحد امور اربعة الدخول اجماعا، وردة الزوج عن فطرة، وموته موتها في الاشهر، (ولها التصرف فيه قبل القبض) اذ لا مدخلية للقبض هنا في الملك، سواء طلقها قبل الدخول ام لا وان رجع اليه نصفه بالطلاق (فلو نما) بعد العقد (كان) النماء (لها) خاصة، لرواية(7) عبيدة

___________________________________
(7) الوسائل كتاب النكاح باب 34 من ابواب المهور.

[354]

ابن زرارة عن الصادق (ع) في زوج

[ رجل ]

ساق إلى زوجته غنما ورقيقا فولدت له عندها وطلقها قبل أن يدخل فقال: " ان كن حملن عنده فله نصفها ونصف ولدها، وان كن حملن عندها فلا شئ له من الاولاد " (فان تعقبه طلاق قبل الدخول ملك الزوج النصف حينئذ) ولا شئ له في النماء، ثم ان وجده باقيا على ملكها اجمع اخذ نصفه، وان وجده تالفا، او منتقلا عن ملكها فنصف مثله، او قيمته. ثم ان اتفقت القيمة(1)، والا(2) فله الاقل من حين العقد إلى حين التسليم، لان الزيادة حدثت في ملكها، وان وجده معيبا رجع في نصف العين مع الارش، ولو نقصت القيمة للسوق(3) فله نصف العين خاصة، وكذا لو زادت(4) وهي باقية، ولو زاد(5) زيادة متصلة كالسمن تخيرت بين دفع نصف العين الزائدة، ونصف القيمة من دونها، وكذا لو تغيرت(6) في يدها بما اوجب زيادة القيمة كصياغة الفضة وخياطة الثوب. ويجبر(7) على العين لو بذلتها في الاول(8)،

___________________________________
(1) فهو المطلوب. (2) اي وان اختلفت القيمة. (3) اي قيمته السوقية بان كانت قيمة العين حين الاصداق اكثر من قيمتها حين الطلاق. (4) اي قيمتها السوقية. (5) اي المهر. (6) اي العين. (7) اي الزوج على اخذ العين. (8) وهي صياغة الفضة اذا صاغتها الزوجة.

[355]

دون الثاني(1)، لقبول الفضة لما يريده(2) منها، دون الثوب، الا أن يكون مفصلا على ذلك الوجه(3) قبل دفعه اليها. (ويستحب(4) لها العفو عن الجميع) لقوله تعالى: " وان تعفو اقرب للتقوى(5). والمراد بالعفو اسقاط المهر بالهبة ان كان عينا، والابراء وما في معناه من العقو والاسقاط ان كان دينا. وربما قيل بصحته(6) بلفظ العفو مطلقا(7) عملا بظاهر الاية(8) ورده(9) إلى القوانين الشرعية اولى، والاية لا تدل على ازيد منه(10). (ولوليها الاجباري) الذي بيده عقدة النكاح اصالة وهو الاب والجد له بالنسبة إلى الصغيرة (العفو عن البعض) اي بعض النصف

___________________________________
(1) وهي خياطة الثوب. (2) اي لما يريده الزوج من ان يصنع بالفضة. (3) اي على ذلك التفصيل الذي سلمه الزوج اياها. (4) اي يستحب للزوجة قبل الدخول أن تعفو عن مهرها اجمع. (5) النساء: الآية 237. (6) اي بصحة العفو. (7) سواء كان عينا ام دينا. (8) المشار اليها في الهامش 5. (9) ا ي رد العفو إلى الاصول الشرعية احسن، لان معناه مختلف في العين والدين. فالعفو في العين هي (الهبة)، وفي الدين (الاسقاط) او (الابراء). (10) اي لا يدل على ازيد من العفو بالمعاني الشرعية.

[356]

الذي تستحقه بالطلاق قبل الدخول(1)، لان عفو الولي مشروط بكون الطلاق قبل الدخول، (لا الجميع)، واحترز بالاجباري عن وكيل الرشيدة فليس له العفو مع الاطلاق(2)، في اصح القولين. نعم لو وكلته في العفو جاز قطعا، وكذا وكيل الزوج في النصف الذي يستحقه بالطلاق. (الثانية لو دخل قبل دفع المهر كان دينا عليه وان طالت المدة) للاصل، والاخبار(3)، وما(4) روي(5) من ان الدخول يهدم العاجل، او ان طول المدة يسقطه شاذ لا يلتفت اليه، او مأول بقبول قول الزوج في براء‌ته من المهر لو تنازعا. (والدخول) الموجب للمهر تاما (هو الوطء) المتحقق بغيبوبة الحشفة، او قدرها من مقطوعها. وضابطه ما اوجب الغسل (قبلا او دبرا، لا مجرد الخلوة) بالمراة وارخاء الستر على وجه ينتفي معه المانع من الوطء على اصح القولين،

___________________________________
(1) راجع الوسائل كتاب الوكالة باب 7 الحديث 1. وكتاب النكاح باب 52 من ابواب المهور الحديث 2. فهذان الحديثان يقيدان الآية الكريمة المشار اليها في الهامش رقم 5 ص 355. حيث إنها مطلقة ليس فيها تقييد بالبعض، ولا تعميم للكل. (2) اي مع اطلاق الوكالة عن جانب المرأة. (3) الوسائل كتاب النكاح باب 8 من ابواب المهور الاحاديث. (4) مبتداء خبره (شاذ) اي ماروي من أن دخول الزوج بزوجته، او طول مدة الزوجية موجب لبطلان حق الزوجة بالنسبة إلى مهرها المعجل فهو شاذ لايلتفت اليه. (5) الوسائل كتاب النكاح باب 8 من ابواب المهور الحديث 6.

[357]

والاخبار في ذلك(1) مختلفة، ففي بعضها(2) أن وجوبه اجمع متوقف على الدخول، وفي اخرى(3) بالخلوة، والاية(4) ظاهرة في الاول(5) ومعه(6) مع ذلك(7) الشهرة(8) بين الاصحاب،

___________________________________
(1) اي في أن المهر يثبت بمجرد الخلوة، او بالدخول. (2) اي ففي بعض تلك الاخبار أن وجوب المهر اجمع متوقف على الدخول راجع الوسائل كتاب النكاح باب 55 من ابواب المهور الحديث 1. فهذا الحديث يدل على عدم وجوب المهر على الزوج بمجرد الخلوة واللمس بل لابد من الوقاع والجماع. (3) اي وفي بعض الاخبار الاخر أن وجوب المهر اجمع متوقف على الخلوة ففط راجع الوسائل نفس المصدر الحديث 2. فهذا الحديث يدل على ان الخلوة بالزوجة، واغلاق الباب، وارخاء الستار موجب للمهر اجمع. (4) وهو قوله تعالى: (وان طلقتموهن من قبل ان تمسوهن) النساء: الآية 237 حيث إنها ظاهرة في (الاول) وهو الدخول، لظهورها في وجوب نصف المهر على الزوج بالطلاق قبل الدخول. فتمامه متوقف على المس وهوالدخول. (5) وهو وجوب المهر اجمع بالدخول. (6) اي ومع القول الاول وهو (وجوب المهر اجمع بالدخول). (7) اي ومع ظهور الآية الكريمة في وجوب نصف المهر على الزوج اذا طلق قبل الدخول، وتمامه بالدخول فالشهرة بين الاصحاب ايضا مع هذا القول. (8) بالرفع مبتداء مؤخر، خبره (ومعه) اي ومع القول الاول الذي هو (وجوب المهر اجمع بالدخول) الشهرة بين الاصحاب كذلك اي أن الدخول موجب للمهر اجمع.

[358]

وكثرة(1) الاخبار. (الثالثة لو ابرأته من الصداق ثم طلقها قبل الدخول رجع) عليها بنصفه(2))، لانها حين الابراء كانت مالكة لجميع المهر ملكا تاما، وما يرجع(3) اليه بالطلاق ملك جديد، ولهذا كان نماؤه لها(4) فاذا طلقها رجع عليها بنصفه(5).

___________________________________
(1) بالرفع عطفا على الشهرة اي ومع القول الاول وهو (ان الدخول موجب لجميع المهر)،: الاخبار الكثيرة الدالة عليه. راجع الوسائل كتاب النكاح باب 55 من ابواب المهور الاخبار حيث تجدها هناك مصرحة بان وجوب المهر بتمامه متوقف على الدخول، لا بمجرد الخلوة، واغلاق الباب، وارخاء الستار. (2) اي بنصف المهر. (3) بصيغة المعلوم ومرجع الضمير في اليه (الزوج). والفاعل في يرجع (ما الموصولة). والباء في بالطلاق سببية. والمعنى: ان الذي يرجع إلى الزوج هو نصف المهر، والذي حصل له بسبب الطلاق قبل الدخول انما هو ملك جديد له لا ربط له بالصداق الذي حصل له بالابراء من ناحية الزوجة، لان رجوع نصف المهر إلى الزوج كان بحكم الشارع في قوله: (من طلق ولم يدخل فله نصف المهر). (4) مرجع الضمير (الزوجة). واللام في (ولهذا) تعليل لكون الزوجة مالكة لجميع المهر ملكا تاما بنفس العقد. فالمعنى أن الزوجة بما انها تملك المهر ملكا تاما فنماؤه لها ان كان هناك نماء وإن طلقت قبل الدخول. (5) اي بنصف المهر.

[359]

كما لو صادفها(1) قد اتلفته، فان تصرفها فيه(2) بالابراء بمنزلة الاتلاف فيرجع(3) بنصفه، وكذا لو كان(4) عينا ووهبته اياها(5) ثم طلقها فانه يرجع عليها(6) بنصف القيمة. ويحتمل ضعيفا(7) عدم الرجوع في صورة الابراء، لانها لم تاخذ منه مالا، ولا نقلت اليه الصداق(8) لان الابراء اسقاط، لا تمليك، ولا اتلفته عليه كما لو رجع الشاهدان بدين في ذمة زيد لعمرو بعد(9)

___________________________________
(1) مرجع الضمير (الزوجة). ومرجع الضمير في اتلفته (الصداق). هذا تنظير لرجوع الزوج في نصف المهر في صورة الابراء اي كما أن الزوج يرجع بنصف المهر لو طلقها قبل الدخول وابرأته من الصداق. كذلك يرجع بنصف المهر لو اتلفت الزوجة الصداق بهبة، او وقف مثلا. (2) اي تصرف الزوجة في المهر. (3) اي الزوج بنصف المهر. (4) اي الصداق. (5) اي العين. والفاعل في وهبت (الزوجة) ومرجع الضمير في وهبته (الزوج). (6) اي على الزوجة. وحاصل المعنى: ان الزوج يرجع على الزوجة بنصف قيمة العين لو وهبت العين له وطلقها الزوج قبل الدخول. (7) بل قويا. (8) لا بالهبة، ولا بالتمليك، ولا بالهدية، ولا بغير هذه الامور. (9) الظر ف متعلق ب‍ (رجع): اي رجوع الشاهدين كان بعد حكم الحاكم على زيد بادانته لعمرو.

[360]

حكم الحاكم عليه، وقبل(1) الاستيفاء وكان قد ابرء المشهود(2) عليه فانه(3) لا يرجع على الشاهدين بشئ. ولو كان الابراء اتلافا على من(4) في ذمته لغرما له. والفرق واضح(5) فان حق المهر ثابت حال الابراء في ذمة الزوج ظاهرا وباطنا فاسقاط الحق بعد(6) ثبوته متحقق، بخلاف مسألة الشاهد فان الحق لم يكن ثابتا كذلك(7) فلم تصادف البراء‌ة حقا يسقط بالابراء.(8)

___________________________________
(1) الظرف متعلق ايضا ب‍ (رجع): اي كان رجوع الشاهدين قبل استيفاء عمرو طلبه من زيد. (2) بنصب (المشهود) بناء على انه مفعول لابرء. والفاعل في ابرأ ضمير المشهود له الذي هو الدائن: اي وكان رجوع الشاهدين عن شهادتهما بعد حكم الحاكم على زيد بانه مدين لعمرو. وقبل استيفاء عمرو طلبه منه وقد ابرأ عمرو زيدا من طلبه. (3) اي المشهود عليه الذي هو المدين. (4) الجار متعلق بالابراء. اي لو كان الابراء على من كان الدين في ذمته إتلافا اي تصرفا من المبرء في المال. لكان الواجب رجوع المدين على الشاهدين. (5) هذا جواب من (الشهيد الثاني) قد س سره عن تنظير الابراء من الزوجة عن صداقها برجوع الشاهدين عن شاهدتهما. (6) الظرف متعلق بقول الشارح: (متحقق): اي اسقاط الحق تحقق بعد أن كان ثابنا في ذمة الزوج بنفس العقد ظاهرا وباطنا. (7) اي ظاهرا وباطنا، بل إنما ثبت ظاهرا بحكم الحاكم. (8) اي في صورة شهادة الشاهدين بأن زيدا مدين لعمرو. وفي ماافاده (الشهيد الثاني) قدس سره في هذا المقام نظر، اذ من الممكن أن زيدا مدين لعمرو في الواقع، وان المشهود له والمشهود عليه يعلمان الواقع. اللهم إلا أن يقال: أن فرض المسألة هذه في صورة بطلان دعوى عمرو على زيد وأنه لايطلب شيئا منه.

[361]

(وكذا) يرجع عليها بنصفه(1) (لو خلعها به(2) اجمع قبل الدخول)، للاستحقاقه له(3) ببذلها عوضا مع الطلاق فكان انتقاله(4) عنها سابقا على استحقاقه النصف بالطلاق فينزل منزلة المنتقل عنها حين استحقاقه النصف فيرجع عليها بنصفه دينا، أو عينا.

___________________________________
(1) اي بنصف المهر ايضا. (2) اي بالمهر. ومرجع الضمير في خلعها (الزوجة). واما لو خلعها بنصف المهر فان الزوج يرجع على الزوجة بالنصف الآخر بعد الطلاق. (3) مرجع الضمير (المهر) كما وأن المرجع في استحقاقة (الزوج): اي كان استحقاق الزوج للمهر بسبب بذل الزوجة له عوضا عن الطلاق. (4) اي انتقال المهر من الزوجة سابق على استحقاق الزوج النصف بسبب الطلاق. ولايخفى: أن الزوج لايستحق شيئا من المهر الذي وقع عوضا عن الخلع. والمفروض أنه لايستحق شيئا الا بعد قول الزوج خلعتك ولا يستحق النصف الا بالطلاق ايضا فيحصل استحقاق الزوج للمهر الذي وقع خلعا، والنصف الجديد إنما يستحق بنفس الطلاق. فكيف يمكن انتقال المهر عن الزوجة إلى الزوج سابقا على الطلاق. اللهم إلا أن يكون المراد من انتقال المهر سابقا على الطلاق بذل الزوجة للمهر قبل الخلع بشرط الطلاق ولايخفى عدم تسمية مثل هذا الطلاق طلاقا خلعيا.

[362]

(الرابعة يجوز اشتراط ما يوافق به الشرع في عقد النكاح)، سواء كان من مقتضى عقد النكاح كأن تشترط عليه العدل في القسم(1) والنفقة، أو يشترط عليها ان يتزوج عليها متى شاء، أو يتسرى(2) او خارجا عنه(3) كشرط تأجيل المهر، أو بعضه إلى اجل معين (فلو شرط ما يخالفه(4) لغى الشرط وصح) العقد والمهر (كاشتراط ان لا يتزوج عليها، وان لا يتسرى)، او لا يطأ، أو يطلق كما في نكاح المحلل(5) اما فساد الشرط حينئذ(6) فواضح، لمخالفته المشروع(7)، واما

___________________________________
(1) بفتح القاف وسكون السين بمعنى التقسيم والمراد، تقسيم الليالي حسب تعدد الزوجات. وجاء‌ت هذه الكلمة مع التاء في اكثر النسخ المطبوعة والمخطوطة ولعل الخالية عن التاء هي الاولى. ولذلك اثبتناها. (2) من باب التفعل وزان (تصدى يتصدى) اصله يتسري مثبت الياء المتحركة فقلبت الفا حسب اعلالها الصرفي. وهو مشتق من السر بكسر السين وتشديد الراء. والمعنى: ان الزوج يشترط على الزوجة في متن العقد ان يتسرى عليها اي يتخذ السرية وهي الجارية التي تتخد سرا. (3) اي عن مقتضى عقد النكاح فهو عطف على قول (الشارح) قدس سره: " سواء كان من مقتضى العقد " اي وسواء كان خارجا عن مقتضى عقد النكاح... الخ. (4) اي مايخالف الشرع. (5) كان يشترط الزوج المطلق على الزوج المحلل طلاق الزوجة. (6) اي حين خالف الشرط الشرع. (7) لان هذا الشرط يحرم الحلال. وكل شرط حرم الحلال فهو باطل على ماورد في قولهم عليهم السلام. " إلا شرطا احل حراما، او حرم حلالا ".

[363]

صحة العقد فالظاهر اطباق الاصحاب عليه، والا كان للنظر فيه مجال كما علم من غيره من العقود المشتملة على الشرط الفاسد(1). وربما قيل(2): بفساد المهر خاصة(3)، لان الشرط كالعوض المضاف إلى الصداق فهو في حكم(4) المال، والرجوع إلى قيمته(5) متعذر، للجهالة(6) فيجهل الصداق فيرجع إلى مهر المثل. (ولو شرط ابقاء‌ها في بلدها لزم)، لانه شرط لا يخالف المشروع(7)، فان خصوصيات الوطن امر مطلوب للعقلاء بواسطة النشؤ والاهل، والانس، وغيرها فجاز شرطه توصلا إلى الغرض المباح(8)

___________________________________
(1) لان القصد لم يقع الا على الشرط الفاسد (فما قصد لم يقع وماوقع لم يقصد). (2) اي في صورة الشرط الفاسد. (3) اي دون العقد، لان الشرط جزء من الصداق بعد اضافته اليه فيكون هذا الشرط كالعوض اي عوض البضع كما أن الصداق عوض البضع. (4) اي الشرط في حكم المال، لانه أمر معنوي، لكنه من متممات الصداق ومن مقوماته، ولهذا عبر عنه (كالعوض). (5) اي إلى قيمة الشرط. (6) اي لجهالة قيمة الشرط وجهالة الشرط تسري إلى جهالة الصداق وهو لايجوز فيرجع إلى مهر المثل. ولا يخفى ان هذا الدليل لا يتم الا اذا كان الشرط في مصلحة الزوجة. واما اذا كان في مصلحة الزوج فلا يأتي هذا التعليل. (7) اي لايخالف حكما مشروعا من احكام الله. (8) وهو البقاء في الوطن.

[364]

ولصحيحة(1) ابي العباس عن الصادق (ع) في الرجل يتزوج امراة ويشترط لها ان لا يخرجها من بلدها. قال (ع): " يفي لها بذلك أو قال: يلزمه ذلك "، ولعموم " المؤمنون عند شروطهم ". (وكذا) لو شرط ابقاء‌ها (في منزلها) وان لم يكن منصوصا(2) لاتحاد(3) الطريق وقيل: يبطل الشرط فيهما، لان الاستمتاع بالزوجية في الازمنة والامكنة حق الزوج باصل الشرع، وكذا السلطنة عليها، فاذا شرط ما يخالفه كان باطلا(4)، وحملوا الرواية(5) على الاستحباب ويشكل بان ذلك وارد في سائر الشروط السائغة التي ليست بمقتضى العقد كتاجيل المهر، فان استحقاقها المطالبة به في كل زمان ومكان ثابت باصل الشرع ايضا فالتزام عدم ذلك في مدة الاجل يكون مخالفا(6)، وكذا القول في كل تاجيل، ونحوه من الشروط السائغة، والحق ان مثل ذلك(7) لا يمنع خصوصا مع ورود النص(8)

___________________________________
(1) الوسائل كتاب النكاح باب 40 من ابواب المهور - الحديث 1. (2) في الحديث. (3) وهو قوله عليه السلام: (يفي لها، اويلزمه ذلك) وخصوصية المورد لا تخصص الحديث. والجميع يدخل تحت قوله صلى الله عليه وآله: (المؤمنون عند شروطهم). (4) أي كان الشرط باطلا. (5) المشار اليها في الهامش رقم 1. (6) اي مخالفا للشرع. (7) اي هذه الوجوه التي ذكرت لمنع جواز الشرط في متن العقد. (8) المشار اليه في رقم 1.

[365]

الصحيح بجوازه(1). وأما حمل الامر(2) المستفاد من الخبر الذي بمعناه على الاستحباب فلا ريب على أنه خلاف الحقيقة فلا يصار اليه مع امكان الحمل عليها(3) وهو(4) ممكن، فالقول بالجواز اوجه في مسألة النص(5). واما المنزل فيمكن القول بالمنع(6) فيه، وقوفا فيما خالف الاصل على موضع النص(7). وفي التعدي اليه(8) قوة، لعموم الادلة(9)، واتحاد طريق المسألتين(10).

___________________________________
(1) المراد من الجواز هنا الوضعي اي اللزوم، لنفوذ الشرط. (2) في قوله عليه السلام: (يفي لها بذلك) الذي هو أمر بصورة إخبار المشار اليه في الهامش رقم 1 ص 364. (3) اي على الحقيقة. (4) اي الحمل على الحقيقة. (5) الذي اشير اليه في الهامش رقم 1 ص 368 ومورده البلد. (6) اي بالمنع من صحة الشرط. (7) الذي اشير اليه في الهامش رقم 1 ص 364 ومورده البلد. (8) اي إلى (المنزل). (9) منها قوله صلى الله عليه وآله المؤمنون عند شروطهم. وكل شرط جائز الا ماخالف كتاب الله وسنة رسوله. وقوله عليه السلام: يفي لها بذلك، او قال: يلزمه ذلك. (10) وهما: المنزل. والبلد، فالادلة التي اثبتت جواز اشتراط البلد في العقد فهي بعينها جارية في المنزل.

[366]

وحكم المحلة(1) والموضع(2) المخصوص حكم المنزل(3). ومتى حكمنا بصحته(4) لم يصح اسقاطه(5) بوجه، لانه(6) حق يتجدد في كل آن فلا يعقل اسقاط ما لم يوجد حكمه(7) وان وجد سببه. (الخامسة لو اصدقها تعليم صناعة ثم طلقها قبل الدخول كان لها نصف اجرة المثل)، لعدم امكان تعليمها نصف الصنعة وهو(8) الواجب لها بالطلاق خاصة، (ولو كان قد علمها) الصنعة (رجع

___________________________________
(1) ككونها في (المحلة الفلانية). (2) ككونها في (الشارع الفلاني). (3) يحتمل وجهين. (الاول): أن الخلاف ياتي فيهما كالخلاف في المنزل. (الثاني): أنه اذا تعدينا عن مورد النص الذي هو (البلد) فنتعدى إلى (المحلة والموضع) ايضا. (4) اي بصحة الشرط في هذه الموارد وهي الابقاء في منزلها، او بلدها، او محلتها. (5) اي اسقاط المشروط بوجه من الوجوه. (6) اي المشروط. هذا تعليل لعدم سقوط المشروط بعد ان حكمنا بصحة الشرط. توضيحه: ان الشرط هو البقاء في المحل الخاص. وهذا أمر يتحقق كل آن آن فالمشروط له يستحق ذلك في ظرفه. ففي الآن المتقدم يستحق البقاء في هذا الظرف، فله اسقاطه. أما الآنات الآتية، فلم تأت بعد حتى يستحق البقاء فيها. فكيف يسقط الآن مالايستحقه فعلا.؟ (7) اي في هذا الآن. (8) اي نصف الصنعة.

[367]

بنصف الاجرة)، لعدم امكان ارتجاع نفس الواجب فيرجع إلى عوضه (ولو كان) الصداق (تعليم سورة) ونحوها (فكذلك)، لانه وان امكن تعليم نصفها عقلا الا انه ممتنع شرعا، لانها صارت اجنبية. (وقيل: يعلمها النصف من وراء حجاب) كما يعلمها الواجب. (وهو قريب) لان تحريم سماع صوتها مشروط بحالة الاختيار، والسماع هنا من باب الضرورة. (السادسة لو اعتاضت(1) عن المهر بدونه(2)، او ازيد منه) او بمغايره جنسا(3)، او وصفا(4) (ثم طلقها رجع بنصف المسمى) لانه الواجب بالطلاق، (لا) بنصف (العوض)، لانه معاوضة جديدة لا تعلق له بها(5). (السابعة لو وهبته نصف مهرها مشاعا(6) قبل الدخول فله الباقي) لانه بقدر حقه فينحصر فيه، ولانه لا ينتقل مستحق العين إلى بدلها الا بالتراضي، او تعذر الرجوع لمانع(7)، او تلف، والكل منتف(8).

___________________________________
(1) مشتق من العوض اي استبدلت من صداقها شيئا آخر. (2) اي بأقل منه. (3) كمالو كان الصداق ذهبا فاخذت فضة. (4) كما لو كان المهر دينارا فاخذت ذهبا غير مسكوك. (5) اي بهذه المعاوضة. ومرجع الضمير في له (المهر). والاعتياض معاوضة جديدة لا ربط لها بالمهر فللزوج نصف المسمى. (6) هذا اذا كان المهر عينا خارجيا. (7) كما لو غصبت العين. (8) اي هنا.

[368]

ويحتمل الرجوع إلى نصف النصف الموجود وبدل نصف الموهوب، لان الهبة وردت على مطلق النصف(1) فيشيع فيكون حقه في الباقي(2) والتالف فيرجع بنصفه(3) وببدل الذاهب، ويكون هذا(4) هو المانع وهو() احد الثلاثة المسوغة للانتقال إلى البدل. ورد(6) بانه يؤدي إلى الضرر(7) بتبعيض حقه فيلزم ثبوت احتمال اخر وهو تخييره بين اخذ النصف الموجود(8) وبين التشطير المذكور(9) (ولو كان) الموهوب (معينا فله نصف الباقي ونصف ما وهبته مثلا، او قيمته)، لانه حقه مشاع في جميع العين وقد ذهب نصفها معينا فيرجع إلى بدله، بخلاف الموهوب على الاشاعة. ونبه بقوله: وهبته على ان المهر عين، فلو كان دينا وأبرأته من نصفه برئ من الكل وجها واحدا،

___________________________________
(1) لا نصف العين فقط. (2) اي في النصف الباقي. (3) اي بنصف نصف الباقي. (4) اي يكون حقه في التالف والباقي هو المانع من اخذ نصف العين اجمع بل يرجع بنصف الموجود، وببدل نصف التالف. (5) اي التلف احد الثلاثة المذكورة وهي التراضي، وتعذر الرجوع لمانع وتعذر الرجوع لتلف. (6) اي هذا القول - وهو رجوع الزوج بنصف نصف الباقي الذي هو ربع الاصل - مردود. (7) اي في حق الزوج. (8) وهو النصف الباقي بعد تلف النصف الآخر. (9) وهو نصف الموجود الذي هو ربع الاصل، وقيمة نصف التالف.

[369]

(وكذا لو تزوجها(1) بعبدين فمات احدهما، او باعته فللزوج نصف الباقي ونصف قيمة التالف)، لانه تلف على ملكها واستحقاقه لنصفه(2) تجدد بالطلاق من غير اعتبار الموجود وغيره. والتقريب ما تقدم(3). (الثامنة للزوجة الامتناع قبل الدخول حتى تقبض مهرها ان كان المهر حالا) موسرا كان الزوج ام معسرا عينا كان المهر ام منفعة، متعينا كان ام في الذمة، لان النكاح في معنى المعاوضة وان لم يكن محضة(4). ومن حكمها(5) ان لكل من المتعاوضين الامتناع من التسليم إلى ان يسلم اليه الاخر فيجبرهما الحاكم على التقابض معا، لعدم الاولوية، بوضع(6) الصداق عند عدل ان لم يدفعه اليها(7)، ويأمرها بالتمكين.

___________________________________
(1) اي لو امهر الزوج زوجته بعبدين. (2) اي لنصف المهر. (3) في هبة العين من اشاعة حقه في جميع العين وقد ذهب نصفها فيرجع إلى بدله الذي هو المثل، او القيمة. (4) اي معاملة محضة، لانه من الامور العبادية التي تحتاج إلى قصد القربة. (5) اي من حكم المعاوضة. (6) الجار والمجرور متعلق ب‍ (التقابض) اي فيجبرهما الحاكم على التقابض بان يأمر الزوج ان يضع الصداق عند عدل، ويامر الزوجة بتمكين نفسها له. فهذا هو التقابض في باب النكاح. واما في سائر المعاملات فالتقابض يحصل بجعل كل واحد العوض في يد صاحبه(7) مرجع الضمير (الزوجة)، ومرجع الضمير في لم يدفعه (الزوج) اي ان لم يدفع الزوج الصداق إلى الزوجة يامره الحاكم بوضعه عند عدل، ويامر الزوجة بتمكين نفسها له.

[370]

وهذا الحكم لا يختلف عن تلك التقديرات(1). وربما قيل: انه اذا كان معسرا ليس لها الامتناع، لمنع مطالبته، ويضعف بان منع المطالبة لا يقتضي وجوب التسليم قبل قبض العوض، واحترز بالحال عما لو كان(2) مؤجلا فان تمكينها لا يتوقف على قبضه اذ لا يجب لها حينئذ شئ فيبقى وجوب حقه(3) عليها بغير معارض، ولو اقدمت على فعل المحرم(4) وامتنعت إلى ان حل الاجل ففي جواز امتناعها حينئذ إلى ان تقبضه تنزيلا له منزلة الحال ابتداء، وعدمه(5) بناء على وجوب تمكينها قبل حلوله فيستصحب(6)، ولانها لما رضيت بالتأجيل بنت امرها على ان لا حق لها في الامتناع فلا يثبت بعد ذلك(7)، لانتفاء المقتضي وجهان اجودهما الثاني(8)، ولو كان بعضه حالا وبعضه مؤجلا كان لكل منهما حكم مماثله(9).

___________________________________
(1) وهو اعسار الزوج ويساره هذا اذا لم تكن الزوجة عالمة باعسار الزوج والا فلها الامتناع من التمكين حتى تقبض المهر. واما اذا كانت عالمة فليس لها المطالبة لانها هي التي أقدمت على ضرر نفسها. (2) اي المهر. (3) اي حق الزوج وهي المضاجعة. (4) بأن لم تطاوعه ولم تمكن نفسها له. (5) اي وعدم جواز امتناعها. (6) اي عدم جواز امتناعها الذي كان قبل ذلك. (7) بعد حلول الاجل. (8) وهو عدم جواز الامتناع. (9) فلها حق الامتناع ما لم تقبض هذا البعض، وليس لها الامتناع بالنظر إلى ماعداه.

[371]

وانما يجب تسليمه اذا كانت مهيأة للاستمتاع، فلو كانت ممنوعة بعذر وان كان شرعيا كالاحرام لم يلزم، لان الواجب التسليم من الجانبين فاذا تعذر من احدهما لم يجب من الاخر. نعم لو كانت صغيرة يحرم(1) وطؤها فالاقوى وجوب تسليم مهرها اذا طلبه الولي، لانه حق ثابت حال طلبه من له حق الطلب فيجب دفعه كغيره من الحقوق، وعدم قبض العوض الاخر(2) جاء من قبل الزوج حيث عقد عليها كذلك(3) موجبا على نفسه عوضا حالا، ورضي بتأخير قبض المعوض إلى محله(4). وهذا بخلاف النفقة، لان سبب وجوبها التمكين التام، دون العقد، ووجه عدم الوجوب(5) قد علم مما سلف(6) مع جوابه(7) (وليس لها بعد الدخول الامتناع في اصح القولين) لاستقرار المهر بالوطء وقد حصل تسليمها نفسها برضاها فانحصر حقها في المطالبة، دون الامتناع، ولان النكاح معاوضة ومتى سلم احد المتعاوضين العوض الذي من قبله باختياره لم يكن له بعد ذلك حبسه ليتسلم العوض الاخر،

___________________________________
(1) الجملة منصوبة محلا صفة لصغيرة. (2) وهي المضاجعة. (3) اي صغيرة يحرم وطؤها. (4) وهو بلوغها سن المضاجعة. (5) اي عدم وجوب تسليم المهر. (6) في قول (الشارح) رحمه الله: إن الواجب التسليم من الجانبين فاذا تعذر من احدهما لم يجب على الآخر. (7) من أن التسليم ليس بواجب من جانب الصغيرة، وأن الزوج اقدم على ضرر نفسه.

[372]

ولان منعها قبل الدخول ثابت بالاجماع ولا دليل عليه(1) بعده فينتفي(2) بالاصل، فان التسيلم حق عليها، والمهر حق عليه والاصل عدم تعلق احدهما بالاخر فيتمسك به(3) إلى ان يثبت الناقل(4). وقيل: لها الامتناع كقبل الدخول، لان المقصود بعقد النكاح منافع البضع فيكون المهر في مقابلها، ويكون تعلق الوطء الاول به كتعلق غيره والاقوى الاول(5) هذا كله اذا سلمت نفسها اختيارا، فلو دخل بها كرها فحق الامتناع بحاله، لانه قبض فاسد فلا يترتب عليه اثر الصحيح، ولاصالة البقاء إلى ان يثبت المزيل. مع احتمال عدمه(6 لصدق القبض. (التاسعة - اذا زوج الاب ولده الصغير) الذي لم يبلغ ويرشد(7) (وللولد(8) مال يفي) بالمهر (ففى ماله(9) المهر، والا) يكن له

___________________________________
(1) اي على المنع. (2) اي المنع. (3) اي بهذا الاصل. (4) عن عدم التعلق. (5) وهو عدم جواز امتناعها. (6) اي عدم حق الامتناع لو دخل بها كرها. (7) عطف على يبلغ: فالمعنى: أنه اذا زوج الاب ولده الصغير ولم يبلغ، ولم يرشد ترتب عليه الحكم الآتي. (8) الواو حالية: اي والحال أن للولد ما لايفي بمهر الزوجة. (9) اي ففي مال الولد.

[373]

مال اصلا (ففي مال الاب(1))، ولو ملك(2) مقدار بعضه فهو(3) في ماله، والباقي على الاب، هذا هو المشهور بين الاصحاب، ونسبه في التذكرة إلى علمائنا وهو يشعر بالاتفاق عليه، ثم اختار ان ذلك(4) مع عدم شرط كونه(5) على الولد مطلقا، او كونه(6) عليه مطلقا، والا(7) كان على الولد في الاول(8)، وعليه(9) في الثاني(10) مطلقا(11)،

___________________________________
(1) اي المهر في مال الاب. هذا بناء على فرض أن يكون للاب مال. واما اذا لم يكن له مال فالمسألة مسكوت عنها، أو يبقى المال في ذمة الاب. (2) اي الابن ملك مقدار بعض المهر. (3) اي بعض المهر في مال الولد. (4) اي كون المهر على الاب اذا لم يكن للولد مال. (5) اي مع عدم شرط كون المهر على الولد مطلقا، سواء كان له مال ام لا. واما اذا شرط ذلك فعلى الولد، سواء كان له مال ام لا. (6) اي شرط كون المهر على الاب مطلقا، سواء كان للولد مال ام لا. وسواء كان للاب مال ام لا. فهنا يكون المهر على الاب. وهذا الشرط غالبا يحصل من ناحية الزوجة. (7) اي وان شرط كون المهر على الولد. (8) اي في الصورة الاولى وهو شرط كون المهر على الولد. (9) اي على الاب. (10) اي في الصورة الثانية وهو ما لو شرط كون المهر على الاب. (11) قيد لكلا الشرطين وهما: شرط كون المهر على الولد، وشرط كون المهر على الاب. فالمعنى: ان المهر على الولد لو شرط عليه مطلقا، سواء كان له مال ام لا وسواء كان للاب مال ام لا. وكذلك المهر على الاب لوشرط عليه، سواء كان للاب مال ام لا، وسواء كان للولد مال ام لا.

[374]

(ولو بلغ) الصبي (فطلق قبل الدخول كان النصف المستعاد للولد) لا للاب، لان دفع الاب له(1) كالهبة للابن، وملك الابن له بالطلاق ملك جديد، لا ابطال(2) لملك المراة السابق ليرجع إلى مالكه، وكذا(3) لو طلق قبل ان يدفع الاب عنه، لان المرأة ملكته بالعقد وان لم تقبضه، وقطع في القواعد هنا(4) بسقوط النصف عن الاب، وان الابن لا يستحق مطالبته بشئ. والفرق غير واضح. ولو دفع الاب عن الولد الكبير المهر تبرعا، او عن اجنبي ثم طلق قبل الدخول ففي عود النصف إلى الدافع، او الزوج قولان من(5) ملك المرأة له كالاول(6) فيرجع إلى الزوج،

___________________________________
(1) اي للمهر. (2) اي الطلاق لايكون مبطلا لملك الزوجة لنصف المهر حتى يرجع النصف إلى المالك الاول وهو الاب، بل يرجع إلى الولد المطلق. (3) أي وكذا يكون نصف المهر ملكا للزوجة، لا للمالك الاول في هذه الصورة ايضا. (4) اي قطع (العلامة) قدس سره في القواعد في هذه الصورة وهو مالو طلق الولد قبل ان يدفع الاب المهر... الخ. (5) دليل لرجوع النصف إلى الزوج المطلق قبل الدخول. (6) وهو دفع الاب المهر عن ولده الصغير، ثم طلق الولد بعد الكبر وقبل الدخول.

[375]

ومن(1) ان الكبير لا يملك بغير اختياره(2)، وانما اسقط عنه(3) الحق فاذا سقط نصفه(4) رجع النصف إلى الداقع، واختلف كلام العلامة هنا(5) ففي التذكرة قطع برجوعه إلى الزوج كالصغير(6)، وفي التحرير قوى عدمه(7)، واستشكل في القواعد بعد حكمه بالحاقه(8) بالصغير. والاقوى الاول(9). (العاشرة لو اختلفا في التسمية) فادعاها احدهما وادعى الاخر التفويض (حلف المنكر لها) لاصالة عدمها، فيثبت مقتضى عدمها(10) من المتعة(11)، او مهر المثل(12)، او غيرهما(13) (ولو اختلفا في القدر

___________________________________
(1) دليل لعدم رجوع النصف إلى الزوج المطلق قبل الدخول. (2) اي من غير ان يختار التملك. (3) اي أسقط عن الزوج المهر دفع المتبرع. (4) اي نصف المهر بالطلاق. (5) اي في صورة تبرع الاب عن الولد ام عن اجنبي. (6) اي كما اذا تبرع الاب عن الصغير، لان الزوجة ملكت المهر فتستحق النصف، والنصف الآخر يرجع إلى الزوج المطلق. (7) اي عدم رجوع المهر إلى الزوج. (8) اي بالحاق الكبير المتبرع عنه بالصغير. (9) وهو رجوع النصف إلى الزوج المطلق. (10) اي عدم التسمية. (11) اي اذا كان الطلاق قبل الدخول، فيمنحها شيئا. وهذا هو معنى المتعة. (12) اذا كان الطلاق بعد الدخول. (13) اي بغير الطلاق كما في ارتداد الزوج او موته، أو موت الزوجة.

[376]

قدم قول الزوج)، لاصالة البراء‌ة من الزائد على ما يعترف به. واحتمل العلامة في القواعد تقديم قول من يدعي(1) مهر المثل عملا بالظاهر من عدم العقد على مادونه، وانه(2) الاصل في عوض الوطء المجرد عنه(3) كالشبهة. وفيه(4) ان الاصل(5) مقدم على الظاهر عند التعارض(6) الا فيما ندر، وانما يكون(7) عوضا عن وطء مجرد عن العقد، او في مواضع خاصة(8)، ولو كان النزاع قبل الدخول فلا اشتباه في تقديم قوله. ولو قيل بقبول قولها في مهر المثل فما دون مع الدخول، لتطابق(9) الاصل والظاهر عليه(10)، اذ الاصل عدم التسمية وهو(11) موجب له

___________________________________
(1) من الزوج أو الزوجة. (2) اي مهر المثل. (3) اي عن المهر كوطي الشبهة، او في وطي وقع في عقد لم يسم فيه المهر. (4) اي وفي احتمال (العلامة). (5) وهي برائة ذمة الزوج عن الزائد. (6) اي تعارض الاصل والظاهر. (7) اي مهر المثل. (8) كما في تفويض البضع. (9) اللام في " لتطابق " تعليل لتقديم قول المرأة اذا ادعت مهر المثل اي لاجل تطابق الاصل والظاهر على مهر المثل يقدم قول المرأة. (10) اي على مهر المثل. (11) اي الدخول.

[377]

حينئذ، والظاهر تسميته(1)، وعدم(2) قبوله قبله لاصالة البراء‌ة، وعدم(3) التسمية كان(4) حسنا. نعم لو كان اختلافهما في القدر بعد اتفاقهما على التسمية، قدم قول الزوج مطلقا(5). ومثله(6) ما لو اختلفا في اصل المهر، او ادعت الزوجة مهرا ولم يمكن الجواب من قبل الزوج، او وارثه، لصغر(7)، او غيبة(8)، ونحوهما(9).

___________________________________
(1) اي الظاهر يقتضي ايضا تسمية مهر المثل فهنا تطابق الاصل والظاهر. (2) بالجر عطفا على مدخول (باء الجارة) في قول الشارح " بقبول " اي ولو قيل بعدم قبول قول الزوجة قبل الدخول. (3) اي ولاصالة عدم التسمية. (4) جواب لقول الشارح: (ولو قيل) إلى اخره اي ولو قيل بكذا وكذا كان حسنا. (5) قبل الدخول وبعد الدخول. (6) اي ومثل ما لو توافقا على التسمية واختلفافي القدر في تقديم قول الزوج مالو اختلفا في اصل المهر بأن ادعت الزوجة استحقاقها المهر ونفاه الزوج، من دون تعرض للسبب فهنا يقدم قول الزوج. (7) تعليل للشق الاخير من المسألة وهو (ادعاء الزوجة مهرا ولم يمكن الجواب من قبل الزوج، او وارثه) اي عدم امكان الجواب عن ادعاء الزوجة لاجل صغر الزوج، او الوارث. (8) تعليل آخر للشق الاخير اي عدم امكان رد الزوجة لاجل غيبة الزوج، او الوارث. (9) كالموت، او الجنون، او الحبس الذي لايمكن الوصول اليه، لا مطلق الحبس

[378]

(وكذا) لو اختلفا (في الصفة) كالجيد، والردي، والصحيح، والمكسر فان القول قول الزوج مع اليمين، سواء كان النزاع قبل الدخول ام بعده، وسواء وافق احدهما مهر المثل ام لا، لانه الغارم فيقبل قوله فيه كما يقبل في القدر. (وفي التسليم(1) يقدم قولها) لاصالة عدمه، واستصحاب اشتغال ذمته(2) هذا هو المشهور. وفي قول الشيخ انه بعد تسليم نفسها يقدم قوله استنادا إلى رواية(3). وهو شاذ. (وفي المواقعة(4) لو انكرها) ليندفع عنه نصف المهر بالطلاق (يقدم قوله)، لاصالة عدمها. (وقيل: قولها مع الخلوة التامة) التي لا مانع معها عن الوطء شرعا، ولا عقلا، ولا عرفا. (وهو قريب) عملا بالظاهر من حال الصحيح اذا خلا بالحليلة، وللاخبار(5) الدالة على وجوب المهر بالخلوة التامة بحملها على كونه دخل بشهادة الظاهر. والاشهر الاول(6) ترجيحا للاصل(7).

___________________________________
(1) اي لو اختلف الزوج والزوجة في تسليم المهر. (2) اي ذمة الزوج بمجرد العقد. (3) التهذيب الطبعة الحديثة ج 7 ص 376 الحديث 74. (4) اي لو اختلف الزوج والزوجة في المواقعة وانكرها الزوج. (5) الوسائل كتاب النكاح باب 55 من ابواب النكاح الحديث 3. (6) وهو تقديم قول الزوج في عدم المواقعة وأنه لا يتعلق بذمته شئ. (7) وهو عدم المواقعة.

[379]

وحكم اختلاف ورثتيهما، او احدهما(1) مع الاخر حكمه(2).

___________________________________
(1) اي ورثة احدهما مع الآخر، سواء كان الاخر الزوج ام الزوجة. (2) اي حكم نفس اختلاف الزوجين، سواء كان الاختلاف في الصفة، ام في التسليم، ام في المواقعة كما اذا ادعت ورثة الزوجة المواقعة، وورثة الزوج تنكرها. وهكذا في التسليم والصفة.


(الفصل الخامس - في نكاح الاماء)

بكسرة الهمزة مع المد(1) جمع امة بفتحها (لا يجوز للعبد، ولا للامة ان يعقدا لانفسهما نكاحا الا باذن المولى لانهما ملك له) فلا يتصرفان في ملكه بغير اذنه لقبحه(2)، (او اجازته) لعقدهما لو وقع بغير اذنه على اشهر القولين، لحسنة(3) زرارة عن الباقر (ع) قال: سألته عن مملوك تزوج بغير اذن سيده قال: " ذاك إلى السيد ان شاء اجاز، وان شاء فرق بينهما " وعلى هذا(4) فتكون الاجازة كاشفة عن صحته من حين ايقاعه كغيره من العقود الفضولية. وقيل: بل يكون العقد كالمستأنف. وقيل: يقع باطلا. إما بناء على بطلان العقد الفضولي مطلقا(5)، أو بطلان نكاح الفضولي مطلقا(6)،

___________________________________
(1) اي تقرأ الكلمة مع الهمزة. (2) اي لقبح التصرف في مال الغير بدون اذن صاحبه. (2) الوسائل كتاب النكاح باب 24 من نكاح العبيد والاماء الحديث الاول. (4) اي بناء على ان عقد العبد والامة متوقف على اذن المولى، او اجازته لو عقد بدون اذنه. (5) سواء كان في عقد النكاح ام في غيره. (6) سواء كان نكاح الفضولي من العبد ام من الحر.

[310]

أو بطلان هذا(1) بخصوصه، نظرا(2) إلى انه منهي عنه، لقبح التصرف في ملك الغير فيكون فاسدا ولما روي(3) عن النبي صلى الله عليه وآله " ايما مملوك تزوج بغير اذن مولاه فنكاحه باطل ". وكلية(4) الكبرى والسند(5) ممنوعان. وقيل تختص الاجازة بعقد العبد، دون الامة عملا بظاهر النص(6) السابق، ورجوعا(7) في غيره إلى النهي المفيد للبطلان وكلاهما(8)

___________________________________
(1) اي بطلان نكاح العبد فقط، من دون بطلان مطلق الفضولي لا في النكاح ولا في غيره. (2) تعليل لبطلان خصوص نكاح العبد الفضولي. (3) بسند مجهول. (4) وهو (كون كل نهي مقتضيا للفساد) هذا رد من الشارح على القائل ببطلان عقد النكاح الفضولي بخصوص العبد. (5) أي سند الرواية المشار اليها عند الهامش رقم 3 ص 310. (6) وهي حسنة زرارة في الهامش رقم 3 ص 309 حيث إنها ظاهرة في المملوك دون المملوكة. (7) اي وارجاعا للنهي الوارد في المقام وهو (التصرف في مال الغير) إلى غير العبد. أي الامة. فالبطلان متوجه اليها، لا إلى العبد. فلا يشمل النهي للعبد، لخروجه عنه بالنص المشار اليه في الهامش رقم 3 ص 309. ومرجع الضمير في غيره (العبد): اي غير العبد. (8) وهما: النص المشار اليه في رقم 3 ص 309 والنهي المفيد للبطلان. اما النص فلاشتماله على لفظ المملوك وهو اعم فيصلح للعبد، وللامة واما النهي فلعدم دلالته على الفساد هنا، بل يدل عليه في العبادات.

[311]

ممنوعان، فان المملوك يصلح لهما، والنهي لا يقتضيه(1) هنا. وحيث يأذن المولى، أو يجيز عقد العبد فالمهر ونفقة الزوجة عليه سواء في ذلك كسب العبد، وغيره(2) من سائر امواله، على اصح القولين، وله مهر امته. (واذا كانا) أي الابوان (رقا فالولد رق)، لانه فرعهما وتابع لهما ويملكه المولى ان اتحد(3)، وان كان كل منهما لمالك (يملكه الموليان ان اذنا لهما) في النكاح (او لم ياذن احدهما) اي كل واحد منهما، لانه نماء ملكهما فلا مزية لاحدهما على الاخر، والنسب لاحق بهما(4)، بخلاف باقي الحيوانات فان النسب غير معتبر، والنمو والتبعية فيه(5) لا حق بالام خاصة، والنص(6) دال عليه(7) ايضا، والفرق به(8) اوضح. (ولو اذن احدهما) خاصة (فالولد لمن لم ياذن) سواء كان(9)

___________________________________
(1) لاي لا يقتضي الفساد والبطلان هنا أي في باب المعاملات. (2) اي وغير كسب العبد. (3) اي اتحد مولى الزوجة والزوجة المملوكين. (4) اي المولود ملك للموليين، بخلاف الحيوان فإنه لمالك الام. (5) اي في باقي الحيوانات. (6) لم نعثر على هذا النص. ولعل القارئ الكريم يعثر عليه في المستقبل انشاء الله تعالى. (7) اي على أن الحيوان تابع للام. (8) اي الفرق بين الحيوان في ان الولد تابع للام، وبين الانسان في أن الولد تابع للابوين بالنص. (9) اي غير الآذن.

[312]

مولى الاب ام مولى الام، وعلل(1) مع النص بان الاذن قد اقدم على فوات الولد منه فانه(2) قد يتزوج بمن ليس برق فينعقد الولد حرا، بخلاف من لم يأذن فيكون الولد له خاصة. ويشكل الفرق(3) فيما لو انحصر اذن الاذن في وطء المملوكة فانه لم يضيع الولد حينئذ ويشكل الحكم(4) فيما لواشترط احدهما(5) بين اثنين فأذن مولى المختص(6) وأحد(7) المشتركين، دون الاخر(8)، او تعدد مولى كل منهما فانه(9) خارج عن موضع النص والفتوى فيحتمل كونه كذلك(10) فيختص الولد بمن لم ياذن اتحد ام تعدد، واشتراكه(11) بين الجميع

___________________________________
(1) كون الولد لمن لم يأذن. (2) اي العبد الماذون. (3) اي الفرق بين من اذن، وبين من لم ياذن. (4) وهو أن الولد لمن لم ياذن. (5) اي احد المملوكين بين موليين. (6) صفة للعبد المقدر: اي اذن مولى العبد المختص لاحد الموليين. (7) بالرفع فاعل ثان ل‍ (اذن): اي واذن احد الموليين الشريكين في الآخر المشترك بينهما. (8) اي دون الشريك الآخر. (9) اي هذا المورد وهو (العبد المشترك بين اثنين او اكثر). (10) اي كون الولد لمن لم يأذن. (11) بالرفع عطف على مدخول " فيحتمل " اي فيحتمل اشتراك العبد بين من اذن، وبين من لم ياذن بناء على ان كل مولى يملك نماء ملكه وهذا هوالمراد من الاصل.

[313]

على الاصل حيث لا نص. (ولو شرط احد الموليين انفراده(1) بالولد، أو بأكثره(2) صح) الشرط، لعموم " المؤمنون عند شروطهم "، ولانه شرط لا ينافي النكاح، (ولو كان احد الزوجين حرا فالولد حر " للاخبار(3) الكثيرة الدالة عليه، سواء في ذلك(4) الاب والام، ولانه(5) نماء الحر في الجملة وحق الحرية مقدم، لانها اقوى، ولهذا بني العتق على التغليب والسراية(6). وقول(7) ابن الجنيد: بأنه لسيد المملوك منهما الا مع اشتراط حريته تغليبا لحق الادمي على حق الله تعالى ضعيف. (ولو شرط مولى الرق) منهما (رقيته جاز) وصار رقا (على قول مشهور) بين الاصحاب (ضعيف المأخذ)، لانه رواية(8) مقطوعة دلت على ان ولد الحر من مملوكة مملوك، وحملوها على ما اذا شرط

___________________________________
(1) اي احد الموليين. (2) اي باكثر الولد. (3) راجع الوسائل كتاب النكاح باب 30 باب نكاح العبيد والاماء الاخبار. (4) اي في كون الحر احد الزوجين. (5) اي الولد نماء الحر ولو كان من احد الطرفين. (6) كما اذا عتق بعض العبد فانه تسري الحرية في جميعه وينعتق قهرا. (7) مبتدأ خبره (ضعيف). (8) التهذيب الطبعة الجديدة ج 7 باب 30 ص 336 الحديث 9. لايخفى ان الشارح رحمه الله افاد في جهة ضعف الماخذ كون الخبر مقطوع السند وهو كذلك كما في المصدر المشار اليه. لكن الحديث في (الاستبصار والكافي) مذكور موصول السند.

[314]

المولى الرقية، ومثل هذه الرواية(1) لا تصلح مؤسسة لهذا الحكم(2) المخالف للاصل(3) فان الولد اذا كان مع الاطلاق ينعقد حرا فلا تأثير في رقيتة للشرط، لانه ليس ملكا لابيه حتى يؤثر شرطه، كما لا يصح اشتراط رقية من ولد حرا سيما(4) مع ورود الاخبار(5) الكثيرة بحرية من احد ابوية حر، وفي بعضها(6) لا يملك ولد حر(7). ثم على تقدير اشتراط رقيته في العقد، أو التحليل وقلنا بعدم صحة الشرط، هل يحكم بفساد العقد، لعدم وقوع التراضي بدون الشرط الفاسد كما في غيره من العقود المشتملة على شرط فاسد ام يصح ويبطل

___________________________________
(1) اي المقطوعة المشار اليها في الهامش رقم 8 ص 313 كما في التهذيب. (2) وهي رقية الولد. (3) وهو ان الاصل في الانسان الحرية خرج من هذا الاصل مااخرجه الدليل الخارجي وبقي الباقي تحت ذاك الاصل وهي الحرية. (4) اعلم أن سيما لا تستعمل بدون لا والواو. قال ابن هشام في المغني: وتشديد يائه، ودخول " لا " عليه، ودخول الواو على (لا) واجب. ونقل عن بعضهم أنها قد تخفف، وتحذف الواو ايضا. (5) المشار اليها في الهامش رقم 3 ص 313. (6) اي في بعض تلك الاخبار. (7) برفع ولد واضافته إلى حر، والمعنى أن من كان احد ابويه حرا لا يملك لانه ولد للحر. وافاد بعض المحشين أنه بالتنوين في كلا اللفظين أي ولد حر، وله وجه بناء على أنه خبر للمبتدأ المحذوف اي هو ولد حر. (ولا يملك) بصيغة المفعول. ونائب الفاعل ضمير يرجع إلى ماسبق وهو المولود.

[315]

الشرط خاصة. يحتمل الاول،(1)، لان العقد يتبع القصد ولم يحصل الا بالشرط والشرط لم يحصل. والثاني(2) لان عقد النكاح كثيرا ما يصح بدون الشرط الفاسد وان لم يصح غيره من العقود، وفي الاول(3) قوة. وصحته(4) في بعض الموارد لدليل خارج لا يقتضي عمومه في جميع موارده واولى بعدم الصحة لو كان(5) تحليلا، لانه(6) متردد بين العقد والاذن كما سياتي. ولا يلزم من ثبوت الحكم(7) في العقد ثبوته(8) في الاذن المجرد،

___________________________________
(1) وهو بطلان العقد من قبل بطلان الشرط. (2) بالرفع عطف على مدخول يحتمل اي ويحتمل الثاني وهي صحة العقد. لان عقد النكاح المشتمل على الشرط الفاسد باق على صحته مع أن الشرط الفاسد باطل ولا يستلزم بطلان الشرط بطلان العقد وإن كان شرط الفاسد في بقية العقود مبطلا للعقد. (3) وهوبطلان الشرط. (4) دفع وهم حاصل الوهم: أنه لااشكال في صحة عقد النكاح مع الشرط. الفاسد فكيف يمكن القول بقوة الاول. فاجاب رحمه الله: بماذكر. (5) اي لو كان مورد الشرط تحليلا. (6) اي التحليل يحتمل أن يكون عقدا. ويحتمل أن يكون اذنا مجردا عن العقد. (7) وهي (صحة العقد مع فساد الشرط). (8) اي ثبوت هذا الحكم وهي (صحة العقد مع فساد الشرط) في الاذن المجرد عن العقد.

[316]

بل يبقى على الاصل(1). وعلى هذا(2) لو دخل مع فساد الشرط وحكمنا بفساد العقد كان زانيا مع علمه بالفساد وانعقد الولد رقا كنظائره(3). نعم لو جهل الفساد كان حرا، للشبهة(4)، وان قلنابصحته(5) لزم بالشرط ولم يسقط بالاسقاط بعد العقد، لان ذلك(6) مقتضى الوفاء به(7) مع احتماله(8) تغليبا للحرية، كما لو اسقط حق التحجير، ونحوه(9). (ويستحب اذا زوج عبده من امته ان يعطيها شيئا من ماله) ليكون بصورة المهر جبرا لقلبها، ورفعا لمنزلة العبد عندها، ولصحيحة(10) محمد بن مسلم عن الباقر (ع) قال: سألته عن الرجل كيف ينكح عبده امته قال: " يجزيه أن يقول: قد انكحتك فلانه ويعطيها

___________________________________
(1) وهو فساد الاذن وحرمة الوطي. (2) اي وعلى البناء بأن العقد يفسد بفساد الشرط. (3) كما لو زنى بامة الغير فإن الولد رق حينئذ. (4) اي للوطي بالشبهة اذا كان الواطي جرا. (5) اي ان قلنا بصحة شرط الرقية لزم الشرط وهي رقية المولود ولا يسقط شرط الرقية باسقاط المولى الشرط بعدالعقد. (6) اي عدم سقوط الشرط باسقاطه. (7) اي بالعقد. (8) اي مع احتمال سقوط الشرط باسقاطه. (9) كحق الشفعة. (10) الوسائل كتاب النكاح باب 43 من ابواب نكاح العبيد والاماء الحديث 1.

[317]

شيئا من قبله، او من قبل مولاه ولو بمد من طعام، او درهم او نحو ذلك ". وقيل: بوجوب الاعطاء عملا بظاهر الامر(1)، ولئلا يلزم خلو النكاح من المهر في العقد والدخول معا. ويضعف(2) بان المهر يستحقه المولى اذ هو عوض البضع المملوك له ولا يعقل استحقاقه شيئا على نفسه وان كان الدفع من العبد كما تضمنته الرواية(3)، لان ما بيده ملك للمولى، اما الاستحباب فلا حرج فيه، لما دكر(4) وان لم يخرج(5) عن ملكه. ويكفي فيه(6) كونه اباحة بعض ماله للامة تنتفع به باذنه. والفرق بين النفقة اللازمة للمولى، والمهر(7): أنه في مقابلة شئ

___________________________________
(1) وهو قوله عليه السلام: (ويعطيها) وهو امر بصيغة الاخبار. (2) اي وجوب الاعطاء. (3) المشار اليها في الهامش رقم 10 ص 316. ولا يخفى عدم تضمن الرواية ماافاده (الشارح) رحمه الله، بل هي دالة على اعطاء المولى للجارية شيئا بقرينة سؤال الراوي للامام عليه السلام حيث قال: سألته عن الرجل كيف ينكح عبده امته؟ فقال عليه السلام: (يجزيه أن يقول: قد انكحتك فلانة ويعطيها شيئا). (4) من جبر قلب الامة، ورفع منزلة العبد عندها. ولا يخفى أن وجه الاستحباب هي الصحيحة المشار اليها في الهامش رقم 10 ص 316. (5) أي وان كان مااعطى المولى امته بعد باق على ملكه. (6) أي في الاستحباب. (7) بالجر عطفا على مدخول بين اي والفرق بين النفقة والمهر في ان النفقة لازمة والمهر مستحب: ان المهر في مقابلة شئ وهو (البضع) والبضع ملك للمولى

[318]

هو ملك المولى، بخلافها(1) فانها مجرد نفع، ودفع ضرر، لا معاوضة وعلم انه يكفي في انكاح عبده لامته مجرد اللفظ الدال على الاذن فيه كما يظهر من الرواية(2)، ولا يشترط قبول العبد، ولا المولى لفظا ولا يقدح تسميته(3) فيها نكاحا وهو(4) متوقف على العقد

___________________________________
(1) أي بخلاف النفقة فانها مجرد نفع للعبد، ودفع ضرر عنه فتجب على المولى حفظا للنفس. (2) المشار اليها في الهامش رقم 10 ص 316. ولايخفى عدم دلالة الرواية المذكورة في رقم 10 ص 316 على ماافاده الشارح قدس سره، بل هي صريحة في كون الايجاب في مثل هذا العقد لفظ (انكحت) ولا يعرف أن (الشارح) رحمه الله من اين استفاد كفاية مطلق اللفظ الدال على الاذن. نعم ليس في الرواية مايدل على لزوم القبول لا من قبل المولى، ولا من قبل العبد. ويمكن أن يقال: باستغناء العقد عن القبول بعد ان كان الطرفان مملوكين للمولى، لكون الايجاب منه وهو يدل على القبول بالملازمة. (3) دفع وهم حاصل الوهم: أن الرواية المشار اليها في رقم 10 ص 316 ظاهره في كون هذاالعقد نكاحا، لان الامام عليه السلام سماه نكاحا واوجب على المولى اعطاء شئ للامة. اذن فكيف يمكن القول بكفاية مطلق اللفظ الدال على الاذن مع أن النكاح متوقف على الايجاب والقبول اذ هو من الامور التوقيفية. (4) الواو حالية، ومرجع الضمير (النكاح) اي والحال أن النكاح متوقف على العقد.

[319]

وايجابه(1) اعطاء شئ وهو ينافي الاباحة لان(2) قوله (ع): " يجزيه " ظاهر في الاكتفاء بالايجاب. والاعطاء(3) على وجه الاستحباب ولان(4) رفعه بيد المولى والنكاح الحقيقي ليس كذلك، ولان(5) العبد ليس له اهلية الملك فلا وجه لقبوله، والمولى بيده الايجاب والجهتان ملكه.

___________________________________
(1) بالرفع عطف على مدخول (ولايقدح)، ومرجع الضمير (الامام) عليه السلام وهو دفع وهم ايضا حاصل الوهم: أن ايجاب (الامام) عليه السلام على المولى اعطاء شئ للامة مناف للاباحة فكيف يمكن القول بكفاية مطلق لفظ الاذن. (2) جواب للوهم الاول المشار اليه في الهامش رقم 2 ص 318. وحاصل الجواب: أن قول (الامام) عليه السلام (يجزيه) ظاهر في الاكتفاء بالايجاب وهو يحصل باي لفظ كان من دون اختصاصه بلفظ (انكحت) كما ادعاه القائل بوجوب الايجاب بلفظ انكحت. (3) هذا جواب عن الوهم الثاني المشار اليه في الهامش رقم 1 ص 319 وحاصل الجواب: أن اعطاء المولى شيئا لامته إنماهو على وجه الاستحباب وهو لاينافي الاباحة، لا على وجه الوجوب حتى ينافي الاباحة. (4) تعليل لكفاية مطلق الاذن في نكاح العبيد والاماء. من دون احتياج إلى الايجاب والقبول. ومرجع الضمير في رفعه (النكاح) (5) تعليل أيضا لعدم احتياج مثل هذا النكاح إلى الايجاب والقبول. حاصله: أن العبد لايملك شيئا حتى حق القبول فاذن لا معنى لقبوله، والمولى بيده ايجاب العقد، والطرفان أي العبد والامة ملكه.

[320]

فلا ثمرة(1) لتعليقه ملكا بملك نعم يعتبر رضاه بالفعل وهو يحصل بالاباحة الحاصلة بالايجاب المداول عليه بالرواية(2). وقيل: يعتبر القبول من العبد إما لانه عقد، او لان الاباحة منحصرة في العقد، أو التمليك. وكلاهما يتوقف على القبول. وربما قيل: يعتبر قبول المولى، لانه الولي كما يعتبر منه الايجاب(3) (ويجوز تزويج الامة بين الشريكين لاجنبي باتفاقهما(4)، لانحصار الحق فيهما، واتحاد سبب الحل(5) ولو عقد احدهما وحللها الاخر لم يصح(6). لتبعض(7) البضع مع احتمال الجواز لو جعلنا التحليل عقدا(8). ثم ان اتحد العقد منهما فلا اشكال في الصحة وان اوقع كل منهما عقدا على المجموع صح ايضا، وان اوقعه على ملكه لم يصح(9)،

___________________________________
(1) الفاء تفريع على أن الجهتين ملك المولى. ومرجع الضمير في تعليقه (المولى). والمعنى: أنه بعد أن قلنا بكون العبد والامة ملكا للمولى فلا معنى لتعليق المولى نكاح مملوكته على قبول مملوكه. (2) المشار اليها في الهامش رقم 10 ص 316. (3) أي كما في ولي الطفلين حيث يعتبرمنه الايجاب والقبول في تزويجهما. (4) أي باتفاق الشريكين. (5) وهو الاذن، أوالعقد. (6) اذا اختلف سبب الحل. (7) فان بعضه بالعقد، وبعضه بالتحليل. (8) اذن يتحد السبب فلا يتبعض البضع. (9) أي العقد لتبعض البضع وهو لايجوز.

[321]

(ولا يجوز تزويجها لاحدهما(1)، لاستلزامه تبعض البضع من حيث استباحته(2) بالملك والعقد، والبضع(3) لا يتبعض، ولان الحل منحصر في الازواح وملك الايمان والمستباح(5) بهما خارج عن القسمة، لان التفصيل(6) يقطع الاشتراك. ودوران(7) الحكم بين منع الخلو، ومنع الجمع يوجب الشك في الاباحة فيرجع إلى اصل المنع.

___________________________________
(1) أي لاحد الشريكين، لاستلزام هذا التزويج تبعض البضع. (2) أي من حيث استباحة أحد الشريكين الذي تزوج حصة شريكه هذا اذا كان المصدر مضافا إلى الفاعل. ويحتمل أن يكون مضافا إلى المفعول وهو (البضع): أي من حيث استباحة البضع بالملك والعقد. وهو الاظهر. (3) الواو حالية اي والحال أن البضع لايتبعض. (4) اشارة إلى قوله تعالى: والذين هم لفروجهم حافظون إلا على ازواجهم او ماملكت ايمانهم فإنهم غير ملومين (المؤمنون: الآية 4 - 5) (5) وهو البضع الذي استبيح بالملك والتزويج، خارج عن القسمة التي ورد في القرآن الكريم المشار اليها في الآية الكريمة في الهامش رقم 4 ص 321. (6) المراد من التفصيل هو العطف ب‍ (او) في قوله تعالى: " الا على ازواجهم او ماملكت " فإن هذا التفصيل يمنع وقوع الاشتراك: اي استباحة (البضع) بكلا السببين، لانه قسم ثالث. (7) دفع وهو حاصل الوهم: أن الحكم وهو (إلا على ازواجهم أو ما ملكت) كما يحتمل أن يكون لمنع الجمع بين السببين المذكورين، كذلك يحتمل أن يكون على وجه منع الخلو اي لاتخلو الحلية من احد السببين. فعلى هذا الاحتمال: اي على احتمال منع الخلو لايمتنع الجمع بين السببين: الزوجية وملك اليمين فلماذا اخترت منع الجمع فقط. والجواب: أن هذا الدوران أي إحتمال المعنيين وهما: منع الخلو ومنع الجمع يوجب الشك في اصل اباحة البضع اذا اجتمع السببان فيرجع حيئنذ إلى المنع السابق الذي كان قبل العقد وهو المعبر عنه باستصحاب الحرمة.

[322]

(ولو حلل احدهما لصاحبة) حصته (فالوجه الجواز) لان الاباحة بمنزلة الملك، لانها تمليك المنفعة فيكون حل جميعها بالملك، ولراوية(1) محمد بن مسلم عن الباقر (ع) في جارية بين رجلين دبراها جميعا ثم احل احدهما فرجها لصاحبه قال: " هي له حلال ". وقيل: بالمنع ايضا بناء على تبعض السبب حيث ان بعضها مستباح بالملك، والبعض بالتحليل، وهو(2) مغاير لملك الرقبة في الجملة(3)، أو لانه عقد، أو أباحة. والكل مغاير لملكه كمغايرة الاباحة بالعقد(4) لها(5)،

___________________________________
(1) الوسائل كتاب النكاح باب 41 من ابواب نكاح العبيد والاماء الحديث 1. الرواية مروية عن (محمد بن قيس) وفيه (وهو له حلال). (2) اي التحليل. (3) قيد لملك الرقبة، لان احد الشريكين مالك لنصف الرقبة ونصف المنفعة ويملك تمام المنفعة بعد التحليل فيصبح مالكا للرقبة في الجملة: اي بعضها وأما وجه مغايرة تحليل احد الشريكين حصته للشريك الآخر. فهو أن نكاح التحليل غير النكاح بالملك فهما متغايران في الجملة، لانه نكاح بملك الرقبة والمنفعة، ونكاح التحليل هو النكاح بالملك للمنفعة فقط. (4) الظرف متعلق بالاباحة. (5) مرجع الضمير (الاباحة) اي كمغايرة الاباحة بالملك فالمعنى: أنه كما تغاير الاباحة بالعقد الاباحة بالملك. كذلك تغاير الاباحة بالتحليل الاباحة بالملك.

[323]

بالملك مع اشتراكهما(1) في اصل الاباحة، والرواية(2) ضعيفة السند. واما تعليل الجواز بانها(3) قبل التحليل محرمة وانما حلت به(4) فالسبب واحد ففيه(5) انه(6) حينئذ يكون تمام(7) السبب؟

___________________________________
(1) اي اشتراك العقد والملك في الاباحة:(2) اي كل منهما يفيد الاباحة ولا يجتمعان. (2) المشار اليها في الهامش رقم 1 ص 322. وجه الضعف انك قد عرفت في الهامش رقم 1 ص 322 ان الحديث مروي عن (محمد بن قيس) لا عن (محمد بن مسلم) ومحمد بن قيس مشترك بين الثقة وغيره، ولايعلم ايهما مراد. (3) اي بان الجارية قبل التحليل من احد الشريكين حصته للشريك الآخر كانت محرمة على الشريك الآخر، لعدم جواز وطيها بدون اجازة الشريك لكن لما حللها له استباح وطيها له بسبب واحد وهو (التحليل) فحينئذ لا يلزم من التحليل استباحة البضع بسببين. (4) اي بسبب تحليل الشريك. (5) هذادليل المانع على عدم جواز وطي الجارية المشتركة بين الشريكين بسبب تحليل الشريك حصته لشريكه. ورد على التعليل المذكور في الهامش رقم 3 (من ان حرمة الوطي على الشريك الاخر كانت قبل التحليل من الشريك وبعد التحليل انتفت الحرمة). (6) اي التحليل المذكور من قبل الشريك لشريكه حينئذ اي حين ان حلل الشريك حصته لشريكه. (7) بالنصب خبر ل‍ (يكون) اي التحليل من قبل الشريك لشريكه يكون إتماما للسبب، لان احد الشريكين كان يملك نصف منافعها بسبب ملكه نصف رقبتها فلما احل الشريك لشريكه وطيها تم له سبب التحليل فاستباح الوطي بسبب واحد وهو التحليل.

[324]

لا السبب(1) التام في الاباحة، ضرورة أن التحليل مختص بحصة الشريك، لا بالجميع، وتحقق المسبب(2) عند تمام(3) السبب لا يوجب كون الجزء الاخير(4) منه سببا تاما . (ولو اعتقت المملوكة) التي قد زوجها مولاها قبل العتق (فلها الفسخ)، لخبر(5) بريرة وغيره(6)، ولما فيه(7) من حدوث الكمال وزوال الاجبار. ولا فرق بين حدوث العتق قبل الدخول وبعده. والفسخ (على الفور) اقتصارا في فسخ العقد اللازم على موضع

___________________________________
(1) بالنصب خبر ل‍ (يكون) اي لا يكون التحليل سببا تاما وعلة تامة في هذا المورد وهو تحليل الشريك حصته لشريكه. اذن كانت استباحة البضع بسببين: الملك والتحليل. (2) وهي اباحة الوطي. (3) وهو تحليل احد الشريكين حصته للشريك الآخر. (4) وهو التحليل. ومرجع الضمير في منه (السبب) اي لايكون التحليل الذي هو الجزء الاخير من السبب سبيا ناما. (5) التهذيب الطبعة الجديدة ج 7 ص 341 باب 30 من ابواب العقود على الاماء الاحاديث. (6) اي ولغير خبر بريرة راجع نفس المصدر الحديث 25. (7) اي في العتق.

[325]

اليقين(1) والضرورة تندفع به(2)، وتعذر مع جهلها بالعتق، وفورية(3) الخيار، واصله(4) على الاقوى، (وان كانت) الامة(5) (تحت حر)، لعموم صحيحة(6) الكناني عن الصادق (ع) " أيما امرأة اعتقت فأمرها بيدها ان شاء‌ت اقامت وان شاء‌ت فارقته " وغيرها(7). وقيل: يخصص الخيار بزوجة العبد، لما روي(8) من أن بريرة كانت تحت عبد وهو مغيث، ولا دلالة فيه(9) على التخصيص لو تم(10)

___________________________________
(1) وهي الفورية. (2) اي بالفور. (3) بالجر عطفا على مدخول (باء الجارة) اي وتعذر الجارية ايضا لو جهلت الفورية وان كانت عالمة باصل الخيار. (4) بالجر عطفا على مدخول (باء الجارة) اي وتعذر الجارية ايضا لو كانت جاهلة باصل الخيار وان كانت عالمة بالعتق. (5) اي الامة المعتقة. (6) التهذيب الطبعة الجديدة ج 7 ص 341 باب 30 من ابواب العقود على الاماء الحديث 25. (7) اي وغير هذه الصحيحة المشار اليها في الهامش رقم 6 ص 325 كما في نفس المصدر الحديث 26. (8) المشار اليها في الهامش رقم 5 ص 324. (9) اي ولا دلالة لما روي في الهامش رقم 5 ص 324. (10) اي لو تم الاستدلال بالحديث المذكور المشار اليه في الهامش رقم 5 ص 324 وصلح الاستدلال به. هذا اشارة إلى ضعف الحديث المذكور سندا فضلا عن الدلالة.

[326]

(بخلاف العبد فانه لا خيار له بالعتق)، للاصل، ولانجبار كماله بكون الطلاق بيده، وكذا لا خيار لسيده، ولا لزوجته حرة كانت ام امة للاصل. (ويجوز جعل عتق امته صداقها) فيقول: تزوجتك واعتقتك وجعلت مهرك عتقك، (ويقدم) في اللفظ (ما شاء من العتق والتزويج) لان الصيغة اجمع جملة واحدة لا يتم الا باخرها، ولا فرق بين المتقدم منها والمتاخر. وقيل: يتعين تقديم العتق، لان تزويج المولى امته باطل ويضعف بما مر(1)، وبانه يستلزم عدم جواز جعل العتق مهرا، لانه لو حكم بوقوعه باول الصيغة امتنع اعتباره(2) في التزويج المتعقب وقيل: بل يقدم التزويج لئلا تعتق فلا تصلح لجعل عتقها مهرا، ولانها تملك امرها فلا يصح تزويجها بدون رضاها، ولرواية(3) علي بن جعفر عليه السلام عن اخيه موسى عليه السلام قال: سالته عن رجل قال لامته: اعتقتك وجعلت مهرك عتقك. فقال: " عتقت وهي بالخيار ان شاء‌ت تزوجته وان شاء‌ت فلا، فان تزوجته فليعطها شيئا "، ونحوه روي(4) عن الرضا (ع).

___________________________________
(1) من ان الصيغة جمع جملة واحدة فلا تتم الا بتمامها. (2) اي اعتبار العتق في التزويج المتعقب. (3) الوسائل كتاب النكاح باب 12 من ابواب نكاح العبيد والاماء الحديث الاول. (4) نفس المصدر الحديث 2.

[327]

وفيه(1) نظر. لما ذكر(2)، ولان المانع في الخبر(3) عدم التصريح بلفظ الترويج، لا تقديم العتق، وهو غير المتنازع. والحق انهما(4) صيغة واحدة لا يترتب شئ من مقتضاها(5) الا بتمامها فيقع مدلولها(6) وهو العتق وكونه(7) مهرا وكونها زوجة. (ويجب قبولها(8) على قول) لاشتمال الصيغة على عقد النكاح وهو مركب شرعا من الايجاب والقبول، ولا يمنع منه(9) كونها حال الصيغة رقيقة، لانها بمنزلة الحرة حيث تصير حرة بتمامه(10)، فرقيتها غير مستقرة، ولولا ذلك(11) امتنع تزويجها.

___________________________________
(1) اي وفي تقديم التزويج على العتق. (2) من ان الصيغة باجمعها جملة واحدة لاتتم الا بتمامها. (3) اي المشار اليه في الهامش رقم 3 - 4 ص 326. (4) وهما (تزوجتك واعتقتك وجعلت مهرك عتقك). (5) اي من مقتضى الصيغة. (6) اي يقع مدلول الصيغة وهو العتق بعد تمامية الصيغة. (7) اي العتق. ومرجع الضمير في كونها (الامة). (8) اي قبول الامة في النكاح بأن تقول: (قبلت). (9) اي الرقية غير مانعة عن قبول الامة حين كونها امة فالقبول شرط في صحة هذا النكاح المزدوج مع العتق، لان النكاح عقد. والعقد مركب من الايجاب والقبول فلا يعقل ايجاب بلا قبول. والا كان ايقاعا. وهوخلاف الفرض. (10) اي بتمام العقد وهو (قبول الزوجة). (11) اي لولا حرية الامة لامتنع تزويجها، للزوم حلية البضع بالسببين وهما الملك والعقد وهي غير جائزة، لانحصار الحلية اما بالعقد، او بملك اليمين.

[328]

ووجه عدم الوجوب(1) ان مستند شرعية هذه الصيغة هو النقل المستفيض عن النبي صلى الله عليه وآله والائمة عليهم صلوات الله، وليس في شئ منه(2) ما يدل على اعتبار القبول، ولو وقع النقل، لانه مما تعم به البلوى، وان(3).

___________________________________
(1) اي وجه عدم وجوب القبول من الامة المعتقة في هذا المورد (وهو جعل عتقها مهرها) الاخبار المستفيضة المشار اليها في الهامش رقم 3 - 4 ص 326 وليس فيها لفظ القبول، او مايدل على اعتباره، اذ لو كان لنقل الينا، لانه من الامور العامة البلوى التي يحتاج اليه كل مسلم. (2) اي من هذا النقل المستفيض. (3) بفتح أن عطفا على أن في قول الشارح (ان مستند شرعية هذه الصيغة) فهو دليل ثان لعدم وجوب القبول من الامة فيما لو جعل عتقها مهرها وحاصله: ان حلية وطي الامة كانت مملوكة للمولى المعتق فهي بمنزلة التزويج فيترتب عليها آثار التزويج من حلية الوطي وغيرها. فاذا اعتقها على هذا الوجه وهو (جعل عتقها مهرها) المستفاد من عبارة المولى في قوله: (تزوجتك واعتقتك وجعلت عتقك مهرك). كان هذا العتق في معنى ابقاء حلية الوطي السابقة على العتق. وكانت الحلية في الواقع مستثناة من مقتضى العتق الدال على تحريم الوطي، لان العتق اذا لم يكن بهذه العبارة المتقدمة المقرونة بالتزويج كان مقتضاه تحريم الوطي فلما قارنه بالتزويج حل له الوطي. فالمولى في الواقع ابقى تلك الحلية السابقة على ما كانت اولا واستثناها من مقتضى العتق.

[329]

حل الوطء مملوك له فهو(1) بمنزلة التزويج فاذا اعتقها على هذا الوجه(2) كان(3) في معنى استثناء بقاء الحل من مقتضيات العتق، ولان القبول انما يعتبر من الزوج، لا من المراة وانما وظيفتها الايجاب ولم يقع منها، وبذلك(4) يظهر ان عدم الاعتبار قبولها اقوى، وان كان القول به(5) احوط. ويظهر(6) ايضا جواب ما قيل: انه كيف يتزوج جاريته وكيف يتحقق الايجاب والقبول وهي مملوكة. وما(7) قيل: من أن المهر يجب أن يكون متحققا قبل العقد،

___________________________________
(1) اي حل الوطي. (2) اي على حلية الوطي. (3) اي العتق. (4) اي وبما أن القبول من ناحية الزوج والايجاب من طرف الزوجة. (5) اي بقبول المرأة. (6) وجه الظهور: أنه بعد القول بأن مثل هذا العتق المقرون بالتزويج غير محتاج إلى القبول، لانه ليس عقدا في الواقع، بل هو ابقاء حلية الوطي السابق بعد العتق، وبعد القول بأن مثل هذا العقد صحيح منصوص عليه في الاخبار الواردة عن الرسول الاكرم وعن اهل البيت صلوات الله وسلامه عليه وعليهم اجمعين كما عرفت. فلا مجال للاشكال (بأنه كيف يتزوج المولى المعتق بالكسر امته، وأنه كيف يتحقق الايجاب والقبول). (7) مبتدأ خبره (مندفع) وهو جواب عن الاشكال الاول وهو: (وجوب تحقق المهر قبل العقد).

[330]

ومع تقديم التزويج لا يكون متحققا، وانه يلوح منه(1) الدور، فان العقد لا يتحقق الا بالمهر الذي هو العتق، والعتق لا يتحقق الا بعد العقد(2) - مندفع(3) بمنع اعتبار تقدمه(4)، بل يكفي مقارتنه للعقد وهو هنا كذلك(5)، وبمنع(6) توقف العقد على المهر وان استلزمه(7)، واذا جاز العقد على الامة - وهي صالحة لان تكون مهر لغيرها(8) - جاز جعلها، أو جعل فك ملكها مهرا لنفسها(9)، مع ان ذلك كله في مقابلة النص(10) الصحيح المستفيض فلا يسمع. (ولو بيع احد الزوجين فللمشتري والبايع الخيار) في فسخ النكاح(11) وامضائه، سواء دخل ام لا، وسواء كان الاخر حراام لا، وسواء كانا لمالك ام كل واحد لمالك.

___________________________________
(1) اي من تقديم التزويج. (2) هذا هو الدور المصطلح كما افاده هذا البعض. (3) خبر للمبتدأ المتقدم وهو: (وماقيل). (4) اي تقدم المهر على العقد ومرجع الضمير في مقارنته (المهر). (5) اي تحقق المهر قبل العقد فيما نحن فيه مقارن للعقد لان العتق الذي هو المهر مقارن للتزويج. (6) جواب عن الدور الذي افاده القائل بوجوب تحقق المهر قبل العقد. (7) مرجع الضمير (المهر) والفاعل في استلزامه (العقد): اي وان استلزم العقد المهر. (8) كما لو جعلت مهرا للحرة ولغير الحرة. (9) بأن عتقت وجعلت مهرا لنفسها كما فيما نحن فيه. (10) المشار اليه في ص 326. (11) اي النكاح الذي كان قبل البيع.

[331]

وهذا الخيار على الفور كخيار العتق، ويعذر جاهله، وجاهل الفورية على الظاهر، (وكذا يتخير كل من انتقل اليه الملك باي سبب(1) كان) من هبة، أو صلح، او صداق وغيره، ولو اختلف الموليان في الفسخ والالتزام قدم الفاسخ كغيره(2) من الخيار المشترك (ولو بيع الزوجان معا على واحد تخير) لقيام المقتضي(3)، (ولو بيع كل منهما على واحد تخيرا) لما ذكر(4) وكذا لو باعهما المالك من اثنين على جهة الاشتراك(5) (وليس للعبد طلاق امة(6) سيده) لو كان متزوجا بها بعقد يلزمه(7) جواز الطلاق (الا برضاه) كما أن تزويجه(8) بيده. وهو موضع نص(9) واجماع. (ويجوز) للعبد (طلاق غيرها) أي غير امة سيده وان كان

___________________________________
(1) اي سبب الانتقال. (2) اي كغير هذا الخيار من بقية الخيارات. (3) وهو الانتقال إلى ملكه. (4) وهو وجود المقتضي الذي هو الانتقال إلى ملكه. (5) اي باع المولى الزوج والزوجة بشخصين على وجبه الاشتراك بأن كان كل واحد من المشترين شريكا في كلا الزوجين. (6) التي هي زوجة للعبد. (7) اي يلزم العقد جواز الطلاق بأن كان عقد دائم، بخلاف مااذا كان بعقد المتعة فإن هذا العقد لا يلزمه طلاق. (8) اي تزويج العبد بيد السيد. (9) الوسائل كتاب الطلاق باب 43 من ابواب أن الطلاق بيد العبد الحديث 1.

[332]

قد زوجه(1) بها مولاه (امة كانت) الزوجة، (او حرة، أذن المولى) في طلاقها (أو لا على المشهور)، لعموم(2) قوله (ع) " الطلاق بيد من اخذ بالساق " وروى(3) ليث المرادي عن الصادق (ع) وقد ساله عن جواز طلاق العبد فقال: " ان كانت امتك فلا(4)، ان الله تعالى يقول: " عبدا مملوكا لا يقدر على شئ(5) " وان كانت امة قوم اخرين جاز طلاقه ". وقيل: ليس له الاستبداد(6) به كالاول(7)، استنادا إلى اخبار(8) مطلقة حملها(9) على كون الزوجة امة المولى طريق الجمع.

___________________________________
(1) مرجع الضمير (العبد). والفاعل في زوجة (السيد): اي وإن زوج المولى العبد. (2) الوسائل كتاب الطلاق باب 43. (3) نفس المصدر الحديث 2. (4) اي لايصح طلاق العبد. (5) النحل: الآية 75. (6) اي ليس للعبد الاستقلال بالطلاق وان كانت الامة لغير سيده، بل لابد من اذن السيد واجازته له. (7) وهو (مالو كانت زوجة العبد امة لمولاه). (8) منها عن زرارة عن (الامام ابي جعفر الباقر والامام الصادق) عليهما الصلاة والسلام قالا: (المملوك لايجوز طلاقه ولانكاحه الا باذن سيده) فهذا الخبر مطلق حيث يشمل زوجة العبد حتى ولو لم تكن امة لمولاه. راجع الوسائل كتاب الطلاق باب 45 من ابواب مقدمات الطلاق وشرائطه الحديث 1. (9) اي حمل هذه الاخبار المطلقة المشار اليها في الهامش في رقم 8 ص 332. على كون الزوجة امة المولى طريق الجمع بين (رواية المرادي) المصرحة بجواز طلاق العبد زوجته ان لم تكن امة لمولاه. راجع الوسائل كتاب الطلاق باب 43 من ابواب ان الطلاق بين العبد الحديث 2. وبين هذه المطلقات المشار اليها في الهامش رقم 8 ص 332 فتحمل هذه المطلقات على مااذا كانت زوجة العبد امة لمولاه. وهذا هو طريق الجمع بين المطلق والمقيد.

[333]

وفي ثالث(1) يجوز للسيد اجباره على الطلاق كما له اجباره على النكاح والرواية(2) مطلقة يتعين حملها على امته كما مر(3). (وللسيد أن يفرق بين رقيقيه متى شاء بلفظ الطلاق، وبغيره) من الفسخ والامر بالاعتزال، ونحوهما. هذا اذا زوجهما بعقد النكاح، اما اذا جعله(4) اباحة فلا طلاق،

___________________________________
(1) اي وفي قول ثالث اجبار المولى عبده على الطلاق. ومستند هذا القول لزوم اطاعة العبد لمولاه. (2) هذا رد من (الشارح) رحمه الله على القول الثالث القائل بجواز اجبار السيد عبده في تطليق زوجته. والواو حالية: اي والحال ان الرواية المشار اليها في الهامش رقم 8 ص 332 مطلقة لا تقييد فيها ولا تعيين. فلابد من حملها على امته. (3) في الهامش رقم 8 ص 332 من حمل المطلقات المشار اليها في ذلك الهامش على المقيد وهي امة مولاه. فكذلك هنا تحمل الامة على امة مولاه. (4) اي التزويج.

[334]

إلا(1) أن يجعل دالا على التفريق من غير أن يلحقه احكامه، ولو اوقع لفظ الطلاق مع كون السابق عقدا فظاهر الاصحاب لحوق احكامه(2) واشتراطه بشرائطه، عملا بالعموم(3)، مع احتمال العدم(4) بناء على انه(5) اباحة وان وقع بعقد. (وتباح الامة) لغير مالكها (بالتحليل) من المالك لمن يجوز له التزويج بها وقد تقدمت شرائطه التي من جملتها كونه مؤمنا في المؤمنة، ومسلما في المسلمة، وكونها كتابية لو كانت كافرة، وغير ذلك من احكام النسب والمصاهرة، وغيرها، وحل الامة بذلك(6) هو المشهور بين الاصحاب، بل كاد يكون اجماعا، واخبارهم(7) الصحيحة به مستفيضة ولابد له من صيغة دالة عليه (مثل احللت لك وطأها، أو جعلتك في حل من وطئها). وهاتان الصيغتان كافيتان فيه(8) اتفاقا.

___________________________________
(1) استثناء من جعل التزويج اباحة: اي الا أن يجعل الطلاق - في صورة جعل التزويج اباحة - دليلا على التفريق بينهما، من دون ان يلحق هذا الطلاق احكامه من حضور عدلين، وكونها طاهرة، وانها في غير طهر المواقعة. (2) اي احكام الطلاق. (3) اي عموم ادلة الطلاق الشاملة لهذاالفرد ! (4) اي عدم لحوق احكام الطلاق لهذا الفرد الذي كان زواج الامة للعبد بلفظ العقد. (5) اي مثل هذا العقد وان كان بلفظ (انكحت) (6) اي بنفس التحليل. (7) الوسائل كتاب النكاح باب 31 من ابواب نكاح العبيد والاماء الاحاديث. (8) اي في التحليل.

[335]

(وفي صحته(1) بلفظ الاباحة قولان: احدهما الحاقها به(2)، لمشاركتها له في المعنى فيكون كالمرادف الذي يجوز اقامته مقام رديفه. والاكثر على منعه(3) وقوفا فيما خالف(4) الاصل على موضع اليقين، وتمسكا بالاصل(5)، ومراعاة للاحتياط في الفروج المبنية عليه(6). وهو الاقوى، وتمنع المرادفة(7) اولا، ثم الاكتفاء بالمرادف مطلقا(8) فان كثيرا من احكام النكاح توقيفية، وفيه شائبة العبادة، والاحتياط فيه مهم فان جوزناه(9) بلفظ الاباحة كفى اذنت وسوغت وملكت ووهبت ونحوه.

___________________________________
(1) اي وفي صحة التحليل. (2) اي الحاق الاباحة بلفظ التحليل. (3) اي على منع وقوع التحليل بلفظ الاباحة. (4) أي لاجل الوقوف على موضع اليقين وهو التحليل بلفظ (احللت لك وطأها، او جعلتك في حل من وطئها) لان غيره وهي اباحة تحليل البضع بلفظ (ابحث) خلاف الاصل فيقتصر على موضع اليقين. (5) وهي الحرمة فيما اذا شك في حلية الوطي بغير لفظ احللت لك وطأها او جعلتك في حل من وطئها. (6) أي على الاحتياط. (7) أي مرادفة (ابحت) لتينك الصيغتين وهما: احللت لك وطأها، او جعلتك في حل من وطئها. (8) أي حتى في النكاح فانه لو سلم الاكتفاء بالالفاظ المترادفة، لكنه لانسلم اكتفاء‌ها في النكاح، لانه مبني على الاحتياط الاكيد اللازم. (9) أي التحليل.

[336]

(والاشبه أنه(1) ملك يمين لا عقد نكاح)، لانحصار العقد في الدائم والمتعة وكلاهما منتفيان عنه لتوقف رفع الاول(2) على الطلاق في غير الفسخ بامور محصورة ليس هذا منها، ولزوم المهر فيه بالدخول وغير ذلك من لوازمه، وانتفاء اللازم(3) يدل على انتفاء الملزوم، ولتوقف الثاني(4) على المهر والاجل وهما منتفيان هنا ابضا فينتفي(5)، ولان عقد النكاح لازم، ولا شئ من التحليل بلازم، واذا انتفى كونه عقدا ثبت الملك، لانحصار حل النكاح فيهما(6) بمقتضى الاية(7). وعلى القولين(8) لا بد من القبول، لتوقف المللك عليه ايضا. وقيل ان الفائدة(9) تظهر فيما لو اباح امته لعبده فان قلنا:

___________________________________
(1) أي التحليل. (2) وهو العقد الدائم. (3) فيما نحن فيه فانه ليس له حكم من احكام النكاح. (4) وهي المتعة. (5) أي المتعة هنا منتفية ايضا فاذن لايكون التحليل عقد دوام، ولامتعة. (6) أي في النكاح والملك. (7) وهي: (والذين هم لفروجهم حافظون إلا على أزواجهم أو ماملكت أيمانهم) المؤمنون: الآية 4 - 5. (8) وهما: أن التحليل ملك يمين، أو كونه عقد نكاح. (9) أي فائدة كون التحليل ملك يمين، أو كونه عقد نكاح تظهر في اباحة المولى جاريته لعبده. فان قلنا: بكون التحليل عقد نكاح حل للعبد وطي الجارية، واما ان قلنا: إن التحليل يقيد التمليك فحلية وطي الجارية متوقعة على تملك العبد، فان قلنا بتملكه حل له الوطي، وان قلنا بعدم تملكه فلا يحل له الوطي.

[337]

انه(1) عقد، او تمليك وان العبد يملك حلت، والا(2) فلا. وفيه نظر، لان المللك فيه(3) ليس على حد الملك المحض(4) بحيث لا يكون العبد اهلا له. بل المراد به(5) الاستحقاق كما يقال: يملك زيد احضار(6) مجلس الحكم ونحوه(7)، ومثل هذايستوي فيه الحر والعبد، فصحة التحليل في حقه على القول بعدم الملك متجهة (ويجب الاقتصار على ما تناوله اللفظ وما يشهد الحال بدخوله فيه) فان احله(8) بعض مقدمات الوطء كالتقبيل والنظر لم يحل له الآخر ولا الوطء، وكذا لو احله بعضها(9) في عضو مخصوص اختص به، وإن احله الوطء حلت المقدمات(10) بشهادة الحال(11)، ولانه(12)

___________________________________
(1) اي التحليل. (2) اي وان لم نقل بتملك العبد فلا يصح له وطي الجارية كما علمت. (3) اي في التحليل. (4) وهو الملك الحقيقي. (5) أي بالملك. (6) اي انعقاد مجلس الحكم وتشكيله، أو المراد احضار خصمه. (7) كما يقال: إن زيدا يملك على عمرو بناء جدار، لانه مشروط في متن العقد اللازم: اي يستحق عليه ذلك. (8) اي أحل له. ولم يعهد تعدية هذه الصيغة إلى المحل له بلا واسطة اللام. (9) اي بعض المقدمات. (10) من التقبيل والتفخيذ واللمس وغيرها. (11) المراد بشهادة الحال (الوطي) فانه غاية مايتصور من التحليل والالتذاذ والجنسي فاذا ابيح له هذا فغيره من بقية المقدمات بطريق اولى. (12) اي الوطي لا ينفك عن المقدمات غالبا.

[338]

لا ينفك عنها غالبا، ولا موقع له(1) بدونها، ولان تحليل الاقوى(2) يدل على الاضعف(3) بطريق اولى، بخلاف المساوي(4)، وبالعكس(5) وهل يدخل اللمس بشهوة في تحليل القبلة نظر. من(6) الاستلزام المذكور في الجملة فيدخل. ومن(7) ان اللازم دخول لمس ما استلزمته القبلة(8). لا مطلقا(9) فلا يدخل(10) الا ما توقفت عليه خاصة. وهو الاقوى. (والولد) الحاصل من الامة المحلله (حر) مع اشتراط حريته، او الاطلاق، ولو شرط رقيته ففيه ما مر(11)، ويظهر من العبارة(12)

___________________________________
(1) اي لا التذاذ في الوطي اذا لم يكن معه مقدماته كالقبلة وماشبهها. (2) وهو الوطي. (3) كالتقبيل مثلا. (4) كما لو حل له تقبيل الخدين فان هذا التحليل لايدل على جواز تقبيل الشفتين مثلا. (5) كما لو اجاز له التقبيل فانه لايدل على جواز الوطي، او اجاز له اللمس فلا يدل على جواز التقبيل. (6) دليل لدخول اللمس بشهوة في تحليل القبلة لاستلزام القبلة لللمس. (7) دليل لعدم دخول اللمس بشهوة في تحليل القبلة. (8) وهو لمس شفتي المتقبل لخدي الامة مثلا. (9) اي لا مطلق لمسه لها بسائر بدنه لبدنها. (10) اي فلا يدخل في الاباحة سوى ما توقفت عليه من اللمس وهو لمس شفة المتقبل لبشرتها مثلا. (11) في قول (المصنف) رحمه الله: (ولو شرط مولى الرق رقيته جاز) ص 313. (12) اي من عبارة (المصنف) رحمه الله في قوله: (والولد حر) عدم صحة شرط الرقية.

[339]

عدم صحة الشرط، حيث اطلق الحرية وهو الوجه، ولا يخفى ان ذلك(1) مبني على الغالب من حرية الاب، او على القول باختصاصه(2) بالحر فلو كان مملوكا وسوغناه(3) كما سلف(4) فهو رق، (و) حيث يحكم بحريته (لا قيمة على الاب) مع اشتراط حريته اجماعا، ومع الاطلاق على اصح القولين، وبه اخبار(5) كثيرة، ولان الحرية مبنية على التغليب ولهذا يسري العتق باقل جزء يتصور ولا شبهة في كون الولد متكونا من نطفة الرجل والمراة فيغلب جانب الحرية، والحر لا قيمة له. وفي قول اخر انه يكون رقا لمولى الجارية ويفكه ابوه ان كان له مال، والا استسعى في ثمنه، والاول(6) اشهر، (ولا بأس بوطء الامة وفي البيت اخر مميز) أما غيره(7) فلا يكره مطلقا (وان ينام(8)

___________________________________
(1) اي اطلاق الحرية في عبارة المصنف. (2) اي تحليل الامة. (3) اي سوغنا التحليل للعبد. (4) في قول (المصنف) رحمه الله: (فصحة التحليل في حقه على القول بعدم الملك متجه). (5) الوسائل كتاب النكاح باب 37 من ابواب نكاح العبيد والاماء الاحاديث. (6) وهي الحرية. (7) اي غير المميز فإنه لا كراهة حينئذ مطلقا، سواء‌كانت الزوجة امة ام حرة. (8) اي ولا بأس بالنوم بين الامتين.

[340]

بين امتين ويكره ذلك(1) المذكور في الموضعين (في الحرة، وكذا يكره الوطء الامة الفاجرة كالحرة الفاجرة)، لما فيه من العار، وخوف اختلاط المائين " (ووطء من ولدت من الزنا بالعقد(2)، ولا بأس به بالملك، ولكن لا يتخذها(3) أم ولد، بل يعزل عنها حذرا من الحمل روى(4) ذلك محمد بن مسلم عن احدهما عليهما السلام.

___________________________________
(1) اي النوم بين زوجتين، والوطي وفي البيت آخر مميز مكروهان في حق الزوجة الحرة. (2) اي ويكره وطي المرأة بالعقد اذا ولدت من الزنا. (3) اي المملوكة التي اتخذها بالملك. (4) الوسائل كتاب النكاح باب 60 من ابواب نكاح العبيد والاماء الحديث 1 عن (الامام الباقر) عليه السلام.


(مسائل)

(الاولى: يصح اشتراط الخيار في الصداق)، لان ذكره في العقد غير شرط في صحته، فيجوز إخلاؤه عنه، واشتراط عدمه، فاشتراط الخيار فيه غير مناف لمقتضى العقد، فيندرج في عموم " المؤمنون عند شروطهم "، فان فسخه ذو الخيار ثبت مهر المثل مع الدخول،

[120]

ولو اتفقا على غيره(1) قبله(2) صح، (ولا يجوز) اشتراطه (في العقد) لانه ملحق بضروب العبادات، لا المعاوضات (فيبطل) العقد باشتراط الخيار فيه، لان التراضي إنما وقع بالشرط الفاسد ولم يحصل(3). وقيل: يبطل الشرط خاصة، لان الواقع شيئان(4) فاذا بطل احدهما بقي الاخر. ويضعف بأن الواقع شئ واحد وهو العقد على وجه الاشتراط فلا يتبعض. ويمكن ارادة القول الثاني(5) من العبارة. (ويصح توكيل كل من الزوجين في النكاح) لانه مما يقبل النيابة ولا يختص غرض الشارع بايقاعه من مباشر معين (فيلقل الولي) ولي المراة لوكيل الزوج: (زوجت من موكلك فلان، ولا يقل: منك) بخلاف البيع ونحوه من العقود(6). والفرق أن الزوجين في النكاح ركنان بمثابة الثمن والمثمن في البيع

___________________________________
(1) أي على غيرمهر المثل. (2) أي قبل الدخول. (3) فلايصح العقد، لان التراضي وقع على العقد بهذا الشرط الفاسد فيفسد العقد بفساد الشرط. (4) وهما: العقد والشرط. (5) وهو بطلان الشرط خاصة، دون العقد بارجاع الضمير في (يبطل) - الذي في قول المصنف رحمه الله - إلى الشرط أي يبطل الشرط خاصة. (6) فإنه يصح أن يقول البايع: بعث منك، ولايصح أن يقول العاقد: زوجت منك.

[121]

ولابد من تسميتها في البيع(1)، فكذا الزوجان في النكاح، ولان البيع يرد على المال وهو يقبل النقل من شخص إلى آخر فلا يمتنع أن يخاطب به الوكيل وان لم يذكر الموكل، والنكاح يرد على البضع وهو لا يقبل النقل اصلا، فلا يخاطب به الوكيل، الا مع ذكر المنقول اليه ابتداء، ومن ثم لو قبل النكاح وكالة عن غيره فانكر الموكل الوكالة بطل ولم يقع للوكيل بخلاف البيع فإنه يقع مع الانكار للوكيل، ولان الغرض في الاموال متعلق بحصول الاعواض المالية ولا نظر غالبا إلى خصوص الاشخاص، بخلاف النكاح فانه متعلق بالاشخاص فيعتبر التصريح بالزوج، ولان البيع يتعلق بالمخاطب، دون من له العقد، والنكاح بالعكس(2)، ومن ثم لو قال: زوجتها من زيد فقبل له وكيله صح، ولو حلف أن لا ينكح فقبل له وكيله حنث، ولو حلف أن لا يشتري فاشترى له وكيله لم يحنث، وفي بعض(3) هذه الوجوه نظر(4). (ويلقل) الوكيل: (قبلت لفلان) كما ذكر في الايجاب، ولو اقتصر على (قبلت) ناويا موكله فالاقوى الصحة، لان القبول عبارة عن الرضا بالايجاب السابق فاذا وقع بعد ايجاب النكاح للموكل صريحا

___________________________________
(1) بأن يقول: بعتك هذا بهذا. (2) اي يتعلق النكاح بمن له العقد. (3) وهو أنه لو انكر الموكل الوكالة في النكاح بطل، بخلاف الوكالة في الوكالة، فإن الموكل لو انكرها لم يبطل. (4) وجه النظر: أن البيع من هذه الناحية كالنكاج فكما أن إنكار الوكالة فيها موجب للبطلان، كذلك هنا، لان الوكيل قد اوقع البيع للموكل فاذا انكر الموكل فسد البيع ولم يقع للوكيل، لان لازم ذلك أن (ماقصد لم يقع، وما وقع لم يقصد).

[122]

كان القبول الواقع بعده رضا به(1)، فيكون للموكل. ووجه عدم الاكتفاء به أن النكاح نسبة فلا يتحقق إلا بتخصيصه بمعين كالايجاب. وضعفه يعلم مما سبق فانه لما كان رضا بالايجاب السابق اقتضى التخصيص بمن وقع له، (ولا يزوجها الوكيل من نفسه إلا اذا اذنت فيه عموما) كزوجني ممن شئت، أو ولو من نفسك، (أو خصوصا) فيصح حينئذ على الاقوى. أما الاول(2) فلان المفهوم من اطلاق الاذن تزويجها من غيره، لان المتبادر أن الوكيل غير الزوجين. وأما الثاني(3) فلان العام ناص على جزئياته، بخلاف المطلق(4). وفيه نظر(5).

___________________________________
(1) اي بالايجاب. كما وأنه المرجع في (بعده). (2) وهو أن لا يزوجها الوكيل من نفسه. (3) وهو إذن المرأة للوكيل في التزويج بلفظ عام يشمل الوكيل ايضا، كأنت وكيلي في تزويجي من اي شخص اردت. (4) فإن دلالة العام على العموم اقوى من دلالة المطلق على اطلاقه، لان دلالة العام على العموم بالوضع، ودلالة المطلق على الاطلاق بمقدمات الحكمة، المعبر عنها بدليل العقل، ولذا يقدم العام على المطلق في مقام المعارضة. فلو قال المولى: اكرم كل عالم، وقال: لا تكرم فاسقا. فدلالة لفظة (كل) على العموم بالوضع فهو نص بالنسبة إلى أفراده، بخلاف دلالة (فاسقا) على الاطلاق فإنها بمقدمات الحكمة. (5) اذ لا نسلم أن الوكيل من أفراد جزئيات العام الصادر من الموكل، لان المتبادر من لفظ العام في قولها: انت وكيلي في تزويجي من اي شخص اردت غير الوكيل.

[123]

وأما الثالث(1) فلانتفاء المانع مع النص. ومنع بعض الاصحاب استنادا إلى رواية(2) عمار الدالة على المنع، وأنه يصير موجبا قابلا مردود(3) بضعف الرواية(4)، وجواز تولي الطرفين اكتفاء بالمغايرة الاعتبارية، وله تزويجها مع الاطلاق من والده وولده وان كان مولى عليه(5). (الثانية: لو ادعى زوجية امرأة فصدقته حكم بالعقد ظاهرا) لانحصار الحق فيهما، وعموم اقرار العقلاء على انفسهم جائز (وتوارثا) بالزوجية، لان ذلك من لوازم ثبوتها، ولا فرق بين كونها غريبين، او بلديين، (ولو اعترف احدهما) خاصة (قضي عليه(6) به دون صاحبه) سواء حلف المنكر ام لا، فيمنع من التزويج ان كان(7) امرأة

___________________________________
(1) وهو: (أو خصوصا) بأن قالت: ولو زوجتني من نفسك. والمراد من النص نص المرأة. (2) الوسائل كتاب النكاح ابواب عقد النكاح باب 10 الحديث 4. (3) بالرفع خبر للمبتدأ وهو: (ومنع بعض الاصحاب): اي منع بعض الاصحاب مردود. (4) المشار اليها في الهامش رقم 2. (5) اي كان وليا على ولده. (6) اي على احدهما. ومرجع الضمير في به (الاعتراف) اي يقضى على احدهما لو اعترف. فان كان المعترف الزوج ورثته الزوجة، دون الزوج، وان كانت المعترفة الزوجة ورثها الزوج دونها. (7) اي المعترف لو كانت امرأة تمنع من التزويج.

[124]

ومن اختها وامها وبنت اخويها بدون اذنها(1)، ويثبت عليه ما اقر به من المهر، وليس لها مطالبته به(2)، ويجب عليه التوصل إلى تخليص ذمته ان كان صادقا، ولا نفقة عليه، لعدم التمكين(3)، ولو اقام المدعي بينة، أو حلف اليمين المردودة مع نكول الاخر تثبت الزوجية ظاهرا وعليهما فيما بينهما وبين الله تعالى العمل بمقتضى الواقع، ولو انتفت البينة ثبت على المنكر اليمين. وهل له(4) التزويج الممتنع(5) على تقدير(6) الاعتراف قبل الحلف

___________________________________
(1) اذا كان المعترف الرجل. (2) لكون المرأة منكرة. (3) لانكارها الزوجية. (4) اي وهل للمنكر ايا كان الرجل أو المرأة. (5) المراد من التزويج الممتنع: (هو تزويج الرجل باخت المرأة وامها وبنتها). أو تزويج المرأة نفسها بغير الزوج الاول مع فرض كون الزوج زوجها فعلا. (6) الجار والمجرور متعلق بقول الشارح: (التزويج الممتنع). وحاصل المعنى: أن الرجل لو اعترف بزوجية المرأة حرم عليه التزويج باختها وامها وبنتها. وكذلك المرأة لواعترفت بأن الرجل زوجها حرم عليها تزويج نفسها بغير هذا الرجل. هذا في صورة الاعتراف من كل من الرجل أو المرأة. وأما في صورة الانكار من كل منهما وقبل الحلف فهل لهما التزوج؟ بأن يأخذ الرجل اخت المرأة وامها وبنتها. وتزويج المرأة نفسها بغير هذا الرجل. ام ليس لهما ذلك وجهان: وجه بالجواز ووجه بعدم الجواز.

[125]

نظر: من(1) تعلق حق الزوجية في الجملة. وكون(2) تزويجها(3) يمنع من نفوذ اقرارها(4) به(5) على تقدير رجوعها، لانه(6) اقرار في حق الزوج الثاني. ومن(7) عدم ثبوته.

___________________________________
(1) دليل للوجه الاول. وهو (عدم جواز التزويج للرجل وللمرأة). وخلاصة الدليل: أن حق الزوجية قد ثبت في الجملة وإن كان الثبوت ثبوتا ادعائيا فحيئذ لايجوز للمنكر التزويج الممتنع. سواء كان المنكر الرجل أو المرأة، فهذا الدليل مشترك بين الرجل والمرأة. (2) بالجر عطفا على مدخول (من الجارة) في قول الشارح: (من تعلق) وهو دليل خاص مستقل لاربط له بالدليل الاول ويختص بصورة انكار المرأة، وحاصله: أن المرأة لو انكرت أن الرجل زوجها ثم زوجت نفسها بغير هذا الرجل قبل أن تحلف كان زواجها بالغير مانعا من نفود اقرارها للزوجية في حق الزوج الاول على فرض رجوعها عن الانكار، لان اعترافها للزوجية بالنسبة إلى الاول بعد رجوعها عن الانكار ضرر في حق الزوج الثاني، لعدم جواز استمتاع الزوج الثاني بها حينئذ. وبعبارة اخصر: إن اقرارها غير مسموع بالنسبة إلى الحقوق الزوجية الثابتة عليها للزوج الثاني. (3) مرجع الضمير (المرأة المنكرة للزوجية)(4) مرجع الضمير (المرأة المنكرة للزوجية). (5) مرجع الضمير (حق الزوج الاول)(6) اي اعترافها. (7) دليل لصحة جواز تزويج الرجل باخت المرأة وامها ومرجع الضمير في ثبوته (حق الزوجية).

[126]

وهو الاقوى. فيتوجه اليمين متي طلبه المدعي، كما يصح تصرف المنكر في كل ما يدعيه عليه غيره قبل ثبوته(1) استصحابا للحكم السابق المحكوم به ظاهرا ولاستلزام المنع منه الحرج في بعض الموارد كما اذا غاب المدعي، او اخر الاحلاف. ثم ان استمرت الزوجة على الانكار فواضح، وان رجعت إلى الاعتراف بعد تزويجها بغيره(2) لم يسمع(3) بالنسبة إلى حقوق الزوجية الثابته عليها، وفي سماعه بالنسبة إلى حقوقها قوة(4) اذ لا مانع منه(5)، فيدخل في عموم جواز اقرار العقلاء على انفسهم، وعلى هذا فان ادعت أنها كانت عالمة بالعقد حال دخول الثاني بها فلا مهر لها عليه ظاهرا،

___________________________________
(1) اي قبل ثبوت مايدعيه المدعي على المنكر. (2) اي بغير الزوج الاول. (3) اي اعتراف المرأة للزوج الاول بالزوجية غير مسموع بالنسبة إلى الحقوق الثابتة في حق الزوج الثاني. وبعبارة اخصر: إن حقوق الزوج الثاني من التمتع وغيره ثابتة على المرأة فلايكون اعترافها للزوج الاول مسقطا لتلك الحقوق الثابتة للزوج الثاني ومانعا عن القيام بها مهما بلغ الامر. (4) اي اعتراف المرأة: بأني لست زوجة للثاني مسموع بالنسبة إلى حقوقها الثابتة على الزوج الثاني من الكسوة، والمسكن، والنفقة، والميراث بعد الوفاة. بمعنى أن هذه الحقوق تسقط عن الزوج الثاني بمجرد اعترافها بالزوجية للزوج الاول ولا تستحق شيئا مما ذكر. (5) اي من سماع هذا الاعتراف.

[127]

لانها بزعمها بغي(1)، وان ادعت الذكر بعده(2) فلها مهر المثل للشبهة(3)، ويرثها الزوج(4)، ولا ترثه هي(5). وفي ارث الاول(6) مما يبقى من تركتها بعد نصيب الثاني نظر: من(7) نفوذ الاقرار على نفسها وهو(8) غيرمناف. ومن(9) عدم ثبوتها(10) ظاهرا، مع أنه(11) اقرار في حق الوارث. (الثالثة) (لو ادعى زوجية امرأة وادعت اختها عليه الزوجية حلف) على نفي زوجية المدعية، لانه منكر(12)، ودعواه زوجية الاخت متعلق بها وهو امر آخر.

___________________________________
(1) لقوله عليه السلام: (لا مهر لبغي). (2) اي بعد العقد. (3) اي للوطي بالشبهة. (4) اي الزوج الثاني. (5) لانكارها الزوجية بالنسبة إلى الزوج الثاني. (6) اي في ارث الزوج الاول من هذه المرأة بعد اخذ الزوج نصيبه من تركتها. (7) دليل لتوريث الزوج الاول منها بعد نصيب الزوج الثاني. (8) اي ارث الزوج الاول من الزوجة غير مناف لارث الزوج الثاني منها. (9) دليل لعدم ارث الروج الاول. (10) اي الزوجية. (11) اي مع أن اعتراف المرأة بالزوجية للزوج الاول ضرر في حق الوارث لاستلزام الاعتراف نقصان نصيبهم فيكون ضرراعليهم فلا يسمع اقرارها. (12) فيقدم قوله على قولها.

[128]

ويشكل تقديم قوله مع دخوله بالمدعية، للنص(1) على أن الدخول بها مرجح لها(2) فيما سيأتي(3). ويمكن أن يقال هنا: تعارض الاصل(4) والظاهر(5) فيرجح الاصل(6)، وخلافه(7) خرج بالنص(8). وهو(9) منفي هنا. هذا

___________________________________
(1) الوسائل كتاب النكاح ابواب عقد النكاح واولياء العقد باب 22 -. الحديث 1. (2) اي مرجع لدعوى الزوجية من ناحية الاخت. (3) عند بيان تعارض البينتين هنا ص 132 فما بعد. (4) وهو (عدم زوجية الاخت المدعية للزوجية). (5) وهو (الدخول)، لان ظاهر دخول الرجل بها كونها زوجته. (6) وهو عدم زوجية المدعية. (7) وهو (ترجيح الظاهر على الاصل) - عند تقديم بينة المدعية للزوجية مع دخول الرجل بها على قول الرجل المنكر للزوجية - إنما هو لاجل النص، ولولاه لكان داخلا تحت تلك القاعدة. (8) اذ النص دل على تقديم الظاهر وهو (بينة الزوجة المدعية للزوجية) على الاصل وهو أصالة عدم الزوجية. فلولا النص بتقديم هذه البينة لما حكمنا بخروجها عن تلك القاعدة وهو (تقديم الاصل على الظاهر). وهذا بخلاف مانحن فيه وهي (دعوى الرجل زوجية امرأة وهي تنكرها ودعوى اختها زوجيتها وللرجل هو ينكرها) فإن الاصل مقدم على الظاهر وفقا للقاعدة وليس هنا نص حتى يقدم الظاهر على الاصل. (9) أي النص.

[129]

اذا لم تقم(1) بينة (فان قامت بينة فالعقد لها، وإن اقام بينة) ولم تقم هي (فالعقد) على الاخت (له). ويشكل ايضا مع معارضة دخوله(2) بالمدعية لما سيأتى من انه(3) مرجح على البينة، ومع ذلك(4) فهو مكذب بفعله(5) لبينته إلا أن يقال كما سبق(6): إن ذلك(7) على خلاف الاصل(8) ويمنع كونه(9) تكذيبا بل هو(10) اعم منه فيقتصر في ترجيح الظاهر على الاصل على مورد النص(11)،

___________________________________
(1) من باب الافعال، وفاعله المرأة. (2) اي دخول الرجل بها. (3) اي الدخول. (4) اي ومع اقامة البينة من قبل الرجل على عدم الزوجية. (5) وهوالدخول بها. (6) عند تعارض الاصل والظاهر ص 128. (7) وهو الترجيح بالدخول. (8) لان الاصل عدم زوجيتها. ومقتضى ظاهر الدخول الزوجية. (9) اي لم يكن الدخول بالمرأة تكذيبا لبينة الرجل، لامكان ان يكون بشبهة، أو بطريق غير مشروع. (10) اي الدخول اعم من التكذيب. (11) اي في كل مورد ورد النص بتقديم الظاهر على الاصل يؤخذ به. والا فالاصل مقدم على الظاهر. وحيث لم يرد نص فيما نحن فيه فيقدم الاصل على الظاهر مهما بلغ الامر وفقا للقاعدة وهو (تقديم الاصل على الظاهر)

[130]

(فالاقرب توجه اليمين على الاخر(1)) وهو ذو البينة (في الموضعين) وهما: اقامة البينة(2) فيحلف معها. واقامتها(3) فتحلف معها. ولا يخفى منافرة لفظ الآخر لذلك(4). وفي بعض النسخ " الآخذ " بالذال المعجمة. والمراد به آخذ الحق المدعي به وهو من حكم له ببينته، وهو قريب من الاخر في الغرابة(5). وانما حكم باليمين مع البينة، (لجواز صدق البينة) الشاهدة لها(6) بالعقد (مع تقدم عقده(7) على من ادعاها) والبينة لم تطلع عليه(8)

___________________________________
(1) الجار والمجرور متعلق بقول المصنف: (اليمين)، لا بالتوجه. لان المراد من (الآخر) في قول المصنف (هو العقد الآخر)، لا ذو البينة فعليه لا يصح تعلق الجار والمجرور بالتوجه. فالمقصود من عبارة الماتن رحمه الله: أن اليمين على نفي عقد آخر متوجهة على صاحب البينة. وفاعل اليمين ذو البينة وليس مذكورا في عبارة الماتن. (2) من قبل الرجل فيحلف مع البينة على نفي عقد آخر. (3) اي اقامة المرأة البينة فتحلف معها على نفي عقد آخر. (4) اي للحلف على عقد آخر. وأما وجه منافرة لفظ (الآخر) مع المعنى الذي ذكره (الشارح): (وهو الحلف على نفي آخر) أن ظاهر عبارة (الماتن) من الآخر ذو البينة وهو مناف للمعنى الذي ذكره (الشارح). (5) حيث لا يناسب (الآخذ) المعنى الذي ذكره الشارح، وليس ظاهرا فيه، وان كان من حيث المنافرة اقل من الاول. (6) اي للمرأة. (7) اي مع احتمال تقدم عقد الرجل لهذه المرأة التي ادعى زوجيتها. (8) اي على العقد المقدم على ادعاء المرأة.

[131]

فلابد من تحليفها لينتفي الاحتمال، وليس حلفها على اثبات عقدها تأكيدا(1) للبينة، لان ذلك(2) لا يدفع الاحتمال، وإنما حلفها على نفي عقد اختها. وهل تحلف على البت(3)، أو على نفي العلم به؟ مقتضى التعليل(4) الاول(5)، لانه بدونه لا يزول الاحتمال. ويشكل(6) بجواز وقوعه(7) مع عدم اطلاعها فلا يمكنها القطع بعدمه(8)، وبأن(9) اليمين هنا ترجع إلى نفي فعل الغير فيكفي فيه حلفها على نفي علمها بوقوع عقد اختها سابقا على عقدها، عملا بالقاعدة(10). (و) وجه حلفه مع بينته على نفي عقده على المدعية: (جواز صدق

___________________________________
(1) اي ليس حلفها على اثبات عقدها تاكيدا للبينة. (2) وهو الحلف. (3) اي على القطع بمعنى انها تحلف قاطعة على نفي العقد على اختها، او بنتها، في الواقع. (4) وهو نفي احتمال الكذب. (5) بالرفع خبر للمبتدأ وهو (مقتضى) اي مقتضى التعليل المذكور في الهامش رقم 4 الاول وهو الحلف قاطعة على نفي العقد على اختها او بنتها. (6) اي الحلف على البت والقطع. (7) اي العقد. ومرجع الضمير في اطلاعها (المرأة): اي لجواز وقوع العقد مع عدم اطلاع المرأة على ذلك. (8) اي بعدم وقوع العقد. (9) عطف على مدخول (باء الجارة) اي ويشكل ايضا بأن اليمين(10) وهو (عدم سبق ذلك العقد على عقدها)، لان التقدم مشكوك والاصل عدمه. والمراد من القاعدة: (إستصحاب العدم):

[132]

بينته) بالعقد على الاخت (مع تقدم عقده على من ادعته) والبينة لا تعلم بالحال فيحلف على نفيه لرفع الاحتمال. والحلف هنا على القطع، لانه حلف على نفي فعله، واليمين في هذين الموضعين(1) لم ينبه عليها أحد من الاصحاب، والنص(2) خال عنها(3) فيحتمل عدم ثبوتها(4) لذلك(5)، ولئلا يلزم تأخير البيان عن وقت الخطاب، او الحاجة(6). (ولو اقاما بينة) فإما أن تكونا مطلقتين(7) او مؤرختين(8) أو احديهما(9) مطلقة، والاخرى مؤرخة، وعلى تقدير كونهما مؤرختين

___________________________________
(1) وهما: اقامة البينة من طرف الرجل فيحلف معها على نفي عقد آخر. وإقامة المرأة البينة فتحلف معها على نفي عقد آخر. (2) الدال على تقديم بينة الرجل اذا لم يكن دخل بها. (3) اي عن اليمين. (4) اي عدم ثبوت اليمين. (5) اي لاجل عدم وجود النص على اليمين، وعدم تنبيه الاصحاب عليها،(6) اي لو كان هناك يمين لوجب على المولى الحكيم بيانها لئلا يلزم تأخير البيان عن وقت الخطاب، او عن الحاجة. وكلاهما قبيح على المولى الحكيم. (7) اي ليس لبينة الرجل، ولاالمرأة تاريخ ابدا. (8) اي في البينتين تاريخ. كما لو كان تاريخ بينة الرجل في اليوم الثالث من شعبان، وتاريخ بينة المرأة في اليوم الخامس منه. (9) كما اذا كانت بينة الرجل مطلقة، وبينة المرأة مؤرخة. او كانت بينة المرأة مطلقة، وبينة الرجل مؤرخة فالمؤرخة مقدمة على المطلقة اية كانت.

[133]

إما ان يتفق التاريخان، او يتقدم تاريخ بينته، أو تاريخ بينتها، وعلى التقادير الستة إما أن يكون قد دخل بالمدعية، أو لا، فالصور اثنتا عشرة(1) مضافة إلى ستة سابقة(2)، وفي جميع هذا الصور

___________________________________
(1) واليك الصور الاثنتي عشرة: (الصورة الاولى) البينة للرجل والمرأة مع الدخول. (الصورة الثانية) البينة للرجل والمرأة مع عدم الدخول. (الصورة الثالثة) بينة الرجل مؤرخة دون بينة المرأة مع الدخول. (الصورة الرابعة) بينة الرجل مؤرخة دون بينة المرأة مع عدم الدخول. (الصورة الخامسة) بينة المرأة مؤرخة دون بينة الرجل مع الدخول. (الصورة السادسة) بينة المرأة مؤرخة دون بينة الرجل مع عدم الدخول. (الصورة السابعة) بينة الرجل والمرأة متفقة التاريخ مع الدخول. (الصورة الثامنة) بينة الرجل والمرأة متفقة التاريخ مع عدم الدخول. (الصورة التاسعة) تاريخ بينة الرجل مقدم على تاريخ بينة المرأة مع الدخول. (الصورة العاشرة) تاريخ بينة الرجل مقدم على تاريخ بينة المرأة مع عدم الدخول. (الصورة الحادية عشرة) تاريخ بينة المرأة مقدم على تاريخ بينة الرجل مع الدخول. (الصورة الثانية عشرة) تاريخ بينة المرأة مقدم على تاريخ بينة الرجل مع عدم الدخول. (2) واليك تلك الصور: (الصورة الاولى) عدم بينة للرجل والمرأة مع الدخول. (الصورة الثانية) عدم بينة للرجل وحده مع الدخول. (الصورة الثالثة) عدم بينة للمرأة وحدها مع الدخول. (الصورة الرابعة) عدم بينة للرجل والمرأة مع عدم الدخول. (الصورة الخامسة) عدم بينة للرجل وحده مع عدم الدخول. (الصورة السادسة) عدم بينة المرأة وحدها مع عدم الدخول. فهذه هي الصور الستة السابقة اضفها إلى الصور الاثنتي عشرة ليصير المجموع 18 صورة: 12 + 6 = 18. واليك الصور بتمامها. (الصورة الاولى) عدم بينة للرجل وحده مع الدخول. (الصورة الثانية) عدم بينة للمرأة وحدها مع الدخول. (الصورة الثالثة) عدم بينة للرجل والمرأة مع الدخول. (الصورة الرابعة) عدم بينة للرجل والمرأة مع عدم الدخول. (الصورة الخامسة) عدم بينة للرجل وحده مع عدم الدخول. (الصورة السادسة) عدم بينة للمرأة وحدها مع عدم الدخول. (الصورة السابعة) البينة للرجل والمرأة مع عدم الدخول. (الصورة الثامنة) البينة للرجل والمرأة مع عدم الدخول. (الصورة التاسعة) بينة الرجل مؤرخة دون بينة المرأة مع الدخول. (الصورة العاشرة) بينة الرجل مؤرخة دون بينة المرأة مع عدم الدخول. (الصورة الحادية عشرة) بينة المرأة مؤرخة دون بينة الرجل مع الدخول. (الصورة الثانية عشرة) بينة المرأة مؤرخة دون بينة الرجل مع عدم الدخول. (الصورة الثالثة عشرة) تاريخ بينة الرجل والمرأة متفق مع الدخول. (الصورة الرابعة عشرة) تاريخ بينة الرجل والمرأة متفق مع عدم الدخول. (الصورة الخامسة عشرة) تاريخ بينة الرجل مقدم على تاريخ بينة المرأة مع الدخول. (الصورة السادسة عشرة) تاريخ بينة الرجل مقدم على تاريخ بينة المرأة مع عدم الدخول. (الصورة السابعة عشرة) تاريخ بينة المرأة مقدم على تاريخ بينة الرجل. مع الدخول. (الصورة الثامنة عشرة) تاريخ بينة المرأة مقدم على تاريخ بينة الرجل مع عدم الدخول.

[135]

الاثنتي عشرة(1) (فالحكم لبينته(2)، إلا أن يكون معها) أي مع الاخت المدعية (مرجح) لبينتها (من دخول) بها، (أو تقدم تاريخ بينتها على تاريخ بينته) حيث تكونان مؤرختين فيقدم قولها في سبع صور من الاثنتي عشرة وهي الستة المجامعة للدخول(3)،

___________________________________
(1) وهذه الصور الاثنتا عشرة كلها صحيحة. (2) اي لبينة الزوج. (3) وهي هذه. (الصورة الاولى) البينة لهما مطلقة مع الدخول. (الصورة الثانية) بينة الرجل مؤرخة دون المرأة مع الدخول. (الصورة الثالثة) بينة المرأة مؤرخة دون الرجل مع الدخول. (الصورة الرابعة) تاريخ بينة الرجل والمرأة متفق مع الدخول. (الصورة الخامسة) تاريخ بينة الرجل مقدم على بينة المرأة مع الدخول. (الصورة السادسة) تاريخ بينة المرأة مقدم على بينة الرجل مع الدخول. (الصورة السابعة) تاريخ بينة المرأة مقدم على تاريخ بينة الرجل مع عدم الدخول.

[136]

مطلقا(1)، وواحدة من الستة الخالية عنه(2)، وهي ما لو تقدم تاريخها(3)، وقوله(4) في الخمسة الباقية. وهل يفتقر من قدمت بينته بغير سبق التاريخ إلى اليمين وجهان: منشأهما الحكم(5) بتساقط البينتين حيث تكونان متفقتين فيحتاج من قدم قوله إلى اليمين(6) خصوصا المرأة، لانها مدعية محضة، وخصوصا اذا كان المرجح لها(7) الدخول، فإنه بمجرده(8) لا يدل على الزوجية،

___________________________________
(1) اي سواء كانت بينة المرأة مقدمة على بينة الرجل ام لا، وسواء كانت مؤرخة ام لا. (2) اي عن الدخول. (3) اي تاريخ بينة المرأة مقدم على تاريخ بينة الرجل مع عدم الدخول. (4) اي ويقدم قول الرجل في الخمسة الباقية من الصور الاثنتي عشرة. واليك الصور الخمسة: (الصورة الاولى) البينة للرجل والمرأة مع عدم الدخول. (الصورة الثانية) بينة الرجل مؤرخة دون المرأة مع عدم الدخول. (الصورة الثالثة) بينة المرأة مؤرخة دون الرجل مع عدم الدخول. (الصورة الرابعة) تاريخ بينة الرجل والمرأة متفق مع عدم الدخول. (الصورة الخامسة) تاريخ بينة الرجل مقدم على تاريخ بينة المرأة مع عدم الدخول. (5) دليل للوجه الاول وهو (الاحتياج إلى اليمين). (6) الجار والمجرور متعلق بقوله: (فيحتاج) اي فيحتاج الذي يقدم قوله إلى اليمين. (7) اي للمرأة. (8) اي بمجرد الدخول، لانه يمكن ان يكون الدخول بغير طريق شرعي كما لو زنا بها، او بغير طريق الزوجية كما لو وطئها شبهة.

[137]

بل الاحتمال(1) باق معه، ومن(2) اطلاق النص(3) بتقديم بينته مع عدم الامرين(4)، فلو توقف(5) على اليمين لزم تأخير البيان عن وقت الحاجة. والاقوى الاول(6)، واطلاق النص(7) غير مناف، لثبوت اليمين بدليل آخر خصوصا مع جريان الحكم على خلاف الاصل في موضعين. احدهما تقديم بينته مع أنه مدع(8)، والثاني ترجيحها(9) بالدخول وهو غير مرجح، ومورد النص(10) الاختان كما ذكر. وفي تعديه(11) إلى مثل الام والبنت وجهان: من(12) عدم النص

___________________________________
(1) اي احتمال عدم الزوجية باق مع الدخول. (2) دليل للوجه الثاني وهو (عدم الاحتياج إلى اليمين). (3) الوسائل كتاب النكاح باب 32 من ابواب عقد النكاح الحديث 1. (4) وهما: الدخول وتقديم تاريخ بينة المرأة على تاريخ بينة الرجل. (5) اي صدق دعوى الرجل مع بينته. (6) وهو الاحتياج إلى اليمين مع البينة. (7) المشار اليه في الهامش رقم 3. (8) الظاهر ان يقال: (مع أنه منكر)، لان تقديم بينة المدعي مطابق للاصل، لامخالف له ". (9) اي ترجيح بينة المدعي. (10) المشار اليه في الهامش رقم 3. (11) اي في تعدي الحكم. (12) دليل للوجه الاول وهو (عدم التحاق الام والبنت بالاختين)

[138]

وكونه(1) خلاف الاصل فيقتصر فيه(2) على مورده. ومن(3) اشتراك المقتضي. والاول(4) اقوى، فتقدم بينتها مع انفرادها(5)، أو اطلاقهما، أو سبق تاريخها، ومع عدمها(6) يحلف هو، لانه منكر. (الرابعة: لو اشترى العبد زوجته لسيده فالنكاح باق) فان شراء‌ها لسيده ليس مانعا منه (وان اشتراها) العبد (لنفسه بإذنه، او ملكه اياها) بعد شرائها له (فإن قلنا بعدم ملكه فكالاول(7))، لبطلان الشراء والتميلك، فبقيت كما كانت اولا على ملك البايع، أو السيد (وان حكمنا بملكه بطل العقد(8)) كما لو اشترى الحر زوجته الامة

___________________________________
(1) بالجر عطفا على مدخول (من الجارة) اي ومن كون الحكم المذكور في الاختين خلاف الاصل، لان الاصل عدم الزوجية فهو من مكملات دليل الوجه الاول. (2) اي في خلاف الاصل. على مورده (وهي الاختان). (3) دليل الوجه الثاني وهو (التحاق الام والبنت بالاختين) والمراد من المقتضي: امتناع الجمع بين الام والبنت كما هو الملاك في الاختين. (4) وهو عدم الالتحاق، لعدم العلم بأن المقتضي في تقديم بينة الرجل في الاختين هو امتناع الجمع بينهما كي يقال: بوجود هذا المقتضي والملاك بعينه في الام والبنت. (5) اي مع انفراد بينة المرأة بأن لاتكون للرجل بينة. (6) اي ومع عدم البينة في هذه الصور الثلاث، يحلف الرجل. (7) وهو اشتراء العبد زوجته لسيده في أن النكاح باق. (8) لا بالزوجية، كما وأن الحر لو اشترى زوجته الامة فإنه حينئذ يبطل العقد، واستباح بعضها بالملك.

[139]

واستباح بضعها بالملك. (اما المبعض فانه) بشرائه لنفسه، او بتملكه (يبطل العقد قطعا) لانه يجزئه الحر قابل للتملك ومتى ملك ولو بعضها بطل العقد. (الخامسة: لا يزوج الولي، ولا الوكيل بدون مهر المثل، ولا بالمجنون، ولا بالخصي)، ولا بغيره ممن به احد العيوب المجوزة للفسخ، (و) كذا (لا يزوج الولي الطفل بذات العيب فيتخير) كل منهما(1) (بعد الكمال) لو زوج بمن لا يقتضيه الاذن الشرعي، لكن في الاول(2) إن وقع العقد بدون المهر المثل على خلاف المصلحة تخيرت في المهر على اصح القولين وفي تخيرها في اصل العقد قولان: احدهما التخيير، لان العقد الذي جرى عليه التراضي هو المشتمل على المسمى، فمتى لم يكن ماضيا كان لها فسخه من اصله. والثاني عدمه(3)، لعدم مدخلية المهر في صحة العقد وفساده. وقيل: ليس لها الخيار مطلقا(4) لان ما دون مهر المثل اولى من العفو وهو جائز للذي بيده عقدة النكاح. واذا لم يكن لها الخيار في المهر ففي العقد اولى. وعلى القول بتخيرها في المهر يثبت لها مهر المثل وفي توقف ثبوته(5) على الدخول، ام يثبت بمجرد العقد قولان.

___________________________________
(1) اي كل من الزوجة في الصورة الاولى. والزوج في الصورة الثانية. (2) وهو التزويج بدون مهر المثل. (3) اي عدم التخيير. (4) لا في مهر المثل، ولا في العقد. (5) اي ثبوت مهر المثل.

[140]

وفي تخير الزوج لو فسخت المسمى وجهان: من(1) التزامه بحكم العقد وهذا(2) من جملة احكامه. ومن(3) دخوله على المهر القليل فلا يلزم منه الرضا بالزائد جبرا(4). ولو كان العقد عليها بدون مهر المثل على وجه المصلحة بأن كان هذا الزوج بهذا القدر اصلح واكمل من غيره بأضعافه، او لا ضطرارها إلى الزوج ولم يوجد إلا هذا بهذا القدر، او غير ذلك ففي تخيرها قولان والمتجه هنا عدم الخيار، كما أن المتجه هناك(5) ثبوته. وأما تزويجها بغير الكفو، أو المعيب فلا شبهة في ثبوت خيارها في اصل العقد، وكذا القول في جانب الطفل، ولو اشتمل على الامرين(6) ثبت الخيار فيهما. وعبارة الكتاب في اثبات اصل التخيير فيهما(7) مجملة تجري على جميع الاقوال. (السادسة: عقد النكاح لو وقع فضولا) من احد الجانبين، او منهما (يقف على الاجازة من المعقود عليه) ان كان كاملا، (او وليه)

___________________________________
(1) دليل للوجه الاول و (هو التخيير). (2) اي ثبوت الفسخ المستلزم لمهر المثل. (3) دليل للوجه الثاني و (هو عدم التخيير). (4) أي قهرا. (5) وهو عدم وجود المصلحة. (6) اي لو اشتمل العقد على الامرين وهما: عدم الكفائة ووجود العيب. (7) اي في المهر والعقد. وجه الاجمال: أن المصنف قدس سره عبر بقوله: " فيتخير " ولم يذكر المتخير فيه.

[141]

الذي له مباشرة العقد ان لم يكن(1)، (ولا يبطل) من اصله (على الاقرب) لما روي(2) من أن جارية بكرا اتت النبي صلى الله عليه وآله فذكرت أن اباها زوجها وهي كارهة فخيرها النبي صلى الله عليه وآله ، وروي(3) محمد بن مسلم أنه سأل الباقر (ع) عن رجل زوجته امة وهو غائب قال: " النكاح جائز، ان شاء الزوج قبل، وان شاء ترك ". وحمل القبول على تجديد العقد خلاف الظاهر: وروى(4) ابوعبيدة الحذاء في الصحيح أنه سأل الباقر (ع) عن غلام وجارية زوجهما وليان لهما وهما غير مدركين. فقال " النكاح جائز "، وأيهما ادرك كان له الخيار " وحمل الولي هنا على غير الاب والجد بقرينة التخيير، وغيرها من الاخبار(5)، وهي دالة على صحة النكاح موقوفا، وان لم نقل به(6) في غيره من العقود، ويدل على جواز البيع ايضا حديث(7) عروة البارقي في شراء الشاة، ولا قائل باختصاص الحكم بهما(8)، فاذا ثبت فيهما ثبت في سائر العقود.

___________________________________
(1) اي المعقود عليه كاملا. (2) نيل الاوطار ج 6 ص 130 الحديث 8. (3) الوسائل كتاب النكاح ابواب عقد النكاح باب 7 - الحديث 3. (4) التهذيب الطبعة الحديثة ج 7 ص 388 الحديث 31. (5) نفس المصدر ص 386 الحديث 27. (6) مرجع الضمير: الحكم بصحة النكاح موقوفا. (7) المغني لابن قدامة ج 5 ص 45. (8) اي البيع والنكاح. ومرجع الضمير في فيها (البيع والنكاح) ايضا.

[142]

نعم قيل: باختصاصه(1) بالنكاح. وله وجه لو نوقش في حديث عروة. وقيل: ببطلان عقد الفضولي مطلقا(2) استنادا إلى أن العقد سبب(3) للاباحة فلا يصح صدوره من غير معقود عنه، او وليه، لئلا يلزم من صحته عدم سببيته نفسه، وأن رضا المعقود عنه(4)، او وليه شرط. والشرط متقدم، وما روي(5) من بطلان النكاح بدون اذن الولي، وأن(6)،

___________________________________
(1) (جواز العقد الفضولي). (2) اي في النكاح وغيره، سواء اجاز المالك ام لا. (3) أي أن العقد بنفسه سبب تام مستقل للاباحة من دون مدخلية شئ آخر في السببية. فلا يصح صدوره من غير المعقود عنه. فلو قلنا: بصحة العقد الفضولي بعد الرضا لزم التفكيك بين الاثر والمؤثر " والسبب والمسبب وهو غير جائز، وهو الدليل الاول. (4) أي أن رضى المعقود عنه او وليه شرط في صحة العقد. والشرط مقدم، لانه جزء العلة، والعلة بتمام اجزائها متقدمة على المعلول مع أنها متأخرة هنا،: لعدم وجود الرضى حين العقد، بل يحصل بعده، وهو الدليل الثاني. (5) أي دلالة الرواية على بطلان العقد الفضولي في النكاح بدون اذن الولي، وهو الدليل الثالث. راجع (نيل الاوطار) ج 6 ص 126 باب لا نكاح الا بولي الحديث 12. (6) أي عدم الدليل الشرعي على صحة مثل هذا العقد، مع أن العقود الشرعية محتاجة في صحتها إلى الادلة، وهو الدليل الرابع. هذه خلاصة تلك الادلة للقائل بعدم الصحة واجاب (الشارح) رحمه الله عنها بمايأتي: -

[143]

العقود الشرعية تحتاج إلى الادلة. وهي منفية والاول(1) غير المتنازع فيه. والثاني(2) ممنوع. والرواية عامية(3). والدليل موجود(4). (السابعة: لا يجوز نكاح الامة إلا باذن مالكها وان كان) المالك (امراة في الدائم والمتعة)، لقبح التصرف في مال الغير بغير اذنه، ولقوله تعالى: " فانكحوهن باذن أهلهن " (ورواية(5) سيف) بن عميرة عن علي بن المغيرة قال: سألت ابا عبدالله (ع) عن الرجل يتمتع بأمة المرأة من غير اذنها فقال: لا بأس (منافية للاصل)

___________________________________
(1) أي فالجواب عن (الدليل الاول) المشار اليه في الهامش رقم 3 ص 142 عدم تسليم كون العقد سببا تاما وعلة مستقلة للاباحة، بل هو جزء السبب وجزؤه الآخر الرضى فحينئذ لايلزم التفكيك بين الاثر والمؤثر، والسبب والمسبب. (2) والجواب عن (الدليل الثاني) المشار اليه في الهامش رقم 4 ص 142. أن الرضى من المعقود عنه أو وليه شرط في لزوم العقد، لا في اصل صحته حال الانشاء حتى يقال: إن الشرط الذي هو الرضى لا يوجد حالة الانشاء، بل بعد العقد يوجد. فيكون متأخرا عن المشروط. فيلزم تأخير العلة عن المعلول مع أنها متقدمة. (3) والجواب عن (الدليل الثالث): المشار اليه في الهامش رقم 5 ص 142 أن الرواية ضعيفة السند فلايصح الاستدلال بها. (4) والجواب عن (الدليل الرابع) المشار اليه في الهامش رقم 6 ص 142 أن الدليل الشرعي على صحة عقد الفضولي موجود. وهي الروايات المشار اليها في الهامش رقم 2 و 3 و 4 و 5 و 7 ص 141. (5) الوسائل كتاب النكاح باب 14 من ابواب المتعة الحديث 2.

[144]

وهو تحريم التصرف في مال الغير بغير اذنه عقلا وشرعا فلا يعمل بها وان كانت صحيحة، فلذلك(1) اطرحها الاصحاب غير الشيخ في النهاية جريا على قاعدته(2)، واذا اذن المولى لعبده في التزويج فإن عين له مهرا تعين وليس له تخطيه، وإن اطلق انصرف إلى مهر المثل. (ولو زاد العبد المأذون) في المعين في الاول(3)، (وعلى مهر المثل) في الثاني(4) (صح)، للاذن في اصل النكاح وهو يقتضي مهر المثل على المولى، او ماعينه (وكان الزائد في ذمته يتبع به بعد عتقه، ومهر المثل)، او المعين (على المولى)، وكذا النفقة، وقيل: يجب ذلك(5) في كسبه. والاقوى الاول(6)، لان الاذن في النكاح يقتضي الاذن في توابعه والمهر والنفقة من جملتها، والعبد لا يملك شيئا فلا يجب عليه شئ، لامتناع التكليف بما لا يطاق فيكون على المولى كسائر ديونه. وأما الزوجة فان أطلقها تخير ما يليق به، وان عين تعينت، فلو تخطاها كان فضوليا يقف على اجازة المولى، (ومن تحرر بعضه ليس للمولى اجباره على النكاح) مراعاة لجانب الحرية، (ولا للمبعض

___________________________________
(1) اي فلاجل أن رواية (سيف بن عميرة) المشار اليها في الهامش رقم 5 ص 143 مخالفة لاصول المذهب. (2) وهو (العمل بالخبر الصحيح وان لم يعمل به الاصحاب وكان مخالفا. للاصول). (3) وهو (تعيين المولى المهر). (4) وهو (اطلاق المولى المهر). (5) أي (النفقة). (6) وهو (كون النفقة والمهر على المولى).

[145]

الاستقلال) مراعاة لجانب الرقية، بل يتوقف نكاحه على رضاه، واذن المولى جمعا بين الحقين(1). (الثامنة: لو زوج الفضولي الصغيرين فبلغ احدهما واجاز العقد لزم) من جهته، وبقي لزومه من جهة الآخر موقوفا على بلوغه واجازته (فلو اجاز) الاول (ثم مات) قبل بلوغ الآخر (عزل الصغير قسطه من ميراثه) على تقدير اجازته، (واذا بلغ الآخر) بعد ذلك وفسخ فلا مهر ولا ميراث، لبطلان العقد بالرد، (و) ان (اجاز حلف على عدم سببية الارث في الاجازة) بمعنى أن الباعث على الاجازة ليس هو الارث، بل لو كان حيا لرضي بتزويجه، (وورث) حين يحلف كذلك. ومستند هذا التفصيل صحيحة(2) ابي عبيدة الحذاء عن الباقر (ع) وموردها الصغيران كما ذكر(3). ولو زوج احد الصغيرين الولي، أو كان احدهما بالغا رشيدا وزوج الآخر الفضولي فمات الاول(4) عزل للثاني نصيبه، وأحلف بعد بلوغه كذلك(5)، وان مات(6) قبل ذلك بطل العقد. وهذا الحكم(7)

___________________________________
(1) وهما: (حق المولى. وحق العبد)(2) التهذيب الطبعة الحديثة ج 7 ص 377 الحديث 31. (3) في قول المصنف: (الثانية لو زوج الفضولي). (4) وهو (البالغ الرشيد الذي لزم العقد من جانبه) (5) اي بأن لايكون الارث موجبا لاجارته. (6) اي غير البالغ وكان عقده فضوليا. (7) وهو كون احد الزوجين بالغا رشيدا، والآخر صغيرا وان لم يكن موردا للنص، اذ النص مختص بالصغيرين. لكنه ثابت في هذا الفرض وهو (كون احد الزوجين بالغا رشيدا، والآخر صغيرا) بطريق اولى. كما افاده (الشارح) رحمه الله.

[146]

وان لم يكن مورد النص، ألا أنه ثابت فيه بطريق اولى، للزوم العقد هنا من الطرف الآخر، فهو أقرب إلى الثبوت مما هو جائز من الطرفين. نعم لو كانا كبيرين وزوجهما الفضولي ففي تعدى الحكم اليهما نظر: من(1) مساواته للمنصوص في كونه فضوليا من الجانبين، ولا مدخل للصغر والكبر في ذلك، ومن(2) ثبوت الحكم في الصغيرين على خلاف الاصل من حيث توقف الارث على اليمين، وظهور التهمة في الاجازة فيحكم فيما خرج عن المنصوص ببطلان العقد متى مات احد المعقود عليهما بعد اجازته، وقبل اجازة الآخر. ويمكن اثبات الاولوية في البالغين بوجه آخر وهو أن عقد الفضولي متى كان له مجيز في الحال فلا اشكال عند القائل بصحته في صحته(3)، بخلاف ما اذا لم يكن له مجيز كذلك(4) فان فيه خلافا عند من يجوز عقد الفضولي فاذا ثبت الحكم في العقد الضعيف الذي لا مجيز له في الحال

___________________________________
(1) دليل لالحاق الكبيرين بالصغيرين اي ومن مساواة الكبيرين للصغيرين. (2) دليل لعدم الحاق الكبيرين بالصغيرين. (3) مرجع الضمير (العقد الفضولي). كما وأن مرجع الضمير في (بصحته) الاولى (العقد الفضولي المطلق ايا كان). والمعنى: أن القائل بصحة مطلق عقد الفضولي، سواء كان بين الصغيرين ام بين الكبيرين قائل بصحة هذا العقد الفضولي الذي وقع بين الكبيرين، لوجود المجيز في الحال. (4) اي في الحال.

[147]

وهو عقد الصغيرين فتعديه إلى الاقوى اولى. ولو عرض للمجيز الثاني مانع عن اليمين كالجنون، والسفر الضروري عزل نصيبه إلى أن يحلف، ولو نكل عن اليمين فالاقوى أنه لا يرث، لان ثبوته بالنص والفتوى موقوف على الاجازة واليمين معا، فينتفي بدون احدهما. وهل يثبت عليه المهر لو كان(1) هو الزوج بمجرد الاجارة من دون اليمين وجهان: من(2) أنه مترتب على ثبوت النكاح ولم يثبت بدونهما(3)، ومن(4) أن اجازته كالاقرار في حق نفسه بالنسبة إلى ما يتعلق به كالمهر، وإنما يتوقف الارث على اليمين، لقيام التهمة، وعود النفع اليه محضا فيثبت ما يعود عليه(5)، دون ماله(6)، ولا بعد في تبعض الحكم(7) وان تنافى الاصلان(8).

___________________________________
(1) اي الكامل. (2) دليل لعدم ثبوت المهر. ومرجع الضمير في أنه (الارث) اي ومن أن الارث مترتب على ثبوت النكاح. والحال أن النكاح لم يثبت بدون الاجارة واليمين. (3) اي الاجارة واليمين. والفاعل في ولم يثبت (النكاح). (4) دليل لثبوت المهر. (5) وهو المهر. (6) وهو الارث. (7) وهو ثبوت المهر على الزوج، دون ثبوت الارث له. (8) وهما: الاصل عدم توقف ارث الزوج من زوجته على اليمين. والاصل عدم الانفكاك بين لزوم الزوجية وهي النفقة والارث، وبين المهر والحال أنه قد تفكك هنا بين تلك اللوازم، وبين المهر، لثبوت المهر، دون الارث مع أنه لا مجال لهذا التفكيك، لانه اذا ثبت الزوجية ثبت كلاهما: المهر والارث. وان لم يثبت فلا يثبت كلاهما. فالتبعيض مناف للاصلين.

[148]

وله(1) نظائر كثيرة. وقد تقدم مثله(2) ما لو اختلفا في حصول النكاح فإن مدعيه يحكم عليه بلوازم الزوجية(3) دون المنكر ولا يثبت النكاح ظاهرا(4). واطلاق النص(5) بتوقف الارث على حلفه لا ينافي ثبوت المهر عليه بدليل اخر(6) وهذا متجه. واعلم أن التهمة بطمعة في الميراث لاتأتي في جميع الموارد، اذ لو كان المتأخر هو الزوج والمهر بقدر الميراث او ازيد(7) إنتفت التهمة، وينبغي هنا(8) عدم اليمين ان لم يتعلق غرض باثبات أعيان التركة بحيث يترجح على ما يثبت عليه من الدين، أو يخاف امتناعه من ادائه، أو هربه، ونحو ذلك مما يوجب التهمة، ومع ذلك فالموجود في الرواية(9)

___________________________________
(1) اي وللتبعيض في الحكم في مقام الظاهر نظائر كثيرة ذكرت في الاصول. فعليك بمراجعتها. وليس هنا مقام ذكرها. (2) اي مثل تبعيض الحكم في مقام الظاهر. (3) كالمهر، والنفقة، والارث. (4) مع ثبوت بعض لوازم الزوجية فتبعض الحكم هنا. (5) التهذيب الطبعة الجديدة ج 7 ص 388 الحديث 31. (6) وهو (اقرار العقلاء على انفسهم). (7) اي المهر كان أزيد. (8) اي فيما اذا كان المهر بقدر الميراث، أو أزيد منه. (9) المشار اليها في الهامش رقم 5.

[149]

موت الزوج واجازة الزوجة وأنها تحلف بالله: ما دعاها إلى أخذ الميراث إلا الرضا بالتزويج فهي غير منافيه لما ذكرناه(1). ولكن فتوى الاصحاب مطلقة في اثبات اليمين(2). (التاسعة: لو زوجها الابوان). الاب والجد (برجلين واقترنا) في العقد بأن اتحد زمان القبول (قدم عقد الجد). لا نعلم فيه خلافا، وتدل عليه من الاخبار رواية(3) عبيد بن زرارة قال: قلت لابي عبدالله (ع): الجارية يريد ابوها أن يزوجها من رجل، ويريد جدها أن يزوجها من رجل. فقال: " الجد اولى بذلك ما لم يكن مضارا ان لم يكن الاب زوجها قبله "، وعلل مع ذلك(4) بأن ولاية الجد اقوى، لثبوت ولايته على الاب على تقدير نقصه بجنون ونحوه بخلاف العكس. وهذه العلة لو تمت لزم تعدي الحكم إلى غير النكاح ولا يقولون به(5) والاجود قصره(6) على محل الوفاق، لانه على الخلاف الاصل حيث

___________________________________
(1) من عدم لزوم حلف الزوج فيما اذا كان المهر بقدر الميراث أو ازيد منه. (2) سواء كانت التهمة موجودة ام لا. (3) التهذيب الطبعة الجديدة ج 7 ص 390 الحديث 36. (4) اي وعلل هذا الحكم وهو (تقديم عقد الجد على عقد الاب) مع وجود الرواية المشار اليها رقم 3: أن ولاية الجد اقوى من ولاية الاب، لثبوت ولاية الجد على الاب لو عرض للاب نقص كالجنون مثلا. بخلاف العكس وهو (مالو حصل للجد نقص فإنه ليس للابن ولاية عليه) (5) اي ولا يقول الفقهاء بتعدي الحكم إلى غير النكاح. (6) اي قصر الحكم وهو تقديم ولاية الجد على الاب في النكاح خاصة اجود، لان تقديم عقد الجد على عقد الاب خلاف الاصل، لاشتراكهما في اصل الولاية فلا ترجيح في البين.

[150]

إنهما مشتركان في الولاية. ومثل هذه القوة(1) لا تصلح مرجحا. وفي تعدي الحكم إلى الجد مع جد الاب، وهكذا صاعدا وجه. نظرا إلى العلة(2). والاقوى العدم، لخروجه(3) عن موضع النص، واستوائهما(4) في اطلاق الجد حقيقة، والاب كذلك(5) او مجازا، (وان سبق عقد احدهما صح عقده) لما ذكر من الخبر(6) وغيره، ولانهما مشتركان في الولاية فإذا سبق احدهما وقع صحيحا فامتنع الآخر.

___________________________________
(1) وهو (ثبوت ولاية الجد على الاب لو عرض للاب نقص)، فهذه العلة لا تصلح أن تكون حجة لتقديم عقد الجد على عقد الاب. (2) وهي اقوائية ولاية الجد على الاب لو عرض للاب نقص من دون العكس. فهو دليل لتقديم عقد الجد الاعلى على الجد الادنى. اي لو تمت هذه العلة وكانت صحيحة لتقدم عقد الجد الاعلى على الجد الادنى. لكن الشهيد الثاني رحمه الله اختار عدم تقديم عقد الجد الاعلى على الجد الادنى. (3) اي لخروج الجد الاعلى عن مورد النص المشار اليه في الهامش رقم 3. ص 149 فالاقتصار على موضع اليقين وهو (الجد الادنى) اجود. (4) اي لاستواء اطلاق الجد على الجد الاعلى والادنى حقيقة فإنه يقال لكل منهما: جد من دون فرق. فاذن لايقدم عقد الجد الاعلى على الادنى. (5) اي اطلاق الاب على الجد الاعلى والادنى على السوية فيقال لكل منهما: اب حقيقة. (6) المشار اليه في الهامش رقم 3 ص 149.

[151]

(ولو زوجها الاخوان برجلين فالعقد للسابق) منهما (ان كانا) أي الاخوان (وكيلين) لما ذكر في عقد الابوين(1) (وإلا) يكونا وكيلين (فلتتخير) المراة (ما شآء‌ت) منهما، كما لو عقد غيرهما فضولا. (ويستحب) لها (اجازة عقد) الاخ (الاكبر) مع تساوي مختارهما في الكمال، أو رجحان مختار الاكبر. ولو انعكس(2) فالاولى ترجيح الاكمل (فإن اقترنا) في العقد قبولا (بطلا)، لاستحالة الترجيح والجمع(3) (ان كان كل منهما وكيلا). والقول بتقديم عقد الاكبر هنا(4) ضعيف، لضعف مستنده(5)، (وإلا) يكونا وكيلين (صح عقد الوكيل منهما) لبطلان عقد الفضولي بمعارضة العقد الصحيح، (ولو كانا فضوليين و) الحال أن عقديهما (اقترنا تخيرت) في اجازة ما شاء‌ت منهما، وابطال الآخر، أو ابطالهما. (العاشرة: لا ولاية للام) على الولد مطلقا(6) (فلو زوجته، أو زوجتها اعتبر رضاهما) بعد الكمال كالفضولي (فلو ادعت الوكالة عن الابن) الكامل (وانكر بطل) العقد (وغرمت) للزوجة (نصف

___________________________________
(1) من اشتراك الاب والجد في الولاية، فكذلك الاخوان فإنهما مشتركان في الوكالة من دون فرق بينهما. (2) بأن كان مااختاره الاخ الاصغر اكمل مما اختاره الاخ الاكبر. (3) بين الزوجين. (4) اي في النكاح. (5) التهذيب الطبعة الجديدة ج 7 ص 387 الحديث 29. (6) سواء كان الولد صغيرا ام كبيرا، وسواء كان ذكرا ام انثى، وسواء كان عاقلا ام مجنونا.

[152]

المهر) لتفويتها عليها البضع، وغرورها(1) بدعوى الوكالة، مع أن الفرقة قبل الدخول. وقيل: يلزمها جميع المهر لما ذكر(2)، وإنما ينتصف(3) بالطلاق ولم يقع، ولرواية(4) محمد بن مسلم عن الباقر (ع). ويشكل بأن البضع إنما يضمن بالاستيفاء على بعض الوجوه(5)، لا مطلقا، والعقد لم يثبت فلم يثبت موجبه(6) والاقوى أنه شئ على الوكيل مطلقا(7)، إلا مع الضمان فيلزمه ما ضمن. ويمكن حمل الرواية(8) لو سلم سندها عليه(9). وعلى هذا(10) يتعدى الحكم إلى غير الام، وبالغ القائل بلزوم المهر فحكم به على الام وان لم تدع الوكالة استنادا إلى ظاهر الرواية(11). وهو بعيد، وقريب منه(12) حملها

___________________________________
(1) بالجر عطفا على مدخول (لام الجارة) اي ولتعزير الام لهذه الفتاة. (2) من تغزيرها للفتاة، وتقويتها البضع عليها. (3) اي المهر انما ينتصف بالطلاق. وهنا لاطلاق. (4) التهذيب الطبعة الجديدة ج 7 ص 392 الحديث 45. (5) كالعقد عليها، او وطيها بالشبهة. (6) بصيغة اسم المفعول. والمراد به المهر اي لم يثبت موجب العقد وهو (المهر) اذ لم يثبت العقد. (7) لانصف المهر ولاتمامه. (8) المشار اليها في الهامش رقم 4. (9) وهي (صورة الضمان). (10) وهو (عدم ثبوت شئ على الوكيل الا بالضمان). (11) المشار اليها في الهامش رقم 4. (12) اي وقريب من هذا البعد حمل الرواية على دعوى الام الوكالة.

[153]

على دعواها الوكالة، فان مجرد ذلك(1) لا يصلح لثبوت المهر في ذمة الوكيل.

___________________________________
(1) اي مجرد دعوى الام الوكالة.


(الفصل السابع - في العيوب)

(والتدليس(1) وهي) أي العيوب المجوزة لفسخ النكاح على الوجه الذي يأتي (في الرجل)، بل في الزوج مطلقا(2) (خمسة: الجنون والخصاء) بكسر الخاء مع المد، وهو سل الانثيين وان امكن الوطء (والجب) وهو قطع مجموع الذكر، او ما لايبقى معه قدر الحشفة، (والعنن) وهو مرض يعجز معه عن الايلاج، لضعف الذكر عن الانتشار، (والجذام) بضم الجيم وهو مرض يظهر معه يبس الاعضاء وتناثر اللحم (على قول) القاضي(3) وابن الجنيد(4)، واستحسنه في المختلف وقواه

___________________________________
(1) التدليس مصدر باب التفعيل ومعناه: كتمان العيب واظهار ماليس له واقع بصورة الواقع فهو غير العيوب التي توجب الفسخ. (2) وان كان صغيرا. (3) مر شرح حاله في الهامش رقم 4 ص 207 من هذا الجزء. (4) هو محمد بن احمد بن الجنيد ابوعلي الاسكافي. كان من اكابر علماء الشيعة الامامية ومن اعيان الطائفة واعاظم الفرقة وافاضل قدماء الاثنى عشرية، واكثرهم علما وفقها وادبا وتصنيفا، واحسنهم تحريرا، وادقهم نظرا، متكلم فقيه محدث اديب واسع العلم جيد التصنيف. صنف في الفقه والكلام والاصول والادب وغيرها. تبلغ مصنفاته عدا اجوبة مسائله نحو خمسين كتابا. وعن (النجاشي) أنه وجه في اصحابنا ثقة جليل القدر يروي عنه (الشيخ المفيد) قدس سره وغيره. توفي في (الري) سنة 381 قدس الله روحه.

[381]

المحقق الشيخ علي(1)،

___________________________________
(1) (وهوالمحقق الثاني) مروج الذهب والمللة وراس المحققين شيخ الطائفة في زمانه، وعلامة عصره الشيخ الاجل نور الدين علي بن عبد العالي الكركي العاملي. يلقب (بالمحقق الثاني). امره في الثقة والعلم والفضل، وجلالة القدر، وعظم الشأن، وكثرة التحقيق. اشهر من ان يذكر. مصنفاته كثيرة مشهورة منها: (شرح القواعد) (جامع المقاصد) في شرح (الشرائع) (الجعفرية) (رسالة الرضاع) (رسالة الخروج) (رسالة الارضين) (رسالة صيغ العقود والايقاعات) (رسالة نفحات اللاهوت) (رسالة الجمعة) (شرح الالفية) (حاشية الارشاد) (حاشية المختلف). روى عنه فضلاء عصره منهم الشيخ عبد العالي الميسى. قال (صاحب الجواهر) قدس سره: من كان عنده (جامع المقاصد والوسائل والجواهر) لايحتاج بعدها إلى كتاب آخر، للخروج عن عهدة الفحص الواجب على الفقيه في آحاد المسائل الفرعية. قال (صاحب الرياض): وقال (حسن بيك روملو) المعاصر لصاحب الترجمة في تاريخه بالفارسية: إن بعد (الخواجة نصير الدين الطوسي) قدس سره لم يسع احد سعيا ازيد مما سعى (الشيخ المحقق الكركي) قدس سره في اعلاء اعلام المذهب (الجعفري)، ودين (الائمة الاثنى عشر). وكان له في منع الفجار، والفساق وزجرهم، وقلع قوانين المبتدعة وقمعها، وفي ازالة الفجور والمنكرات وإراقة الخمور والمسكرات، واجراء الحدود والتعزيرات، واقامة الفرائض والواجبات، والمحافظة على اوقات الجمعة والجماعات، وبيان احكام الصيام والصلوات، والفحص عن احوال ائمة الصلوات والمؤذنين، ودفع شرور المفسدين وزجر مرتكبي الفسوق والفجور حسب المقدور مساعي جليلة. رغب عامة العوام في تعلم الشرايع، واحكام الاسلام، وكلفهم بها فهي كرامة منه قدس الله نفسه. نقل (حسن بيك روملو) ان (محمود بيك مهردار) كان من الد الخصام له وكان يلعب بالصولجان في ميدان (صاحب آباد) (والشيخ المحقق) قدس سره مشغول بقرائة دعاء السيفي وقت عصر يوم الجمعة ولم يتم دعاء‌ه حتى وقع محمود بك من فرسه ومات. توفي في 937 وعمره ازيد من سبعين سنة. وقال صاحب المستدرك: توفي الشيخ المحقق المدقق مروج الذهب (اهل البيت) صلوات الله وسلامه عليهم يوم الاثنين الثاني عشر من ذي الحجة سنة 940 وقال صاحب (تاريخ عالم آراء عباسي): مات في مشهد الامام (امير المؤمنين) صلوات الله وسلامه عليه يوم الغدير 18 ذي الحجة سنة 940 ايان دولة السلطان الشاه طهماسب الاول الصفوي.

[382]

لعموم قولا الصادق (ع) في صحيحة(1) الحلبي: " انما يرد النكاح من البرص(2)، والجذام(3)، والجنون والعفل(4) " فانه عام

___________________________________
(1) الوسائل كتاب النكاح باب 1 من ابواب العيوب والتدليس الحديث 6 - 10. (2) مرض يحدث في الجسم قشرا ابيض يسبب حكا. (3) داء يسبب تساقط اللحم من الاعضاء فهو اجذم ومجذوم. (4) بالتحريك عيب يحدث في فرج المرأة يمنع من وطيها يقال عفلت المرأة عفلا اذا خرج في فرجها شئ يشبه أدرة الرجل. والادرة (الفتق) .

[383]

في الرجل والمراة، الا ما اخرجه الدليل، ولادائه(1) إلى الضرر المنفي(2) فانه من الامراض المعدية باتفاق الاطباء وقد روي(3) أنه صلى الله عليه وآله قال: " فر من المجذوم فرارك من الاسد " فلابد من طريق إلى التخلص ولا طريق للمراة الا الخيار(4)، والنص(5) والفتوى الدالان على كونه(6) عيبا في المراة مع وجود وسيلة الرجل إلى الفرقة بالطلاق قد يقتضيه(7) في الرجل بطريق اولى. وذهب الاكثر إلى عدم ثبوت الخيار لها به تمسكا بالاصل، ولرواية(8) غياث الصبي عن ابي عبدالله (ع) " الرجل لا يرد(9)

___________________________________
(1) بفتح الهمزة والتخفيف بمعنى الايصال. (2) في قوله صلى الله عليه وآله (لا ضرر ولاضرار) (3) البخاري ج 7 ص 164 طبعة مشكول. ولفظ الحديث: " قال رسول الله صلى الله عليه وسلم: لا عدوى، ولا طيرة، ولاهامة، ولا صفر. وفر من المجذوم كما تفر من الاسد ". (4) اي خيار الفسخ. (5) المشار اليه في الهامش رقم 1 ص 382. (6) اي الجذام. (7) الفاعل: ضمير " النص والفتوى " وضمير المفعول يعود على " كونه عيبا ". (8) التهذيب الطبعة الحديثة ج 7 ص 430 الحديث 25. (9) بصيغة المفعول حتى يصح الاستدلال بالحديث اي العيب في الرجل لا يوجب فسخ النكاح من قبل المرأة.

[384]

من عيب " فانه يتناول محل النزاع(1). ولا يخفى قوة القول الاول(2)، ورجحان روايته(3) لصحتها وشهرتها مع ما ضم اليها(4) وهي(5) ناقلة عن حكم الاصل. واعلم أن القائل بكونه(6) عيبا في الرجل الحق به(7) البرص، لوجوده(8) معه في النص الصحيح، ومشاركته له في الضرر والاضرار والعدوى فكان ينبغي ذكره معه. (ولا فرق بين الجنون المطبق) المستوعب لجميع اوقاته، (وغيره) وهو الذي ينوب(9) إدوارا، (ولا بين) الحاصل (قبل العقد وبعده) سواء (وطء او لا)، لاطلاق النص(10) بكونه عيبا الصادق لجميع

___________________________________
(1) وهوالجذام. (2) وهو خيار المرأة في الجذام بناء على انه عيب يوجب الخيار. (3) اي رجحان رواية القول الاول المشار اليها في الهامش رقم 1 ص 382 لكونها صحيحة، ومشهورة. (4) اي واضيف إلى صحة هذه الرواية المشار اليها في الهامش رقم 1 ص 382 ما ضم اليها من قوله صلى الله عليه وآله: (لا ضرر ولا ضرار). (5) اي هذه الرواية الصحيحة تكون حاكمة على الاصل (الذي هو عدم خيار المرأة) فاذن يؤخذ بها ولايعمل بالاصل فيثبت لها الخيار. (6) اي الجذام. (7) اي الجذام. (8) اي لوجود البرص مع الجذام في النص الصحيح المشار اليه في الهامش رقم 1 ص 382. (9) بمعنى الرجوع اي يرجع في اوقات مختلفة. (10) المشار اليه في الهامش رقم 1 ص 382.

[385]

ما ذكر(1)، لان الجنون فنون، والجامع لها فساد العقل على اي وجه كان. وفي بعض الاخبار(2) تصريح بجواز فسخها بالحادث منه(3) بعد العقد. وقيل: يشترط فيه(4) كونه بحيث لا يعقل اوقات الصلاة. وليس عليه دليل واضح. (وفي معنى الخصاء الوجآء) بكسر اوله والمد، وهو رض الخصيتين بحيث تبطل قوتهما، بل قيل: انه من افراد الخصاء فيتناوله نصه(5)، او يشاركه(6) في العلة المقتضية للحكم(7)، (وشرط الجب ان لا يبقى قدر الحشفة) فلو بقي قدرها فلا خيار، لامكان الوطء حينئذ (وشرط العنة) بالضم (ان يعجز عن الوطء في القبل والدبر منها ومن غيرها) فلو وطأها في ذلك النكاح ولو مرة، او وطء غيرها فليس بعنين. وكذا لو عجز عن الوطء قبلا وقدر عليه دبرا عند من يجوزه(8)

___________________________________
(1) قبل العقد وبعده، وطأ ام لا. (2) الوسائل كتاب النكاح باب 12 من ابواب العيوب والتدليس الحديث 1. (3) اي من الجنون. (4) اي في الجنون. (5) الوسائل كتاب النكاح باب 13 من ابواب العيوب والتدليس الحديث 1. (6) مرجع الضمير (الخصاء). وفاعل يشاركه (الوجاء): اي يشارك الوجاء الخصاء. (7) وهو جواز الفسخ. (8) اي عند من يجوز الوطي في الدبر.

[386]

لتحقق القدرة المنافية للعنة، ومع تحقق العجز عن ذلك اجمع فانما تفسخ (بعد رفع امرها إلى الحاكم وانظاره سنة) من حين المرافعة فاذا مضت اجمع وهو عاجز عن الوطء في الفصول الاربعة جاز لها الفسخ حينئذ، ولو لم ترفع امرها اليه(1) وان كان(2) حياء فلا خيار لها. وانما احتيج إلى مضي السنة هنا، دون غيره من العيوب، لجواز كون تعذر الجماع لعارض حرارة فيزول في الشتاء، او برودة فيزول في الصيف، او رطوبة فيزول في الخريف، او يبوسة فيزول في الربيع، (وشرط الجذام تحققه) بظهوره على البدن، او بشهادة عدلين، او تصادقهما(3) عليه، لا مجرد ظهور اماراته من تعجر(4) الوجه، واحمراره، او اسوداده، واستدارة العين، وكمودتها(5) إلى حمرة، وضيق النفس، وبحة(6) الصوت، ونتن(7) العرق، وتساقط الشعر فان ذلك قد يعرض من غيره(8). نعم مجموع هذه العلامات قد يفيد اهل الخبرة به حصوله(9)

___________________________________
(1) اي إلى الحاكم. (2) اي وان كان عدم رفع امرها حياء. (3) اي الزوجان. (4) العجرة بالضم: العقدة في الخشب، او في عروق الجسد يقال: تعجر وجهه: اذا ظهر فيه عقد. (5) من كمد يكمد وزان تعب يتعب بمعنى التغير اي تغير العين. (6) البحة بالضم والتشديد: الخشونة والغلطة في الصوت. (7) بفتح النون وسكون التاء بمعنى خبث الرائحة وكراهتها. (8) ا ي من غير الجذام. (9) اي حصول الجذام ومرجع الضمير في به (الجذام) ايضا.

[387]

والعمدة على تحققه كيف كان. (ولو تجددت) هذه العيوب غير الجنون (بعد العقد فلا فسخ) تمسكا باصالة لزوم العقد، واستصحابا لحكمه مع عدم دليل صالح على ثبوت الفسخ. وقيل: يفسخ بها مطلقا(1)، نظرا إلى اطلاق الاخبار(2) بكونها عيوبا الشامل لموضع النزاع.(3) وماورد منها(4) مما يدل على عدم الفسخ بعد العقد غير مقاوم لها(5) سندا، ودلالة، ولمشاركته ما بعد العقد لما قبله في الضرر المنفي(6) وفصل اخرون فحكموا بالفسخ قبل الدخول، لا بعده استنادا إلى خبرين(7) لا ينهضان حجة، وتوقف في المختلف. وله وجه. (وقيل) والقائل الشيخ: (لو بان) الزوج (خنثى فلها الفسخ)، وكذا العكس(8). (ويضعف بانه ان كان مشكلا فالنكاح باطل) ولا يحتاج رفعه إلى الفسخ، (وان كان محكوما بذكوريته) باحدى العلامات الموجبة لها

___________________________________
(1) سواء حصل العيب قبل العقد ام بعده. (2) الوسائل كتاب النكاح باب 1 من ابواب العيوب والتدليس الاحاديث. (3) وهو حدوث العيب بعد العقد. (4) اي من الاخبار. (5) اي للاخبار الدالة على الفسخ باطلاقها كما اشير اليها في الهامش رقم 2. (6) وهو قوله صلى الله عليه وآله (لا ضرر ولاضرار). (7) راجع التهذيب الطبعة الحديثة ج 7 ص 427 الحديث 13 - 14. (8) اي لو بانت الزوجة خنثى فللزوج الفسخ.

[388]

(فلا وجه للفسخ، لانه كزيادة عضو في الرجل)، وكذا لو كان(1) هو الزوجة وحكم بانوثيتها، لانه حينئذ كالزيادة في المراة وهي غير مجوزة للفسخ على التقديرين(2). وربما قيل: ان موضع الخلاف(3) ما لو كان محكوما عليه باحد القسمين(4). ووجه الخيار(5) حينئذ ان العلامة الدالة عليه(6) ظنية لا تدفع النفرة والعار عن الاخر. وهما ضرران منفيان. وفيه(7) ان مجرد ذلك(8). غير كاف في رفع ما حكم بصحته(9).

___________________________________
(1) اي الخنثى. (2) اي في الرجل والمرأة. (3) اي الخلاف في الفسخ وعدمه فيما لو ظهر الزوج، او الزوجة خنثى غير مشكل. واما المشكل فلا نزاع في بطلان العقد فيه. (4) وهما: ذكورية الزوج لو حكم بها. وانوثية الزوجة لو حكم بها. (5) اي وجه الخيار للزوج اذا ظهرت الزوجة خنثى وقد حكم عليها بالانوثية، ووجه الخيار للزوجة اذا ظهر الزوج خنثى وقد حكم عليه بالذكورية. (6) اي على احد القسمين وهما: ذكورية الزوج، وانوثية الزوجة. (7) اي في الدليل الذي اقيم على الخيار لاحدهما لو حكم بذكورية الزوج، او بأنوثية الزوجة. (8) اي مجرد النفرة والعار. (9) مرجع الضمير (ما الموصولة) المراد منها العقد اي مجرد النفرة والعار غير كاف في رفع العقد الذي حكم بصحته.

[389]

واستصحابه(1) من غير نص. وربما منع من الامرين(2) معا، لان الزائد(3) هنا بمنزلة السلعة والثقبة وهما لا يوجبان الخيار. والظاهر ان الشيخ فرضه(4) على تقدير الاشتباه، لا الوضوح(5) لانه حكم(6) في الميراث بان الختثى المشكل لو كان زوجا، او زوجة اعطي نصف النصيبين، لكنه(7)

___________________________________
(1) اي استصحاب صحة العقد عند الشك في جواز الفسخ بعد ظهور احدهما خنثى. (2) وهما: النفرة والعار. (3) اي العضو الزائد هنا وهو (ظهور احدهما خنثى) بمنزلة السلعة والثقبة والسلعة بكسر السين زيادة في البدن كالغدة. والثقبة بضم الثاء: الثقب الصغير. جمعها ثقب وثقب. (4) اي فرض الحكم بالخيار في الخنثى على تقدير الاشتباه اي لم يحكم عليه باحد القسمين. (5) كما قال صاحب القول بأنه لو حكم على الخنثى باحد القسمين الذكورية او الانثوية. (6) اي (الشيخ) حكم في ميراث الخنثى المشكل أنه لو كان زوجا، او زوجة بنصف نصيب الزوج، ونصف نصيب الزوجة كما يأتي مفصلا في كتاب الميراث فهذا الحكم من (الشيخ) قدس سره دليل على أن موضع النزاع في الخنثى المشكل، لان اخذ الخنثى نصف النصيبين دليل على صحة زوجيته، لا كما حكم الشارح رحمه الله قريبا ببطلان النكاح لو ظهر احدهما خنثى مشكل. (7) اي الحكم بزوجية الخنثى المشكل كما افاده الشيخ.

[390]

ضعيف جدا فالمبني عليه(1) اولى بالضعف.

عيوب المراة

(وعيوب المراة تسعة: الجنون، والجذام، والبرص، والعمى، والاقعاد، والقرن) بسكون الراء وفتحها (عظما) كما هو احد تفسيريه كالسن يكون في الفرج يمنع الوطء، فلو كان لحما فهو العفل. وقد يطلق عليه(2) القرن ايضا، وسيأتي حكمه، (والافضاء) وقد تقدم تفسيره(3). (والعفل) بالتحريك وهو شئ يخرج من قبل النساء شبيه الدرة(4) للرجل، (والرتق) بالتحريك وهو ان يكون الفرج ملتحما ليس فيه مدخل للذكر (على خلاف فيهما) اي في العفل والرتق. ومنشؤ الخلاف(5) من(6) عدم النص، ومساواتهما(7) للقرن

___________________________________
(1) وهو اخذ الخنثى المشكل الميراث وهو (نصف النصيبين) فكذلك الحكم بالخيار فيما نحن فيه. (2) اي على العفل. (3) في الفصل الاول في ص 104(4) وهو (الفتق). (5) في أن العفل والرتق هل فيهما الخيار ام لا. (6) دليل لعدم الخيار. ولايخفى ان النص موجود في العفل كما في صحيحة الحلبي المشار اليها في الهامش رقم 1 ص 382 وذكرها الشارح رحمه الله هناك وأما الرتق فليس فيه نص. (7) دليل لثبوت الخيار.

[391]

المنصوص في المعنى المقتضي لثبوت الخيار وهو المنع من الوطء وفيه قوة: وفي بعض كلام أهل اللغة أن العفل هو القرن فيكون منصوصا، وفي كلام آخرين ان الالفاظ الثلاثة(1) مترادفة في كونها لحما ينبت في الفرج يمنع الوطء. (ولا خيار) للزوج (لو تجددت) هذه العيوب (بعد العقد) وان كان قبل الوطء في المشهور تمسكا باصالة اللزوم، واستصحابا لحكم العقد، واسضعافا لدليل الخيار. وقيل: يفسخ بالمتجدد مطلقا(2) عملا باطلاق بعض النصوص(3) وقيد ثالث بكونه(4) قبل الدخول. والاشهر الاول(5)، (او كان يمكن وطء الرتقاء او القرناء)، او العفلاء، لانتفاء الضرر مع امكانه، (او) كان الوطء غير ممكن، لكن كان يمكن (علاجه) بفتق الموضع، أو قطع المانع، (إلا ان تمتنع المراة) من علاجه، ولا يجب عليها الاجابة، لما فيها(6) من تحمل الضرر والمشقة، كما انها لو ارادته(7) لم يكن له المنع، لاته تداو

___________________________________
(1) وهو العفل، والقرن، والرتق. (2) سواء وجدت العيوب قبل الدخول ام بعد الدخول. (3) في صحيحة الحلبي المشار اليها في الهامش رقم 1 ص 382. (4) اي تجدد العيوب. (5) وهو عدم الخيار لو تجددت العيوب بعد العقد مطلقا، سواء قبل الدخول ام بعده. (6) اي في الاجابة. (7) اي العلاج.

[392]

ولا تعلق له به(1). (وخيار العيب على الفور) عندنا اقتصارا فيما خالف الاصل على موضع الضرورة، فلو أخر من اليه الفسخ مختارا مع علمه بها بطل خياره، سواء الرجل والمرأة، ولو جهل الخيار، أو الفورية فالاقوى أنه عذر فيختار بعد العلم على الفور، وكذا لو نسيهما(2)، ولو منع منه(3) بالقبض على فيه(4) او التهديد على وجه يعد اكراها فالخيار بحاله إلى ان يزول المانع، ثم تعتبر الفورية حينئذ. (ولا يشترط فيه(5) الحاكم)، لانه حق ثبت فلا يتوقف عليه كسائر الحقوق، خلافا لابن الجنيد رحمه الله. (وليس) الفسخ (بطلاق) فلا يعتبر فيه ما يعتبر في الطلاق(6) ولا يعد في الثلاث(7)، ولا يطرد معه(8) تنصيف المهر،

___________________________________
(1) مرجع الضمير التداوي. ومرجع الضمير في له (الزوج) اي لاتعلق للزوج بتداوي الزوجة لهذا المرض. (2) اي الخيار، او الفورية. (3) أي من الفسخ. (4) أي فمه. (5) اي في الفسخ اذن الحاكم، او حضوره. (6) من الشهود، وطهر غير المواقعة. (7) اي لو فسخ الزوج العقد، ثم عقد عليها ثانيا وطلق بعد ذلك مرتين فلا يعد الفسخ طلقة اولى حتى تحرم عليه في الطلاق الثاني وتحتاج إلى المحلل. (8) اي مع الفسخ تنصيف المهر بأن تستحق الزوجة نصف المهر، بل لاتسحتق شيئا.

[393]

وان ثبت(1) في بعض موارده (ويشترط الحاكم في ضرب اجل العنة) لا في فسخها(2) بعده، بل تستقبل به(3) حينئذ(4) (ويقدم قول منكر العيب مع عدم البينة)، لاصالة عدمه(5) فيكون مدعيه هو المدعي فعليه البينة وعلى منكره اليمين، ولا يخفى أن ذلك(6) فيما لايمكن الوقوف. عليه كالجب والخصاء(7)، وإلا(8) توصل الحاكم إلى معرفته، ومع قيام البينة به(9) ان كان ظاهرا كالعيبين(10) المذكورين كفى في الشاهدين العدالة، وان كان خفيا يتوقف العلم به على الخبرة كالجذام والبرص(11) اشترط فيهما مع ذلك الخبرة بحيث يقطعان بوجوده، وان كان لا يعلمه(12)

___________________________________
(1) اي نصف المهر في بعض موارد الفسخ كما في العنة، فإن نصف المهر هناك لوجود النص. (2) اي لا في فسخ الزوجة، وقد يتوهم ارجاع الضمير إلى (العنة). (3) اي بالفسخ بعد انتهاء الاجل. (4) اي حين انتهاء الاجل فلا تحتاج الزوجة في الفسخ إلى حكم الحاكم. (5) اي عدم العيب. (6) اي تقديم قول المنكر. (7) الجب والخصاء وصفان يمكن الوقوف عليهما فهما مثالان للمنفي وهو (الامكان)، لا للنفي وهو (عدم الامكان). (8) اي اذا امكن الوقوف عليه كما في الجب والخصاء. (9) اي بالعيب. (10) وهما: الجب والخصاء. (11) المراد من خفاء الجذام والبرص: مقدماتهما، والا فبعد ان ظهرا لايمكن خفاء‌هما على احد. (12) اي العيب.

[394]

غالبا غير صاحبه، ولايطلع عليه الا من قبله كالعنة فطريق ثبوته اقراره، أو البينة على اقراره، او اليمين المردودة من المنكر(1)، أو من الحاكم مع نكول المنكر عن اليمين، بناء على عدم القضاء بمجرده(2) وأما اختبارها(3) بجلوسه في الماء البارد، فان استرخى ذكره فهو عنين، وان تشنج(4) فليس به كما ذهب اليه بعض، فليس بمعتبر في الاصح. وفي العيوب الباطنة للنساء باقرارها(5)، وشهادة اربع منهن فلا تسمع في عيوب الرجال، وان امكن اطلاعهن كاربع زوجات طلقهن بعنة. (وحيث يثبت) العيب ويحصل الفسخ (لا مهر) للزوجة (ان كان الفسخ قبل الدخول) في جميع العيوب، (الا في العنة فنصفه) على اصح القولين، وانما خرجت العنة بالنص(6) الموافق(7) للحكمة من(8) اشرافه

___________________________________
(1) اي المنكر للعنة. فاليمين حينئذ على الزوج فلو ردها تكون على الزوجة فاذا حلفت ثبتت العنة. (2) اي بمجرد النكول، بخلاف مااذا قلنا بثبوت الحكم والقضاء بمجرد النكول. (3) اي العنة. (4) اي تقلص وانقبض. (5) اي تثبت العيوب في النساء باقرارهن. (6) الوسائل كتاب النكاح باب 15 من ابواب العيوب والتدليس الحديث 1. (7) بالجر صفة للنص. (8) من بيان للحكمة: اي النص المشار اليه في الهامش رقم 6 موافق للحكمة وهو (اشراف العنين على الزوجة وعلى محارمها). والمراد من المحارم (المواضع التي كانت محرمة عليه قبل العقد من البضع والثدي والفخذ وغيرها). فالحاصل: ان خروج العنين عن حكم (لامهر للزوجة على الزوج لو ثبتت العيوب) بل عليه نصف المهر انما هو لاجل النص، والحكمة القائمين على وجوب نصف المهر.

[395]

عليها(1)، وعلى محارمها، فناسب ان لا يخلو من عوض، ولم يجب الجميع لانتفاء الدخول. وقيل: يجب جميع المهر وان لو يولج(2). (وان كان) الفسخ (بعد الدخول فالمسمى)، لاستقراره به، (ويرجع) الزوج به (على المدلس) ان كان، والا فلا رجوع، ولو كانت هي المدلسة رجع عليها(3) إلا باقل ما يمكن ان يكون مهرا وهو اقل متمول على المشهور. وفي الفرق بين تدليسها، وتدليس غيرها في ذلك(4) نظر.

___________________________________
(1) مرجع الضمير (الزوجة). كما وانها المرجع في محارمها. ومرجع الضمير في اشرافه (الزوج): اي لاجل اشراف العنين على الزوجة ومحارمها من المواضع المحرمة كما عرفت في الهامش رقم 8 ص 394. (2) اي وان لم يدخل بها، وفي مضمونة رواية اليك نصها: " عن (علي بن جعفر) عن اخيه (موسى بن جعفر) صلوات الله وسلامه عليهما قال: سألته عن عنين دلس نفسه لا مرأة ماحاله؟ قال عليه السلام: عليه المهر ويفرق بينهما " إلى آخر الحديث راجع الوسائل كتاب النكاح باب 14 من ابواب العيوب والتدليس الحديث 13. (3) وان دخل بها. هذا اذا كان قد دفع لها المهر. واما اذا لم يدفعه اليها فيعطيها من المهر شيئا بحيث يصدق عليه اسم المهر(4) اي في الفرق بين مااذا كان المدلس غيرها فيرجع الزوج بتمام المهر عليه، وبين مااذا كانت هي المدلسة فيرجع بما عدا أقل المهر عليها نظر. وجه النظر: أن الصورة الثانية اذا كان استثناء اقل المهر لجهة استيفاء البضع وفي مقابله فهذا امر مشترك بين الصورتين، اذ في الصورة الاولى ايضا قد استوفى الزوج بضعها فلابد من انقطاع شئ من المسمى في مقابلة البضع كما في الصورة الثانية. فلا مجال للفرق بين الصورتين.

[396]

ولو تولى ذلك جماعة وزع عليهم بالسوية ذكورا ام اناثا، ام بالتفريق. والمراد بالتدليس السكوت عن العيب الخارج عن الخلقة مع العلم به، او دعوى صفة كمال مع عدمها. (ولو تزوج امراة على انها حرة) اي شرط ذلك في متن العقد (فظهرت امة)، او مبعضة (فله الفسخ) وان دخل، لان ذلك(1) فائدة الشرط. وهذا كله اذا كان الزوج ممن يجوز له نكاح الامة(2) ووقع(3) باذن مولاها، او مباشرته، والا(4) بطل في الاول(5) ووقع موقوفا على اجازته في الثاني(6) على اصح القولين. ولو لم يشترط الحرية في نفس العقد بل تزوجها على انها حرة،

___________________________________
(1) اي جواز الفسخ. (2) كما اذا كان الرجل يخاف العنت، وكان عاجزا من تزوج الحرة. (3) اي التزوج بها. (4) اي وان لم يقع الزواج باذن مولى الامة. (5) وهو اذا كان الزوج ممن لايجوز له نكاح الامة، لفقده الشرطين المذكورين وهما: عدم الطول وخشية العنت. (6) وهو ما اذا كان النكاح بغير اذن مولى الامة.

[397]

أو اخبرتها بها قبله(1)، أو اخبره مخبر ففي الحاقه(2)، بما لو شرط نظر من(3) ظهور التدليس. وعدم(4) الاعتبار بما تقدم(5) من الشروط على العقد. وعبارة المصنف والاكثر محتملة للامرين(6). (وكذا) تفسخ (هي لو تزوجته على أنه حر فظهر عبدا) بتقرير ما سبق(7) (ولا مهر) في الصورتين(8) (بالفسخ قبل الدخول)، لان الفاسخ ان كان هي فقد جاء من قبلها(9). وهو ضابط عدم وجوبه لها قبل الدخول، وان كان هو فبسببها(10)، (ويجب) جميع المهر (بعده)، لاستقراره به.

___________________________________
(1) اي قبل العقد. (2) اي الحاق هذا الفرض وهو (عدم اشتراط الحرية في متن العقد) (3) دليل لالحاق هذا الفرض بالفرض الذي اشترط فيه الحرية فيثبت الخيار. (4) دليل لعدم الالحاق: اي عدم ثبوت الخيار. (5) اي الشروط التي ذكرت سابقة على العقد من دون أن تذكر في متن العقد فلا اعتبار بها. (6) للالحاق، وعدم الالحاق. (7) اي اذا كان الشرط في العقد، لاخارجه. واما اذا كان خارجه فياتي فيه كلام كما عرفت في الهامش رقم 5. (8) وهما: صورة تزوج الرجل بالمرأة على أن تكون حرة. وصورة تزوج المرأة بالرجل على أن يكون حرا. (9) فلا تستحق المهر، لانها اقدمت على الفسخ. (10) لانها كانت هي السبب في التدليس.

[398]

(ولو شرط كونها بنت(1) مهبرة) بفتح الميم وكسرها فعيلة بمعنى مفعولة، أي بنت حرة تنكح بمهر وان كانت معتقة في اظهر الوجهين(2)، خلاف الامة فانها قد توطأ بالملك (فظهرت(3) بنت امة فله الفسخ) قضية(4) للشرط، (فان كان(5) قبل الدخول فلا مهر) لما تقدم(6)، (وإن كان بعده وجب المهر، ويرجع به على المدلس)، لغروره، ولو لم يشترط ذلك، بل ذكره قبل العقد فلا حكم له، مع احتماله كما سلف(7) (فان كانت هي) المدلسة (رجع عليها) بالمسمى (إلا باقل مهر) وهو ما يتمول، لان الوطء المحترم لا يخلو عن مهر، وحيث ورد النص(8) برجوعه على المدلس فيقتصر فيما خالف الاصل على موضع اليقين وهو ما ذكر(9) وفي المسألة

___________________________________
(1) باضافة " بنت " إلى " مهيرة " اي الام تكون مهيرة أي حرة ذات مهر. (2) لان المناط هي الحرمة حاليا. حيث إن المراد بالمهيرة من كان نكاحها موقوفا على المهر، بخلاف الامة فان نكاحها قد يكون بالملك. وقد يكون بالاباحة. ونحوها. (3) اي المعقودة. (4) اي مقتضى الشرط. (5) اي ظهور كونها بنت أمة. (6) في قول (المصنف والشارح): (وحيث يثبت العيب، ويحصل الفسخ. لامهر للزوجة ان كان الفسخ قبل الدخول في جميع العيوب الا في العنة) ص 395. (7) في قول (الشارح) رحمه الله (ولو لم يشترط الحرية في نفس العقد، بل تزوجها على أنها حرة) إلى اخره ص 396. (8) التهذيب الطبعة الحديثة ج 7 ص 423 الحديث 2 - 3. (9) من الرجوع إلى اقل مهر.

[399]

وجهان آخران، او قولان: احدهما: أن المستثنى(1) اقل مهر امثالها، لانه قد استوفى منفعة البضع فوجب عوض مثله. الثاني: عدم استثناء شئ عملا بظاهر النصوص(2). والمشهور الاول(3). وكذا يرجع بالمهر على المدلس لو ظهرت امة. ويمكن شمول هذه العبارة(4) له(5) بتكلف. وتختص الامة(6) بانها لو كانت هي المدلسة فانما يرجع عليها على تقدير عتقها. ولو كان المدلس مولاها اعتبر عدم تلفظه(7) بما يقتضي العتق، والا(8) حكم بحريتها ظاهرا وصح العقد. (ولو شرطها بكرا فظهرت ثيبا فله الفسخ) بمقتضى الشرط (اذا ثبت سبقه) أي سبق الثيوبة (على العقد)، وإلا فقد يمكن تجدده

___________________________________
(1) وهو ما تستحق. (2) الوسائل كتاب النكاح باب 8 من ابواب العيوب والتدليس الاحاديث. (3) وهو استثناء اقل مهر. (4) اي عبارة (المصنف) وهو قوله: (ويرجع به على المدلس) ص 398. (5) اي لرجوع الزوج على المدلس لو ظهرت الزوجة امة. لكن في هذا الشمول تكلف لان سياق الكلام في بنت المهيرة، لا في الامة. (6) اي لو ظهرت المعقود عليها امة فانها تفارق بنت الامة في كون الزوج لا يرجع عليها بالمهر الا بعد عتقها لو كانت هي المدلسة. (7) اي عدم تلفظ المولى بلفظ يوجب عتقها كما لو قال: هي عتق " او سائبة. فانه لو قال كذلك حصل المطلوب ولافسخ له. (8) اي وان قال المولى لفظا موجبا لعتق الامة حكم بحرية الامة وصح العقد.

[400]

بين العقد والدخول بنحو الخطوة(1). والحرقوص(2). ثم ان فسخ قبل الدخول فلا مهر، وبعده فيجب لها المسمى ويرجع به على المدلس وهو العاقد كذلك(3) العالم(4) بحالها، والا(5) فعليها مع استثناء اقل ما يكون مهرا كما سبق. (وقيل) والقائل ابن ادريس(6): لا فسخ، ولكن (ينقص مهرها بنسبة ما بين مهر البكر والثيب) فاذا كان المهر المسمى مئة ، ومهر مثلها بكرا مئة، وثيبا خمسون نقص منه النصف(7)، ولو كان

___________________________________
(1) المراد منها الخطوة الواسعة الشديدة القوية. (2) بضم الحاء وسكون الراء وضم القاف: (دويبة) صفراء بقدر البرعوث. (3) اي العاقد بشرط البكارة. (4) اي العاقد يكون عالما بأنها ثيبة. (5) اي وان لم يكن العاقد عالما بانها ثيبة يرجع الزوج على الزوجة. (6) هو (محمد بن احمد بن ادريس) الحلي ولد سنة 543 كان قدس الله روحه فقيها محققا نبيها فخر الشيعة وذخر الشريعة شيخ العلماء رئيس المذهب ومن اجلة العلماء الامامية له تصانيف منها: (كتاب السرائر) الموسوعة الفقهية الشهيرة. ومختصر (تبيان الشيخ) قدس سره يروي عن خاله (شيخ الطائفة) اعلى الله مقامه توفي عطر الله مرقده سنة 598 وهو ابن خمس وخمسين سنة وقبره في الحلة مزار معروف. قال صاحب نخبة المقال في تاريخه: - ثم إن ابن ادريس من الفحول * ومتقن الفروع والاصول - - عنه النجيب بن نما الحلي حكى * جاء مبشرا مضى بعد البكاء - ميلاده 543، وفاته 598(7) اي نصف المسمى وهو الخمسون، لتصادق المسمى مع مهر المثل.

[401]

مهرها بكرا مأتين، وثيبا مأة نقص من المسمى خمسون، لانها(1) نسبة ما بينهما، لا مجموع تفاوت ما بينهما، لئلا يسقط حميع المسمى كما قرر في الارش(2). ووجه هذا القول(3) ان الرضا بالمهر المعين انما حصل على تقدير اتصافها بالبكارة ولم تحصل الا خالية عن الوصف فيلزم التفاوت كأرش ما بين كون المبيع صحيحا ومعيبا. واعلم ان الموجود في الرواية(4) ان صداقها بنقص. فحكم الشيخ بنقص شئ من غير تعيين لاطلاق الرواية(5)، فاغرب القطب الراوندي(6).

___________________________________
(1) اي الخمسون نسبة مابين المائة والمائتين. ببيان ان المائة نصف المائتين، والخمسون نصف المائة فهي بعينها النسبة بين المائة والمائتين أي فكما أن المائة نصف المائتين كذلك الخمسون نصف المائة فيعطى للزوج الخمسون. وهكذا. (2) سبق شرح التفاوت مابين القيمة الصحيحة والمعيبة مفصلا في الجزء الثالث من طبعتنا الجديدة (كتاب المتاجر) ص 476 - 494 فراجع ولا تغفل. (3) أي قول (ابن ادريس). (4) التهذيب الطبعة الجديدة ج 7 ص 428 الحديث 17. (5) المشار اليها في الهامش رقم 4 ص 401. (6) هو (ابوالحسن سعيد بن هبة الله بن الحسن) العالم المتبحر الفقيه المحدث المفسرالمحقق الثقة الجليل صاحب الخرائج والجرايح، وقصص الانبياء، ولب الالباب " وشرح النهج، وغيره. كان من اعاظم محدثي الشيعة. قال شيخنا في المستدرك: فضائل القطب. ومناقبه وترويجه للمذهب بانواع المؤلفات المتعلقة به اظهر واشهر من أن يذكر. كان له طبع لطيف ولكن اغفل عن ذكر بعض اشعاره المترجمون له انتهى. وهو احد مشايخ (ابن شهر آشوب) يروي عن جماعة كثيرة من المشايخ (كامين الاسلام الطبرسي) و (السيد المرتضى) و (الرازي) واخيه (السيد مجتبى) و (عماد الدين الطبرسي) و (ابن الشجري) و (الآمدي) و (والد المحقق الطوسي) وغيرهم رضوان الله عليهم اجمعين يروي عن الشيخ (عبدالرحيم البغدادي) المعروف بابن الاخوة عن الفاضلة الجليلة السيدة التقية بنت السيد المرتضى علم الهدى عن عمها (الشريف الرضي). رحمه الله. كان والد القطب الراوندي وجده واولاده كلهم علماء. صرح (الشيخ منتخب الدين) بان ابا الفضل محمد بن القطب الراوندي واخاه عماد الدين عليا كانا فقيهين ثقتين. توفي قدس الله نفسه في اليوم الرابع من شوال المكرم سنة 573 وقبره في مدينة (قم) في الصحن الشريف مزار معروف يزوره الخاص والعام.

[402]

في أن الناقص هو السدس بناء على أن الشئ سدس كما ورد(1) في الوصية به وهو(2) قياس على ما لا يطرد، مع ان الشئ من كلام الشيخ(3).

___________________________________
(1) الوسائل باب 56 من احكام الوصايا الحديث 1. (2) هذا رد من (الشارح) قدس سره على ما افاده القطب الراوندي. وحاصل الرد: أن الحاق النكاح بالوصية في الحكم قياس غير مطرد لانه لايلزم من كون (الشئ) في الوصية بمعنى السدس كونه في النكاح كذلك. (3) لا من الرواية.

[403]

قصدا للابهام(1) تبعا للرواية(2) المتضمنة للنقص مطلقا(3). وربما قيل: يرجع إلى نظر الحاكم، لعدم نفسيره(4) لغة، ولا شرعا، ولا عرفا.

___________________________________
(1) اي قصدا من (الشيخ) في عدم ذكر المقدار المعين للشئ، لعدم تعينه في الرواية فاحتاط قدس سره وذكر (الشئ) فقط. (2) المشار اليها في الهامش رقم 1 ص 402. (3) اي من دون تعيين مقدار. (4) اي لعدم تفسير الشئ بالمقدار المعين.


(الفصل الرابع - في نكاح المتعة(1))

وهو النكاح المنقطع، (ولا خلاف) بين الامامية (في شرعيته) مستمرا إلى الان، او لا خلاف بين المسلمين قاطبة في اصل شرعيته،

___________________________________
(1) لما كانت هذه المسألة (مسألة المتعة) إحدى المسائل الخلافية التي شكلت اسس التباعد بين الطائفتين الاسلاميتين الكبيرتين - السنة والشيعة - ولا تزال الشقة واسعة ما لم تفكر الامة نفسها في حل مشاكلها عن طريق التفاهم البرئ، ونبذ التعصب الاعمى تحت ارشاد العقل الحكيم، لاسيما والاوضاع الاسلامية الراهنة تتطلب وحدة مترابطة في هيكل الامة لتشكل صفا واحدا أمام دعايات اعداء الاسلام والافكار المسمومة التي فتح الطريق لها إشتغال المسلمين بتضاربهم الداخلي والخلافات الجزئية الفارغة. فنسأله تعالى أن يقيظ من المسلمين رجالا للقيام بجمع شمل المسلمين واعلاء كلمة (الله) بتوفيق منه تعالى: فنقول: أجمعت كلمة علماء الاسلام على ان المتعة مما رخصها الرسول الاعظم صلى الله عليه وآله. وعمل بها الصحابة في عهده، هذا مما لاشك فيه - على مايأتي - وقد ورد بها القرآن الكريم. واستمر على الحكم بالاباحة والعمل جل الصحابة المرضيين عامة عهده صلى الله عليه وآله وعهد ابي بكر وشطرا من ايام عمر، حتى أصدر نهيه عنها وعن متعة الحج في خطبته على ملاء من الناس: " متعتان كانتا على عهد رسول الله وانا أنهى عنهما وأعاقب عليهما ". قالت السنة: ان الآية نسخت، كما ان النبي صلى الله عليه وآله هو حرمها بعد ماكان أحلها. وتقول الشيعة: لم تنسخ الآية، اذ لم ترد آية اخرى تنسخها، ولايصح نسخ الكتاب بالخبر الواحد. وان الرخصة الثابتة عن الرسول متفق عليها بين الجميع اما تحريمها بعد ذلك فلم يثبت بخبر صحيح. فلم يبق سوى نهي (عمر) وهو بمجرده لاتقوم حجة فالامر الذي يجب علينا البحث عنه هو: " هل ثبت تحريم النبي للمتعة بعد الترخيص؟ " هذه هي النقطة الفارقة بين النظرتين. فاذا ثبتت ثبت التحريم والا فلا. لاريب ان الدين الاسلامي قد شرع نكاح المتعة: (الزواج الموقت) في وقت واعترف بذلك جميع الفقهاء واصحاب الحديث والتفسير غير أن الاختلاف وقع في نسخه. ذهب فريق من السلف واكثر المتأخرين إلى تحريمها بعد تحليلها. وبقيت جماعة كبيرة من الامة على تحليلها حيث لم يثبت لديهم الناسخ الشرعي. واليك بعض الكلمات التي تدل على وقوع الاتفاق من الكل على ان المتعة كانت مرخصة. اما النهي عنها فسنأتي عليه: - قال الفخر الرازي: " اتفقوا على أنها - أي المتعة - كانت مباحة في ابتداء الاسلام روي عن النبي صلى الله عليه وآله لما قدم مكة في عمرته تزين نساء مكة، فشكا اصحاب الرسول صلى الله عليه وآله طول العزوبة، فقال: استمتعوا من هذه النساء، واختلفوا في أنها نسخت ام لا؟ فذهب السواد الاعظم من الامة إلى أنها صارت منسوخة، وقال السواد*(1) منهم: إنها بقيت مباحة كما كانت (التفسير الكبير ج 10 ص 49) ويقول ايضا: " والذي يجب ان يعتمد عليه في هذا الباب أن نقول: انا لاننكر أن المتعه كانت مباحة، انما الذي نقوله: إنها صارت منسوخة " ص 53. وقال البخاري بصدد عقد الباب لاحاديث المتعة: - " باب نهي رسول الله عن نكاح المتعة آخرا ". (البخاري ج 7 ص 16) قال ابن حجر في شرح ذلك: " وقوله - في الترجمة - أخيرا: يفهم منه أنه كان مباحا، وأن النهي عنه وقع في آخر الامر ". (فتح الباري ج 11 ص 70) وقال الجصاص: " لم يختلف اهل النقل أن المتعة قد كانت مباحة في بعض الاوقات أباحها رسول الله صلى الله عليه وسلم: (احكام القرآن ج 2 ص 178). وقال الآلوسي: " ولانزاع عندنا في أنها أحلت ثم حرمت... ". (روح المعاني ج 2 ص 70) وقال المازري - بنقل النووي -: " ثبت أن نكاح المتعة كان جائزا في اول الاسلام. ثم ثبت بالاحاديث الصحيحة هنا أنه نسخ وانعقد الاجماع على تحريمه*(2). . ". (شرح النووي على مسلم ج 9 ص 179) ... على أن هناك طائفة كبيرة من الاحاديث الصحيحة الاسناد نصت على مشروعية المتعة زمن الرسول الاكرم وفي حياته، فضلا عن الآية الكريمة. أما الآية فهي قوله تعالى: " وأحل لكم ماوراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين. فما استمتعتم به منهن فآتوهن أجورهن فريضة، ولاجناح عليكم فيما تراضيتم به من بعد الفريضة إن الله كان عليما حكيما " (النساء 24). لا شك أنها تهدف المتعة اي (الزواج المؤقت)، دون الدائم، وذلك للاسباب التالية: أولا - أن الآية مدنية نزلت في سورة النساء في الشطر الاول من عهد النبي صلى الله عليه وآله بالمدينة بعد الهجرة. وقد كان الناس آنذاك يتمتعون بالنساء تمتعا مؤقتا ازاء أجر معين. والآية وردت وفقا للعادة الجارية، مؤكدة الوفاء بالاجر الذي يتفقان عليه. روى مسلم عن جابر بن عبدالله الانصاري قال: " كنا نستمتع بالقبضة من التمر والدقيق الايام على عهد رسول الله صلى الله عليه وآله... " مسلم ج 4 ص 131 فقد كانت لفظة " الاستمتاع " دائرة في اعراف الناس يراد منها " الزواج المؤقت ".. وورد لفظ القرآن الكريم بذلك، فلابد من حمله على نفس المعنى المتداول، جريا وفق اسلوب القرآن في جميع أحكامه وتشريعاته المترتبة على اعراف الناس، امثال البيع، والربا، والربح، والغنيمة، وماالى ذلك أما والتصدي إلى تأويل لفظ القرآن إلى غير المألوف المتداول فبحاجة إلى دليل فضلا عن كونه خلاف الظاهر. ثانيا - إن الآية صرحت بلفظة " أجورهن " ولا أجر في النكاح الدائم، بل هو مهر، او صداق. فحمل اللفظ على غير معناه المعهود تأويل لا شاهد عليه كما ذكرنا اولا. ثالثا - سياق الآية بالنظر إلى ماقبلها ومابعدها من آيات يدلنا على اختصاصها بشأن المتعة اي (الزواج المؤقت). فإن الآيات بصدد بيان شأن المحرمات عن المحللات، والتأكيد على غض النظر عن الاموال التي تملكها الزوجات على ماكانت عليه الجاهلية الاولى من التطاول إلى اموال نساء‌هم استغلالا لجانب ضعفهن. قال تعالى: " ياأيها الذين آمنوا لايحل لكم أن ترثوا النساء كرها. ولاتعضلوهن لتذهبوا ببعض ما آتيتموهن... 19 ". وقال عزوجل: " وإن أردتم إستبدال زوج مكان زوج وآتتيم إحداهن قنطارا فلا تأخذوا منه شيئا. أتأخذونه بهتانا وإثما مبينا. وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا.. 21 ". ثم قال: " ولا تنكحوا ما نكح آباؤكم... 22 ". " حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الاخ وبنات الاخت وأمهاتكم اللاتي أرضعنكم واخوانكم من الرضاعة وأمهات نساء‌كم وربائبكم اللاتي في حجوركم.. 23 ". " وحلائل أبنائكم. 23) " وأن تجمعوا بين الاختين.. 23 " " والمحصنات من النساء.. 24) اي المتزوجات بغيركم. ثم قال تعالى. " وأحل لكم ما وراء ذلكم.. 24 " (سورة النساء). إلى هنا اكتمل الهدف من تحريم البغي على الازواج وهضم حقوقهن. وتفصيل المحرمات ثم احكم بتحليل ما عداهن... إذن بقي حكم آخر غير مذكور في الايات المذكورة، فتعرض له القرآن تتميما للفائدة، قال: " فما استمتعتم به منهن فآتوهن أجورهن فريضة.. 24 " فنعرف من ذلك أن هنا نوعا آخر من الازواج غير المتقدم ذكرهن. وقد لا يشملهن حكم الاولى، فمست الحاجة إلى بيان آخر لتفصيل هذه، فقال: وأما النساء المستمتع بهن فادفعوا اليهن ايضا ما توافقتم عليه من أجر. ولا تذهبوا بأجورهن. كما كان الحكم كذلك في الازواج الدائمات أيضا. ثم بين تعالى قسما من النساء اللآتي يجوز نكاحهن: (الاماء) وهذه الاخيرة تخص اولئك الذين لا يستطيعون طولا ان ينكحوا المحصنات: الحرات قال تعالى: " ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات... 25 ". ثم ينتهي الحديث بقوله تعالى: " يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم... 26 " إلى المتعة (الزواج المؤقت). وبذلك ينسجم سياق الآيات المرتبطة بعضها مع بعض، من دون ماحصول تكرار، أو إهمال. رابعا - نصوص كبار أئمة التفسير من الصحابة والتابعين على ورود الآية بشأن المتعة (الزواج المؤقت). روتها امهات جوامع التفسير كجامع البيان لابي جعفر (محمد بن جرير الطبري)، والدر المنثور (لجلال الدين السيوطي)، ومجمع البيان (لامين الاسلام الطبرسي)، وغيرهم.. ونحن نذكر بعض الروايات ونقتصر على مايرويه (محمد بن جرير الطبري) فإنه أوثق وأوسع موسوعة تفسيرية يعتمد عليها علماء السنة: وقبل أن نذكر الروايات لابد من التنبيه على شئ، وهو أن الطبري يذكر في تفسير الآية وجهين ويعزي كل وجه إلى طائفة ينقله عنهم بروايات يسردها مسندة. ثم يرجح القول بأنها في النكاح الدائم، لانه قول يوافق التحريم المأثور من السلف... لكنه غفل أن ما استند إليه في الترجيح غير صالح لذلك، كما أن القول الذي اختاره لم يعتمد على روايات موثوق بها فإنها روايات شاذة ذات أسناد ضعاف. لاتقاوم الروايات الاخر المتضافرة الكثيرة والتي تشتمل اكثرها على أسناد صحاح... وبعد... روى الطبري بأسناده عن (السدي) قال في قوله تعالى: " فما استمتعتم به منهن.. " فهذه المتعة، الرجل ينكح المرأة بشرط إلى أجل مسمى، ويشهد شاهدين، وينكح باذن وليها، وإذا إنقضت المدة فليس له عليها سبيل، وهي منه برية، وعليها أن تستبرئ مافي رحمها، وليس بينهما ميراث. . وروى ايضا باسناده عن (مجاهد) " فما استمتعتم به منهن " قال: نكاح المتعة. في. رواية ثالثة يرويها (الطبري) عن ابي ثابت قال: اعطاني (ابن عباس) مصحفا، فقال: هذا على قراء‌ة (أبي) وفيه " فما استمتعتم به منهن - إلى أجل مسمى - ". وهذه الزيادة من أبي تفسير منه للآية، لا أنها جزء منها، يقصد تخصيص الآية بنكاح المتعة: اي الزواج المؤقت. وفي رابعة يسندها إلى (ابي نضرة)، قال: " سألت (ابن عباس) عن متعة النساء؟ قال: أما تقرأ سورة النساء؟ قال: قلت: بلى، قال: فما تقرأ فيها: " فما أستمتعتم به منهن - إلى أجل مسمى -. وفي خامسة بطريق آخر عن (ابن عباس) كالرابعة وفي سادسة بطريق ثالث نفس المضمون. وفي سابعة عن عمير عن (ابن عباس) كذلك. وفي ثامنة عن ابي اسحاق عن (ابن عباس) ايضا كذلك. وفي تاسعة باسناده إلى (قتادة)قال في قراء‌ة ابي بن كعب وذكر نفس الكلام المتقدم. وفي عاشرة عن (شعبة) قال: سألت (الحكم) عن الآية " فما استمتعتم به منهن " أمنسوخة هي؟ قال: لا. قال (الحكم): وقال (علي) عليه الصلاة والسلام: لولا أن عمر نهى عن المتعة، مازنى الا شقي. وفي حادية عشرة عن عمرو بن مرة قال سمعت سعيد بن جبير يقرأ: " فما استمتعتم به منهن - إلى اجل مسمى - " قصدا إلى تفسيرها بالمتعة. تلك ثلة من أحاديث رواها الطبري نصت على تفسير الآية بنكاح المتعة وهناك روى (الطبري) خمسة أحاديث غير هذه بصدد تفسير الآية بالنكاح الدائم غير ان ثلاثة منها ليست نصا في مطلوبه. احداها عن الحسن قال في الآية: هو النكاح. والثانية عن مجاهد ايضا قال: هو النكاح. والثالثة ايضا عن مجاهد قال: النكاح اراد. ونقول ليس قول الحسن ومجاهد " إنه النكاح " دليلا على ذهابهما إلى تفسير الآية بالنكاح الدائم. فان النكاح هو اللفظ الجامع بين الدائم والمنقطع. واثبات الجامع لاينفي خصوص احد الفردين. بل يكون مرادهما بقولهما " إنه النكاح " أن هذا الاستمتاع الذي ذكرته الآية هو الاستمتاع بالحلال: الواقع عن عقد النكاح لا السفاح. فهما ارادا نفي السفاح بذلك، يعنيان انه لايثبت بالسفاح حق للمرأة بل يثبت لها أجر اذا كان التمتع بها عن نكاح. وهو اعم من الدائم والمنقطع والدليل على ان النكاح يستعمل في قسمين قول الطبري نفسه: " لا بنكاح مطلق على وجه النكاح الذي يكون بولي وشهود ومهر " ص 12 ج 5. فيدلنا كلامه هذا على أن النكاح على قسمين " مطلق ومقيد ". وكذلك مايرويه الجصاص: احكام القرآن ج 2 ص 87. نعم بقيت هناك روايتان ذكرهما الطبري تكونان نصين في تقسير الآية بالنكاح الدائم. الاولى: رواها عن علي بن ابي طلحة عن ابن عباس انه قال في قوله تعالى " فما استمتعتم به منهن... " اذا تزوج الرجل منكم امرأة ثم نكحها مرة واحدة فقد وجب صداقها كله، والاستمتاع هو النكاح وهو قوله " وآتوا النساء صدقاتهن ". الثانية: رواها عن ابن زيد: قال في قوله " فما استمتعتم به منهن... " هذا النكاح، وما في القرآن إلا نكاح، اذا اخذتها واستمتعت بها، فاعطها اجرها: الصداق، فان وضعت لك منه شيئا فهو لك سائغ، فرض الله عيلها العدة، وفرض لها الميراث. هاتان الروايتان تفسران الاستمتاع في الآية بالنكاح الدائم، والاجر بالمهر ولننظر هل تصلحان لذلك، او هل تقاومان تلك الكثرة المتضافرة من الروايات التي كانت تفسر الآية بالمتعة؟ فنقول، أولا: ان تلك الروايات مجمع على قبولها حيث وقع الاتفاق على مضمونها من علماء اهل البيت عليهم السلام ومن غيرهم، وأما هاتان فمشكوك فيهما فضلا عن شذوذهما عن تفسير ومخالفتهما للسياق والاعتبار، وقد ورد في الاثر " دع ما يريبك إلى مالايريبك " و " دع الشاذ النادر، فان المجمع عليه لاريب فيه " وسنورد عليك بعض الاحاديث عن اهل البيت بهذا الصدد أنشاء الله. رغم القائل*(3) بان ليست للشيعة رواية عن اهل البيت في الموضوع. وثانيا: ان اسناد الروايتين في غاية الضعف والسقوط لايمكن الاحتجاج بهما فضلا عن التمسك بهما لتأويل نص الكتاب الكريم.. ! فسند الاولى مشتمل على معاوية بن صالح عن علي بن ابي طلحة. اما معاوية فقال أبوحاتم: " لا يحتج به " اي لا يصلح حديثه للاحتجاج به ولا جعله سندا للاستنباط. ولذلك لم يخرج له البخاري ولا حديثا واحدا*(4). واما علي بن ابي طلحة الذي يسند الحديث إلى ابن عباس فهو مدلس كذاب، يسند الحديث إلى أناس لم يرهم ولم يرو عنهم. قال دحيم: لم يسمع علي بن ابي طلحة التفسير عن ابن عباس وقال احمد بن حنبل: له اشياء منكرات*(5) اذن فالرواية الاولى - على ضعفها وسقوطها - لا تنهض حجة ولا كونها دليلا على أنه كلام ابن عباس ولا تفسيره، لان الراوي عن ابن عباس لم يسمع منه ولارأه فهو يسند إسنادا مجازفا بشهادة أئمة الفن. اما الرواية الثانية فان ابن وهب - وهو عبدالله بن وهب - يروي الحديث عن (ابن زيد) وهو اما عبدالله او أسامة او عبدالرحمن، الثلاثة ابناء زيد، قال الجوزجاني: " الثلاثة ضعفاء في الحديث*(6) ". وقال يحيى بن معين: " بنو زيد بن اسلم ليسوا بشئ*(7) ". .. على ان صاحب الحديث وهو ابن زيد لا يسنده إلى أحد من الصحابة او التابعين لهم باحسان. بل هو تفسير برأيه الخاص، فانه كان يعيش في اواسط القرن الثاني من الهجرة*(8) ولم يدرك النبي صلى الله عليه وآله ولا العهد الاول ولا إلتقى بأحد من الصحابة، فمن أين له هذا التأويل للآية، فان كان عن رأيه فلا حجية فيه، وانما هو رأي رآه نفر من الناس. النقاش حول دلالة الآية:

حاولت جماعة نقض دلالة الآية الكريمة على أباحة المتعة، تارة بالاستنباط من فحوى الآية نفسها. وأخرى بورود الناسخ لها. اما الفحوى فقد قال الجصاص وغيره: " ان الآية تدل بفحواها على ان المراد النكاح الدائم دون المتعة التي هي النكاح المنقطع وذلك من وجوه ثلاثة: - " الاول: انه عطف على اباحة النكاح في قوله تعالى (واحل لكم ما وراء ذلكم) وذلك إباحة لنكاح ماعدا المحرمات لا محالة، لانهم لا يختلفون ان النكاح مراد بذلك، فوجب ان يكون ذكر الاستمتاع بيانا لحكم المدخول بها بالنكاح - في استحقاقها لجميع الصداق. " الثاني: قوله تعالى " محصنين " والاحصان لا يكون الا في نكاح صحيح، لان الوطي بالمتعة لا يكون محصنا ولا يتناوله هذا الاسم فعلمنا انه اراد النكاح - اي الدائم -. " الثالث: قوله تعالى " غير مسافحين " فسمى الزنا سفاحا لانتفاء احكام النكاح عنه من ثبوت النسب ووجوب العدة والفراش. ولما كان هذا المعنى ايضا موجودا في المتعة كانت في معنى الزنا، ولان السفاح وهو سفح الماء مشترك بين الزنا والمتعة حيث لا يقصد المستمتع بالنساء الا سفح مائه كالزاني. وقد قال تعالى: " غير مسافحين " فهو شرط في النكاح الصحيح*(9). هكذا استدل الجصاص بصدد نقض دلالة الآية على حلية المتعة. وذكر الفخر الرازي هذا الاستدلال ثم رد عليه بقوله: " اما الذي ذكره في الوجه الاول: فكأنه تعالى ذكر أصناف من يحرم على الانسان وطؤهن ثم قال (واحل لكم ما وراء ذلكم) اي واحل لكم وطؤها ما وراء هذه الاصناف ". توضيح ذلك: ان الله تعالى ذكر اولا اقسام النساء التي يحرم على الرجل التزويج بهن. ثم أباح بعد ذلك ما عداهن. إذن فأي دلالة في ذلك على تحريم المتعة ومن اين ثبت ان المراد بالاحلال هنا هو النكاح الدائم بل الظاهر ان مطلق النكاح بتلك النساء حرام، وان مطلق النكاح بما عداهن جائز. ثم قال الفخر الرازي: " قوله (ثانيا): الاحصان لايكون الا في نكاح صحيح - اي في نكاح دائم - لم يذكر عليه دليلا " يعني من أين أثبت ان الاحصان خاص بالنكاح الدائم. بل هو موجود في المنقطع ايضا من غير فرق. لان المراد بالاحصان حفظ الفرج عن ارتكاب الحرام أي الزنا دون النكاح مطلقا. قال: " واما قوله (ثالثا): الزنا انما سمي سفاحا لانه لا يراد به الا سفح الماء وكذلك المتعة، فمردود، لان المتعة ليست كذلك فان المقصود منها سفح الماء بطريق مشروع مأذون فيه من قبل الله كالنكاح الدائم. قال: " فان قلتم: المتعة محرمة ! فنقول: هذا اول البحث. وقال أخيرا: " فظهر ان هذا الكلام رخو " اي ان في كلام الجصاص رخاوة وضعفا بينا*(10) ونحن نقول: إن مااتى به الجصاص من الاستدلال أشبه بالمصادرات في اصطلاح المنطق القديم فانه استدل بأمور كلها دعاوى فارغة بلا حاجة إلى كلفة الرد عليها. ولاسيما قوله: انتفاء احكام النكاح: النسب واالعدة والفراش فان الذي يقول بصحة نكاح المتعة يقول بثبوت النسب ووجوب العدة والفراش ايضا. كما يأتي. ماقيل في نسخ الآية:

ثم قال الفخر الرازي: " والذي يجب ان يعتمد عليه في هذا الباب ان نقول: انا لا ننكر ان المتعة كانت مباحة، انما الذي نقوله: انها صارت منسوخة ".وقد ذكروا وجوها في نسخ الآية الكريمة. (الاول) انها منسوخة بآية الطلاق والعدة: " ياايها النبي اذا طلقتم النساء فطلقوهن لعدتهن*(11) " زعم القائل بذلك ان مفارقة الزوجة تتوقف على الطلاق وتستعقب العدة. وحيث لاطلاق ولاعدة في نكاح المتعة فهذه الآية تتنافى وآية المتعة. لكن الزعم باطل، فان المتعة ايضا لها عدة لكنها نصف عدة النكاح الدائم واما الطلاق فليس السبب الوحيد للمفارقة. بل الفسخ - اذا وجدت أسبابه - ايضا سبب للفراق، كما ان انقضاء الاجل في النكاح المنقطع ايضاسبب للفراق. فلم ينحصر السبب في الطلاق. على ان الآية تقول: اذا طلقتم. اي اذا اردتم الطلاق، وذلك فيما يتوقف الفراق على الطلاق، كما في النكاح الدائم لا مطلقا. (الثاني) ان ناسخها قوله تعالى: " ولكم نصف ماترك ازواجكم*(12) ". وحيث لا توارث في المتعة فلا تكون المتمتع بها زوجة. فهذه الآية تتنافى وآية الاستمتاع. ولكن هنا اشتباها بين النسخ والتخصيص. ومن المتفق عليه لدى الجميع ان تخصيص عموم الكتاب بالدليل جائز. وقد دلنا الدليل على نفي التوارث بين الزوجة المتمتع بها وزوجها تخصيصا لعموم آية توارث الزوجين، كما عن ابن عباس وغيره. كما ان الزوجة القاتلة لزوجها لا ترثه تخصيصا أيضا وكذلك الكافر لا يرث المسلم تخصيصا في عموم آية المواريث، على ان علماء السنة يجوزون نكاح الكتابية ولا يقولون بالتوارث بينهما وهل هذا الا تخصيص في عموم الكتاب؟ ! (الثالث) انها منسوخة بالسنة اي بما ورد من النبي الاكرم صلى الله عليه وآله وسلم من نهيه عن ذلك في أحاديث رووها في الموضوع. والعمدة في هذا البحث هي هذه النقطة فلو ثبت النهي من النبي صلى الله عليه وآله وسلم وكان صالحا لنسخ الآية القرآنية انقطع البحث والجدال رأسا، والا فلا موجب لرفع اليد عن نص الكتاب لمجرد مزعومة يزعمها أناس.. ! ونقول - اجمالا قبل البحث عن التفصيل -: قد ثبت في (علم الاصول) " ان نص الكتاب لا ينسخه الخبر " اي لايصح نسخ آية قرآنية - وهي قطعية - بالحديث - وهو ظني، على أنه لم يثبت نهي النبي صلى الله عليه وآله عن المتعة لا متواترا - والا لم تختلف الامة في ذلك ولا موجب لكتمانه ايضا - ولا آحادا - والا لم يكن عمر يسند النهي إلى نفسه بقوله: " واناانهى عنهما "... على انه لاحجية في الاخبار الآحاد تجاه نصالكتاب. واما التفصيل فقد ادعى ابن رشد الاندلسي: " تواتر الاخبار عن رسول الله بتحريمه*(13) ". ان هذا كلام ألقي على عواهنه، اذا لاحظنا ضئالة عدد الاحاديث التي يروونها في التحريم بأسناد ضعيفة وتنتهي كلها إلى رجل واحد. او رجلين. فكيف يكون متواترا. واما اذا أمعنا النظر في أسانيد تلك الاحاديث فلا نملك ولاخبرا واحدا يصلح مستندا للتحريم، غير قولة عمر بن الخطاب التي أصدرها عن إجتهاد مجرد: " متعتان كانتا على عهد رسول الله واناانهى عنهما واعاقب عليهما ". واليك أهم ما يستند اليه القائل بالنسخ والتحريم من أحاديث يعزوها إلى الرسول الكريم، جمعها مسلم مع احاديث الرخصة المطلقة في مكان*(14): - روى احاديث النهي عن ثلاثة من صحابة النبي صلى الله عليه وآله: 1 - علي بن ابي طالب عليه السلام. 2 - سلمة بن الاكوع. 3 - سبرة بن معبد الجهني. اما روايته - في ذلك - عن امير المؤمنين علي بن ابي طالب عليه السلام فهو أشبه بالتناقض الصريح.. ! ان عليا عليه السلام كان المنتقد الاول لنهي عمر بن الخطاب عن المتعة. مؤنبا أياه تأنيبا لاذعا ! فكيف يروي هو عن النبي صلى الله عليه وآله وسلم: " انه نهى عن المتعة ". اذا كان النبي صلى الله عليه وآله هو الذي نهى فما شأن عمر؟ ! حاشا ابا الحسن الكريم ان يوجه الملامة إلى غير فاعلها. ! وقد صح عن علي بن ابي طالب عليه السلام قوله: " لولا أن عمر نهى عن المتعة مازنا إلا شقي ". روى هذا الحديث بهذا اللفظ الطبري في تفسيره الكبير*(15) باسناد صحيح عن شعبة قال سألت " الحكم " عن آية المتعة أمنسوخة هي؟ قال: لا. ثم قال الحكم: " وقال علي رضي الله عنه: لولا ان عمر نهى عن المتعة مازنى الا شقي ". ورواه الفخر الرازي ايضا بنفس اللفظ*(16). وكذلك السيوطي في الدر المنثور*(17). وأخذ ابن عباس هذا المعنى عن علي عليه السلام فكان يقول: " رحم الله عمر ! ماكانت المتعة الا رحمة من الله رحم بها أمة محمد صلى الله عليه وآله ولولا نهيه لما احتاج إلى الزنا الا شفا*(18) ". روى هذا الحديث عن ابن عباس ابوبكر الرازي الجصاص*(19) وابن رشد الاندلسي*(20) وجلال الدين السيوطي من طريق الحافظين: (عبدالرزاق وابن المنذر) عن (عطاء)*(21). على ان الكلام في أسناد مارووه عن علي بن ابي طالب بهذا الشأن قد يطول ومن العجيب انهم في رواية ذلك عن علي وضعوا أسنادها على لسان اولاده الانجبين. وعزوها إلى عبدالله والحسن ابني محمد بن الحنفية عن والده امير المؤمنين عليه السلام... والراوي - في ذلك - هو سفيان بن عيينة*(22) المشهور بالتدليس عن لسان الثقات.. !

___________________________________
*(1) أي المعظم من الامة. *(2) لايخفى التهافت بين دعوى الاجماع في هذا الكلام وكلام الفخر الرازي: ان السواد ذهبوا إلى الجواز. *(3) هو الشيخ محمد عبده: المنار ج 5 ص 16. *(4) راجع الذهبي: ميزان الاعتدال ج 4 ص 135 رقم 8624. *(5) الذهبي: ميزان الاعتدال ج 3 ص 134 رقم 5870. *(6) الذهبي: ج 2 ص 425 رقم 4331. *(7) الذهبي: ج 2 ص 564 رقم 4868. *(8) الذهبي: ميزان الاعتدال ج 1 ص 175 رقم 706. *(9) أحكام القرآن ج 2 ص 179 ص 180 *(10) التفسير الكبير ج 10 ص 53. *(11) سورة الطلاق: 1. *(12) النساء: 12. *(13) بداية المجتهد ج 2 ص 57. *(14) مسلم ج 4 ص 130 - 135 طبعة مشكول. *(15) ج 5 ص 13. *(16) ج 10 ص 50. *(17) ج 2 ص 140. *(18) أي الا القليل من الناس. من قولهم: غابت الشمس الا شفا. اي الا قليلا من ضوئها عند غروبها. *(19) احكام القرآن ج 2 ص 179. *(20) بداية المجتهد ج 2 ص 58. *(21) الدر المنثور ج 2 ص 141. *(22) اقتصر عليه البخاري لتقديره اصح سندا من غيره. فكيف بالبقية. ج 9 ص 16 طبعة مشكول.

[262]

___________________________________
قال الذهبي: " وكان يدلس. ولكن المعهود منه أنه لايدلس الا عن ثقة(1) ". واما الرواية - في نهي النبي عن المتعة - عن (سلمة بن الاكوع)، فلا أصل لها وانما هي فرية ألصقوها بصحابي كبير. ولذلك لا تجد النهي برواية سلمة في البخاري بل العكس: انه يروى عنه الرخصة والاباحة(2)، رغم عقدة الباب للتحريم !. روى جابر بن عبدالله وسلمة بن الاكوع " قالا: كنا في جيش " فاتانا رسول الله صلى الله عليه وآله فقال: انه قداذن لكم ان تستمتعوا فاستمتعوا ". وروى عن اياس بن سلمة عن ابيه قال: قال رسول الله صلى الله عليه وآله وسلم: " ايما رجل وامرأة توافقا فعشرة مابينهما ثلاث ليال، فان أحبا ان يتزايدا او يتتاركا تتاركا ". ثم قال سلمة: " فما ادري أشئ كان لنا خاصة، ام للناس عامة ". وهنا يأتي البخاري ليجتهد في الموضوع فيقول: " قال ابوعبدالله: وقد بينه علي عليه السلام عن النبي صلى الله عليه وآله انه منسوخ " ونقول: بل العكس هو الصحيح. اذ لا نص موثوقا به عن رسول الله بصدد التحريم أصلا. كما تبين لك من هذا البحث. فالصحيح انها كانت رخصة عامة من النبي لجميع الناس كما في جميع الاحكام الصادرة عن رسول الله صلى الله عليه وآله في سائر المواضيع الشرعية فلا تخص انسانا دون إنسان إلا بالتنصيص الصريح. وحيث لا تخصيص فهو للعموم ولا سيما ولفظ الحديث " أيما رجل وامرأة... ". على ان مسلم يروي الحديث بلفظ آخر: " عن جابر بن عبدالله وسلمة بن الاكوع قالا: خرج علينا منادي رسول الله صلى الله عليه وآله فقال: ان رسول الله صلى الله عليه وآله قد اذن لكم ان تستمتعوا ". قا ل مسلم: يعني متعة النساء*(3). هذا.... مضافا إلى ان مسلم تفرد عن البخاري برواية النهي عن طريق (سلمة) فان في سند الرواية ضعفا لايمكن الغض عنه.. وعليه فتسقط الرواية عن صلاحية الاحتجاج بها: روى عنه بسند فيه (يونس بن محمد) و (عبدالواحد بن زياد): انه قال: " رخص رسول الله صلى الله عليه وآله عام أو طاس*(4) في المتعة ثلاثا، ثم نهى عنها*(5) ". .. ان يونس هذا قد ضعفه ثلاثة من أئمة النقد والتمحيص: ابن معين. والنسائي. واحمد*(6). واما عبدالواحد بن زياد فكان من واضعي الاسناد كذبا: كان يحدث عن الاعمش بصيغة السماع منه، وهو لا يعرف منه حرفا*(7). وقال ابوداود: عمد عبدالواحد إلى أحاديث كان يرسلها الاعمش، فوصلها بقوله: " حدثنا الاعمش.. حدثنا مجاهد في كذا وكذا...*(8). وقال يحيى: " عبدالواحد ليس شئ " اي ليس يصح الاعتماد على حديثه*(9). لم يبق ما يستدل به القاتل بالتحريم سوى حديث (سبرة بن معبد الجهني). فهو الوحيد في طريق معرفتنا إلى نهي النبي صلى الله عليه وآله عن المتعة. هذا فحسب. دون غيره من الاصحاب. والعجب من (ابن رشد) قوله: " واكثر الصحابة وجميع فقهاء الامصار على تحريمها*(10). دع عنا ذهب فقهاء الامصار إلى التحريم. ولكن اسناده التحريم إلى اكثر الصحابة مايدعو إلى العجب مع العلم انه لم يثبت عن احد من الصحابة قوله بالتحريم، او روايته شيئا في التحريم، سوى حديث (سبرة). وهو خبر واحد لايمكن نسخ القرآن به - على ماثبت في الاصول - فان القرآن مقطوع الصدق. وخبر الواحد مشكوك الصدور. وليس يترك اليقين بالشك. . على أن حديث (سبرة) ينفرد بروايته عنه ابنه (الربيع). ولم يسمع حديث سبرة منه أحد غير إبنه هذا. والربيع هذا مجهول الشخصية في تراجم الرواة ولا وثقه أحد من أئمة الحديث والنقل. ولا جاء ذكره في عداد الرواة في كتب الحديث على الاطلاق. اعني: انا لا نجد للربيع هذا رواية غير هذه الرواية فقط.. ! لامر ماجدع قصير أنفه.. ! وهذا مادعى البخاري: ان يترك حديث (سبرة) رأسا ولم يحتج به في شئ " لان الطريق اليه منحصر في ولده الربيع وهو مجهول*(11). حتى ان مسلما لم يرو عن الربيع حديثا آخر غير حديثه عن ابيه بشأن حرمة (المتعة). هذا فحسب. ولم يأت ذكره في غير هذا الباب من كتابه*(12). فلم يثبت مايصح الاحتجاج به نسخا للآية الكريمة. ولا رواية موثوق بها. بصدد تحريم النبي صلى الله عليه وآله لمتعة النكاح، اللهم الا قولة عمر في خطبته: - " قال ابونضرة: قلت لجابر رضي الله عنه: إن ابن الزبير ينهى عن المتعة، وأن ابن عباس يأمر به ! قال: على يدي جرى الحديث، تمتعنا مع رسول الله صلى الله عليه وآله وسلم، ومع ابي بكر رضي الله عنه، فلما ولي عمر خطب الناس فقال: " ان رسول الله صلى الله عليه وسلم هذا الرسول. وأن القرآن هذا القرآن. وانهما كانتا متعتان على عهد رسول الله صلى الله عليه وسلم، وانا أنهى عنهما واعاقب عليهما: إحداهما متعة النساء ولا أقدر على رجل تزوج إمرأة إلى أجل إلا غيبتهبالحجارة. والاخرى متعة الحج "*(13). وفي لفظ آخر اخرجه الجصاص باسناده إلى ابي نضرة يقول: " كان ابن عباس يأمر بالمتعة، وكان ابن الزبير ينهى عنها، قال فذكرت ذلك لجابر بن عبدالله فقال: على يدي دار الحديث، تمتعنا مع رسول الله صلى الله عليه وآله فلما قام عمر قال: ان الله كان يحل لرسوله ماشاء بما شاء، فاتموا الحج والعمرة كما أمر الله، وانتهوا عن نكاح هذه النساء، لا أوتي برجل نكح امرأة إلى أجل الا رجمته*(14) ". ونقل ابن رشد عن ابن جريح وعمرو بن دينار عن عطا قال: سمعت جابر ابن عبدالله يقول: " تمتعنا على عهد رسول الله صلى الله عليه وآله وابي بكر ونصفا من خلافة عمر ثم نهى عنها عمر الناس*(15) ". وفي رواية اخرجها مسلم عن ابن جريح عن ابي الزبير قال: " قال جابر بن عبدالله: كنا نستمتع بالقبضة من التمر والدقيق الايام على عهد رسول الله صلى الله عليه وآله وسلم وابي بكر حتى نهى عنه عمر في شأن عمرو بن حريث*(16) ". واخرج أحمد في مسنده*(17) باسناد رجاله كلهم ثقات عن عمران بن الحصين قال: " نزلت آية المتعة في كتاب الله تبارك وتعالى. وعملنا بها مع رسول الله صلى الله عليه وآله فلم تنزل آية تنسخها ولم ينه عنها النبي صلى الله عليه وآله وسلم حتى مات ". وفي حديث صحيح الاسناد اخرجه الطبري عن الحكم قال: قال علي رضي الله عنه: " لولا ان عمر رضي الله عنه نهى عن المتعة مازنى الا شقي*(18) ". واخرج السيوطي عن طريق الحافظين: عبدالرزاق وابن المنذر عن عطا قال: قال ابن عباس: " يرحم الله عمر، ماكانت المتعة الا رحمة من الله رحم بها امة محمد صلى الله عليه وسلم ولولا نهيه مااحتاج إلى الزنا الا شقي*(19) ". وفي رواية الجصاص وابن الاثير وغيرهما: " مازنى الا شفا " اي الا القليل من الناس. وعن ابي سعيد الخدري وجابر بن عبدالله قالا: تمتعنا إلى نصف من خلافة عمر حتى نهى عمر الناس*(20). وصح عن عمران بن الحصين قال: " ان الله انزل في المتعة آية ومانسخها بآية اخرى. وامرنا رسول الله صلى الله عليه وسلم بالمتعة ومانهانا عنها " ثم قال رجل برأيه*(21) يريد به عمر بن الخطاب. نص على ذلك الرازي*(22) والبخاري*(23) والقسطلاني*(24) وابن حجر*(25) وغيرهم. تلك ثلة من أحاديث نهي عمر، وقد اعترف الصحابة بان النهي كان عن رأي ارتأه عمر، وقد مر عليك ان من جملة هؤلاء،: (عليا امير المؤمنين عليه السلام) و (عبدالله بن عباس) و (جابر بن عبدالله الانصاري) و (ابا سعيد الخدري) و (عمران بن الحصين). وغيرهم ممن ثبت على المصارحة بالجواز. كما ان نص الخطبة: " متعتان كانتا على عهد رسول الله وانا انهى عنهما، واعاقب عليهما " صريح في إسناد النهي إلى نفسه. واما السبب في ذلك الذي دعاه إلى هذا التشريع الصارم فتلك قضايا شاذة صادفت أيامه بشأن متعة النساء. منها قصة استمتاع سلمة بن امية بن خلف الجمحي بسلمى مولاة حكيم بن أمية بن الاوقص الاسلمي. فولدت له، ولكن سلمة انكر الولد وبلغ ذلك عمر، واغتاظ شديدا وقام بتحريم المتعة رأسا*(26). وامثالها من قضايا شاذة. والتي لايسلم منها قانون.. ! ولكن عمر ابى الا نقض القانون رأسا، وابطال تشريع المتعة بتاتا. مع العلم ان الكتاب قد نص على تشريعها واباحتها، الكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد*(27). كما قد سنها الرسول الاعظم صلى الله عليه وآله الذي لاينطق عن الهوى ان هو الا وحي يوحى*(28). .. ما آتاكم الرسول فخذوه*(29). وكم نستغرب قولة متكلم الاشاعرة وحكيمهم: (القوشجي) بعد ان يذكر ان عمر قال - وهو على المنبر - ايها الناس ثلاث كن على عهد رسول الله صلى الله عليه وسلم وانا انهى عنهن واحرمهن واعاقب عليهن: متعة النساء. ومتعة الحج. وحي على خير العمل... يعتذر عنه بعد ذلك بقوله: " ان ذلك ليس مما يوجب قدحا فيه " فان مخالفة المجتهد لغيره في المسائل الاجتهادية ليس ببدع*(30) ".. !. ان هذا لشئ عجاب... ! اذا كان فرد من الامة يقابل النبي الكريم في تشريعاته، فما قيمة مقام النبوة والوحي الالهي..؟ هل للاراء تدخل في دين الله. وهل يمكن نقض الوحي برأي واحد من الامة؟ هل كان النبي يجتهد حتى يقال: إن اجتهاد عمر خالف اجتهاد النبي؟ .. لا. ليس ذلك سوى إجتهاد في مقابلة النص الصريح... ولقد أجاد الكلام في هذا المقام ابنه عبدالله: - " سأل رجل شامي عبدالله بن عمر عن متعة النساء؟ فقال: هي حلال. فقال: ان أباك قد نهى عنها ! فقال ابن عمر: أرأيت ان كان ابي نهى عنها، وصنعها رسول الله صلى الله عليه وسلم " أنترك السنة، ونتبع قول ابي !*(31) ". وفي رواية احمد بن حنبل في مسنده*(32) قال: سأل رجل ابن عمر عن متعة النساء. فقال: والله ماكنا على عهد رسول الله زانين، ولا مسافحين - يعني أنه نكاخ مشروع كنا نعمله في حياة الرسول صلى الله عليه وسلم وهو يعلم بذلك. وفي تفسير القرطبي*(33) عن سالم قال: إني لجالس مع ابن عمر في المسجد، اذ جاء‌ه رجل من اهل الشام فسأله عن التمتع بالعمرة إلى الحج، فقال ابن عمر: حسن جميل، قال: فان اباك كان ينهى عنها ! فقال: ويلك ! فان كان أبي نهى عنها وقد فعله رسول الله صلى الله عليه وسلم وأمر به، أفبقول أبي آخذ ام بأمر رسول الله صلى الله عليه وسلم ! قم عني.. ". ... وقد يعترض معترض: كيف يقوم خليفة رسول الله بنقض تشريع سنة رسول الله، بمرأى من جميع الصحابة، وهم سكوت لا يردون عليه. وهل هذا الا مداهنة منهم في دين الله؟. اذن يجوز ان يكون تحريم عمر مستندا إلى نهي الرسول نفسه وقد اطلع عليه عمر دون سائر الصحابة. فنبههم عليه ولذلك أذعنوا له !. قال الفخر الرازي: لو كان مراده - عمر - ان المتعة كانت مباحة في شرع محمد صلى الله عليه وسلم وأنا انهى عنه لزم تكفيره وتكفير كل من لم يحاربه وينازعه، ويفضي ذلك إلى تكفير امير المؤمنين*(34) حيث لم يحاربه ولم يرد ذلك القول عليه. وكل ذلك باطل، فلم يبق الا ان يقال: كان مراده ان المتعة كانت مباحة في زمن الرسول صلى الله عليه وسلم وانا أنهى عنها لما ثبت عندي انه صلى الله عليه وسلم نسخها...*(35) وحذا حذوه الشيخ محمد عبده، قال: وثالثها - ادلة التحريم -: نهي عمر عنها في خلافته، واشادته بتحريمها على المنبر، واقرار الصحابة على ذلك، وقد علم انهم ما كانوا يقرون على منكر*(36). .. نقول: ان هذا النوع من الاستدلال أشبه بتشبث الغريق بالحشيش... انه استبعاد محض، ثم هو أمر معقول اذا لاحظنا ملابسات القضية ونظائرها.. اولا: اين هؤلاء من مخالفة كبار الصحابة واصرارهم على الحكم بالجواز، ونبذ تحريم عمر، استمرارا على سنة الرسول صلى الله عليه وآله. فهذا (علي امير المؤمنين عليه السلام) القائل: " لولا ان عمرا نهى عن المتعة ما زنى إلا شقي*(37) ". - وهذا (ابن عباس) حبر الامة القائل: لولا نهيه عنها مااحتاج إلى الزنا إلاشقي*(38) - او الا شفا*(39). وقد اعترف الشيخ محمد عبده بان ابن عباس كان ممن أصر على اباحة المتعة ولم يكن يأبه بنهي عمر بن الخطاب. قال: " فالانصاف ان مجموع الروايات تدل على اصرار ابن عباس على فتواه بالمتعة... "*(40).

___________________________________
*(1) ميزان الاعتدال ج 2 ص 170. *(2) البخاري ج 9 ص 16 طبعة مشكول. *(3) مسلم ج 4 ص 130. *(4) هو عام الحج. *(5) مسلم ج 4 ص 131 طبعة مشكول. *(6) الذهبي: ميزان الاعتدال ج 4 ص 485. *(7) الذهبي: ميزان الاعتدال ج 2 ص 672. *(8) الذهبي: ميزان الاعتدال ج 2 ص 672 رقم 5287. *(9) الذهبي: ميزان الاعتدال ج 2 ص 672 رقم 5287. *(10) بداية المجتهد ج 2 ص 58. *(11) قال ابن قيم في زاد المعاد ج 1 ص 444 بصدد حديث سبرة: " ولم تر هذه الطائفة تصحيح حديث سبرة بن معبد... فانه من رواية عبدالملك بن الربيع ابن سبرة.. وقد تكلم فيه ابن معين، ولم ير البخاري اخراج حديثه في صحيحه مع شدة الحاجة اليه، وكونه أصلا من اصول الاسلام. ولو صح عنده لم يصبر عن اخراجه والاحتجاج به... ". راجع الغدير ج 6 ص 239. *(12) راجع: كتاب (الجمع بين رجال الصحيحين) ج 1 ص 135. *(13) سنن البيهقي ج 7 ص 206. *(14) احكام القرآن ج 2 ص 179. *(15) بداية المجتهد ج 2 ص 58. *(16) مسلم ج 4 ص 131. *(17) ج 4 ص 436 راجع الغدير ج 6 ص 229. *(18) التفسير الكبير ج 5 ص 13. *(19) الدر المنثور ج 2 ص 141. *(20) عمدة القاري للعيني 8 ص 310 راجع الغدير ج 6 ص 208. *(21) التفسير الكبير للرازي ج 10 ص 53. *(22) التفسير الكبير للرازي ج 10 ص 53. *(23) في بعض نسخ البخاري للرازي كما نص عليه القسطلاني. *(24) الارشاد ج 4 ص 169. *(25) فتح الباري ج 4 ص 339. *(26) ابن عبدالبر: الاصابة ج 2 ص 61. *(27) فصلت: 42. *(28) النجم: 4. *(29) الحشر: 7. *(30) شرح تجريد الاعتقاد. للقوشجي: آخر مبحث الامامة. *(31) الترمذي - بنقل الفصول المهمة ص 64. *(32) ج 2 ص 95. *(33) ج 2 ص 365. *(34) يريد به الامام علي بن ابي طالب عليه السلام. ولا يخفى ما في هذا التعبير: من اختصاص هذا اللقب السامي بالامام علي بن ابي طالب عليه السلام حيثما يذكر على الاطلاق. *(35) التفسير الكبير ج 10 ص 54. *(36) تفسير المنار ج 5 ص 15. *(37) تفسير الطبري ج 5 ص 13. *(38) الدر المنثور ج 2 ص 141. *(39) احكام القرآن: الجصاص ج 2 ص 179. *(40) تفسير المنار ج 5 ص 15.

[272]

___________________________________
واليك رواية من تلكم الروايات تدلك على مدى اصرار ابن عباس على فتواه بجواز المتعة وصراحته وعدم مبالاته بالخطر، ولاسيما في تلك الظروف العصيبة: -. روى مسلم بطريق صحيح عن ابن شهاب قال: " أخبرني عروة بن الزبير ان عبدالله - اخاه - قام بمكة، فقال ان ناسا أعمى الله قلوبهم كما اعمى أبصارهم يفتون بالمتعة - يعرض برجل - هو ابن عباس -*(1) - فناداه - اي ابن عباس - فقال: إنك لجلف جاف، فلعمري لقد كانت المتعة تفعل على عهد امام المتقين " يريد رسول الله صلى الله عليه وآله "*(2). فقال له ابن الزبير: فجرب بنفسك، فوالله لئن فعلتها لارجمنك باحجارك... "*(3). وهذ (جابر بن عبدالله) الانصاري الصحابي الكبير. يصرح باباحة المتعة وأنها شرعة محمد صلى الله عليه وآله باقية بعده... اخرج مسلم عن عطاء قال: " قدم (جابر بن عبدالله معتمرا، فجئناه في منزله فسأله القوم عن أشياء. ثم ذكروا المتعة، فقال نعم، استمتعنا على عهد رسول الله وابي بكر وعمر... "*(4). وهذا (عبدالله بن مسعود) كان يقرأ - على ملاء من الناس، بلا مهابة -: " فما استمتعتم به منهن - إلى اجل مسمى "*(5) يريد بذلك النص على متعة النساء. وفي الحديث المتواتر عنه*(6) قال: كنا نغزو مع رسول الله صلى الله عليه وسلم، وليس معنا نساء. فقلنا: يارسول الله (صلى الله عليه وسلم): ألا نستخصي؟ فنهانا عن ذلك ورخص لناان ننكح بالثوب إلى أجل. ثم قال: لا تحرموا طيبات مااحل الله لكم ". وفي قراء‌ة النبي صلى الله عليه وآله هذه الآية استشهادا بها على إباحة المتعة، لدليل واضح على انها مباحة أبدا حيث نص على انها من الطيبات فهي بذلك محللة مع الابد. وهذا (ابي بن كعب) كان يقرأ كقراء‌ة ابن مسعود، الامر الذي يدلنا على إصراره على الجواز، رواها الطبري عن قتادة في قراء‌ة أبي*(7). وهذ ا (ابوسعيد الخدري) ثبت على الجواز. نص على ذلك ابن حزم في المحلى*(8). وهذا (سعيد بن جبير) ايضا ثبت على الجواز. نص على ذلك ابن حزم في المحلى*(9) وكان يقرأ: " فما استمتعتم به منهن إلى اجل مسمى " يريد النص على جواز متعة النساء*(10). وغير هؤلاء الكبار من الصحابة ممن يطول المقام بذكرهم امثال الزبير بن العوام الذي استمتع باسماء بنت ابي بكر فولدت له عبدالله*(11). وقال ابن عباس: " اول مجمر سطع في المتعة مجمر آل الزبير*(12) ". وكذا عمران ابن الحصين*(13) وعبدالله بن عمر*(14) وسلمة بن امية بن خلف*(15) ومعبد بن امية بن خلف*(16) وخالد بن مهاجر*(17) وعمر بن حريث*(18) وربيعة ابن امية*(19) وغيرهم من الصحابة فضلا عن التابعين امثال طاووس وعطاء والسدي ومجاهد وزفر وسائر فقهاء مكة*(20). واصحاب ابن عباس من اهل مكة واليمن*(21). ... على انا نقول: ان المذكورين من الصحابة هم الذين جاهروا بالجواز. واما سائر الصحابة فايضا كانوا على ذلك كما فهم ذلك ابن حزم حيث قال: رواه - اي جواز المتعة - جابر عن جميع الصحابة...*(22) اذ لم يبد أحد منهم الموافقة مع نهي عمر بن الخطاب سوى السكوت خوف سخطه، وهذا لا يدل على رضاهم بالامر. كما سكتوا عن اشياء حكم بها عمر، ورأوا منه العزم والتشديد فلم يتكلموا. أمثال نهيه عن ذكر *(حي على خير العمل) في الاذان. وأمره بصلاة التراويح. ومنعه نقل الحديث وتدوينه وغير ذلك. بقي هنا ما زعمه ابن حجر: ان تحريم عمر مستند إلى نهي النبي. وكان خافيا على سائر الصحابة. فبينه عمر لهم ولذلك سكتوا او وافقوا. و ويروى في ذلك ثلاث روايات منها ما عن ابي هريرة قال قال رسول الله: " هدم المتعة النكاح والطلاق والعدة والميراث "*(23) وهو القائل عن حديث ابي هريرة هذا: " ان في حديث ابي هريرة مقالا. فانه من رواية مؤمل بن اسماعيل عن عكرمة بن عمار. وفي كل منهما مقال "*(24). ويذكر الحديثين الآخرين بطريق أضعف، عن عبدالله بن عمر انه قال: لما ولي عمر خطب فقال: " ان رسول الله صلى الله عليه وسلم اذن لنا في المتعة ثلاثا ثم حرمها ". ونحن لا نناقش الروايتين في أسنادهما فهي ضعيفة ساقطة غير انا نناقش مناقضة هذا الكلام من ابن عمر مع فتواه بجواز المتعة استنادا إلى جوازها ايام رسول الله*(25). ... المتحصل من جميع مااسلفناه:

ان المتعة مما رخصته الشريعة الاسلامية وجاء بها القرآن الكريم. واقرها النبي العظيم صلى الله عليه وآله ولم يرد عنه نهي في ذلك. وكان عامة الصحابة يفتون بها ويعملون بها حياة الرسول كلها وزمن ابي بكر كله وشطرا من عهد عمر حتى قام بتحريمها وشدد عليها. فامتنع بعضهم خوفا. وخالف آخرون جهارا. كما ان الفقهاء فيما بعد بين مجوز، ومحرم. والمحرم يرى حرمة الخليفة ولزوم احترام تشريعه ولو كان مخالفا لتشريع رسول الله صلى الله عليه وآله على حد تعبير القوشجي متكلم الاشاعرة. " انه اجتهاد في مقابلة إجتهاد " وقد تقدم في ص 268 - 269. واما المجوزون فيتمسكون بأصل التشريع الاسلامي الثابت مع الابد، غير مقدرين لنهي عمر وزنا. حيث لا تصلح نظرية فرد من الامة لان تكون ناقضة سنة سنها رسول الله صلى الله عليه وآله، ونص عليها الكتاب العزيز. وعلى ذلك عامة علماء الشيعة منتهجين نهج أئمتهم (ائمة اهل البيت) عليهم السلام وهم ادرى بما في البيت، ومن تقدم ذكرهم من الصحابة والتابعين. ولنذكر ادلة القائل بالحرمة ممن ثبت على تحريم عمر من فقهاء السنة -: قال الفخر الرازي: واحتج الجمهور على حرمة المتعة بوجوه: (اول): ان الوطء لايحل الا في الزوجة او المملوكة لقوله تعالى: " والذين هم لفروجهم حافظون الا على ازواجهم او ماملكت أيمانهم ". وهذا المرأة ليست مملوكة، وليست زوجة ايضا. اما الاول فظاهر. واما الثاني فللاسباب التالية: 1 - لو كانت زوجة لحصل التوارث لقوله تعالى: ولكم نصف ماترك ازواجكم. 2 - ولثبت النسب لقوله صلى الله عليه وسلم: " الولد للفراش ". 3 - ولوجبت العدة لقوله تعالى: " والذين يتوفون منكم ويذرون ازواجا يتربصن بانفسهن اربعة اشهر وعشرا ". (الوجه الثاني) ماروي عن عمر أنه قال في خطبته: متعتان كانتا على عهد رسول الله صلى الله عليه وسلم وانا انهى عنهما وأعاقب عليهما. وقد قالها في جمع من الصحابة ولم ينكر عليه احد. (الوجه الثالث) ماروي عن النبي صلى الله عليه وسلم بطريق علي وسبرة الجهني: انه نهى عن متعة النساء. فيروي الربيع عن ابيه سبرة الجهني قال غدوت على رسول الله صلى الله عليه وسلم فاذا هو قائم بين الركن والمقام مسند ظهره إلى الكعبة يقول: " ايها الناس إني امرتكم بالاستمتاع من هذه النساء. ألا وان الله قد حرمها عليكم إلى يوم القيامة "*(26) نقول: اذا عرضنا هذا الاحتجاج على النقد العلمي نراه فاقدا لكل وزن: اذ قولهم: " انها ليست زوجة لانها تفقد خصائص الزوجية الثابتة للزوجة شرعا ".. ساقط اذا رأيناها دعوى فارغة. أما التوارث فهو تخصيص في دليل الارث بالنسبة إلى هذا النوع من الزوجة نظير الزوجة الكتابية - على رأي علماء السنة -. اخرج ابن المنذر من طريق عمار مولى الشريد قال: سألت ابن عباس عن المتعة أسفاح هي ام نكاح؟ فقال: لاسفاح ولانكاح - أي الزواج الدائم - قلت: فماهي؟ قال. هي المتعة كما قال الله. قلت: هل لها من عدة؟ قال: نعم: عدتها حيضة: قلت: هل يتوارثان؟ قال: لا الدر المنثور ج 2 ص 141. واما النسب فثابت. ولادليل على نفيه. حيث الفراش هنا مشروع كما تقدم. واذا ثبت الفراش الصحيح فالولد للفراش، لان المقصود من الفراش في الحديث هو الفراش المشروع الصحيح والمفروض أن المتعة كذلك. روى محمد بن مسلم عن (الامام الصادق) عليه السلام - في حديث المتعة - قال: قلت: أرأيت إن حبلت؟ فقال: هو ولده. (الوسائل كتاب النكاح - ابواب المتعة باب 32. حديث 1) واما العدة فثابتة لها بلا ريب. كما تقدم في حديث ابن عباس ودل عليه الروايات الكثيرة عن اهل البيت عليهم السلام منها: ماروى عبدالرحمان بن الحجاج عن (الامام الصادق) عليه السلام، قال الرواي: سألت ابا عبدالله الصادق عليه السلام عن المرأة يتزوجها الرجل متعة، ثم يتوفى عنها، هل عليها العدة؟ فقال عليه السلام: تعتد اربعة اشهر وعشرا، واذا انقضت ايامها وهو حي فحيضة ونصف (خمسة واربعون يوما) مثل ما على الامة. (الوسائل - كتاب النكاح - ابواب المتعة باب 22 حديث 5) واما الوجه الثاني من الاحتجاج. فان نهي عمر ليس بحجة بعد ثبوت أصل تشريع المتعة في الكتاب والسنة كما اسلفناه. ولنعم ما قال عمران بن الحصين الصحابي الكبير: ان الله انزل في المتعة آية وما نسخها بآية آخرى. وامرنا رسول الله صلى الله عليه وآله بالمتعة وما نهانا عنها. ثم قال رجل برأيه ما شاء. (الفخر الرازي ج 10 ص 53). وقيل لعبد الله بن عمر: ان اباك نهى عنها. فقال: أمر رسول الله صلى الله عليه وسلم أحق ان يتبع " او أبي؟ !. وقال ابن عباس لمن كان يعارضه بابي بكر وعمر في امور منها المتعة: " يوشك ان ينزل عليكم حجارة من السماء ! أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال ابوبكر وعمر؟ !. " راجع الغدير ج 6 ص 216. واما الوجه الثالث فقد ظهر حاله مما أسلفنا: انها أحاديث. ضعيفة الاسناد لاتقوم حجة. قال الشيخ المفيد رحمه الله: حضرت دار بعض قواد الدولة، وكان بالحضرة شيخ من الاسماعيلية يعرف بابن لؤلؤ. فسألني: ماالدليل على أباحة المتعة؟ فقلت له: الدليل على ذلك قول الله جل جلاله: " وأحل لكم ما وراء ذلكم ان تبتغوا باموالكم محصنين غير مسافحين، فما استمتعتم به منهن فآتوهن أجورهن فريضة ولاجناح عليكم فيما تراضيتم به من بعد الفريضة، ان الله كان عليما حكيما ". فأحل جل اسمه نكاح المتعة بصريح لفظها وبذكر أوصافه، من الاجر عليها، والتراضي بعد الفرض له من الازدياد في الاجل، وزيادة الاجر فيها.. (فقال): ماانكرت ان تكون هذه الآية منسوخة بقوله: " والذين هم لفروجهم حافظون إلا على أزواجهم أو ماملكت أيمانهم، فإنهم غير ملومين، فمن أبتغى وراء ذلك فاولئك هم العادون ". فحظر الله تعالى النكاح الا الزوجة، او ملك يمين. واذا لم تكن المتعة زوجة ولاملك يمين فقد سقط قول من أحلها... ! (فقلت له): قد أخطأت في هذه المعارضة من وجهين: أحدهما: أنك إدعيت ان المستمتع بها ليست الزوجة، ومخالفك يدفعك عن ذلك، ويثبتها زوجة في الحقيقة. والثاني: ان سورة المؤمنين*(27) مكية، وسورة النساء*(28) مدنية والمكي متقدم للمدني، فكيف يكون ناسخا له وهو متأخر عنه !؟ وهذه غفلة شديدة... ! (فقال): لو كانت المتعة زوجة لكانت ترث، ويقع بها الطلاق. وفي اجماع الشيعة على انها غير وارثه ولا مطلقة دليل على فساد هذا القول. (فقلت له): وهذا ايضا غلط منك في الديانة، وذلك ان الزوجة لم يجب لها ميراث، ولم يقع بها الطلاق من حيث كانت زوجة فقط... وإنما حصل لها ذلك بصفة تزيد على الزوجية. والدليل على ذلك أن الامة اذا كانت زوجة لم ترث، والقاتلة لاترث، والذمية لاترث... والامة المبيعة تبين بغير طلاق *(29) والملاعنة تبين ايضا بغير طلاق، وكذلك المختلعة، والمرتد عنها زوجها. والمرضعة قبل الفطام بما يوجب التحريم من لبن الام، والزوجة تبين بغير طلاق وكلب ما عددناه زوجات في الحقيقة قبل ما توهمت.. ! فلم يأت بشئ. ... وبعد كلام طويل يقول: فقلت له: ان أمرنا مع هؤلاء المتفقهة عجيب وذلك أنهم مطبقون على تبديعنا في نكاح المتعة مع إجماعهم على ان رسول الله صلى الله عليه وآله قد كان أذن فيها وأنها عملت على عهدة، ومع ظاهر كتاب الله عزوجل في تحليلها، واجماع آل محمد عليهم السلام على أباحتها، والاتفاق على أن عمر حرمها في أيامه مع إقراره بأنها كانت حلالا على عهد رسول الله صلى الله عليه وآله، فلو كنا على ضلالة فيها لكنا في ذلك على شبهة تمنع مايعتقده المخالف فينا من الضلال والبراء‌ة منا. إنتهى ماأردنا توضيحه باختصار، ويتلخص البحث بان (المتعة كانت مباحة على عهد الرسول الاكرم صلى الله عليه وآله) و (نص على اباحتها القرآن الكريم) و (لم يثبت ما ينسخها من كتاب أو سنة صحيحة الاسناد) (اذن لا موجب للحكم بتحريمها أصلا).

___________________________________
*(1) كذا فسر النووي في شرح مسلم ج 9 ص 188. *(2) هذا التفسير من مسلم نفسه. *(3) مسلم ج 4 ص 133 طبعة مشكول. *(4) مسلم ج 4 ص 131 طبعة مشكول. *(5) النووي: شرح مسلم ج 9 ص 179. *(6) السيوطي عن تسعد من الائمة والحفاظ (الدر المنثور ج 2 ص 307) ورواه الجصاص ايضا في احكام القرآن ج 2 ص 184. ورواه البخاري ج 7 ص 5. *(7) تفسير الطبري ج 5 ص 13. *(8) راجع فتح الباري في شرح البخاري لابن حجر ج 11 ص 78. *(9) راجع فتح الباري في شرح البخاري لابن حجر ج11 ص 78. *(10) تفسير الطبري ج 5 ص 13. *(11) محاضرات الراغب ج 2 ص 94. *(12) العقد الفريد ج 2 ص 139. *(13) تفسير الفخر الرازي ج 10 ص 53. *(14) مسند أحمد ج 2 ص 95. *(15) ابن حزم: المحلى بنقل ارشاد الساري ج 11 ص 78. *(16) ابن حزم: لمحلى بنقل ارشاد الساري ج 11 ص 78. *(17) البيهقي ج 7 ص 205. *(18) كنز العمال ج 8 ص 293. *(19) الموطاء ج 2 ص 12. *(20) ارشاد الساري ج 11 ص 77. *(21) ارشاد الساري ج 11 ص 77. *(22) ارشاد الساري ج 11 ص 78. *(23) ارشاد الساري بشرح البخاري ج 11 ص 77. *(24) ارشاد الساري بشرح البخاري ج 11 ص 74. *(25) مسند احمد ج 2 ص 95، وقد تقدم في ص 269. *(26) تفسير الفخر الرازي ج 10 ص 50 - 51. *(27) التي فيها آية " الا على ازواجهم او ملكت أيمانهم ". *(28) التي فيها آية " فما استمتعتم به منهن ". *(29) يعني اذا تزوج أحد بأمة غيره مع الاستيذان من مولاها، ثم باعها ذلك المولى من شخص آخر، وهذا الثاني لم يجر هذا التزويج، فان النكاح ينفسخ من غير حاجة إلى طلاق.


(الفصل الثامن - في القسم)

وهو بفتح القاف مصدر قسمت الشئ، اما بالكسر فهو الحظ والنصيب، (والنشوز) وهو ارتفاع احد الزوجين عن طاعة الاخر، (والشقاق) وهو خروج كل منهما عن طاعته. اما القسم فهو حق لكل منهما، لاشتراك ثمرته وهو العشرة بالمعروف المامور بها(2). (ويجب للزوجة الواحدة ليلة من اربع) وله ثلاث ليال يبيتها حيث شاء، وللزوجتين ليلتان من الاربع، وله ليلتان. (وعلى هذا فاذا تمت الاربع(3) فلا فاضل له)، لاستغراقهن النصاب، ومقتضى العبارة ان القسمة تجب ابتداء وان لم يبتدء بها، وهو اشهر القولين، لورود الامر(4) بها مطلقا(5)، وللشيخ قول انها لا تجب الا اذا ابتدأ بها، واختاره المحقق(6) في الشرائع، والعلامة(7) في التحرير. وهو

___________________________________
(1) القسم بفتح القاف وسكون السين مصدر من باب (ضرب يضرب). (2) في قوله تعالى: (وعاشروهن بالمعروف) النساء: الآية 18. (3) اي الزوجات الاربع. (4) اي لورود الامر بالقسمة راجع الوسائل كتاب النكاح ب 4 - 5 من ابواب القسمة والنشوز والشقاق الاحاديث. (5) سواء ابتدأ الزوج بالمبيت عند إحداهن ام لا. (6) مضى شرح حال المحقق قدس سره في الجزء الثالث من طبعتنا الحديثة ص 325 تحت رقم 4. (7) هو (آية الله) العلامة الشيخ جمال الدين او منصور (الحسن بن سديد الدين يوسف بن علي بن المطهر الحلي) قدس الله روحه وطيب رمسه. علامة العالم، وفخر نوع بنى أدم، اعظم العلماء شانا، واعلاهم برهانا سحاب الفضل الهاطل وبحر العلم الذي لا يساجل. جمع من العلوم ما تفرق في الناس. واحاط من الفنون ما لايحيط به القياس. رئيس علماء الشيعة، مروج مذهب الشيعة. صنف في كل علم كتابا، وآتاه الله جل جلاله من كل شئ سببا، ملا الآفاق. بمصنفاته، عطر الاكوان بتأليفاته، انتهت اليه رياسة الامامية في المعقول والمنقول والفروع والاصول. مولده الشريف سنة 648 قرأ على خاله (المحقق الحلي) قدس سره صاحب (شرايع الاسلام) وعلى جماعة كثيرين جدا من الشيعة والسنة، وقرأ على فخر البشر (الاستاذ المحقق نصير الدين الطوسي) طيب الله مضجعة في الكلام، وغيره من العقليات. وقرأ (المحقق الطوسي) عليه الفقه. كان (العلامة) قدس الله نفسه الزكية آية الله لاهل الارض على الاطلاق له حقوق عظيمة جدا على زمرة الامامية، والطائفة الاثنى عشرية لسانا وبيانا وتدريسا وتاليفا. وكفاه فخرا أن (التشيع) الموجود في (ايران) من آثار وجوده الشريف راجع حالاته (كتب الشيعة). والخلاصة: أنه قدس الله نفسه له من المناقب والفضائل ما لا يحصى. فكل من يكتب في حقه، او يقول في شانه فقد اتعب نفسه واتعب وقته واضاع عمره، لانه كواصف الشمس بالضوء. فالاولى لنا التجاوز عن مراحل نعت كماله، والاعتراف بالعجز عن توصيف صفاته. ونكتفي بذكر مصنفاته، ومؤلفاته، ووصية منه لولده (فخر المحققين) رضوان الله عليهما مذكورة في آخر كتاب (القواعد) واليك مصنفاته. منتهى المطلب في تحقق المذهب. تلخيص المرام في معرفة الاحكام. تحرير الاحكام الشرعية، مختلف الشيعة في احكام الشريعة. تبصرة المتعلمين في احكام الدين. استقصاء الاعتبار في تحرير معاني الاخبار. الدر والمرجان في الاحاديث الصحاح والحسان. التناسب بين الاشعرية وفرق السوفسطائية. نهج الايمان في تفسير القرآن. السر الوجيز في تفسير الكتاب العزيز. الادعية الفاخرة عن العترة الطاهرة. النكت البديعة في تحرير الذريعة. غاية الوصول. مبادئ الوصول إلى علم الاصول. منهاج اليقين. منتهى الوصول إلى علمي الكلام والاصول. كشف المراد في شرح تجريد الاعتقاد. انوار الملكوت في شرح نص الياقوت نظم البراهين معارج الفهم في شرح النظم. الابحاث المفيدة في تحصيل العقيدة. نهاية المرام في علم الكلام. كشف الفوائد في قواعد العقائد. المنهاج في مسائل الحاج. تذكرة الفقهاء. تهذيب الوصول إلى علم الاصول. القواعد والمقاصد في المنطق والطبيعي والالهي. اسرار الحقيقة في العلوم العقلية كاشف الاستار في شرح الاسرار. الدر المكنون في علم القانون. المباحث السنية والمعاوضات النصيرية. المقاومات حل المشكلات من كتاب التلويحات. ايضاح التلبيس في كلام الرئيس. كشف المكنون من كتاب القانون. بسط الكافية. المقاصد الوافية بفوائد القانون والكافية. المطالب العلية في علم العربية. القواعد الجلية في شرح الرسالة الشمسية. الجوهر النضيد في شرح التجريد. مختصر شرح نهج البلاغة. ايضاح المقاصد من حكمه عين القواعد. نهج العرفان في علم الميزان. ارشاد الاذهان إلى احكام الايمان. مدارك الاحكام. نهاية الوصول إلى علم الاصول. قواعد الاحكام في معرفة الحلال والحرام. كشف الخفاء مقصد الواصلين. تسليك النفس إلى حظيرة القدس. نهج المسترشدين. راصد التدقيق ومقاصد التحقيق. النهج الوضاح في الاحاديث الصحاح. واليك وصيته: بسم الله الرحمن الرحيم اعلم يابني اعانك الله تعالى على طاعته، ووفقك لفعل الخير وملازمته، وارشدك إلى مايحبه ويرضاه، وبلغك ما تأمله من الخير وتتمناه، وأسعدك في الدارين، وحباك بكل ماتقر به العين ومد لك في العمر السعيد، والعيش الرغيد وختم اعمالك بالصالحات، وززقك اسباب السعادات، وأفاض عليك من عظائم البركات، ووقاك الله من كل محذور، ودفع عنك الشرور. إني قد لخصت لك في هذا الكتاب لب فتاوي الاحكام، وبينت لك فيه قواعد شرائع الاسلام، بالفاظ مختصرة، وعبارات محررة، واوضحت لك فيه نهج الرشاد، وطريق السداد، وذلك بعد أن بلغت من العمر الخمسين، ودخلت في عشر الستين، وقد حكم سيد البرايا بأنها مبدأ اعتراك المنايا. فإن حكم الله تعالى علي بأمره، وقضى فيها بقدره، وانفذ ماحكم به على العباد الحاضر منهم والباد. فاني اوصيك كماافترض الله تعالى علي من الوصية، وأمرني به حين ادراك المنية. بملازمة تقوى الله تعالى فانها السنة القائمة، والفريضة اللازمة، والجنة الواقية، والعدة الباقية، وأنفع ماأعده الانسان ليوم تشخص فيه الابصار. وعليك باتباع اوامر الله تعالى، وفعل مايرضيه، واجتناب مايكرهه والانزجار عن نواهيه، وقطع زمانك في تحصيل الكمالات النفسانية، وصرف اوقاتك في اقتناء الفضائل العلمية، والارتقاء عن حضيض النقصان إلى ذروة الكمال، والارتفاع إلى اوج العرفان عن مهبط الجهال، وبذل المعروف، ومساعدة الاخوان " ومقابلة المسئ بالاحسان، والمحسن بالامتنان. وأياك ومصاحبة الاراذل، ومعاشرة الجهال فانها تفيد خلقا ذميما، وملكة ردية، بل عليك بملازمة العلماء، ومجالسة الفضلاء فانها تفيد استعدادا تاما لتحصيل الكمالات، وتثمر لك ملكة راسخة لاستنباط المجهولات، وليكن يومك خيرا من أمسك. وعليك بالتوكل، والصبر، والرضا، وحاسب نفسك في كل يوم وليلة، واكثر من الاستغفار لربك، واتق دعاء المظلوم خصوصا اليتامى والعجائز فان، الله تعالى لا يسامح بكسر كسير. وعليك بصلاة الليل فإن رسول الله صلى الله عليه وآله حث عليها، وندب اليها، وقال: " من ختم له بقيام الليل ثم مات فله الجنة ". وعليك بصلة الرحم فإنها تزيد في العمر. وعليك بحسن الخلق فان رسول الله صلى الله عليه وآله قال: " إنكم لن تسعوا الناس باموالكم فسعوهم باخلاقكم. " وعليك بصلة الذرية العلوية فان الله تعالى قد أكد الوصية فيهم، وجعل مودتهم اجر الرسالة والارشاد فقال الله تعالى: (قل لا أسئلكم عليه اجرا إلا المودة في القربى ". وقال رسول الله صلى الله عليه وآله: اني شافع يوم القيامة لاربعة اصناف ولو جاؤا بذنوب اهل الدنيا: رجل نصر ذريتي ورجل بذل ماله لذريتي عند المضيق ورجل أحب ذريتي باللسان والقلب، ورجل سعى في حوائج ذريتي اذا طردوا وشردوا. وقال الصادق عليه السلام: " اذا كان يوم القيامة نادى مناد ايها الخلائق انصتوا فان محمدا يكلمكم فينصت الخلائق فيقول النبي صلى الله عليه وآله (يامعشر الخلائق من كانت له عندي يد، او منة، او معروف فليقم حتى اكافيه) فيقولون: بآبائنا وامهاتنا وأي يد، وأي منة، واي معروف لنا، بل اليد والمنة والمعروف لله ولرسوله على جميع الخلائق. فيقول: بلى من آوى احدا من اهل بيتي، او برهم، او كساهم من عري، اواشبع جائعهم فليقم حتى اكافيه فيقوم اناس قد فعلوا ذلك فيأتي النداء من عند الله يامحمد ياحبيبي قد جعلت مكافاتهم اليك فاسكنهم من الجنة حيث شئت فيسكنهم في الوسيلة حيث لايحجبون عن محمد واهل بيته صلوات الله عليهم. وعليك بتعظيم الفقهاء وتكريم العلماء فان رسول الله صلى الله عليه وآله قال " من أكرم فقيها مسلما لقى الله تعالى يوم القيامة وهو عنه راض ومن اهان فقيها مسلما لقى الله تعالى يوم القيمة وهو عليه غضبان وجعل النظر إلى وجه العلماء عبادة، والنظر إلى باب العالم عبادة، ومجالسته عبادة. وعليك بكثرة الاجتهاد في إزدياد العلم، والتفقه في الدين فان امير المؤمنين عليه السلام قال لولده: " تفقه في الدين فان الفقهاء ورثة الانبياء، وان طالب العلم يستغفر له من في السموات، ومن في الارض حتى الطير في جو السماء، والحوت في البحر، وأن الملائكة لتضع اجنحتها لطالب العلم رضى به ". واياك وكتمان العلم، ومنعه من المستحقين لبذله فان الله تعالى يقول: ان الذين يكتمون ماانزلنا من البينات والهدى من بعد مابيناه للناس في الكتاب اولئك يلعنهم الله ويلعنهم اللاعنون. وقال رسول الله صلى الله عليه وآله " اذا ظهرت البدع في امتي فليظهر العالم علمه فمن لم يفعل فعليه لعنة الله " وقال عليه السلام: " لاتؤتوا الحكمة غير اهلها فتظلموها، ولا تمنعوها اهلها فتظلموها ". وعليك بتلاوة الكتاب العزيز، والتفكر في معانيه، وامتثال اوامره ونواهيه وتتبع الاخبار النبوية والآثار المحمدية، والبحث عن معانيها، واستقصاء النظر فيها وقد وضعت لك كتابا متعددة في ذلك كله. هذا ما يرجع اليك. وأما ما يرجع الي، ويعود نفعه علي فأن تتعهدني بالترحم في بعض الاوقات وأن تهدي علي ثواب بعض الطاعات، ولا تقلل من ذكري فينسبك اهل الوفاء إلى الغدر، ولا تكثر من ذكري فينسبك اهل العزم إلى العجز، بل اذكرني في خلواتك، وعقيب صلواتك، واقض ماعلي من الديون الواجبة، والتعهدات اللازمة وزر قبري بقدر الامكان، واقرء عليه شيئا من القرآن، وكل كتاب صنفته وحكم الله تعالى بأمره قبل اتمامه فأكمله وأصلح ماتجده من الخلل والنقصان والخطأ والنسيان. هذه وصيتي اليك والله خليفتي عليك والسلام عليك ورحمة الله وبركاته . هذه وصيته ذكرناها من اولها إلى اخرها لما تشتمل على فوائد جمة لعل الله سبحانه وتعالى ينفع بها طلابنا الاعزاء انه سميع مجيب. توفي قدس الله نفسه وطيب الله رمسه يوم السبت 21 محرم الحرام / 726 ودفن بجوار (امير المؤمنين) صلوات الله وسلامه عليه في الطرف الشرقي من الرواق المطهر بجنب الماذنة المشرفة على باب الطوسي. قال صاحب نخبة المقال في تاريخ وفاته: - وآية صاحب ابن يوسف الحسن * سبط مطهر فريدة الزمن - علامة الدهر جليل قدره * ولد رحمة وعز عمره - 648 77

[411]

متجه، والاوامر(1) المدعاة لا تنافيه. ثم ان كانت واحدة فلا قسمة، وكذا لو كن اكثر واعرض عنهن وان بات عند واحدة منهن ليلة لزمه للباقيات مثلها. وعلى المشهور يجب مطلقا(2)، وحينئذ(3) فان تعددن ابتدأ بالقرعة، ثم ان كانتا اثنتين(4)، والا(5) افتقر إلى قرعة اخرى للثانية وهكذا لئلا يرجح بغير مرجح. وقيل: يتخير(6). وعلى قول(7) الشيخ يتخير من غير قرعة، ولا تجوز الزيادة في القسمة على ليلة بدون رضاهن، وهو احد القولين، لانه الاصل، وللتاسي بالنبي صلى الله عليه وآله فقد كان يقسم كذلك ولئلا يلحق بعضهن ضرر مع الزيادة بعروض ما يقطعه(8) عن القسم للمتاخرة، والاخر جوازها مطلقا(9)، للاصل. ولو قيل بتقييده(10) بالضرر كما لو كن في اماكن متباعدة يشق

___________________________________
(1) الوسائل كتاب النكاح باب 4 - 5 من ابواب القسمة والنشوز والشقاق الاحاديث. (2) سواء ابتدا ام لم يبتدء(3) اي حين ان قلنا بالوجوب مطلقا. (4) جزاء الشرط محذوف اي كفت القرعة الواحدة. (5) اي وان كن اكثر من واحدة. (6) اي على القول بالوجوب مطلقا سواء ابتدا ام لم يبتدء. (7) وهو عدم وجوب المبيت ابتداء الا اذا ابتدأ باحديهن. (8) اي يقطع الزوج عن المبيت عند المتاخرة كمرض، او سفر. (9) سواء رضين ام لا. (10) اي بتقييد جواز الزيادة بالضرر.

[412]

عليه الكون كل ليلة مع واحدة كان حسنا، وحينئذ(1) فيتقيد بما يندفع به الضرر، ويتوقف ما زاد، على رضاهن، وكذا لا يجوز اقل من ليلة، للضرر(2). (ولا فرق) في وجوب القسم (بين الحر، والعبد، والخصي، والعنين، وغيرهم) لاطلاق الامر، وكون الغرض منه الايناس بالمضاجعة لا المواقعة. (وتسقط القسمة بالنشوز) إلى ان ترجع إلى الطاعة، (والسفر) اي سفره مطلقا(3) مع استصحابه(4) لاحداهن، او على القول بوجوبه(5) مطلقا، فانه لا يقضي للمتخلفات وان لم يقرع للخارجة، وقيل مع القرعة، والا(6) قضي، اما سفرها فان كان لواجب او جائز باذنه وجب القضاء، ولو كان لغرضها ففي القضاء قولان للعلامة في القواعد والتحرير. والمتجه وجوبه(7)، وان كان(8) في غير واجب بغير اذنه ولا ضرورة اليه فهي ناشزة.

___________________________________
(1) اي حين ان قيدنا جواز الزيادة بالضرر على الرجل يتقيد جواز الزيادة باندفاع الضرر. وفي اكثر من ذلك لايجوز بعد الاندفاع. (2) اي للضرر المتوجه نحو الزوجة. (3) سواء كان وجوب القسم بعد الابتداء كما افاده (الشيخ) قدس سره ام مطلقا كما ذهب اليه الآخرون. (4) اي مع اخذ الرجل احداهن معه في السفر. (5) اي بوجوب القسم مطلقا، سواء ابتدا ام لا. (6) اي وان اخذ احداهن معه في السفر من دون قرعة قضى للاخريات. (7) اي وجوب القضاء. (8) اي وان كان سفرها.

[413]

(ويختص الوجوب بالليل، واما بالنهار فلمعاشه) ان كان له معاش(1)، (الا في نحو الحارس) ومن لا يتم عمله الا بالليل (فتنعكس) قسمته فتجب نهارا دون الليل. وقيل: تجب الاقامة صبيحة كل ليلة مع صاحبتها، لرواية(3) ابراهيم الكرخي عن الصادق (ع) وهي محمولة مع تسليم سندها على الاستحباب. والظاهر ان المراد بالصبيحة اول النهار بحيث يسمى صبيحة عرفا، لا مجموع اليوم. هذا كله في المقيم، واما المسافر الذي معه زوجاته فعماد القسمة في حقه وقت النزول(3) ليلا كان ام نهارا، كثيرا كان ام قليلا. (وللامة) المعقود عليها دواما حيث يسوغ(4) (نصف القسم) لصحيحة(5) محمد بن مسلم عن احدهما (عليهما السلام) قال: " اذا كان تحته امة مملوكة فتزوج عليها حرة قسم للحرة مثلي ما يقسم للمملوكة ". وحيث لاتكون القسمة في اقل من ليلة فللامة ليلة من ثمان، وللحرة ليلتان، وله خمس.

___________________________________
(1) اي كسب. (2) الوسائل كتاب النكاح باب 5 من ابواب القسم والنشوز والشقاق الحديث 1. (3) اي وقت الورود في (المنزل). (4) اي اذا كان الرجل معسرا، ويخاف العنت. (5) الوسائل كتاب النكاح باب 8 من ابواب القسم والنشوز والشقاق الحديث 1.

[414]

ويجب تفريق ليلتي الحرة لتقع من كل اربع(1) واحدة ان لم ترض بغيره(2)، وانما تستحق الامة القسمة اذا استحقت النفقة بان كانت مسلمة للزوج ليلا ونهارا كالحرة. (وكذا الكتابية الحرة) حيث يجوز نكاحها دواما على المشهور، وعلل بنقصها بسبب الكفر فلا تساوي المسلمة الحرة(3)، (وللكتابية الامة ربع القسم) لئلا تساوي الامة المسلمة (فتصير القسمة من ست عشرة ليلة(4)) للامة الكتابية منها ليلة، وللحرة المسلمة اربع كما سلف(5)، وللامة المسلمة ليلتان لو اتفقت(6)

___________________________________
(1) اي من كل اربع ليال ليلة واحدة. (2) اي لم ترض الحرة بغير هذا التفريق. واما اذا رضيت ان تكون ليلتاها مع اربع ليال فلا اشكال في جوازه. (3) بل نصيبها من المبيت نصف المسلمة كالامة المسلمة. حيث إن لها النصف فكما أن الامة المسلمة لا تساوي الحرة المسلمة في المبيت. بل لها نصف الليلة. كذلك الحرة الكتابية لا تساوي الحرة المسلمة فإن لهاالنصف. (4) لان حق الحرة ليلة واحدة من اربع ليال. فاذا كان حق الامة الكتابية ربع الحرة. فلها ربع الربع. ومخرج الربع اربعة فتضرب فيها هكذا: 4 x 4 = 16 فيكون نصيب الامة ليلة واحدة من ستة عشر ليلة، ونصيب الحرة المسلمة اربع ليال، لانها تستحق من كل اربع ليال ليلة واحدة " ويكون نصيب الامة المسلمة ليلتين. فالمجموع سبع ليال من ستة عشر ليلة، والباقي تسع ليال للزوج. (5) في انها تستحق من كل اربع ليال ليلة واحدة. (6) بان كان للرجل حرة مسلمة، وامة مسلمة، وامة كتابية.

[415]

وكذا الكتابية(1) ومن هنا(2) يتفرع باقي صور اجتماع الزوجات المتفرقات في القسمة(2) وهي اربعون(4) صورة

___________________________________
(1) اي وكذا يجب للحرة الكتابية ليلتان لو اجتمعت مع غيرها بأن كان للرجل زوجة حرة مسلمة، وحرة كتابية، وامة مسلمة، وامة كتابية. فان للحرة المسلمة اربعة ليال من ستة عشر ليلة، وللحرة الكتابية ليلتان منها وللامة المسلمة ليلتان، وللامة الكتابية ليلة واحدة. فالمجموع تسع ليال من ستة عشر ليلة والباقي سبع ليال للزوج. (2) اي ومن الحكم بأن للامة الكتابية ليلة، وللحرة المسلمة اربع ليال، وللامة المسلمة ليلتان، وللحرة الكتابية ليلتان. (3) كما لو كان للرجل زوجات مختلفات من حيث الحكم بان كانت احداهن مسلمة حرة، والاخرى مسلمة امة، او احداهن كتابية حرة، والاخرى مسلمة وهكذا. (4) وذلك لان التعدد في الزوجات يتصور على وجوه: منها الصور الثنائية وهي ستة. ومنها الصور الثلاثية وهي اربع عشرة. ومنها الصور الرباعية وهي عشرون. اما الست الثنائية فكما ياتي: 1 - حرة مسلمة مع حرة كتابية. 2 - حرة مسلمة مع أمة كتابية. 3 - حرة مسلمة مع امة مسلمة. 4 - حرة كتابية مع امة كتابية. 5 - حرة كتابية مع امة مسلمة. 6 - امة مسلمة مع امة كتابية. واما الاربع عشرة*(1) الثلاثية فهي: 1 - حرة مسلمة، حرة مسلمة، حرة كتابية. 2 - حرة مسلمة، حرة مسلمة، امة كتابية. 3 - حرة مسلمة، حرة مسلمة، امة مسلمة. 4 - حرة مسلمة، حرة كتابية، حرة كتابية. 5 - حرة مسلمة، حرة كتابية، امة كتابية. 6 - حرة مسلمة، حرة كتابية، امة مسلمة. 7 - حرة مسلمة، امة مسلمة، امة مسلمة. 8 - حرة مسلمة، امة مسلمة، امة كتابية. 9 - حرة مسلمة، امة كتابية، امة كتابية. 10 - حرة كتابية، حرة كتابية، امة كتابية. 11 - حرة كتابية، حرة كتابية، امة مسلمة. 12 - حرة كتابية، امة كتابية، امة كتابية. 13 - حرة كتابية، امة كتابية، امة مسلمة. 14 - حرة كتابية، امة مسلمة، امة مسلمة. واما العشرون الرباعية فهي: 1 - حرة مسلمة حرة مسلمة حرة مسلمة حرة كتابية. 2 - حرة مسلمة حرة مسلمة حرة مسلمة امة كتابية. 3 - حرة مسلمة حرة مسلمة حرة مسلمة امة مسلمة. 4 حرة مسلمة حرة مسلمة حرة كتابية حرة كتابية. 5 - حرة مسلمة حرة مسلمة حرة كتابية امة كتابية. 6 - حرة مسلمة حرة مسلمة حرة كتابية امة مسلمة. 7 - حرة مسلمة حرة كتابية حرة كتابية حرة كتابية. 8 - حرة مسلمة حرة كتابية حرة كتابية امة كتابية. 9 - حرة مسلمة حرة كتابية حرة كتابية امة مسلمة. 10 - حرة كتابية حرة كتابية حرة كتابية امة كتابية. 11 - حرة كتابية حرة كتابية حرة كتابية امة مسلمة. 12 - حرة كتابية حرة كتابية امة كتابية امة كتابية. 13 - حرة كتابية حرة كتابية امة كتابية امة مسلمة. 14 - حرة كتابية حرة كتابية امة مسلمة امة مسلمة. 15 - حرة مسلمة حرة مسلمة امة كتابية امة كتابية. 16 - حرة مسلمة حرة مسلمة امة كتابية امة مسلمة. 17 - حرة مسلمة حرة مسلمة امة مسلمة امة مسلمة. 18 - حرة مسلمة حرة كتابية امة مسلمة امة مسلمة. 19 - حرة مسلمة حرة كتابية امة كتابية امة كتابية. 20 - حرة مسلمة حرة كتابية امة مسلمة امة كتابية. والاقتصار على الصور العشرين نظرا إلى عدم جواز تزوج المسلم الحر. باكثر من امتين. والا فالصور المفروضة تكون اكثر. مثلا: - 21 - حرة مسلمة امة مسلمة امة مسلمة امة كتابية. 22 - حرة مسلمة امة مسلمة امة كتابية امة كتابية. 23 - حرة مسلمة امة مسلمة امة مسلمة امة مسلمة. 24 - حرة مسلمة امة كتابية امة كتابية امة كتابية. 25 - حرة كتابية امة مسلمة امة مسلمة امة مسلمة. 26 - حرة كتابية امة مسلمة امة مسلمة امة كتابية. 27 - حرة كتابية امة مسلمة امة كتابية امة كتابية. 2- حرة كتابية امة كتابية امة كتابية امة كتابية. ثنائية ثلاثية رباعية. اذن فمجموع الصور الجائزة في المتفرقات اربعون = 6 + 14 + 20 = 40.

___________________________________
(1) هناك صورة خامسة عشرة وهي : امة مسلمة ، امة مسلمة ، امة كتابية وصورة سادسة عشرة وهي : امة مسلمة ، امة كتابية ، امة كتابية . لكن حيث لا يجوز للمسلم الحر ان يتزوج باكثر من أمتين فهاتان الصورتان سقطتا من الصور المذكورة .

[418]

تبلغ مع الصور المتفقة(1)

___________________________________
(1) وهي اثنتا عشرة كمايلي: 1 - حرمة مسلمة. 2 - حرتان مسلمتان. 3 - ثلاث حرائر مسلمات. 4 - اربع حرائر مسلمات. 5 - حرة كتابية. 6 - حرتان كتابيتان. 7 - ثلاث حرائر كتابيات. 8 - اربع حرائر كتابيات. 9 - امة مسلمه. 10 - امتان مسلمتان. 11 - امة كتابية. 12 - امتان كتابيتان. * * * هذا ايضا بالنظر إلى عدم جواز اكثر من أمتين، والا فهناك اربع صور باقية. 13 - ثلاث اماء مسلمات. 14 - اربع اماء مسلمات. 15 - ثلاث اماء كتابيات. 16 - اربع اماء كتابيات.

[419]

اثنتين وخمسين(1)

___________________________________
(1) وهو مجموع الصور المختلفة التي كانت اربعين مع الصور المتفقة التي هي اثنتا عشرة. يبلغ الجميع اثنتين وخمسين صورة(40 + 12 = 52). هذه هي الصور الجائزة شرعا. اما لو اضفنا الصور غير الجائزة لزادت اربعة عشرة يبلغ المجموع ستا وستين(52 + 14 = 66).

[420]

تعرف مع احكامها بالتأمل(1). وتستحق القسم مريضة، ورتقاء، وقرناء، وحائض، ونفساء، لان المقصود منه الانس، لا الوطء. (ولا قسمة الصغيرة) التي لم تبلغ التسع، (ولا للمجنونة المطبقة اذاخاف اذاها) مع مضاجعتها، لان القسمة مشروطة بالتمكين وهو منتف فيهما، ولو لم يخف من المجنونة وجب، وكذا(2) غير المطبقة. (ويقسم الولي بالمجنون) بان يطوف به(3) على ازواجه بالعدل، أو يستدعيهن اليه، او بالتفريق(4)، ولو خص(5) به بعضهن فقد جار، وعليه(6) القضاء، فان أفاق المجنون فضى ما جار فيه الولي، وفي وجوبه عليه(7) نظر، لعدم جوره. (وتختص البكر عند الدخول بسبع (ليال ولاء(8)، ولو فرقه(9)

___________________________________
(1) اي احكام هذه الصور من حيث كيفية القسم بينهن. فلابد من مراعاة التفاوت الثابت بين الحرة والامة. والمسلمة والكتابية في كل صورة صورة. (2) اي القسم واجب بالنسبة إلى الزوجة المجنونة بالجنون الا دواري. (3) اي بالمجنون. (4) بأن يطوف الولي بالمجنون على بعض زوجاته، وياتي ببعضهن اليه. (5) اي ولو خص الولي المجنون ببعض الزوجات. (6) اي على الولي. (7) اي على المجنون بعد الافاقة. (8) اي متعاقبة متوالية. (9) اي لو فرق الزوج السبع الليالي التي تختص بالزوجة الجديدة بأن بقيت عندها ليلتين، ثم ذهب إلى الاولى وبات عندها ليلة، ثم بات عند الجديدة ليلتين لم تحتسب هذه الليالي الاربع من السبع. بل لابد من سبع ليال متوالية متعاقبة للجديدة.

[421]

لم يحتسب واستانف وقضى المفرق للاخريات. ويحتمل الاحتساب مع الاثم، (والثيب(1) بثلاث (ولاء. والظاهر ان ذلك(2) على وجه الوجوب. ولا فرق بين كون الزوجة حرة وامة مسلمة وكتابية ان جوزنا تزويجها دواما عملا بالاطلاق(3) واستقرب في التحرير تخصيص الامة ينصف ماتختص به لو كانت حرة، وفي القواعد المساواة(4). وعلى التنصيف(5) يجب عليه الخروج من عندها بعد انتصاف الليل إلى مكان خارج عن الازواح، كمايجب ذلك(6) لو بات عند واحدة نصف ليلة ثم منع من الاكمال، فانه يبيت عند الباقيات مثلها(7)

___________________________________
(1) اي تختص المرأة الثيبة الجديدة بثلاث ليال متوالية. (2) اي اختصاص البكر بسبع ليال، والثيبة بثلاث ليال. (3) اي عملا باطلاق الرواية الواردة في هذا الباب من اختصاص الزوجة. الجديدة بسبع ليال اذا كانت باكرة، وبثلاث ليال اذا كانت ثيبة. راجع الوسائل كتاب النكاح باب 2 من ابواب القسم والنشوز والشقاق الاحاديث. (4) اي استقرب (العلامة) في القواعد مساواة الامة مع الحرة في الاختصاص. بسبع ليال اذا كانت باكرة، وبثلاث اذا كانت ثيبة. (5) بناء على ما افاده (العلامة) قدس سره في التحرير فيجب على الزوج البقاء عندها ثلاث ليال ونصفا في الباكرة، وليلة ونصفا في الثيبة. (6) اي المبيت في مكان خارج عن الازواج. (7) اي مثل مابات عند هذه.

[422]

مع المساواة(1)، او بحسابه(2). (وليس للزوجة ان تهب ليلتها للضرة الا برضاء الزوج)، لان القسم حق مشترك بينهما، أو مختص به(3) على القول بعدم وجوبه ابتداء فان رضي بالهبة ووهبت لمعينة منهن بات عندها ليلتهما، كل ليلة في وقتها متصلتين كانتا ام منفصلتين. وقيل: يجوز وصلهما(4)، تسهيلا عليه. والمقدار(5) لا يختلف. ويضعف(6) بان فيه تاخير حق من بين ليلتين، وبان الواهبة قد ترجع بينهما، والمولاة قد تفوت حق الرجوع، وان وهبتها لهن سوى بينهن فيجعل الواهبة كالمعدومة، ولو وهبتها له فله تخصيص نوبتها بمن شاء، وياتي في الاتصال والانفصال ما سبق(7). (ولها الرجوع قبل تمام المبيت)، لان ذلك بمنزلة البذل، لا هبة

___________________________________
(1) اذا كانت الزوجات متساويات في الحرية والاسلام او كن اماء او كتابيات. (2) اذا لم يكن متساويات بان كانت احداهن مسلمة، والاخرى كتابية. (3) اي بالزوج. (4) اي وصل الليلتين للضرة. (5) اي مقدار المبيت، سواء كان منفصلا ام متصلا لا يختلف. اما اذا كانت ليلتا الضرتين متعاقبتين فيتعين الاتصال. (6) اي القول بجواز الوصل ضعيف اذا لم تكن ليلة الضرة الموهوب لها عقيب ليلة الضرة. (7) من انه يفصل بين الليلتين. او يجوز له الانفصال والاتصال على القول الضعيف.

[423]

حقيقة، ومن ثم لا يشترط رضا الموهوبة (لا بعده(1)) لذهاب حقها من الليلة فلا يمكن الرجوع فيها، ولا يجب قضاؤها لها، (ولو رجعت في اثناء الليل تحول اليها)، لبطلان الهبة لما بقي من الزمان، (ولو رجعت ولما يعلم(2) فلا شئ عليه)، لاستحالة تكليف الغافل ولها ان ترجع في المستقبل(3)، دون الماضي، ويثبت حقها من حين علمه به(4) ولو في بعض الليل. (ولا يصح الاعتياض عن القسم بشئ) من المال، لان المعوض كون الرجل عندها وهو لا يقابل بالعوض، لانه ليس بعين، ولا منفعة كذا ذكره الشيخ وتبعه عليه الجماعة، وفي التحرير نسب القول اليه(5) ساكتا عليه مشعرا بتوقفه فيه، او تمريضه. وله وجه، لان المعاوضة غير منحصرة فيما ذكر(6) ولقد كان ينبغي جواز الصلح عليه(7) كما يجوز الصلح على حق الشفعة، والتحجير ونحوهما(8) من الحقوق.

___________________________________
(1) اي لا بعد تمام الليل. (2) اي الزوج. (3) اي في بقية الليالي هذا اذا وهبت جميع لياليها، او ليالي متعددة. (4) اي بالرجوع. ومرجع الضمير في علمه (الزوج): اي حين علم الزوج بالرجوع ولو كان علمه بالرجوع في بعض الليالي. (5) اي إلى (الشيخ). (6) اي في العين والمنفعة. (7) اي على المبيت. (8) كحق الاولوية في المسجد، او المدرسة اذالم يكن لها متول. او كان ولكن لم يكن له حق التدخل في مثل هذه الشوؤن. .

[424]

وحيث لا تجوز المعاوضة (فيجب عليها رد العوض) ان كانت قبضته، ويجب عليه القضاء لها ان كانت ليلتها قد فاتت، لانه لم يسلم(1) لها العوض. هذا مع جهلهما بالفساد، أو علمهما، وبقاء العين(2)، والا(3) اشكل الرجوع(4)، لتسليطه(5) على اتلافه بغير عوض، حيث يعلم(6) انه لايسلم له. وقد تقدم البحث فيه(7) في البيع الفاسد، وان المصنف مال إلى الرجوع مطلقا(8) كما هنا خلافا للاكثر (ولا يزور الزوج الضرة في ليلة ضرتها)، لما فيه من تقويت حقها زمن الزيارة، وكذا لا يدخل

___________________________________
(1) بفتح ياء المضارعة وسكون السين من باب (علم يعلم) والمعنى: أن وجوب قضاء الليلة الفائتة على الرجل انما هو لاجل عدم سلامة العوض للزوجة. (2) اي عندالزوجة اي وجوب قضاء الليلة الفائتة إنما هو اذا كانت العين موجودة. (3) اي وان علما بالفساد وتلفت العين. (4) اي رجوع الزوج بالعوض، ورجوع الزوجة بالليلة. (5) اي لتسليط كل واحد من الزوجين الآخر على اتلاف حقه. ومرجع الضمير في اتلافه (العوض) في الرجل (والمبيت) في الزوجة. (6) اي يعلم كل واحد من الزوجين أنه لم يسلم له العوض. (7) اي في هذه المعاوضة في البيع الفاسد في الجزء الثالث من طبعتنا الحديثة. كتاب البيع ص 235. (8) سواء تلف العوض ام لا

[425]

اليها فيها(1) لغير الزيارة، إلا لضرورة، فان مكث عندها وجب قضاء زمانه ما لم يقصر جدا بحيث لا يعد اقامة عرفا فيأثم خاصة(2). وقيل: لا يجب القضاء الا مع استيعاب الليلة والقولان للفاضل(3) في القواعد والتحرير. (ويجوز عيادتها في مرضها، لكن يقضي(4) لو استوعب الليلة عند المزورة)، لعدم ايصالها حقها. وقيل: لا(5) كما لو زار اجنبيا. وهل تحسب الليلة على المزورة؟ الظاهر لا، لانها ليست حقها، ولو لم يستوعب الليلة فلا قضاء هنا(6). (والواجب) في المبيت (والمضاجعة) وهي ان ينام معها قريبا منها عادة، معطيا لها وجهه دائما، او اكثريا بحيث لا يعد هاجرا وان لم يتلاصق الجسمان، (لا المواقعة) فانها لا تجب، الا في كل اربعة اشهر مرة كما سلف(7)، (ولو جار في القسمة قضى) واجبا لمن اخل بليلتها، فلو قسم لكل واحدة من الاربع عشرا(8) فوفى.

___________________________________
(1) اي في ليلة ضرتها. (2) اي من دون قضاء هذه المدة القصيرة التي لاتعد اقامة. (3) وهو (العلامة) الحلي قدس الله روحه. (4) اي لصاحب الليلة التي فاتت وزار فيها ضرتها. (5) اي لا يقضي الليلة الفائتة التي زار فيها ضرتها. (6) اي اذا كانت الزيارة للعبادة، بخلاف ما اذا كانت لشئ آخر. (7) في القسم والنشوز ص 404. (8) بفتح العين اي لو كان للرجل اربع نساء وقرر لكل واحدة منهن عشر ليال مع رضاهن.

[426]

من الزوجات ثلاثا(1)، ثم عاد عليهن(2)، دون الرابعة، بعشر(3) قضى لها(4) ثلاث عشرة ليلة وثلثا ولو باتها(5) منفردا قضى لها(6) عشرا خاصة ولو طلقها(7) قبل القضاء، او بعد حضور ليلتها(8) قبل ايفائها بقي حقها في ذمته، فان تزوجها، او راجعها وجب عليه التخلص منها(9)

___________________________________
(1) اي وفى الزوج لثلاثة منهن، وبات عند كل واحدة منهن عشر ليال. (2) اي عاد على الثلاثة التي بات عند كل واحدة منهن عشر ليال مرة ثانية. (3) الجار والمجرور متعلق بقوله (عاد) اي عاد عليهن بعشر ليال موزعة على الثلاثة. بان بات عند كل واحدة منهن ثلاث ليال وثلثا من الليل فالمجموع يصير عشر ليال. (4) اي للزوجة الرابعة ثلاث عشر ليال وثلثا من الليل، لان هذا المقدار من الزمان حق لها بعد أن بات عند كل واحدة من الثلاثة ثلاث عشرة ليلة وثلثا من الليل. (5) اي ولو بات الرجل هذه العشرة منفردا من دون ان يبيت عند واحدة منهن. (6) اي للرابعة التي جار عليها ولم يبق عندها. (7) اي لو طلق الرابعة التي ظلمها ولم يبق عندها، قبل ان يقضي لها حقها. هذا بحسب الظاهر من ارجاع الضمير إلى الرابعة مع القرينة المقامية وهي (الالف واللام العهدية) في كلمة (القضاء) التي تدل على أن المراد من القضاء قضاء عشر ليال، او ثلاث عشر ليلة وثلثا من الليل. لكن في الواقع يرجع إلى الزوجة التي كان لها حق في ذمة الزوج. (8) اي طلقها بعد ان حضرت ليلة الزوجة وقبل استيفاء الزوجة حقها. (9) اي التخلص من حق الزوجة بالصلح معها ببذل مال لها.

[427]

والا(1) استقرت المظلمة في ذمته. وكذا(2) لو فارق المظلوم بها وجدد غيرها، لان قضاء الظلم يستلزم الظلم للجديدة، ولو كان الظلم بعض(3) ليلة وجب عليه ايفاؤها قدر حقها واكمال باقي الليلة خارجا عن الزوجات، ولو شك في القدر بنى على المتيقن. (والنشوز) واصله الارتفاع (وهو) هنا(4) (الخروج عن الطاعة): اي الخروج احد الزوجين عما يجب عليه من حق الاخر وطاعته، لانه بالخروج يتعالى عما اوجب الله تعالى عليه من الطاعة (فاذا ظهرت امارته للزوج بتقطيبها(5) في وجهه، والتبرم(6)): أي الضجر والسأم (بحوائجه) التي يجب عليها فعلها من مقدمات الاستمتاع بان تمتنع،

___________________________________
(1) اي وان لم يتزوجها، او لم يراجعها بقيت المظلمة في ذمة الزوج، لعدم امكان القضاء للزوجة المظلومة، لان القضاء مستلزم للظلم في حق الزوجة الجديدة. (2) اي وكذا تبقى المظلمة في ذمة الزوج من دون امكان القضاء فيما لو طلق زوجته التي لم يف بحفها وتزوج باخرى. فانه حينئذ غير قادر شرعا على الوفاء بحق التي طلقها، لان الوفاء بحق تلك يستلزم الظلم بحق الجديدة. فيكون من قبيل. (استدراك ظلم بظلم آخر). وعليه فيجب التخلص من حق تلك بالمصالحة، ونحوها. (3) كربع الليلة، او نصفها، او ثلثها مثلا. (4) اي في باب النكاح. (5) من باب التفعيل من قطب يقطب تقطيبا بمعنى عبس يقال: قطب: اي قبض مابين عينيه. (6) من باب التفعل بمعنى التضجر.

[428]

او تتثاقل اذا دعاها اليه(1)، لا مطلق حوائجه، اذ لا يجب عليها قضاء حاجته التى لا تتعلق بالاستمتاع، (أو تغير عادتها في ادبها معه قولا) كان تجيبه بكلام خشن بعد ان كان بلين، او غير مقبلة بوجهها بعد ان كانت تقبل، (أو فعلا) كأن يجد اعراضا، وعبوسا بعد لطف وطلاقة، ونحو ذلك (وعظها(2)) الا بلا هجر، ولا ضرب فلعلها تبدي عذرا وتتوب عما جرى منها من غير عذر. والوعظ كأن يقول: اتقي الله في الحق الواجب لي عليك، واحذري العقوبة، ويبين لها ما يترتب على ذلك من عذاب الله تعالى في الاخرة وسقوط النفقة، والقسم(3) في الدنيا. (ثم حول ظهره اليها في المضجع(4)) بكسر الجيم ان لم ينجع الوغظ، (ثم اعتزلها) ناحية في غير فراشها، (ولا يجوز ضربها) ان رجا رجوعها بدونه(5) (فاذا امتنعت من طاعته فيما يجب له) ولم ينجع ذلك كله (ضربها مقتصرا على ما يؤمل به رجوعها) فلا تجوز الزيادة عليه مع حصول الغرض به، والا(6) تدرج إلى الاقوى فالاقوى (ما لم يكن مدميا، ولا مبرحا) اي شديدا كثيرا قال الله تعالى: " واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن ".(7)

___________________________________
(1) اي إلى الاستمتاع. (2) جواب للشرط في قول (المصنف) رحمه الله (فاذا ظهرت امارته) (3) وهي المضاجعة اذا كان للزوج زوجات متعددة. (4) اذا لم تتب ولم تؤب. (5) اي بدون الضرب. (6) اي وان لم ينفع الضرب. (7) النساء: الآية 33.

[429]

والمراد فعظوهن اذا وجدتم امارات النشوز، واهجروهن إن نشزن، واضربوهن ان اصررن عليه. وافهم قوله تعالى: في المضاجع، انه لا يهجرها في الكلام، وهذا فيما زاد عن ثلاثة ايام لقوله صلى الله عليه وآله : " لا يحل لمسلم ان يهجر اخاه في الكلام فوق ثلاث(1) " ويجوز(2) في الثلاثة ان رجا به رجوعها، ولو حصل بالضرب تلف، او ادماء ضمن. (ولو نشز) الزوج (يمنع حقوقها) الواجبة لها عليه من قسم، ونفقة (فلها المطالبة) بها، (وللحاكم الزامه بها) فان اساء خلقه واذاها بضرب وغيره بلا سبب صحيح نهاه عن ذلك، فان عاد اليه عزره بما يراه، وان قال كل منهما: ان صاحبه متعد تعرف الحاكم الحال بثقة في جوارهما يختبرهما ومنع الظالم منهما. (ولو تركت) الزوجة (بعض حقوقها) الواجبة لها عليه من قسمة ونفقة (استمالة له حل) له (قبوله)، وليس له منع بعض حقوقها لتبذل له مالا ليخلعها، فان فعل فبذلت اثم وصح قبوله ولم يكن اكراها نعم لو قهرها على بخصوصه(3) لم يحل. (والشقاق هو ان يكون النشوز منهما) كان كان كل واحد منهما قد صار في شق غير الاخر (وتخشى الفرقة)، او الاستمرار على ذلك (فيبعث الحاكم الحكمين من اهل الزوجين): اي احدهما من اهله،

___________________________________
(1) مستدرك الوسائل كتاب الحج باب 124 من ابواب احكام العشرة. الحديث 1. (2) اي يجوز أن يهجرها في الكلام. (3) اي بخصوص البذل بأن يؤذيها بضرب، او تهديد.

[430]

والاخر من اهلها كما تضمنت الاية الشرفة(1) لينظرا في امرهما بعد اختلاء(2) حكمه به وحكمها بها ومعرفة ما عندهما في ذلك. وهل بعثهما واجب، أو مستحب وجهان: اوجهها الوجوب عملا بظاهر الامر من الاية(3) (او من غيرهما(4)) لحصول الغرض(5) به ولان القرابة غير معتبرة في الحكم، ولا في التوكيل، وكونهما من الاهل في الاية للارشاد إلى ما هو الاصلح. وقيل: يتعين كونهما من اهلهما عملا بظاهر الاية، ولان الاهل اعرف بالمصلحة من الاجانب، ولو تعذر الاهل فلا كلام في جواز الاجانب وبعثهما يكون (تحكيما)، لا توكيلا، لان الله خاطب بالبعث الحكام(6) وجعلهما(7) حكمين، ولو كان(8) توكيلا لخاطب به

___________________________________
(1) في قوله تعالى: " وإن خفتم شقاق بينهما فابعثوا حكما من اهله وحكما من اهلها ان يريدا اصلاحا يوفق الله بينهما ". النساء: الآية 34. (2) مصدر باب الافتعال بمعنى الانفراد اي انفراد حكم الزوج بالزوج، وانفراد حكم الزوجة بالزوجة ليعرف الحكمان الشكوى من الزوجين. (3) في قوله تعالى: (فابعثوا حكما من اهله وحكما من اهلها) حيث ان ظاهر الامر هوالوجوب. (4) اي يكون بعث الحكمين من غير اهل الزوج والزوجة. (5) وهو الحكم بغير اهل الزوجين. (6) حيث قال عز من قائل: (فابعثوا حكما من اهله وحكما من اهلها). (7) اي الحكم من اهل الزوج، والحكم من اهل الزوجة. (8) اي البعث.

[431]

الزوجين، ولانهما(1) إن رأيا الاصلاح فعلاه من غير استئذان، وان رأيا التفريق توقف على الاذن، ولو كان(2) توكيلا لكان تابعا لما دل عليه لفظهما. وبذلك(3) يضعف قول القاضي بكونه(4) توكيلا استنادا(5) إلى ان البضع حق للزوج، والمال حق للمراة، وليس لاحد التصرف فيهما الا باذنهما(6)، لعدم الحجر عليهما، لان(7) اذن الشارع قد يجري على غير المحجور كالمماطل(8).

___________________________________
(1) اي الحكمين. كما وانهما الفاعل في (رأيا). (2) اي البعث لو كان توكيلا ولم يكن حكما لكان تابعا لدلالة لفظ. الحكمين من الاصلاح، أو التفريق ولم يجز للوكيل التصرف من تلقاء نفسه، بخلاف ما اذا كان البعث بمعنى التحكيم فانه لا يكون تابعا لما دل عليه لفظ الحكمين في الموردين. بل للحكمين من الاصلاح ان رأيا، او التفريق. (3) اي وبما أن البعث بمعنى التحكيم، لا الوكالة، لانه لو كان وكالة كان تابعا لما دل عليه لفظهما. (4) اي البعث. (5) دليل لقول (القاضي) رحمه الله في كون البعث توكيلا، لا تحكيما. (6) من الاصلاح، او التفريق فليس لاحد ان يتصرف من قبل نفسه، بل لابد من الاذن من صاحب المال، ومن صاحب البضع. (7) رد من الشارح رحمه الله على ماافاده (القاضي) رحمه الله (من أن البعث توكيل). (8) وهو المدين الذي يتسامح في اداء دينه. فلصاحب الدين حينئذ التصرف في مال المدين شرعا بقدر طلبه.

[432]

وحيث كان تحكميا (فان اتفقا على الاصلاح) بينهما (فعلاه) من غير مراجعة، (وان اتفقا على التفريق لم يصح الا باذن الزوج في الطلاق، واذن الزوجة في البذل) ان كان خلعا، لان ذلك هو مقتضى الحكم. (وكلما شرطاه) اي الحكمان على الزوجين (يلزم اذا كان(1) سائغا) شرعا وان لم يرض به الزوجان، ولو لم يكن سائغا كاشتراط ترك بعض النفقة، او القسمة، او ان لا يسافر(2) بها لم يلزم الوفاء به. ويشترط في الحكمين: البلوغ. والعقل. والحرية. والعدالة. والاهتداء إلى ما هو المقصود من بعثهما، دون الاجتهاد. (ويحلق بذلك نظران:)

___________________________________
(1) اي الشرط. (2) هذا بظاهره ينافي ماتقدم (من جواز اشتراط الزوجة على الزوج ابقاء‌ها في بلدها).


(النظر الثاني في النفقات)

(واسبابها ثلاثة: الزوجية. والقرابة) البعضية(1) (والملك). (فالاول: تجب نفقة الزوجة بالعقد الدائم) دون المنقطع سواء في ذلك الحرة والامة المسلمة والكافرة(2) (بشرط التمكين الكامل) وهو ان تخلي بينه وبين نفسها قولا وفعلا (في كل زمان ومكان يسوغ فيه الاستمتاع) فلو بذلت في زمان دون زمان، او مكان كذلك(3) يصلحان(4) للاستمتاع، فلا نفقة لها، وحيث كان(5) مشروطا بالتمكين. (فلا نفقة للصغيرة) التي لم تبلغ سنا يجوز الاستمتاع بها بالجماع على اشهر(6) القولين لفقد الشرط وهو التمكين من الاستمتاع. وقال ابن ادريس: تجب النفقة على الصغيرة(7) لعموم وجوبها على الزوجة فتخصيصه بالكبيرة الممكنة يحتاج إلى دليل وسيأتي الكلام على هذا الشرط(8) ___________________________________ (1) اي القرابة التي توجب النفقة هي مايكون القريب بعضا من قريبه كما في الولد والوالد. (2) بناء على جواز التزويج بالكافرة دائميا، او كان قد اسلم الزوج وبقيت على كفرها. (3) اي دون مكان. (4) نعت للزمان والمكان الذين امتنعت الزوجة فيهما. (5) اي وجوب الانفاق. (6) قيد لقوله: لا نفقة للصغيرة. (7) اي يجب الانفاق عليها. (8) اي شرط التمكين في وجوب الانفاق. وسيتكلم (الشارح) رحمه الله عن هذا الشرط عند قوله: وفيه نظر.. الخ ص 467.

[466]

ولو انعكس بان كانت كبيرة ممكنة والزوج صغيرا وجبت النفقة لوجود المقتضي(1) وانتفاء المانع، لان الصغر لا يصلح للمنع كما في نفقة الاقارب فانها تجب على الصغير والكبير، خلافا للشيخ(2) محتجا باصالة البراء‌ة، وهي مندفعة بما دل على وجوب نفقة الزوجة الممكنة او مطلقا، ولو قيل ان الوجوب من باب خطاب الشرع(3) المختص بالمكلفين امكن جوابه(4) بكون التكليف(5) هنا متعلقا بالولي: ان يؤدي من مال الطفل، كما يكلف باداء اعواض متلفاته التي لا خلاف في ضمانه(6) او قضاء ديونه وغراماته(7). (ولا للناشزة) الخارجة عن طاعة الزوج ولو بالخروج من بيته بلا اذن ومنع لمس بلا عذر. (لا للساكتة(8) بعد العقد ما) اي مدة (لم تعرض التمكين عليه) بأن تقول: سلمت نفسي اليك في اي مكان شئت، ونحوه وتعمل بمقتضى قولها حيث يطلب، ___________________________________ (1) وهي الزوجية. (2) حيث نفى وجوب النفقة على الزوج الصغير. (3) اي كان وجوب الانفاق تكليفا شرعيا، لا وضعيا فإن الاول لايشمل غير المكلفين. أما الثاني فهو شامل للجميع. (4) اي جواب هذا القول المحتمل. (5) اي لو فرض كون وجوب الانفاق تكليفا شرعيا فهو خطاب موجه إلى الولي القابل للتكليف. (6) اي ضمان الصغير، لانه حكم وضعي غير خاص بالمكلف. (7) فإنها كلها تكاليف راجعة إلى الولي. (8) اي التي سكتت عن التمكين قولا وعملا.

[467]

ومقتضى ذلك(1) أن التمكين الفعلي خاصة غير كاف(2)، وانه لا فرق في ذلك(3) بين الجاهلة بالحال والعالمة، ولا بين من طلب منها التمكين(4) وطالبته بالتسليم(5) وغيره. وهذا(6) هو المشهور بين الاصحاب، واستدلوا عليه بان الاصل(7) براء‌ة الذمة من وجوب النفقة خرج منه حال التمكين بالاجماع(8) فيبقى الباقي على الاصل(9). وفيه نظر(10)، لان النصوص(11) عامة او مطلقة(12) فهي قاطعة ___________________________________ (1) اي مقتضى قول المصنف: ولا للساكتة. (2) اي في وجوب النفقة. (3) اي في عدم وجوب الانفاق مع سكوتها عن التمكين. (4) اي طلب الزوج منها. (5) اي بتسليم النفقة. (6) اي كون التمكين قولا وفعلا شرطا في وجوب الانفاق. (7) اي الاصل الاولي: برائة ذمة الزوج من نفقة زوجته. (8) اي ثبت وجوب الانفاق حال التمكين فقط بالاجماع. (9) اي ماعدا حالة التمكين باق على أصل البراء‌ة. (10) هذا هو الكلام الذي وعد به بقوله: سيأتي الكلام ص 465. (11) اي النصوص التي تثبت وجوب النفقة على الزوج، عامة، من غير اختصاصها بحالة التمكين. راجع: الوسائل كتاب النكاح ابواب النفقات الباب 1 الحديث 1 - 2 - 3 - 4. (12) الفرق بين العموم والاطلاق: أن الاول يدل على الشمول بالوضع، كلفظ كل وجميع ومن. وأما الثاني فدلالته على الشمول بالعقل وذلك اذا كان اللفظ صالحا للاطلاق على اي فرد من الافراد ولم يكن في الكلام مايوجب تخصيصه بفرد دون فرد فعند ذلك يحمل على الاطلاق.

[468]

للاصل(1) إلى ان يوجد المخصص والمقيد(2)، الا ان الخلاف(3) غير متحقق، فالقول بما عليه الاصحاب متعين وتظهر الفائدة فيما ذكر(4) وفيما اذا اختلفا في التمكين(5) وفي وجوب قضاء النفقة الماضية(6)، فعلى المشهور(7) القول قوله في عدمهما(8) عملا بالاصل فيهما(9)، ___________________________________ (1) أي أن أصل البراء‌ة تنقطع عند وجود الدليل. كما قيل: الاصل أصيل. حيث لا دليل. (2) المخصص بالنسبة إلى العموم. والمقيد بالنسبة إلى الاطلاق. (3) اي لم يتحقق خلاف أحد من الاصحاب في ذلك اي لم يذهب أحد منهم إلى وجوب الانفاق مع عدم التمكين. (4) وهو فرض السكوت بعد العقد. فانها - بناء على اشتراط التمكين في وجوب النفقة - لا تستحق نفقة. (5) فينفي الزوج وجوب النفقة عليه بانكاره التمكين. (6) فينكرها الزوج، لان الاصل عدمها. (7) من اشتراط ثبوت التمكين في وجوب النفقة. (8) اي عدم النفقة في صورة الاختلاف في التمكين، وصورة الاختلاف. في وجوب قضاء النفقة الماضية. (9) اي في الصورتين، لان الزوجية بنفسها لم تكن موجبة للنفقة مطلقا، بل الزوجية بشرط التمكين. والمفروض عدم احراز هذا الشرط. فالاصل عدم موجبه.

[469]

وعلى الاحتمال(1) قولها(2) لان الاصل بقاء ما وجب(3) كما يقدم قولها لو اختلفا في دفعها مع اتفاقهما على الوجوب(4). (والواجب) على الزوج (القيام بما تحتاج اليه المرأة) التي تجب نفقتها(5) (من طعام وإدام(6) وكسوة واسكان واخدام وآلة الدهن والتنظيف) من المشط والدهن والصابون، دون الكحل والطيب والحمام الا مع الحاجة اليه لبرد ونحوه (تبعا لعادة امثالها من بلدها) المقيمة بها(7) لان الله تعالى قال: " عاشروهن بالمعروف(8) " ومن العشرة به(9): الانفاق عليها بما يليق بها عادة (و) لا يتقدر الاطعام بمد ولا بمدين ولا غيرهما، بل (المرجع في الاطعام سد الخلة) بفتح الخاء وهي الحاجة. ___________________________________ (1) اي احتمال عدم كون التمكين شرطا في وجوب الانفاق. (2) اي القول قولها، لان موجب الانفاق هي الزوجية وهي ثابتة على الفرض اذن فالمقتضي للنفقة موجود. لكن الزوجة تنفي عمل الزوج بمقتضى الزوجية. وهو يدعي العمل به والاصل عدم العمل به - فالقول قولها. (3) اي بأصل الزوجية. فالنفقة ثبت وجوبها بذلك، ولكن الزوج يدعي السقوط بالدفع، او بعدم التمكين فالاصل عدم السقوط. اذن فالقول قول الزوجة. (4) كما في صورة تسليم الزوج بأنها مكنت، لكن يدعي أنه دفع النفقة. اليها. وهي تنكره، فالاصل معها. (5) وهي الدائمة مثلا. (6) بكسر الهمزة: ما يجعل مع الخبز، من مرق ونحوه. فيؤكل معه. (7) اي حاليا. (8) النساء: الآية 18. (9) اي بالمعروف.

[470]

(ويجب الخادم اذا كانت من اهله(1)) في بيت ابيها، دون ان ترتفع(2) بالانتقال إلى بيت زوجها (او كانت مريضة) او زمنة(3) تحتاج إلى الخادم، ويتخير بين اخدامها بحرة او أمة ولو بأجرة، ولو كان معها خادم تخير بين ابقائها(4) وينفق عليها، وبين ابدالها، وان كانت مألوفة لهالان حق التعيين له(5) لا لها، حتى لو اراد ان يخدمها بنفسه اجزأ(6) ولو خدمت نفسها لم يكن لها المطالبة بنفقة الخادم. (وجنس المأدوم والملبوس والمسكن يتبع عادة امثالها) في بلد السكنى لا في بيت اهلها، ولو تعدد القوت في البلد اعتبر الغالب، فان اختلف الغالب فيها(7) او قوتها من غير غالب(8) وجب اللائق به(9). (ولها المنع من مشاركة غير الزوج) في المسكن بان تنفرد(10) ___________________________________ (1) اي من اهل الخدم. (2) اي ترتفع بنفسها بسبب الانتقال. (3) اي مصابة بعاهة أقعدتها عن القيام بحوائجها بنفسها. (4) الضمير يعود إلى الخادم باعتبار كونها امرأة. (5) اي للزوج، لا الزوجة. (6) هذا في صورة المرض والزمانة، أما قي صورة الحاجة إلى الخادم بسبب. كونها من اهله فلا يليق بها أن تستخدم زوجها، بل ينبغي للزوج ان يخدم لها غيره. (7) اي في البلدة، واختلاف الغالب يكون بحسب الفصول والايام. فيغلب قوت البلدة في فترة شيئا. ثم يغلب شئ آخر في فترة أخرى. (8) اي اختلف قوت البلدة من غير ان يغلب بعضها على بعض. (9) اي بحال الزوج. (10) اي تريد الانفراد بالمسكن.

[471]

ببيت صالح لها ولو في دار، لا بدار(1) لما في مشاركة غيره(2) من الضرر. (ويزيد كسوتها في الشتاء المحشوة) بالقطن (لليقضة، واللحاف للنوم) إن اعتيد ذلك في البلد (ولو كان في بلد يعتاد فيه الفرو للنساء وجب) على الزوج بذله (ويرجع في جنسه) من حرير او كتان او قطن او في جنس الفرو من غنم وسنجاب وغيرهما (إلى عادة امثالها) في البلد ويعتبر في مراتب الجنس المعتاد حالة(3) في يساره وغيره، وقبل لا تجب الزيادة على القطن لان غيره رعونة(4)، وهو ضعيف لاقتضاء المعاشرة بالمعروف ذلك(5) (وكذا لو احيتج إلى تعدد اللحاف) لشدة البرد او لاختلاف الفصول فيه(6) ولكن هنا(7) لا يجب ابقاء المستغنى عنه في الوقت الاخر(8) عندها(9) (وتزاد المتجملة ثياب التجمل بحسب العادة) لامثالها في تلك البلدة. ___________________________________ (1) اي لها الحق في الانفراد ببيت اي غرفة من دار وليس لها مطالبة الانفراد بمجموع الدار. (2) اي غير الزوج معها في غرفة واحدة. (3) اي حال الزوج. (4) اي رعونة في العيش. وهي مزاولة مالا يعني من مظاهر الفخفخة. في الحياة من غير حاجة واقعية، وهو من الحمق الظاهر. (5) اي وجوب مراعاة حال المرأة وشأنها. (6) اي في البلد. (7) اي في صورة الاحتياج في وقت دون وقت. (8) وهو الوقت الذي يستغنى فيه عن ذلك. (9) اي عند المرأة.

[472]

(ولو دخل بها، واستمرت تاكل معه على العادة(1) فليس لها مطالبته بمدة مؤاكلته(2)) لحصول الغرض(3) واطباق الناس عليه(4) في سائر(5) الاعصار، ويحتمل جواز مطالبتها بالنفقة، لانه لم يؤد عين الواجب(6)، وتطوع بغيره. واعلم ان المعتبر من المسكن الامتاع(7) اتقاقا، ومن المؤونة التمليك في صبيحة كل يوم، لا ازيد، بشرط بقائها ممكنة إلى آخره(8)، فلو نشزت في اثنائه استحقت بالسنبة(9)، وفي الكسوة قولان، اجودهما انها إمتاع فليس لها بيعها ولا التصرف فيها بغير اللبس من انواع التصرفات، ولا لبسها زيادة على المعتاد كيفية(10) وكمية(11)، فان فعلت ___________________________________ (1) اي لم ينو الزوج الانفاق عليها عندما تناولت الاكل معه. ولا هي. تسلمت المأكول بعنوان النفقة. فجعلت تأكل معه وفق العادة الجارية في مثل ذلك. (2) اي ليس لها أن تطالب الزوج بنفقة تلك المدة التي اكلت معه لا بقصد. النفقة. (3) وهو الاشباع. (4) اي على الاكتفاء - في صدق الانفاق - بمثل ذلك ولاسيما عند اوائل الزواج التي يأكل الزوجان الطعام معا. (5) اي جميع الازمان. (6) اذا كان المأكل مخالفا للواجب في النفقة. (7) اي الانتفاع ورفع الحاجة به. (8) اي إلى آخر اليوم. (9) اي بنسبة المدة التي كانت ممكنة. (10) بان لبسته على خلاف المعتاد في كيفية لبس ذلك الثوب. فلبست ثياب. التجمل عند خدمة البيت مثلا. (11) بأن لبست ثيابا متعددة فوق حاجتها المعتادة.

[473]

فأبلتها(1) قبل المدة التي تبلى فيها عادة لم يجب عليه ابدالها، وكذا او ابقتها زيادة عن المدة، وله ابدالها بغيرها مطلقا(2) وتحصيلها(3) بالاعارة والاستئجار وغيرهما، ولو طلقها او ماتت او مات او نشزت استحق ما يجده منها(4) مطلقا(5) وما تحتاج اليه من الفرش والالات في حكم الكسوة(6). (الثاني: القرابة) البعضية(7) دون مطلق النسبة (وتجب النفقة على الابوين فصاعدا) وهم: آباء الاب وامهاته وان علوا، وآباء الام وامهاتها وان علوا (والاولاد فنازلا) ذكورا كانوا ام اناثا لابن المنفق ام لبنته (ويستحب) النفقة (على باقي الاقارب) من الاخوة والاخوات واولادهم والاعمام والاخوال ذكورا واناثا واولادهم (ويتاكد) الاستحباب (في الوارث منهم) في اصح القولين. وقيل: تجب النفقة على الوارث لقوله تعالى: " وعلى الوارث مثل ذلك "(8) " بعد قوله تعالى: " وعلى المولود له رزقهن وكسوتهن بالمعروف(9) " واذا وجب على الوارث والعلة هي ___________________________________ (1) الابلاء: جعل الثوب باليا اي رثا حلقا. (2) سواء بلي الثوب ام لا. استعملته ام لا. (3) اي والزوج تحصيل كسوة زوجته بغير الملك. (4) اي من الكسوة. (5) سواء استعلمتها ام لا. وسواء كانت من ماله ام مستعارة ونحوها. (6) فيجري التفصيل المذكور في الكسوة في ذلك ايضا. (7) اي بان يكون المنتسب بعضا من منتسبه. كالولد. (8) البقرة: الآية: 233. (9) البقرة: الآية 233.

[474]

الارث ثبت من الطرفين لتساويهما فيه(1)، ولا فرق في المنفق بين الذكر والانثى ولا بين الصغير والكبير عملا بالعموم. (وانما يجب الانقاق على الفقير العاجز عن التكسب) فلو كان مالكا مؤنة سنة او قادرا على تحصيلها بالكسب تدريجا لم يجب الانفاق عليه، ولا يشترط عدالته(2) ولا اسلامه بل يجب (وان كان فاسقا او كافرا) للعموم(3) ويجب تقييد الكافر بكونه محقون الدم، فلو كان حربيا لم يجب(4) لجواز اتلافه، فترك الانفاق لا يزيد عنه(5)، أما الحرية فهي شرط لان المملوك نفقته على مولاه، نعم لو امتنع(6) منها او كان معسرا امكن وجوبه على القريب عملا بالعموم(7). وقيل: لا يجب مطلقا(8) بل يلزم(9) ببيعه، او الانفاق عليه كما سياتي(1) ___________________________________ (1) اي في الارث. فلو كان انفاق الوارث على مورثه واجبا لعلة الارث فيكون العكس ايضا واجبا. لان المورث يرث الوارث لو فرض موته قبله. (2) اي الفقير العاجز. (3) اي عموم ادلة وجوب الانفاق من غير اختصاصها بالمسلم العادل. (4) اي لم يجب الانفاق عليه لكونه مهدور الدم، والانفاق انما هو لحفظ. نفسه. وهما متنافيان. (5) اي عن الاتلاف. (6) اي المولى من النفقة. (7) اي عموم ادلة وجوب الانفاق. خرج منها المملوك الذي ينفق عليه مولاه. وبقى الباقي تحت العموم. (8) اي سواء كان المولى موسرا ام معسرا، انفق عليه ام امتنع. (9) اي يلزم المولى. (10) في هذا الكتاب عند قول المصنف: (الثالث: الملك... إلى قوله: ويجيز السيد على الانفاق، او البيع). . ص 484.

[475]

وهو حسن (ويشترط في المنفق ان يفضل ماله عن قوته وقوت زوجته) ليومه الحاضر وليلته ليصرف إلى من ذكر، فان لم يفضل شئ فلا شئ عليه لانها(1) مواساة وهو ليس من اهلها(2) (والواجب) منها (قدر الكفاية) للمنفق عليه (من الاطعام والكسوة والمسكن) بحسب زمانه(3) ومكانه. (ولا يجب اعفاف(4) واجب النفقة) أي تزويجه ليصير ذا عفة وان كان ابا(5)، ولا النفقة على زوجته(6) للاصل(7). نعم يستحب تزويج الاب. وعليه(8) يحمل ما ورد من الامر به(9) وكذا ___________________________________ (1) اي النفقة. (2) اي من اهل المواساة لانه لا يفضل من قوته وقوت زوجته شئ حتى يواسي به. (3) اي زمان المنفق ومكانه. بأن يكون في صيف او شتاء، في قرية او بلد، او قطر دون قطر، مما يختلف أساليب الكساء والاطعمة. (4) يقال: أعفه اي جعلة عفيفا: كافا وومتنعا عما لايجل. فمن زوج غيره. فقد أعف فرجه عن الحرام. (5) اي لايجب على الولد ان يزوج أباه. (6) اي زوجة واجب النفقة. كزوجة الولد، او زوجة الاب. (7) اي أصالة البراء‌ة. (8) اي على الاستحباب. (9) اي بتزويج الاب او مطلق واجب النفقة.

[476]

لا يجب اخدامه(1)، ولا النفقة على خادمه الا مع الزمانة المحوجة اليه(2). (وتقضى(3) نفقة الزوجة(4)) لانها حق مالي وجب في مقابلة الاستمتاع فكانت كالعوض(5) اللازم في المعاوضة (لا نفقة الاقارب(6)) لانها وجبت على طريق المساواة وسد الخلة(7) لا التمليك، فلا تستقر في الذمة، وانما يأثم بتركها(8) (ولو(9) قدرها الحاكم) لان التقدير لا يفيد الاستقرار(10) (نعم لو أذن) الحاكم للقريب (في الاستدانة) لغيبته(11)، أو مدافعته بها(12) (أو أمره(13) الحاكم) بالانفاق ___________________________________ (1) اي اتخاذ خادم له. (2) اي إلى الخادم. (3) اي يجب قضاء نفقتها. (4) اي زوجة المنفق نفسه. (5) وانما قال: كالعوض، لان المعوض وهو الاستمتاع مجهول. فلو كانت هناك معاوضة حقيقية لوجب العلم بالقدر والكيفية. (6) اي لا يجب قضاء نفقة الاقارب. (7) الخلة: بفتح الخاء وتشديد اللام -: الحاجة. والجمع: خلال وخلل. (8) اي في حينها. (9) " لو " وصلية. اي لو كانت النفقة مقدرة المقدار في حينها من قبل حاكم الشرع. فانها إيضا لاتقضى. (10) اي الاستقرار في الذمة بعد ان لم تكن النفقة بقصد التمليك. (11) اي غيبة المنفق. (12) اي مماطلة المنفق بالنفقة. (13) اي أمر المنفق.

[477]

(قضي) لانها تصير دينا في الذمة بذلك(1) . (والاب مقدم) على الام وغيرها (في الانقاق) على الولد مع وجوده ويسارة(2) (ومع عدمه او فقره فعلى أب الاب فصاعدا) يقدم الاقرب منهم فالقرب (وان عدمت الآباء) او كانوا معسرين (فعلى الام) مع وجودها ويسارها (ثم على أبويها بالسوية) لا على جهة الارث(3)، وام الاب بحكم ام الام وابيها(4)، وكذا ام الجد للاب(5) مع ابوي الجد والجدة للام وهكذا(6). (والاقرب) إلى المنفق عليه (في كل مرتبة) من المراتب(7) (مقدم على الابعد وانما ينتقل إلى الابعد مع عدمه(8) او فقره، فالولد مقدم ___________________________________ (1) اي بالاستدانة او الامر. (2) اي مع وجود الاب ويسار الاب. (3) اي ليس وجوب الانفاق منوطا بمراتب الارث. فلو كان هناك من في مرتبة الاجداد في الارث كالاخوة لايجب على اخوته بل على اجداده، وان كانوا جميعا في مرتبة واحدة. (4) اي في مرتبة أبوي الام فهي مع وجود أب الاب لايجب عليها، ومع عدمه يجب عليها وعلى ابوي الام بالسوية. (5) اي ام الجد للاب تكون في مرتبة ابوي الجد والجدة للام. (6) اي امهات الاجداد للاب مهما صعدن يكن في مرتبة ابوي الاجداد والجدات للام مهما صعدوا. (7) التي ذكرها: وهي: 1 - الاولاد: 2 - الاب. 3 - الاجداد للاب 4 - امهات الاجداد للاب وابوا الام. وابوا الاجداد والجدات للام. (8) اي عدم الاقرب.

[478]

في الانفاق على ابيه وامه وان علوا على ابنه(1) وهكذا(2)، ومتى تعدد من يجب عليه الانفاق(3) تساووا فيه وان اختلفوا في الذكورية والانوثية(4) وكذا يتساوى الغني فعلا وقوة(5) على الاقوى فيهما(6). (وأما ترتيب المنفق عليهم: فالابوان والاولاد سوأء) لان نسبتهم إلى المنفق واحدة بحسب الدرجة(7)، وانما اختلفت بكونها في احدهما عليا(8) وفي الاخر دنيا(9)، فلو كان له اب وابن. او ابوان واولاد ___________________________________ (1) الجار والمجرور متعلق بقوله: مقدم. والضمير في ابنه " يرجع إلى الولد. اي الولد مقدم على ولد الولد. (2) الاب مقدم على اب الاب. وهو على جد الاب. وهم على ام الاب وعلى امهات الاجداد وابوي الام واجدادها، وكذلك الولد على ولد الولد، وولد الولد على حفيد الولد.. الخ. (3) كما لو كان له اربعة اولاد فيجب عليهم أن ينفقوا على أبيهم بالسوية. (4) فيجب على البنت مقدار مايجب على الابن. لما ذكره الشارح من أن الانفاق لايناط بجهة الارث. (5) الغني الفعلي: هو المالك على المال في الحال. والغني بالقوة. القادر على المال بالاكتساب. (6) اي الحكم بالتساوي هو الاقوى في كلا الموردين: مورد الاختلاف في الذكورية والانوثية. ومورد الاختلاف في الغنى بالفعل والقوة. (7) في الرحمية. (8) وهم الاباء. (9) وهم الاولاد.

[479]

معهما(1) او مع احدهما، وجب قسمة الميسور(2) على الجميع بالسوية ذكورا كانوا ام اناثا ام ذكورا واناثا. ثم ان كفاهم أو نفع كل واحد نصيبه نفعا معتدا به اقتسموه، وان لم ينتفع به احدهم لقلته وكثرتهم فالاجود القرعة، لاستحالة الترجيح(3) بغير مرجح، والتشريك ينافي الغرض(4)، ولو كان نصيب بعضهم يكفيه لصغره ونحوه(5) ونصيب الباقين لا ينفعهم منقسما، اعتبرت القرعة في من عدا المنتفع. (وهم) يعني الاباء والاولاد (أولى من آبائهم واولادهم) لزيادة القرب (و) هكذا (كل طبقة(6) اولى من التي بعدها) ويتساوى الاعلى والادنى مع تساوي الدرجة كالاجداد واولاد الاولاد وهكذا " كل ذلك(7) (مع القصور(8) أما مع سعة ماله للانفاق على الجميع فيجب التعميم (ولو كان للعاجز اب واين قادران فعليهما) نفقته (بالسوية) لتساويهما ___________________________________ (1) اي مع الابوين. (2) اي الميسور للابن المنفق. (3) اي قبحه. (4) وهو القيام بسد خلة المحتاج. لقلة الموجود. (5) كاعتياده على قليل من الطعام لزهد، او تقشف، او مرض. (6) الطبقة الملحوظة هنا هي طبقة الارحام فالاب والولد متساويان. وهما مقدمان على الجد وولد الولد، وهذان على جد الاب وحفيد الولد، وهكذا. (7) اي تقديم بعضهم على بعض. (8) اي قصور مال المنفق.

[480]

في المرتبة بالنسبة اليه، والبنت كالابن أما الام(1) ففي مساواتها للاب(2) في مشاركة الولد، او تقديمه عليها(3) وجهان، مأخذهما: اتحاد الرتبة(4) وكون الولد(5) مقدما على الجد المقدم عليها، فيكون اولى بالتقديم(6) فان اجتمعوا(7) فعلى الاب والولدين خاصة(8) بالسوية لما تقدم من ان الاب مقدم على الام واما الاولاد فعلى اصل الوجوب من غير ترجيح(9) مع احتمال تقديم الذكور نظرا إلى الخطاب في الامر بها(10) بصيغة المذكر. ___________________________________ (1) اي في وجوب انفاقها على ولدها مع وجود الولد للولد. (2) اي قيامها مع عدمه فتشارك الولد في الانفاق على ولدها العاجز. (3) اي تقديم ولد العاجز على ام العاجز. (4) اي اتحاد رتبتها مع رتبة الولد... ويحتمل: مع رتبة الاب وعلى اي حال فهذا وجه مشاركتها مع الولد. (5) هذا وجه عدم مشاركتها مع الولد. (6) لان المقدم على المقدم مقدم. (7) اي الاربعة المذكورون من الاب، والام، والولد، والبنت. (8) فتخرج الام. (9) اي عدم ترجيح الذكور على الاناث(10) اي بالنفقة. وهذا أشارة إلى قوله تعالى: " لينفق ذو سعة من سعته. ومن قدر عليه رزقه فلينفق مما آتاه الله " (الطلاق: الآية 7). ف‍ " ذو " في الآية المباركة للمذكر. لكن تخصيص الخطاب المذكر بالذكور ولا سيما في الاحكام والتكاليف لا يخلو من تعسف. فالاحتمال الاخير الذي احتمله الشارح رحمه الله ضعيف. و " قدر " في الآية بمعنى " قتر " وهو الضيق في المعاش.

[481]

(ويجبر الحاكم الممتنع عن الانفاق) مع وجوبه عليه(1) (وان كان له مال) يجب صرفه(2) في الدين (باعه الحاكم) إن شاء(3) (وانفق منه). وفي كيفية بيعه وجهان: احدهما أن يبيع كل يوم جزء بقدر الحاجة. والثاني: ان لا يفعل ذلك، لانه يشق، ولكن يقترض عليه إلى ان يجتمع ما يسهل بيع العقار له والاقوى: جواز الامرين(4). ولو تعذرا(5) فلم يوجد راغب في شراء الجزء اليسير ولا مقرض ولا بيت مال يقترض منه جاز

[ له ]

(6) بيع اقل ما يمكن بيعه، وان زاد عن قدر نفقة اليوم، لتوقف الواجب عليه.(7) (الثالث الملك: وتجب النفقة على الرقيق) ذكرا وانثى وان كان اعمى وزمنا(8) (والبهيمة) بالعلف والسقي، حيث تفتقر(9) اليهما ___________________________________ (1) اي على الممتنع. (2) الجملة نعت ل‍ " مال " اي لم يكن من المستثنيات في الدين كالثياب، والخادم اللاثقين بحاله وقد تقدم ذلك في كتاب الدين ج 4 ص 42 من طبعتنا الحديثة. (3) وإلا أجبره على الانفاق، ويتلخص ذلك في أمرين: أما اجبار الحاكم للمتنع حتى ينفق بنفسه، او يتصدى الحاكم ببيع ماله للانفاق على عياله. (4) هما: بيع جزء جزء. والاقتراض. (5) اي الامران المذكوران. (6) لا توجد لفظة " له " في اكثر النسخ المطبوعة والمخطوطة. (7) اي على بيع اقل مايمكن. (8) يعني ان الانفاق على المملوك ليس بازاء خدمته. بل يجب مطلقا مادام مملوكا له. (9) اي البهيمة.

[482]

والمكان من مراح(1) واصطبل(2) يليق بحالها وان كانت(3) غير منتفع بها او مشرفة على التلف، ومنها(4) دود القز، فيأثم بالتقصير في ايصاله قدر كفايته، ووضعه(5) في مكان يقصر عن صلاحيته له بحسب الزمان(6) ومثله(7) ما تحتاج اليه البهيمة مطلقا(8) من الالات حيث يستعملها(9) او الجل(10) لدفع البرد وغيره(11) حيث يحتاج اليه(12). (ولو كان للرقيق كسب جاز للمولى ان يكله اليه(13)، فان كفاه) ___________________________________ (1) المراح - بضم الميم: - مأوى الغنم، والبقر، والابل. (2) الاصطبل: مأوى الدواب اي الخيل، والبغال، والحمير. (3) اي البهيمة. (4) اي ومن البهيمة التي يجب الانفاق عليها. (5) الضمائر المذكورة ترجع إلى (دود القز) (6) حسب ما يتعارف عند أهله في مراعاة الحرارة او البرودة الصالحة لهذا الدود. (7) اي مثل العلف، والسقي، والمكان.. (8) اي كل بهيمة. (9) اي يستعمل البهيمة في أمر يحتاج إلى آلة توضع على الدابة فانه لايجوز له استعمال الحيوان من غير تلك الآلة. للاضرار به. (10) الجل للدابة كالثوب للانسان تصان به. (11) اي وغير البرد كالحر فيحفظ الدابة عن الحرارة كما يجب حفظها عن الحشرات من اللدغ وغيره. (12) اي إلى الجل. (13) الضميران راجعان إلى الرقيق اي يكل المولى الرقيق إلى نفسه

[483]

الكسب بجميع مايحتاج اليه من النفقة (اقتصر عليه، والا يكفيه اثم(1) له) قدر كفايته وجوبا (ويرجع في جنس ذلك إلى عادة مماليك امثال السيد من اهل بلده) بحسب شرفه وضعته، واعتباره، ويساره، ولا يكفي ساتر العورة في اللباس ببلادنا(2) وان اكتفي به(3) في بلاد الرقيق(4) ولافرق بين كون نفقة السيد على نفسه دون الغالب(5) في نفقة الرقيق عادة تقتيرا(6) أو بخلا او رياضة وفوقه(7)، فليس له الاقتصار(8) به على نفسه في الاول(9)، ولا عبرة في الكمية(10) بالغالب بل تجب الكفاية ___________________________________ (1) الضمير في " اتم " راجع إلى المولى. (2) وهي بلاد الشام التي كانت زاهية المدنية آنذاك. وقد كان الشارح رحمه الله يعيش بها. (3) اي بساتر العورة. (4) وهي المناطق المتوغلة في التوحش من غابات إفريقية، وغيرها. (5) اي كان ينفق على نفسه أقل مما يجب انفاقه على الرقيق بحسب الغالب في بلده. (6) التقتير هوالتضييق في المعاش، وهو اعم من البخل اذ قد يكون سببه الزهد في مطاعم الدنيا، وتوفير الصدقة على الآخرين. (7) عطف على " دون الغالب " اي يجب على السيد الانفاق على رقيقه وفق الغالب، سواء كان انفاقه على نفسه دون الغالب او فوقه. (8) اي فليس للمولى " ان يقتصر به " اي بالعبد. " على نفسه " اي وفق نفسه والمعنى: جعل الرقيق مكتفيا بالقدر الذي يكتفي هو به. (9) اي فيما دون الغالب. (10) يعني ان هذا التفصيل المذكور في وجوب الانفاق وفق الغالب انما كان في الكيفية. أما الكمية فلا تقدير لها، بل تجلب حسب حاجة المملوك

[484]

لو كان الغالب اقل منها(1)، كما لا يجب الزائد لو كان فوقها(2) وانما تعتبر فيه(3) الكيفية. (ويجبر السيد على الانفاق او البيع(4)) مع امكانها(5)، والا اجبر على الممكن منهما(6) خاصة، وفي حكم البيع: الاجارة(7) مع شرط النفقة على المستأجر(8) والعتق(9)، فان لم يفعل(10) باعه الحاكم او آجره، وهل يبيعه شيئا فشيئا او يستدين عليه(11) إلى أن يجتمع شئ فيبيع ما يفي به؟ الوجهان(12). ___________________________________ (1) اي من الكفاية. (2) اي لو كان الغالب فوق الكفاية، بل كان الرقيق يشبع او يكتفي باقل من المتعارف. (3) اي في الغالب بمعنى أن مراعاة الغالب انما هي في الكيفية. (4) اي بيع الرقيق. (5) اي في صورة امكان كلا الامرين (البيع والانفاق) يجبر على احدهما تخييرا. (6) اي في صورة امكان احدهما وامتناع الاخر. أجبر على الممكن من البيع أو الانفاق فقط. (7) اي يجبر على اجارة الرقيق. (8) اي ينفق عليه من مال الاجارة. (9) اي يجبر المولى على العتق. (10) اي لم ينفق ولم يبع ولم يؤجر ولم يعتق. (11) اي على العبد. بمعنى ان تكون الاستدانة معتمدة على قيمة العبد حتى تبلغها. (12) المذكوران في آخر نفقة الاقارب ص 481.

[485]

(ولا فرق) في الرقيق (بين القن)، واصله الذي ملك هو وابواه، والمراد هنا: المملوك الخالص غير المتشبث بالحرية بتدبير، ولا كتابة، ولا استيلاد (والمدبر، وام الولد) لاشتراك الجميع في المملوكيه وان تشبث الاخيران(1) بالحرية، وأما المكاتب فنفقته في كسبه وان كان مشروطا او لم يؤد شيئا.(2) (وكذا يجبر على الانفاق على البهيمة المملوكة الا ان تجتزي(3) بالرعي) وترد الماء بنفسها فيجتزى(4) به فيسقطان عنه(5) ما دام ذلك(6) ممكنا (فان امتنع(7) اجبر على الانفاق) عليها (او البيع او الذبح إن كانت) البهيمة (مقصودة بالذبح) والا(8) اجبر على البيع او الانفاق صونا لها عن التلف، فان لم يفعل ناب الحاكم عنه في ذلك(9) على ما يراه وتقتضيه الحال، وانما يتخير(10) مع امكان الافراد(11) والا ___________________________________ (1) اي المدبر وام الولد. (2) اي ان كان مطلقا. (3) اي تكتفي البهيمة. (4) اي يكتفي عرفا بهذا الرعي في نفقة البهيمة. (5) اي العلف والسقي. عن المولى. (6) اي الرعي وورود الماء بنفسها. (7) اي الرعي وورود الماء بنفسها. (8) اي ان لم تكن البهيمة مقصودا بالذبح كالخيل، والبغال، الحمير. (9) اي في البيع، او الذبح. (10) اي المالك او الحاكم. (11) اي الافراد الثلاثة من البيع، والانفاق، والذبح فإن كلها ممكنة.

[486]

تعين الممكن منها(1) (وان كان لها ولد وفر عليه من لبنها ما يكفيه) وجوبا وحلب ما يفضل منه خاصة (الا ان يقوم بكفايته) من غير لبن حيث يكتفي به(2). وبقي من المملوك: ما لا روح فيه كالزرع والشجر مما يتلف بترك العمل، وقد اختلف في وجوب عمله. ففي التحرير: قرب الوجوب من حيث انه تضييع للمال فلا يقر عليه(3). وفي القواعد: قطع بعدمه(4) لانه تنمية للمال فلا تجب كما لا يجب تملكه(5)، ويشكل(6) بان ترك التملك لا يقتضي الاضاعة بخلاف التنمية التي يوجب تركها فواته(7) رأسا أما عمارة العقار فلا تجب، لكن يكره تركه(8) اذا ادى إلى الخراب.

___________________________________
(1) أي لم يكن سوى الذبح مثلا. (2) أي بغير اللبن. (3) اي لا يجوز السكوت على هذا التضييع. (4) اي بعدم وجوب العمل. (5) اي كما لا بجب أصل تملكه كذلك لا تجب تنميته. (6) اي ويشكل عدم وجوب العمل. (7) اي فوات المال. (8) اي ترك عمارة العقار.


كتاب النكاح

[85]

كتاب النكاح(1)

وفيه فصول:

___________________________________
(1) مصدر نكح ينكح وزان (منع يمنع) و (ضرب يضرب) واسم المصدر: النكح. بالضم.


(النظر الاول في الاولاد)

(ويلحق الولد بالزوج الدائم) نكاحه (بالدخول) بالزوجة، (ومضي ستة اشهر) هلالية (من حين الوطء). والمراد به(3) على ما يظهر من اطلاقهم، وصرح به المصنف في قواعده غيبوبة الحشفة قبلا، او دبرا وان لم ينزل ولا يخلو ذلك(4) من اشكال ان لم يكن مجمعا عليه، للقطع بانتفاء التولد عنه عادة في كثير من موارده، ولم اقف على شئ ينافي ما نقلناه يعتمد عليه. (وعدم تجاوز اقصى الحمل) وقد اختلف الاصحاب في تحديده فقيل: تسعة اشهر. وقيل: عشرة، (وغاية ما قيل فيه عندنا سنة).

___________________________________
(3) اي من الوطء. (4) اي اطلاق قول (المصنف) رحمه الله: " من حين الوطء ".

[433]

ومستند الكل مفهوم الروايات(1)، وعدل المصنف عن ترجيح قول، لعدم دليل قوي على الترجيح. ويمكن حمل الراويات(2) على اختلاف عادات النساء فان بعضهن تلد لتسعة، وبعضهن لعشرة، وقد يتفق نادرا بلوغ سنة، واتفق الاصحاب على انه لا يزيد عن سنة مع أنهم رووا أن النبي صلى الله عليه وآله حملت به امه ايام التشريق، واتفقوا على انه ولد في شهر ربيع الاول فاقل ما يكون لبثه في بطن امه سنة وثلاثة اشهر(3)، وما نقل احد

___________________________________
(1) التهذيب الطبعة الحديثة ج 8 ص 166 باب 7 من ابواب لحوق الاولاد بالآباء الاحاديث. (2) المشار اليها في الهامش رقم 1 ص 433. (3) هذا اشكال من (الشارح) رحمه الله على الاصحاب رضوان الله عليهم اجمعين. وخلاصته: أنه كيف يقولون بان اكثر الحمل سنة ولا يزيد على ذلك مع أن (الرسول الاعظم) صلى الله عليه وآله مكث في بطن امه أكثر من ذلك: اي (سنة وثلاثة عشر)، لان العلماء متفقون على أن بداية حمله كانت في ايام التشريق وهو الحادي عشر، أو الثاني عشر، اوالثالث عشر من شهر ذي الحجة. ثم ان العلماء متفقون على أن ميلاده المبارك كان في ربيع الاول اما في اليوم الثاني عشر او السابع عشر منه. اذن تكون مدة الحمل سنة وثلاثة اشهر. ولا يمكن ان يكون ميلاده الشريف في ربيع الاول من تللك السنة، لانه يلزم ان تكون مدة الحمل ثلاثة اشهر وهو غير ممكن ايضا هذا هو الاشكال المشهور. والجواب هو - على ما تعرض له كثير من العلماء رضوان الله عليهم ويوجهون به ماذكره الشارح رحمه الله من انعقاد نطفته الطاهرة في ايام التشريق، وميلاده في 12 ربيع الاول، أو 17 منه -: أن ايام التشريق لم تكن ثابتة عند العرب زمن الجاهلية بل كانت تتغير أو تتاخر حسب اختيار العرب الجاهلي من ذلك. وهذا هو المعبر عنه في القرآن الكريم (بالنسئ) في قوله تعالى: " انما النسئ زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله " التوبة: الآية 38 وكانت العرب تحرم الاشهر الاربعة: ذا القعدة وذا الحجة ومحرم الحرام ورجب. وذلك مما تمسكت به عن ملة ابراهيم الخليل واسماعيل الذبيح عليهما الصلاة والسلام. وهم كانوا اصحاب غارات وحروب فربما كان يشق عليهم ان يمكثوا ثلاثة اشهر متوالية لا يغزون فيها فكانوا يؤخرون تحريم المحرم إلى صفر فيحرمونه ويستحلون المحرم فيمكثون على ذلك زمانا. ثم يؤلون بالتحريم إلى المحرم ولايفعلون ذلك الا في ذي الحجة اي كانوا ينسؤن الاشهر الحرم عند حلول ذي الحجة للغرض المتقدم. وهناك سبب آخر لهذا النسئ اي التاخير في الاشهر الحرم: وذلك انهم كانوا يرغبون وقوع شهر الحجة في فصل الربيع دائما ليكون حجهم واجتماعهم في اسواق مكة في الفصل المناسب لا حر ولابرد. فكانوا يطبقون السنة القمرية على السنة الشمسية. وبما أن السنة الشمسية تزيد على السنة القمرية بعشرة ايام تقريبا كانوا يمكثون ثلاثة اعوام فيزيدون على السنة الثالثة شهرا واحدا ويجعلون اول السنة الرابعة صفرا ويسمونه محرما فيقع حجهم في تلك السنة في المحرم باسم ذي الحجة إلى مدة ثلاثة اعوام وبعدها يجعلون اول السنة ربيع الاول فكان يقع حجهم في تلك السنة في صفر إلى ثلاثة اعوام. وهكذا دواليك. فكانت اشهر الحج تدور حسب دورة السنة الشمسية. راجع (مجمع البيان لامين الاسلام الطبرسي) قدس سره ج 5 ص 29. هذا وقد صادف عام الفيل وهو عام ولادة الرسول الاكرم صلى الله عليه وآله أن كان حجهم في جمادي الثانية كما ورد في الحديث الشريف " إن الحمل بسيدنا رسو ل الله صلى الله عليه وآله كان ليلة الجمعة لاثنتي عشرة ليلة مضت *(1) من جمادي الآخرة ". روى هذا الحديث المبارك (شيخنا العلامة المجلسي) قدس الله نفسه الزكية عن كتاب (الاقبال للسيد بن طاووس) اعلى الله مقامه الشريف وهو رحمه الله يروي عن (شيخنا الصدوق) رضوان الله تعالى عليه. راجع (بحار الانوار) الطبعة الحديثة ج 15 ص 251 الحديث رقم 2. وبهذا يكمل حمل رسول الله صلى الله عليه وآله تسعة اشهر، لان ابتداء حمله صلى الله عليه وآله كان في جمادي الثانية وولد في ربيع الاول. فتلك تسعة اشهر.

___________________________________
في الاصل " بقيت " والظاهر انه تصحيف. والصحيح " مضت " كما أثبتناه.

[434]

من العلماء ان ذلك من خصائصه صلى الله عليه وآله. (هذا في) الولد التام (الذي ولجته الروح، وفي غيره) مما تسقطه المرأة (يرجع) في الحاقه بالزوج حيث يحتاج إلى الالحاق ليجب عليه تكفينه ومؤنة تجهيزه، ونحو ذلك من الاحكام التي لا تترتب على حياته

[435]

(إلى(1) المعتاد) لمثله (من الايام والاشهر، وان نقصت عن الستة الاشهر) فان امكن عادة كونه منه لحقه الحكم، وان علم عادة انتفائه عنه لغيبته عنها مدة تزيد عن تخلقه عادة منه انتفى عنه. (ولو فجر بها) اي بالزوجة الدائمة فاجر (فالولد للزوج)،

___________________________________
(1) الجار والمجرور متعلق بقول (المصنف): (يرجع). اي وفي غيره يرجع إلى المعتاد.

[436]

وللعاهر الحجر(1)، (ولا يجوز له نفيه لذلك(2) للحكم بلحوقه بالفراش شرعا وان اشبه الزاني خلقة (ولو نفاه لم ينتف عنه الا باللعان) لامه، فان لم يلاعن حد به(3). (ولو اختلفا في الدخول) فادعته وانكره هو، (او في ولادته) بان انكر كونها ولدته (حلف الزوج)، لاصالة عدمهما(4)، ولان النزاع في الاول(5) في فعله، ويمكنها اقامة البينة على الولادة في الثاني(6) فلا يقبل قولها فيها(7) بغير بينة. (ولو) اتفقا عليهما(8) (واختلفا في المدة) فادعى ولادته لدون ستة اشهر، او لازيد من اقصى الحمل (حلفت) هي تغليبا للفراش، ولاصالة عدم زيادة المدة في الثاني(9). أما الاول(10) فالاصل معه

___________________________________
(1) التهذيب الطبعة الحديثة ج 8 ص 168 باب 7 من ابواب لحوق الولد. بالاباء، وثبوت الانساب الحديث 11. (2) اي ولايجوز للزوج نفي الولد لاجل ان زوجته فجرت. (3) ا ي يحد الزوج بسبب نفي الولد. (4) اي عدم الدخول، وعدم الولادة. (5) وهو (الاختلاف في الدخول). (6) وهو الاختلاف في نفي الولادة حيث إنه يمكن الاطلاع عليها. (7) اي في الولادة. (8) اي على الدخول، وعلى الولادة. (9) وهو ادعاء الولادة لازيد من اقصى الحمل. (10) وهو ادعاء الولادة لدون ستة اشهر.

[437]

فيحتمل قبول قوله فيه عملا بالاصل(1)، ولان مآله(2) إلى النزاع في الدخول، فانه اذا قال: لم تنقض ستة اشهر من حين الوطء. فمعناه انه لم يطأ منذ مدة ستة اشهر، وانما وقع الوطء فيما دونها(3). وربما فسر بعضهم النزاع في المدة(4) بالمعنى الثاني خاصة، ليوافق(5) الاصل. وليس(6) ببعيد ان تحقق

___________________________________
(1) وهو عدم الوطء. (2) اي مآل نزاع الاختلاف في المدة إلى النزاع في الدخول، فالاصل عدمه. (3) اي في مادون ستة اشهر. ففي هذه الصورة يدعي الزوج الولادة. لاقل من تلك المدة حتى ينفي الولد عنه وانه ماانعقد من نطفته. (4) اي المدة التي ولد فيها الطفل بأن يقول الزوج: (إنه في اقصى مدة الحمل فقط). (5) اي ليوافق حكم المشهور - وهو فتوى العلماء بحلف المرأة لو كان الاختلاف في مدة الولادة باقصى الحمل - الاصل. وهو اصالة عدم زيادة المدة التي ولد فيها الطفل، فيقدم قولها. والحاصل: أن العلماء حملوا النزاع في صورة الاختلاف في المدة على اقصى مدة الحمل فقط وأن القول قول المرأة. فالصورة الثانية - وهو النزاع في مدة الولادة لدون ستة اشهر - تبقى خارجة عن حريم النزاع. (6) اي حصر العلماء النزاع في الاختلاف في المدة (باقصى مدة الحمل) فقط، وإخراج تلك الصورة ليس ببعيد. حيث إنه لم يعهد من العلماء رضوان الله عليهم مايشعر بتعميم النزاع لتلك الصورتين. بل خصوها بهذه الصورة وهو (النزاع في اقصى الحمل)

[438]

في ذلك(1) خلاف، الا ان كلام الاصحاب مطلق(2). (وولد المملوكة اذا حصلت لها الشروط الثلاثة) وهي الدخول وولادته لستة اشهر فصاعدا ولم يتجاوز الاقصى (يلحق به، وكذلك ولد المتعة) ولا يجوز له نفيه لمكان الشبهة فيهما(3) (لكن لو نفاه انتفى) ظاهرا (بغير لعان فيهما وان فعل حراما) حيث نفى ما حكم الشارع ظاهرا بلحوقه به، أما ولد الامة فموضع وفاق، ولتعليق اللعان على رمي الزوجة في الاية(4)، واما ولد المتعة فانتفاؤه بذلك(5) هو المشهور ومستنده(6)

___________________________________
(1) اي في هذه المسألة وهو النزاع في مدة ولادة الطفل إن تحقق خلاف بأن يقال: هل النزاع في ولادة الطفل مختص بصورة اقصى مدة الحمل فقط، او مطلق حتى يشمل مادون ستة اشهر. (2) اي ليس في كلمات الاصحاب رضوان الله عليهم مايقيد النزاع (باقصى مدة الحمل)، بل كلماتهم شاملة لهذا، ولذاك. (3) اي في ولد المملوكة، وولد المتعة لو كان هناك مايوجب الشك في بنونه. (4) في قوله تعالى: (والذين يرمون ازواجهم ولم يكن لهم شهداء الا انفسهم فشهادة احدهم اربع شهادات بالله انه لمن الصادقين) النور: الآية 6. حيث إنه - جل اسمه - علق اللعان في صورة عدم وجود البينة للزوج بقوله: (ولم يكن لهم شهداء الا انفسهم). (5) اي بمجرد نفي الولد من دون احتياج إلى اللعان. (6) اي مستند انتفاء ولد المتعة بدون اللعان.

[439]

غلبة اطلاق الزوجة على الدائمة، ومن ثم(1) حملت عليها(2) في آية الارث، وغيره(3). وذهب المرتضى وجماعة إلى الحاقها بالدائمة هنا(4)، لانها زوجة حقيقة، والا(5) لحرمت بقوله تعالى: " فمن ابتغى وراء ذلك فأولئك هم العادون(6) " (فلو عاد واعترف به صح ولحق به) بخلاف ما لو اعترف به اولا ثم نفاه فانه لا ينتفي عنه والحق به. (ولا يجوز نفي الولد) مطلقا(7) (لمكان(8) العزل) عن امه، لاطلاق النص(9)، والفتوى بلحوق الولد بفراش الواطئ، وهو

___________________________________
(1) اي ومن اجل غلبة اطلاق الزوجة على الدائمة حملت الزوجة في آية الارث على الدائمة. (2) اي على الدائمة. (3) اي وحملت الزوجة على الدائمة في غير الارث ايضا. (4) اي ألحق (السيد المرتضى) وجماعة من الفقهاء قدس الله ارواحهم الزوجة المتمتع بها بالدائمة في باب اللعان في كونها محتاجة إلى اللعان لو نفى الزوج الولد عنه، لكونها زوجة حقيقة. (5) اي وان لم تكن الزوجة المتمتع بها زوجة حقيقة لحرمت. (6) المعارج: الآية 31. (7) في الدائمة، وغيرها باللعان، وغيره. (8) اي لايجوز للرجل نفي الولد عنه لاجل عزل المني وافراغه في خارج الرحم(9) اي النص الوارد بان الولد للفراش ليس مقيدا بصورة افراغ الماء في الرحم. راجع التهذيب الطبعة الحديثة ج 8 ص 168 - 169 باب لحوق الاولاد بالآباء. الاحاديث.

[440]

صادق مع العزل، ويمكن سبق الماء قبله(1). وعلى ما ذكرناه سابقا(2) لا اعتبار بالانزال في الحاق الولد مطلقا(3)، فمع العزل بالماء اولى. وقيد العلامة هنا الوطء مع العزل بكونه قبلا، والمصنف صرح في القواعد باستواء القبل والدبر في ذلك(4)، وفي باب العدد صرحوا بعدم الفرق بينهما(5) في اعتبار العدة. (وولد الشبهة يلحق بالواطئ بالشروط) الثلاثة(6)، (وعدم الزوج الحاضر) الداخل بها بحيث يمكن الحاقه به، والمولى في ذلك(7) بحكم الزوج، لكن لو انتفى عن المولى ولحق بالواطئ اغرم قيمة الولد يوم سقط حيا لمولاها. (ويجب) كفاية (استبداد النساء) اي انفرادهن (بالمرأة عند الولادة، أو الزوج، فان تعذر فالرجال) المحارم، فان تعذروا فغيرهم،

___________________________________
(1) اي قبل العزل ولو كان بمقدار ذرة. (2) من تعريف الوطء في قول (الشارح) رحمه الله: (والمراد به على ما يظهر من اطلاقهم وصرح به المصنف) إلى آخر ماذكر هناك ص 433. (3) سواء انزل ام لم ينزل فالولد يلحق بالاب فكيف اذا انزل، ولو كان الانزال في خارج الرحم. (4) اي في الحاق الولد. (5) اي بين القبل والدبر في ان الوطي فيهما موجب للعدة. (6) الدخول، وولادة المولود لستة اشهر فصاعدا، وعدم تجاوز اقصى مدة الحمل. (7) اي في الالحاق.

[441]

وقدم في القواعد الرجال الاقارب غير المحارم على الاجانب، وهنا اطلق الرجال. هذا جملة ما ذكروه فيه(1) ولا يخلو(2) عن نظر، بل ذلك(3) مقيد بما يستلزم اطلاعه على العورة، اما ما لا يستلزمه من مساعدتها فتحريمه على الرجال غير واضح، وينبغي فيما يستلزم الاطلاع على العورة تقديم الزوج مع امكانه، ومع عدمه يجوز غيره للضرورة كنظر الطبيب، واما الفرق بين اقارب الرجال من غير المحارم، والاجانب فلا اصل له في قواعد الشرع. (ويستحب غسل المولود) حين يولد، (والاذان في اذنه اليمنى، والاقامة في اليسرى)، وليكن ذلك قبل قطع سرته، فلا يصيبه لمم(4) ولا تابعة(5)، ولا يفزع(6)، ولا تصيبه ام الصبيان(7) روي(8) ذلك عن ابي عبدالله (ع) عن النبي صلى الله عليه وآله " من ولد له مولود فليؤذن في اذنه اليمنى باذان الصلاة، وليقم في اذنه اليسرى فانها

___________________________________
(1) اي في أمر الولادة. (2) اي استبداد النساء واستقلالهن في تولي امور المرأة حين الولادة. (3) اي الاختصاص والاستبداد بالنساء. (4) اللمم بفتح اللام والميم: جنون خفيف يعرض الانسان. والفاء هنا بمعنى حتى اي حتى لايصيب الطفل هذه الامراض اذا اذن في اذنه اليمنى، واقيم في اذنه اليسرى. (5) وهو (الابله) الذي لا يعرف شيئا من امر النساء. (6) الفزع هو: الخوف مع الوثبة يقال: فزع فزعا: اي ذعر وخاف(7) ريح داخلية تعرض الاطفال. (8) الوسائل كتاب النكاح باب 35 من ابواب احكام الاولاد الاحاديث.

[442]

عصمة من الشيطان الرجيم " (وتحنيكه(1) بتربة الحسين عليه الصلاة والسلام وماء الفرات) وهو النهر المعروف، (او ماء فرات) أي عذب (ولو بخلطه بالتمر، او بالعسل) ليعذب ان لم يكن عذبا. وظاهر العبارة التخيير بين الثلاثة(2)، والاجود الترتيب بينها فيقدم ماء الفرات مع امكانه، ثم الماء الفرات بالاصالة، ثم باصلاح مالحه بالحلو. وفي بعض الاخبار(3): حنكوا اولادكم بماء الفرات، وتربة الحسين (ع) فان لم يكن فماء السماء، والمراد بالتحنيك ادخال ذلك إلى حنكه وهو اعلى داخل القم. وكذا يستحب تحنيكه بالتمر، بان يمضغ التمرة ويجعلها في فيه ويوصلها إلى حنكه بسبابته حتى يتحلل في حلقه، قال أمير المؤمنين (ع) " حنكوا اولادكم بالتمر فكذا فعل رسول الله صلى الله عليه وآله بالحسن

___________________________________
(1) المصدر السابق في هامش رقم 8 ص 441 باب 36 الاحاديث. (2) الفرات: النهر المعروف في العراق. وماء فرات اي عذب وان لم يكن من نهر الفرات فيجعل فيه شئ من التمر، او العسل ليعذب. (3) نفس المصدر السابق هامش رقم 1 الحديث 3. الحنك ماتحت الذقن من الانسان، وغيره، او الاعلى داخل الفم. والجمع احناك. والمراد من استحباب تحنيك الطفل بالماء وبالتربة الحسينية على مشرفها الآف الثناء والتحية: ادخال ذلك إلى حنكه وهو اعلى داخل الفم. وفي الحديث: مااظن احدا يحنك بماء الفرات الا احبنا اهل البيت. وجمع الحنك احناك مثل السبب واسباب.

[443]

والحسين عليهما السلام "(1) قال الهروي يقال " حنكه وحنكه بتخفيف النون وتشديدها. (وتسميته(2) محمدا) ان كان ذكرا (إلى اليوم السابع، فان غير) بعد ذلك (جاز) قال الصادق (ع): " لا يولد لنا ولد الا سميناه محمدا فاذا مضى سبعة ايام فان شئنا غيرنا، والا تركنا "(3) (واصدق الاسماء ما عبدالله) اي اشتمل على عبوديته تعالى كعبد الله، و عبدالرحمان، والرحيم، وغيره من اسمائه تعالى، (وافضلها) اي الاسماء مطلقا(4)، (اسم محمد وعلي، واسماء الانبياء، والائمة (عليهم السلام) قال الباقر (ع) " اصدق الاسماء ما سمي بالعبودية وافضلها اسماء الانبياء(5) " وعن الصادق (ع) ان النبي صلى الله عليه وآله قال: " من ولد له اربعة اولاد ولم يسم احدهم باسمي فقد جفاني(6) "، وعنه (ع) " ليس في الارض دار فيها اسم محمد الا وهي تقدس كل يوم(7) " وعن الحسين عليه الصلاة والسلام في حديث طويل " لو ولد لي مئة ولد لاحببت ان لا اسمي احدا منهم الا عليا "(8) وقال الرضا (ع): " لا يدخل الفقر بيتا فيه اسم محمد، او احمد،

___________________________________
(1) نفس المصدر السابق في الهامش رقم 1 ص 442 الباب 36 الحديث الاول. (2) اي ويستحب تسمية المولود. (3) الوسائل كتاب النكاح الباب 24 من ابواب احكام الاولاد الحديث 1. (4) سواء كان فيها عبودية ام لا. (5) الوسائل كتاب النكاح باب 23 من ابواب احكام الاولاد الحديث 1. (6) مستدرك الوسائل باب 16 من ابواب احكام الاولاد الحديث 1. (7) الوسائل كتاب النكاح باب 24 من ابواب احكام الاولاد الحديث 4. (8) الوسائل كتاب النكاح باب 25 من ابواب احكام الاولاد الحديث 1.

[444]

او علي، أو الحسن، او الحسين، او جعفر، او طالب، او عبدالله، او فاطمة من النساء "(1) وتكنيته(2) بابي فلان(3) ان كان ذكرا او ام فلان(4) ان كان انثى. قال الباقر(5) (ع): " انا لنكني اولادنا في صغرهم مخافة النبز(6) ان يلحق بهم ". (ويجوز اللقب) وهو ما اشعر من الاعلام بمدح، او ذم والمراد هنا الاول خاصة، (ويكره الجميع بين كنيته) بضم الكاف (بابي القاسم وتسميته محمدا) قال(7) الصادق (ع): " ان النبي صلى الله عليه وآله نهى عن اربع(8) كنى. عن ابي عيسى، وعن ابي الحكم، وعن ابي مالك، وعن ابي القاسم اذا كان الاسم محمدا " (وان يسمي حكما، او حكيما، او خالدا، او حارثا، او ضرارا، او مالكا) قال(9) الباقر (ع) " ابغض الاسماء إلى الله تعالى حارث،

___________________________________
(1) الوسائل كتاب النكاح باب 26 من ابواب احكام الاولاد الحديث 1. (2) مصدر باب التفعيل من باب كنى يكني: اي يجعل له كنية. (3) او ابي فلانة كقولك: ابومحمد ابوجعفر ابوالحسن ابوعلي ابوفاطمة أبوخديجة. (4) او ام فلانة كقولك: ام محمد ام علي ام الحسن ام خديجة ام فاطمة. (5) الوسائل كتاب النكاح 27 من ابواب احكام الاولاد الحديث 1. (6) بفتح النون والباء وهو لقب السوء المشين يقال: نبذة نبذا اي لقبه باللقب الردي قال الله تعالى: " ولاتنابزوا بالالقاب بئس الاسم الفسوق بعد الايمان " الحجرات: الآية 11. (7) مستدرك الوسائل باب 20 من احكام الاولاد الحديث 1. (8) باضافة اربع إلى كنى. وكنى جمع كنية بضم الكاف في المفرد والجمع. (9) الوسائل كتاب النكاح احكام الاولاد باب 28 الحديث 2.

[445]

وخالد، ومالك " وعن الصادق (ع) " ان رسول الله صلى الله عليه وآله دعى بصحيفة حين حضره الموت يريد أن ينهي عن اسماء يتسمى بها فقبض ولم يسمها. منها الحكم، وحكيم، وخالد، ومالك(1). وذكر أنها ستة، أو سبعة مما لا يجوز ان يتسمى بها ". (واحكام الاولاد امور) (منها العقيقة، والحلق والختان، وثقب الاذن اليمنى) في شحمتها، واليسرى في اعلاها كل ذلك (في اليوم السابع) من يوم ولد، ولو في اخر جزء من النهار. قال الصادق (ع): " العقيقة واجبة وكل مولود مرتهن بعقيقته(2) "، وعنه (ع) " عتق عنه " واحلق رأسه يوم السابع(3)، وعنه (ع): " اختنوا اولادكم لسبعة ايام فانه اطهر واسرع لنبات اللحم، وان الارض لتكره بول الاغلف(4) " وعنه (ع): " إن ثقب اذن الغلام من السنة،

___________________________________
(1) المصدر السابق في الهامش رقم 9 ص 444 الحديث 1. لا يخفى أن قول (الامام الصادق) عليه السلام: منها الحكم، وحكيم، وخالد، ومالك مع أنه لم يذكر الرسول الاكرم صلى الله عليه وآله في الصحيفة شيئا مبني على علم الامام عليه السلام بأنهم اذا ارادوا شيئا علموا. (2) الوسائل كتاب النكاح باب 38 من ابواب احكام الاولاد الحديث 2 - 3. لا يخفى أن الجزء الاول من الحديث مذكور فينفس الباب الحديث 3 والباقي في الحديث 2. (3) الوسائل كتاب النكاح باب 44 من ابواب احكام الاولاد الحديث 8. (4) الوسائل كتاب النكاح باب 52 من ابواب احكام الاولاد الحديث 5.

[446]

وختانه لسبعة ايام من السنة(1) " وفي خبر اخر عن النبي صلى الله عليه وآله : " تتنجس الارض من بول الاغلف اربعين صباحا(2) "، وفي اخر " إن الارض تضج إلى الله تعالى من بول الاغلف(3) ". (وليكن الحلق) لراسه (قبل) ذبح (العقيقة، ويتصدق بوزن شعره ذهبا، او فضة) قال اسحاق بن عمار للصادق (ع): باي ذلك نبدأ فقال (ع): " يحلق رأسه، ويعتق عنه، ويتصدق بوزن شعره فضة يكون ذلك في مكان واحد(4) "، وفي خبر آخر، او ذهبا(5). (ويكره القنازع(6)) وهو أن يحلق من الراس موضعا، ويترك موضعا في أي حانب كان. روي(7) ذلك عن امير المؤمنين (ع)، وفي خبر أخر عن الصادق (ع) انه كره القنزع في روؤس الصبيان(8)، وذكر ان القنزع ان يحلق الراس إلا قليلا وسط الرأس تسمى القنزعة، وعنه (ع) قال: أتي النبي صلى الله عليه وآله

___________________________________
(1) الوسائل كتاب النكاح باب 51 من ابواب احكام الاولاد الحديث 1. (2) الوسائل كتاب النكاح باب 52 من ابواب احكام الاولاد الحديث 4. (3) نفس المصدر الحديث 1. (4) الوسائل كتاب النكاح باب 44 من ابواب احكام الاولاد الحديث 9. (5) نفس المصدر الحديث 10. (6) جمع قنزع بضم القاف وسكون النون وضم الزاء او فتح القاف وسكون النون وفتح الزاء، او كسر القاف وسكون النون وكسر الزاء. الخصلة من الشعر تترك على راس الصبي. (7) الوسائل كتاب النكاح باب 66 من احكام الاولاد الحديث 1. (8) نفس المصدر الحديث 3.

[447]

بصبي يدعو له وله قنازع فابى ان يدعو له، وامر ان يحلق رأسه(1). (ويجب على الصبي الختان عند البلوغ) اي بعده بلا فصل لو ترك وليه ختانه. وهل يجب على الولي ذلك قبله(2) وجهان. من(3) عدم التكليف حينئذ. واستلزم(4) تأخيره إلى البلوغ تأخير الواجب المضيق عن اول وقته، وفي التحرير لايجوز تاخيره إلى البلوغ وهو دال على الثاني(5). ودليله غير واضح. (ويستحب خفض النساء وان بلغن) قال الصادق (ع): " خفض النساء مكرمة واي شئ افضل من المكرمة(6) ". (والعقيقة شاة) او جزور (تجتمع فيها شرائط الاضحية) وهي السلامة من العيوب، والسمن، والسن(7)، على الافضل، ويجزي فيها مطلق الشاة. قال الصادق (ع): " انما هي شاة لحم ليست

___________________________________
(1) نفس المصدر في الهامش رقم 7 ص 446 الحديث 2. (2) اي قبل البلوغ. (3) دليل لعدم وجوب الختان على الولي قبل البلوغ. (4) دليل لوجوب الختان على الولي قبل البلوغ. (5) وهو وجوب الختان على الولي. (6) الوسائل كتاب النكاح باب 56 من ابواب احكام الاولاد الحديث 3. المكرمة بفتح الميم وضم الراء واحدة المكارم بمعنى الفعال الحسنة. فكل فعل حسن فهي مكرمة. (7) كالذي دخل في السنة السادسة من الابل، وفي السنة الثانية من البقر وفي الشهر الثامن من الغنم.

[448]

بمنزلة الاضحية يجزي منها كل شئ(1) وخيرها اسمنها(2) ". (ويستحب مساواتها للولد في الذكورة والانوثة) ولو خالفته(3) اجزات. (والدعاء عند ذبحها بالمأثور) وهو " بسم الله وبالله اللهم هذه عقيقة عن فلان لحمها بلحمه. ودمها بدمه، وعظمها بعظمه، اللهم اجعله وقاء لآل محمد صلى الله عليه وآله " رواه(4) الكرخي عن ابي عبدالله (ع)، وعن الباقر (ع) قال: " اذا ذبحت فقل: بسم الله وبالله والحمد لله والله اكبر ايمانا بالله، وثناء على رسول الله صلى الله عليه وآله والعظمة لامره، والشكر لرزقه، والمعرفة بفضله علينا اهل البيت فان كان ذكرا فقل: اللهم انك وهبت لنا ذكرا وانت اعلم بما وهبت، ومنك ما اعطيت، وكل ما صنعنا فتقبله منا على سنتك وسنة نبيك صلى الله عليه وآله وأخسأ عنا الشيطان الرجيم اللهم لك سفكت الدماء لا شريك لك والحمد لله رب العالمين(5) " وعن الصادق (ع) مثله وزاد فيه " اللهم لحمها بلحمه، ودمها بدمه، وعظمها بعظمه، وشعرها بشعره، وجلدها بجلده، اللهم اجعلها

___________________________________
(1) الوسائل كتاب النكاح باب 45 من ابواب احكام الاولاد الحديث 1. (2) هذا جزء حديث آخر مذكور في نفس المصدر الحديث 2. (3) اي لو خالفت العقيقة المولود ذكورة وانوثة. (4) الوسائل كتاب النكاح باب 46 من ابواب احكام الاولاد الحديث 1 والوافي ج 3 ص 205. لكن باسقاط كلمة " هذه " فيه وفي الوسائل. (5) نفس المصدر السابق الحديث 4. وليس فيه كلمة (اللهم).

[449]

وقاء لفلان بن فلان(1) " وعنه (ع) اذا اردت ان تذبح العقيقة قلت: " يا قوم إني برئ مما تشركون، اني وجهت وجهي للذي فطر السماوات والارض حنيفا مسلما وما انا من المشركين. ان صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك امرت وانا اول المسلمين اللهم منك ولك بسم الله والله اكبر(2) ". وتسمي المولود باسمه ثم تذبح "، وعنه عليه السلام يقال عند العقيقة " اللهم منك ولك ما وهبت وانت اعطيت اللهم فتقبله منا على سنة نبيك صلى الله عليه وآله ونستعيذ بالله من الشيطان الرجيم، وتسمي وتذبح وتقول: " لك سفكت الدماء لا شريك لك والحمد لله رب العالمين اللهم أخسأ عنا الشيطان الرجيم(3) " فهذه جملة ما وقفت عليه من الدعاء المأثور. (وسؤال الله تعالى ان يجعلها فدية، لحما بلحم، وعظما بعظم، وجلدا بجلد) هذا داخل في الماثور فكان يستغنى عن تخصيصه. ولعله لمزيد الاهتمام به، او التنبيه عليه حيث لا يتفق الدعاء بالمأثور، (ولا تكفي الصدقة بثمنها(4)) وان تعذرت، بل ينتظر الوجدان بخلاف الاضحية(5) قيل للصادق (ع): انا طلبنا العقيقة فلم نجدها فما ترى نتصدق بثمنها فقال (ع): " لا، ان الله تعالى يحب اطعام الطعام، واراقة

___________________________________
(1) نفس المصدر السابق الحديث 5. (2) نفس المصدر الحديث 2. (3) نفس المصدر الحديث 3. (4) اي بثمن العقيقة. (5) فانها يكفي فيها التصدق بثمنها بدلا عنها اذا تعذرت

[450]

الدماء(1) (ولتخص القابلة بالرجل والورك(2))، وفي بعض الاخبار(3) ان لها ربع العقيقة، وفي بعضها(4) ثلثها، (ولو لم تكن قابلة تصدقت به الام) بمعنى ان حصة القابلة تكون لها، وان كان الذابح الاب، ثم هي تتصدق بها، لانه يكره لها الاكل كما سيأتي. ولا تختص الصدقة بالفقراء. بل تعطي من شاء‌ت كما ورد في الخبر(5). (ولو بلغ الولد ولما يعق عنه استحب له العقيقة عن نفسه، وان شك) الولد هل عتق عنه ام لا (فليعق) هو (اذ الاصل عدم عقيقة ابيه)، ولرواية(6) عبدالله بن سنان عن عمر بن يزيد قال: قلت لابي عبدالله (ع) اني والله ما ادري كان ابي عتق عني ام لا؟ قال: فامرني ابوعبدالله (ع) فعققت عن نفسي وانا شيخ كبير، وقال عمر: سمعت ابا عبدالله يقول: " كل امرء مرتهن بعقيقته. والعقيقة اوجب من الاضحية(7) ". (ولو مات الصبي يوم السابع بعد الزوال لم تسقط، وقبله تسقط) روي(8) ذلك ادريس بن عبدالله عن ابي عبدالله (ع) . (ويكره للوالدين ان ياكلا منها شيئا، وكذا من في عيالهما) وان

___________________________________
(1) الوسائل كتاب النكاح باب 40 من ابواب احكام الاولاد الحديث 1. (2) هو ما فوق الفخذ كما أن الكتف مافوق العضد. (3) الوسائل كتاب النكاح باب 44 من ابواب احكام الاولاد الحديث 4. (4) الوسائل كتاب النكاح باب 47 من ابواب احكام الاولاد الحديث 1. (5) نفس المصدر. (6) الوسائل كتاب النكاح باب 39 من ابواب احكام الاولاد الحديث 1. (7) الوسائل كتاب النكاح باب 38 من ابواب احكام الاولاد الحديث 1. (8) الوسائل كتاب النكاح باب 61 من ابواب احكام الاولاد الحديث 1.

[451]

كانت القابلة منهم، لقول الصادق (ع) " لا ياكل هو ولا احد من عياله من العقيقة "(1). وقال(2): للقابلة ثلث العقيقة. فان كانت القابلة ام الرجل او في عياله فليس لها منها شئ. وتتاكد الكراهة في الام، لقوله (ع):(3) في هذا الحديث: " يأكل العقيقة كل احد الا الام " (وأن تكسر عضامها، بل تفصل اعضاء) لقوله (ع) في هذا الخبر(4): " ويجعل اعضاء ثم يطبخها ". (ويستحب ان يدعى لها المؤمنون، واقلهم عشرة) قال الصادق (ع). " يطعم منه عشرة من المسلمين، فان زاد فهو افضل "(5) وفي الخبر السابق(6) " لا يعطيها الا لاهل الولاية " (وان يطبخ طبخا " دون ان تفرق لحما(7)، او تشوي على النار،(8)، لما تقدم من الامر بطبخها(9). والمعبتر مسماه(10) واقله ان يطبخ (بالماء والملح) ولو اضيف اليهما

___________________________________
(1) الوسائل كتاب النكاح باب 47 من ابواب احكام الاولاد الحديث 1. (2) نفس المصدر. (3) نفس المصدر. (4) المذكور في الهامش رقم 1 ص 451. (5) الوسائل كتاب النكاح باب 44 الحديث 4. (6) عند الهامش رقم 4 ص 451. (7) اي من دون ان يوزع لحمها على الفقراء، او الجيران. (8) اي من دون ان تشوي على النار. (9) في الخبر السابق المذكور في الهامش رقم 6 ص 451. (10) اي مسمى الطبخ باي نوع من انواعه كان.

[452]

غيرهما فلا بأس، لاطلاق الامر الصادق به(1)، بل ربما كان اكمل، وما ذكره المصنف، للتنبيه(2) على اقل ما يتأدى به الطبخ، لا الحصر اذ لم يرد نص بكون الطبخ بالماء والملح خاصة، بل به(3) مطلقا. " ومنها(4): الرضاع " (فيجب على الام ارضاع اللباء(5) بكسر اللام، وهو اول اللبن في النتاج، قاله الجوهري، وفي نهاية ابن الاثير: هو اول ما، يحلب عند الولادة. ولم أقف على تحديد مقدار ما يجب منه(6) وربما قيده بعض بثلاثة ايام. وظاهر ما نقلناه عن اهل اللغة انه حلبة واحدة. وانما وجب عليها ذلك، لان الولد لا يعيش بدونه، ومع ذلك(7) لا يجب عليها التبرع به، بل (باجرة على الاب ان لم يكن للولد مال)، والا ففي ماله، جمعا بين الحقين(8)، ولا منافاة بين وجوب الفعل،

___________________________________
(1) الصادق صفة للامر اي يصدق المامور به بمجرد ذلك. (2) خبر لقوله: (وماذكره). (3) اي بالطبخ مطلقا من دون تقييده بالملح والماء خاصة. (4) اي ومن احكام الاولاد. (5) من اضافة المصدر إلى مفعوله الثاني. والمفعول الاول مخذوف اي ارضاع الام الطفل اللباء. (6) اي منارضاع اللباء. (7) اي ومع ان الولد لا يعيش بدون اللباء. (8) تعليل لوجوب ارضاع اللباء لا تبرعا بل باجرة. كما يوضحه (الشارح) رحمه الله بقوله: ولامنافاة.. الخ والمراد من الحقين: وجوب ارضاع اللباء. واستحقاق الام العوض والاجرة

[453]

واستحقاق عوضه كبذل المال في المخمصة(1) للمحتاج. وبذلك(2) يظهر ضعف ما قيل(3) بعدم استحقاقها(4) الاجرة عليه، لوجوبه عليها(5) لما(6)، علم من عدم جواز اخذ الاجرة على العمل الواجب. والفرق(7) ان الممنوع من اخذ اجرته هو نفس العمل، لا عين المال الذي يجب بذله، واللباء من قبيل الثاني، لا الاول(8) نعم يجئ على هذا(9): انها لا تستحق اجرة على ايصاله إلى فمه، لانه عمل واجب وربما منع من كونه لا يعيش بدونه. فينقدح حينئذ عدم الوجوب(10)

___________________________________
(1) اي المجاعة. فانه يجب على القادر اغاثة المحتاج، لكن لاتبرعا بل في مقابل عوضه. (2) اي وبما ذكرنا (من عدم المنافاة بين وجوب اللباء، واستحقاق عوضه) (3) القائل بعدم استحقاق الام الاجرة على اللباء (الشيخ المقداد) (4) اي الام. (5) اي لوجوب ارضاع اللباء على الام. (6) دليل القائل بعدم استحقاق الام الاجرة ببيان ان ارضاع اللباء على الام واجب، وكل ماكان واجبا يحرم اخذ الاجرة عليه، فاللباء مما يحرم اخذ الاجرة عليه كبقية الواجبات الدينية. (7) رد على استدلال القائل بعدم استحقاق الام الاجرة. وخلاصته: أن القدر المسلم من حرمة اخذ الاجرة على الواجب هو اخذ الاجرة على عمل واجب، لا اخذ العوض عن مال يجب بذله. (8) حيث إن اللباء عين مال تبذله الام. اذن فاطلاق الاجرة عليه حينئذ يكون مجازا، لانه عوض عن مال، لا اجرة على عمل. (9) اي على هذا الوجه من حرمة اخذ الاجرة على العمل الواجب. (10) فانه حيئنذ لاتتوقف حياة الطفل على اللباء، فلا يجب بذله لذلك.

[454]

والعلامة قطع في القواعد بكونه لا يعيش بدونه، وقيده بعضهم بالغالب(1) وهو اولى(2).

___________________________________
(1) اي قيد بعض الفقهاء (رضوان الله عليهم) عدم تعيش الطفل - اذا لم يشرب اللباء -: (بالغالب) لان الاطفال لا يعيشون غالبا اذا لم يشربوا هذه المادة(2) اي التقييد بالغالب هو الاولى، نظرا إلى طبيعة الاطفال الغالبة. فقد يعيش بعضهم بدونه، ولكنه شاذ، وربما يؤثر ذلك نقصا في طبعه واليك تفصيل ذلك عن النظرة الطبية الحديثة مأخوذة عن مستندات وثيقة: - (اللباء) COLOSTRUM في غضون الاشهر الثلاثة الاخيرة من فترة الحمل تبدأ ثديا الام الحامل بالانتفاخ حيث تتكون في قنوات الثدي إفرازات من مادة صفراء اللون صمغية القوام لها شبه كثيرة بعصير الليمون الحامض المركز اي (ذو قوام) وبما أنها مائلة إلى اللزوجة لذا تدعى هذه المادة عند الامهات (بالصمغ) يبدأ الطفل الرضيع في اليوم الاول من ولادته بالغذاء على هذه المادة، والتي تستمر بالافراز من ثديي الام لفترة قصيرة تتراوح بين اليومين إلى اربعة ايام. وأما صفات هذه المادة الطبيعية، وتركيبها الكيمياوي فانها تكون اثقل من حليب الام من حيث الوزن النوعي حيث يتراوح بين 1060 - 1066 اذا ما قارناه بحليب الام، او حليب الحيوانات اللبونة الاخرى حيث يترواح الوزن النوعي من 1025 - 1030. وأما من حيث التفاعل الكيمياوي فانها (قلوية) اي من المواد الكيمياوية المسماة (بالقواعد) في مقابل (الحوامض). ولهذه المادة خاصية تغير لون ورق (عباد الشمس) من الاحمر إلى الازرق. وأما من حيث التركيب الكيمياوي فانها تحتوي على نسب كثيرة تزيد على النسب الموجودة في الحليب الاعتيادي للام باضعاف من ذلك كمادة الكلس الضرورية لبناء عظام الطفل. ومادة الحديد الضرورية لتكوين (كريات الدم الحمراء). وكذلك تحتوي هذه المادة اي (اللباء) على (مادة الفسفور، والصوديوم والپوتاسيوم) التي تدخل في تركيب معظم المواد السائلة في جسم الطفل. كما وأن هذه المادة اي (اللباء) تحتوي على نسب كثيرة من مادة (الپروتين) اي (الزلال) (والفيتامينات) الذي يكون الجزء الاعظم من انسجة الجسم، لذا تقوم هذه المادة مقام اساس البناء الذي ينمو عليه جسم الطفل في الايام الاول من عمره، وبدون هذه المادة يكون نمو الطفل متاخرا من الناحية الجسمية والعقلية هذا فضلا عن ان هذه المادة تحتوي على عناصر أخرى اكتشفها (علماء الطب) وتسمى هذه العناصر (بالعناصر المضادة للجسم) وهو بدن الانسان. فقد خلق الله عزوجل فيه من (الجراثيم والمكروبات) لحكم ومصالح التي اكتشفت في العصر الحاضر فجعل لهذه المادة خاصية وهي مقاومتها لتلك (الميكروبات والجراثيم). ويعبر عن هذه المادة اي (اللباء) باللغة الانكليزية (ANTIBODIES) وأما وظيفة هذه العناصر الموجودة في مادة اللباء التي تقاوم الميكروبات المخلوقة في الجسم فتزويدها الطفل الرضيع المناعة ضد تلك الامراض المتولدة من تلك الجراثيم والميكروبات المخلوقة في البدن، ومساعدته على مقاومتها، والدفاع عنها بايقاف فعالية تلك الميكروبات والجراثيم المولدة للامراض والتي تجعل الطفل الرضيع عرضة للتلف والهلاك. وقد ثبت اخيرا لدى مشاهير الاطباء بالتجارب العلمية، والاحصائيات الحياتية، أن الاطفال الذين يحرمون من تناول هذه المادة اي (اللباء) يكونون عرضة لمختلف انواع الامراض التي تقضي على حياتهم في الاشهر الاول من عمرهم، لذا نرى أن نسبة الوفيات بين الاطفال الذين يحرمون من هذه المادة في تلك الايام بعد الولادة كثيرة جدا. وأما الذين يعيشون من دون تناول لهذه المادة فضعيفوا البنية، ومتاخروا النمو من الناحية الجسمية والعقلية، وعرضة لمختلف انواع الامراض، نظرا لعدم استطاعتهم على المقاومة، وحرمانهم من المناعة التي يكتسبونها من مادة (اللباء) المصادر: (كتاب طب الاطفال) للاستاذ (والدونيلسن) الامريكي. (كتاب طب الاطفال) للاستاذ (الن مونكيريف) البريطاني استاذ في (جامعة لندن). وكتاب (طب الاطفال) للاستاذ ويلفريد شلدن البريطاني استاذ (جامعة لندن). وكتاب (فسلجة وظائف اعضاء الجسم للانسان).

[455]

(ويستحب للام ان ترضعه طول المدة المعتبرة في الرضاع) وهي

[456]

" حولان كاملان لمن اراد أن يتم الرضاعة "(1) فان اراد(2) الاقتصار على اقل المجزي فاحد وعشرون شهرا، ولا يجوز نقصانه عنها، ويجوز الزيادة على الحولين شهرا وشهرين خاصة، لكن لا تستحق المرضعة على الزائد اجرة. وانما كان ارضاع الام مستحبا، لان لبنها اوفق بمزاجه، لتغذيه به في الرحم دما. (والاجرة كما قلناه) من كونها في مال الولد ان كان له مال، والا فعلى الاب وان علا كما سيأتي مع يساره، والا فلا اجرة لها، بل يجب عليها كما يجب عليها الانفاق عليه(3) لو كان الاب معسرا. (ولها ارضاعه) حيث يستأجرها الاب (بنفسها وبغيرها) اذا لم

___________________________________
(1) الجملة مأخوذ من قوله تعالى: " والوالدات يرضعن اولادهن حولين كاملين لمن اراد ان يتم الرضاعة " البقرة: الآية 232. (2) التذكير باعتبار لفظ " من " في الآية الكريمة. (3) اي على الطفل.

[457]

يشرط عليها ارضاعه بنفسها، كما في كل اجير مطلق(1) (وهي اولى) بارضاعه ولو بالاجرة (اذا قنعت بما يقنع به الغير) او انقص، اوتبرعت بطريق اولى فيهما(2) (ولو طلبت زيادة) عن غيرها (جاز للاب انتزاعه(3)) منها وتسليمه إلى الغير) الذي يأخذ أنقص، أو يتبرع، ويفهم من قوله: انتزاعه وتسليمه: سقوط حضانتها ايضا، وهو احد القولين ووجهه(4) لزوم الحرج بالجمع بين كونه في يدها، وتولي غيرها ارضاعه، ولظاهر رواية داود بن الحصين عن الصادق (ع) " ان وجد الاب من يرضعه باربعة دراهم وقالت الام: لا ارضعه الا بخمسة دراهم فانه له ان ينزعه منها(5) " والاقوى بقاء الحضانة لها، لعدم تلازمها(6) وحينئذ فتأتي المرضعة وترضعه عندها مع الامكان، فان تعذر حمل الصبي إلى المرضعة وقت الارضاع خاصة، فان تعذر جميع ذلك اتجه سقوط حقها من الحضانة للحرج والضرر(7)

___________________________________
(1) تقدم في الجزء الرابع من طبعتنا الحديثة (كتاب الاجارة) ص 347 - 348. (2) اي في صورة القبول بالانقص. والتبرع. (3) اي اخذ الطفل منها. (4) اي وجه سقوط حق حضانتها. (5) الوسائل كتاب النكاح باب 81 الحديث 1. (6) اي لعدم تلازم الحضانة والارضاع. فيجوز ان تحضنه الام، وترضعه غيرها. (7) وكلاهما منفيان لقوله تعالى: (وماجعل عليكم في الدين من حرج) الحج: الآية 77. وبقوله صلى الله عليه وآله وسلم: (لا ضرر ولا ضرار).

[458]

(وللمولى اجبار امته على الارضاع لولدها وغيره(1)) لان منافعها مملوكة له فله التصرف فيها كيف شاء، بخلاف الزوجة حرة كانت ام مملوكة لغيره، معتادة لارضاع اولادها ام غير معتادة، لانه لايستحق بالزوجية منافعها وانما استحق الاستمتاع. " ومنها(2) الحضانة " بالفتح وهي: ولاية على الطفل والمجنون لفائدة(3) تربيته وما يتعلق بها(4) من مصلحته من حفظه، وجعله في سريره، ورفعه، وكحله، ودهنه، وتنظيفه، وغسل خرقه، وثيابه، ونحوه، وهي بانثى اليق منها بالرجل (فالام احق بالولد مدة الرضاع وان كان) الولد (ذكرا اذا كانت) الام (حرة مسلمة) عاقلة (او كانا) اي الابوان معا (رقيقين او كافرين) فانه يسقط اعتبار الحرية في الاول(5) والاسلام في الثاني(6) لعدم الترجيح، ولو كانت الام خاصة حرة مسلمة فهي احق بالولد مطلقا من الاب الرق او الكافر إلى ان يبلغ وان تزوجت(7). (فان فصل) عن الرضاع (فالام احق بالانثى إلى سبع سنين)

___________________________________
(1) اي غير الولد. (2) اي ومن احكام الاولاد. (3) اي لغرض تربية الولد. (4) اي بالتربية. ومن في (حفظه) بيانية لقوله: من مصلحة اي المصلحة عبارة عن حفظه. (5) اي كونهما رقيقين. (6) اي كونهما كافرين. (7) اي الام.

[459]

وقيل: إلى تسع. وقيل: ما لم تتزوج الام. وقيل إلى سبع فيهما(1) والاول(2) مع شهرته جامع بين الاخبار المطلقة(3) (والاب احق بالذكر) بعد فصاله (إلى البلوغ و) احق (بالانثى بعد السبع) والاقوى ان الخنثى المشكل هنا كالانثى استصحابا لولاية الام الثابته عليه ابتداء إلى ان يثبت المزيل، ولا ثبوت له(4) قبل السبع لعدم العلمبالذكورية التي هي مناط زوال ولايتها عنه بعد الحولين. وأصالة عدم استحقاقه الولاية قبلها. هذا كله اذا كان الابوان موجودين فان مات احدهما كان الاخر احق بالولد مطلقا(5) من جميع الاقارب إلى ان يبلغ (و) كذلك (الام احق من الوصي) اي وصي الاب (بالابن) وكذا بالبنت بعد السبع كما هي احق من الاقارب وان تزوجت. (فان فقد الابوان فالحضانة لاب الاب) لانه اب في الجملة فيكون اولى من غيره من الاقارب ولانه اولى بالمال فيكون اولى بالحضانة، وبهذا(6) جزم في القواعد، فقدم الجد للاب على غيره من الاقارب. ويشكل بان ذلك(7) لو كان موجبا لتقديمه لاقتضى تقديم ام الام عليه(8) لانها بمنزلة

___________________________________
(1) اي في الذكر والانثى. (2) اي القول بسبع سنين في الانثى. (3) راجع الوسائل باب 81 حديث 6 و 7 وغيرهما. (4) اي لا ثبوت للمزيل. (5) ذكرا كان او انثى. (6) اي ثبوت حق الحضانة لاب الاب. (7) اي كونه ابا في الجملة. (8) اى على أب الاب.

[460]

الام وهي(1) مقدمة على الاب(2) على ما فصل، وولاية المال لا مدخل لها في الحضانة، والا لكان الاب اولى من الام وكذا الجد له(3) وليس كذلك اجماعا، والنصوص خالية من غير الابوين من الاقارب، وانما استفيد حكمهم من آية اولى الارحام(4)، وهي لا تدل على تقديمه(5) على غيره من درجته،، وبهذا(6) جزم في المختلف وهو اجود. (فان فقد ابوالاب) او لم نرجحه (فللاقارب: الاقرب منهم) إلى الولد (فالاقرب) على المشهور لاية اولى الارحام، فالجدة لام كانت ام لاب وان علت اولى(7) من العمة والخالة(8)، كما انهما اولى من بنات العمومة والخئولة(9) وكذا الجدة الدنيا والعمة(10) والخالة اولى من العليا منهن، وكذا ذكور كل مرتبة(11)، ثم ان اتحد الاقرب فالحضانة مختصة به

___________________________________
(1) اي الام. (2) اي كانت الام مقدمة على الاب. واذا كانت ام الام أما في الجملة فتكون مقدمة على أب الاب. (3) اي الجد للاب. (4) وهي قوله تعالى: " واولو الارحام بعضهم اولى ببعض في كتاب الله " الاحزاب: الآية 5. (5) اي تقديم أب الاب. (6) اي بتقديم اب الاب. (7) لانها من الطبقة الثانية، من الوراث. (8) لانهما من الطبقة الثالثة. (9) لتقدم الدرجة. (10) اي والعمة الدنيا، والخالة الدنيا. (11) اي كانت الامثلة المذكورة كلها في الاناث. ويعلم حال الذكور في هذه المراتب ايضا من ذلك. فالجد اولى من العم والخال، والجد الداني والعم الداني والخال الداني اولى من العالي من هؤلاء. وهكذا.

[461]

وان تعدد اقرع بينهم لما في اشتراكها(1) من الاضرار بالولد. ولو اجتمع ذكر وانثى(2) ففي تقديم الانثى قول، ماخذه(3): تقديم الام على الاب، وكون الانثى اوفق لتربية الولد، واقوم بمصالحه لاسيما الصغير والانثى، واطلاق(4) الدليل المستفاد من الاية(5) يقتضي التسوية بينهما كما يقتضي التسوية بين كثير النصب وقليله(6) ومن يمت(7) بالابوين وبالام خاصة(8)، لاشتراك الجميع في الارث(9).

___________________________________
(1) اي الحضانة. (2) اي في مرتبة واحدة ودرجة واحدة. (3) دليل تقديم الانثى على الذكر. (4) استدلال على عدم ترجيح الانثى. (5) آية اولي الارحام. حيث إنها شاملة لكل من الذكر والانثى. (6) كما اذا كان هناك اخ للاب، واخ للام. فان الثاني يرث السدس، والباقي للاول، ومع ذلك فهما متساويان من حيث شمول اية اولي الارحام. (7) اي ينتسب. (8) كما اذا كان هناك اخ للابوين، واخ للام. فان الاول يرث بالقرابة وهو مابقي من المال. وأما الثاني فيرث السدس اذا كان واحدا، والثلث اذا كانوا متعددين. (9) اي في أصل الوراثة. فهما من هذه الجهة متساويان. وان كان احدهما اكثر نصيبا من الاخر. نعم لو أدعي كون الاكثر نصيبا أقرب من الاقل إتجه تقديم الاول على الثاني.

[462]

وقيل(1): ان الاخت من الابوين اولى من الاخت من الام، وكذا ام الاب اولى من ام الام، والجدة اولى من الاخوات، والعمة اولى من الخالة نظرا إلى زيادة القرب، او كثرة النصيب. وفيه(2) نظر بين، لان المستند وهو الاية مشترك(3)، ومجرد ما ذكر(4) لايصلح دليلا(5). وقيل(6): لا حضانة لغير الابوين اقتصارا على موضع النص(7). وعموم(8) الاية يدفعه

___________________________________
(1) القول (للعلامة) في القواعد. وفي التحرير نسب القول إلى (الشيخ) ساكتا على الحكاية لتردده فيه. (2) اي في هذا القيد. (3) اي آية اولى الارحام. فان كلا من هؤلاء رحم وارث، وفي طبقة واحدة فتشمل الآية جميعهم على السواء. (4) من كون هؤلاء أقرب، او كون كثرة النصيب دالة على الاقربية. (5) لان المستند هو شمول الآية، دون هذه الوجوه الاعتبارية. والآية باطلاقها تشمل الجميع، لانهم في درجة وطبقة واحدة. من غير تفاوت في ذلك فهم جميعا سواء. (6) القول (لابن ادريس) ويظهر من (المحقق) الميل اليه، لانه تردد في الشرائع. (7) وهما: الاب الام فقط. (8) رد من (الشارح) رحمه الله على ما افاده (ابن ادريس) رحمه الله. ببيان أن آية اولى الارحام تثبت الولاية لمطلق الارحام. فهي عامة.

[463]

(ولو تزوجت الام) بغير الاب مع وجوده(1) كاملا(2) (سقطت حضانتها) للنص(3) والاجماع (فان طلقت(4) عادت) الحضانة على المشهور لزوال المانع منها، وهو تزويجها واشتغالها بحقوق الزوج(5) التي هي اقوى من حق الحضانة. وقيل: لا تعود لخروجها عن الاستحقاق بالنكاح فيستصحب(6) ويحتاج عوده اليها(7) إلى دليل اخر. وهو مفقود، وله(8) وجه وجيه لكن الاشهر الاول، وانما تعود بمجرد الطلاق اذا كان بائنا، والا فبعد العدة ان بقي لها شئ من العدة(9)، ولو لم يكن الاب موجودا لم تسقط حضانتها بالتزويج مطلقا(10) كما مر(11). (واذا بلغ الولد رشيدا سقطت الحضانة عنه)، لانها ولاية، والبالغ الرشيد لا ولاية عليه لاحد، سواء في ذلك الذكر والانثى، البكر والثيب

___________________________________
(1) اي وجود الاب. بأن طلقها فتزوجت بغيره. (2) من حيث العقل، والحرية والاسلام. (3) الوسائل كتاب النكاح باب 81 حديث 4. (4) اي من الزوج الثاني. (5) اي الثاني. (6) اي يستصحب عدم إستحقاقها ويستمر حتى بعد طلاقها من الزوج الثاني. (7) اي عود حق الحضانة إلى الام. (8) اي لهذا القول. (9) اي مدة الحضانة. (10) سواء كان العقد دواما ام متعة، استمرت ام طلقت. (11) في قول المصنف ص 459: (والام احق من الوصي). . وان تزوجت

[464]

لكن يستحب له(1) ان لايفارق امه خصوصا الانثى إلى ان تتزوج. واعلم انه لا شبهة في كون الحضانة حقا لمن ذكر(2)، ولكن هل تجب عليه(3) مع ذلك ام له اسقاط حقه منها؟ الاصل يقتضى ذلك(4) وهو الذي صرح به المصنف في قواعده فقال: لو امتنعت الام من الحضانة صار الاب اولى به. قال ولو امتنعا معا فالظاهر اجبار الاب. ونقل عن بعض الاصحاب وجوبها وهو حسن حيث يستلزم تركها تضييع الولد إلى ان حضانته حينئذ تجب كفاية كغيره من المضطرين، وفي اختصاص الوجوب(5) بذي الحق(6) نظر(7). وليس في الاخبار ما يدل على غير ثبوت اصل الاستحقاق(8).

___________________________________
(1) اي للولد، سواء الذكر والانثى. (2) اي الاب والام، او سائر الاقارب مع عدمهما. (3) اي هل يجب على من ذكر القيام بوظائف الحضانة من غير جواز الاسقاط. (4) اي القاعدة الاولية في الحقوق هو جواز الاسقاط ممن يكون له الحق. (5) اي الوجوب الكفائي في القيام بالحضانة. (6) اي الذي كان صاحب الحق ثم اسقطه. (7) لانه بعد ان صار واجبا كفائيا لا وجه لاختصاص الوجوب بذي الحق، بل هو عام لجميع المكلفين كفاية. (8) أخبار الحضانة وردت لاثبات حق الحضانة لمن ذكر، هذا فحسب أما كون ذلك حكما شرعيا غير قابل للسقوط، او قابلا فلا دلالة في تلك الاخبار على ذلك. راجع الوسائل كتاب النكاح الباب 73 من ابواب احكام الاولاد الاحاديث


(الفصل الثاني - في متعلق الوصية)

(وهو كل مقصود) للتملك عادة (يقبل النقل) عن الملك من مالكه إلى غيره، فلا تصح الوصية بما ليس بمقصود كذلك(1)، إما لحقارته كفضلة الانسان، أو لقلته كحبة الحنطة، وقشر الجوزة، او لكون جنسة لا يقبل الملك كالخمر، والخنزير، ولا بما لا يقبل النقل كالوقف، وام الولد، (ولا يشترط كونه معلوما) للموصي، ولا للموصى له، ولا مطلقا، (ولا موجودا) بالفعل (حال الوصية) بل يكفي صلاحيته للوجود عادة في المستقبل. (فتصح الوصية بالقسط، والنصيب، وشبهه) كالحظ، والقليل، والكثير، والجزيل، (ويتخير الوارث في تعيين ما شاء) اذا لم يعلم من الموصي ارادة قدر معين، أو ازيد مما عينه الوارث. (أما الجزء فالعشر) لحسنة(2) ابان بن تغلب عن الباقر (ع) متمثلا بالجبال العشرة التي جعل على كل واحد منها جزء من الطيور الاربعة (وقيل: السبع) لصحيحة(3) البزنطي عن ابي الحسن (ع) متمثلا بقول تعالى: " لها سبعة أبواب لكل باب منها جزء

___________________________________
(1) اي لايقصد تملكه عادة. (2) الوسائل كتاب الوصايا - باب 54 - الحديث 1. (3) الوسائل كتاب الوصايا - باب 54 - الحديث 12.

[34]

مقسوم(1) " ورجح الاول(2) بموافقته للاصل. ولو اضافه إلى جزء آخر كالثلث فعشره لصحيحة(3) عبدالله بن سنان عن الصادق عليه السلام وتمثل ايضا بالجبال وهو مرجح آخر (والسهم الثمن) لحسنة(4) صفوان عن الرضا عليه السلام، ومثله روي(5) السكوني عن الصادق عليه السلام معللا بآية اصناف الزكاة الثمانية، وأن النبي صلى الله عليه وآله قسمها على ثمانية اسهم. ولا يخفى أن هذا التعليلات لا تصلح للعلية، وانما ذكروها عليهم السلام على وجه التقريب، والتمثيل. وقيل: السهم العشر استنادا إلى رواية(6) ضعيفة. وقيل: السدس لما روي(7) عن النبي صلى الله عليه وآله انه اعطاه لرجل اوصي له بسهم. وقيل(8): إن في كلام العرب أن السهم سدس، ولم يثبت. (والشئ السدس) ولا نعلم فيه خلافا. وقيل: إنه اجماع، وبه نصوص(9) غير معللة.

___________________________________
(1) الحجر: الآية 44. (2) وهو العشر. (3) الوسائل كتاب الوصايا - باب 54 - الحديث 2. (4) نفس المصدر - باب 55 - الحديث 2. (5) نفس المصدر الحديث 3. (6) نفس المصدر الحديث 4. (7) المغني لابن قدامة ج 6 ص 102. (8) نفس المصدر. (9) المراد من النصوص هنا تعدد طرق الرواية حيث إنها نقلت بطرق متعددة عن اهل البيت عليهم الصلاة والسلام. راجع التهذيب ج 9 الطبعة الجديدة ص 211 الحديث 12 - 13.

[35]

(و) حيث لم يشترط في الموصى به كونه موجودا بالفعل (تصح الوصية بما ستحمله الامة، او الشجرة) إما دائما، أو في وقت مخصوص كالسنة المستقبلة، (وبالمنفعة) كسكنى الدار مدة معينة، أو دائما. ومنفعة العبد كذلك(1)، وشبهه(2) وان استوعبت قيمة العين. (ولا تصح الوصية) بما لا يقبل النقل، كحق القصاص، وحد القذف، والشفعة، فإن الغرض من الاول تشفي الوارث باستيفائه فلا يتم الغرض بنقله إلى غيره ومثله(3) حد القذف، والتعزير للشتم، وأما الشفعة فالغرض منها دفع الضرر عن الشريك بالشركة، ولا حظ للموصى له في ذلك. نعم لو اوصى له بالشقص والخيار معا، لم تبعد الصحة، لان الوصية بالمال والخيار تابع، ونفعة ظاهر مقصود، وكذا غيرها(4) من الخيار. (وتصح) الوصية (باحد الكلاب الاربعة)، والجر والقابل للتعليم، لكونها(5) مالا مقصودا، (لا بالخنزير، وكلب الهراش)، لانتفاء المالية فيهما. ومثله طبل اللهو الذي لا يقبل التغيير عن الصفة المحرمة مع بقاء المالية.

___________________________________
(1) اي معينة، أو دائما. (2) اي شبه العبد من الدابة وغيرها. (3) اي ومثل حد القصاص. (4) اي غير الشفعة من الخيار لاتصح النوصية به الا مع متعلقه بأن يوصي. بالعين التي تعلق الخيار بها. (5) اي الكلاب الاربعة.

[36]

(ويشترط في الزائد عن الثلث اجازة الوارث)، وإلا بطل(1)، (وتكفي) الاجازة (حال حياة الموصي) وان لم يكن الوراث مالكا الآن، لتعلق حقه(2) بالمال، وإلا(3) لم يمنع الموصي من التصرف فيه ولصحيحة(4) منصور بن حازم، وحسنة(5) محمد بن مسلم عن الصادق (ع). وقيل: لاتعتبر إلا بعد وفاته، لعدم استحقاق الوارث المال حينئذ(6) وقد عرفت جوابه(7). ولا فرق بين وصية الصحيح والمريض في ذلك(8)، لاشتراكهما في الحجر بالنسبة إلى ما بعد الوفاة، ولو كان التصرف منجزا افترقا(9). ويعتبر في المجيز جواز التصرف فلا عبرة باجازة الصبي، والمجنون، والسفيه، أما المفلس فان كانت اجازته حال الحياة نفذت اذ لا ملك له

___________________________________
(1) اي وان لم يجز الوارث الزائد عن الثلث بطل الزائد: اي الوصية لم تكن نافذة بالنسبة اليه. (2) اي لتعلق حق الوارث بالمال وان كان تملكه بعد موت الموصي. (3) اي وان لم يكن للوارث حق في المال لم يمنع الموصي من التصرف في ماله حتى في الزائد عن ثلثه، كما لو كان الوارث قاتلا، أو مرتدا. (4) الوسائل كتاب الوصية - باب 13 - الحديث 2. (5) نفس المصدر - باب 11 - الحديث 3. (6) اي حين الحياة. (7) من أن الوارث يتعلق حقه بالمال وان كان تملكه بعد موت الموصي. (8) اي في عدم انفاذ الزائد الا مع اجازة الوارث. (9) اي الصحيح عن المريض. فالصحيح له التصرف في اكثر من ثلث ماله، والمريض ليس له التصرف إلا في مقدار الثلث.

[37]

حينئذ، وانما اجازته تنفيذ لتصرف الموصي ولو كان بعد الموت ففي صحتها وجهان، مبناهما على أن التركة هل تنتقل إلى الوارث بالموت وبالاجازة تنتقل عنه إلى الموصى له، ام تكون الاجازة كاشفة عن سبق ملكه من حين الموت، فعلى الاول(1) لا تنفذ(2)، لتعلق حق الغرماء بالتركة قبل الاجازة، وعلى الثاني(3) يحتمل الامرين(4). وان كان النفوذ(5) اوجه. (والمعتبر بالتركة) بالنظر إلى مقدارها ليعتبر ثلثها (حين الوفاة) لا حين الوصية، ولا ما بينهما، لانه(6) وقت تعلق الوصية بالمال (فلو قتل فاخذت ديته حسبت) الدية (من تركته) واعتبر ثلثها، لثبوتها بالوفاة، وان لم تكن عند الوصية. وهذا(7) إنما يتم بغير اشكال لو كانت الوصية بمقدار معين كمأة دينار مثلا، أو كانت بجزء من التركة مشاع كالثلث وكانت التركة حين

___________________________________
(1) وهو انتقال التركة إلى الوارث ابتداء بعد الموت، ثم منه إلى الموصى له. (2) اي اجازة المحجور عليه. (3) وهو أن الاجازة كاشفة عن سبق ملك الموصى له من حين الموت. (4) وهما: نفوذ الاجازة، وعدم نفوذها. (أما الاول) فلان الاجازة كاشفة عن سبق ملك الموصى له من حين الموت فلم يكن منه تصرف فيما يتعلق بنفسه شخصيا. (وأما الثاني) فلان اجازته تدل على ملكيته ظاهرا فيتعلق به حق الغرماء فلا تنفذ اجازته بالنسبة إلى الوصية. (5) اي نفوذ الاجازة. (6) اي لان حين الوفاة. (7) اي اعتبار الثلث حين الوفاة.

[38]

الوصية ازيد منها حين الوفاة، أما لو انعكس(1) اشكل اعتبارها عند الوفاة مع عدم العلم بارادة الموصي للزيادة المتجددة، لاصالة عدم التعلق، وشهادة الحال بأن الموصي لايريد ثلث المتجدد حيث لا يكون تجدده متوقعا غالبا، خصوصا مع زيادته(2) كثيرا. وينبغي على ما ذكر(3) اعتبارها(4) بعد الموت ايضا، اذ قد يتجدد للميت مال بعد الموت كالدية اذا ثبتت صلحا، وقد يتجدد تلف بعض التركة قبل قبض الوارث فلايكون محسوبا عليه(5). والاقوى اعتبار اقل الامرين من حين الوفاة إلى حين القبض. (ولو اوصى بما يقع اسمه على المحرم والمحلل، صرف إلى المحلل) حملا لتصرف المسلم على الصحيح (كالعود) وله عود لهو، وعيدان قسي(6)، وعيدان عصي، وعيدان السقف، والبنيان، (والطبل) وله طبل لهو، وطبل حرب، ثم ان اتحد المحلل حمل عليه، وان تعدد تخير الوارث في تعيين ما شاء، وان لم يكن له إلا المحرم بطلت الوصية ان لم يمكن ازالة الوصف المحرم مع بقاء ماليته، وإلا صحت وحول إلى المحلل.

___________________________________
(1) اي كانت التركة حين الوصية اقل منها حين الوفاة. (2) اي زيادة المال ككونه الف دينار. (3) من اعتبار التركة حين الوفاة، لاحين الوصية. (4) اي اعتبار التركة ايضا بعد الموت مهما زادت. (5) اي التلف لايكون محسوبا على الوارث. فالثلث يخرج من التركة بعد تلف بعضها، لا قبلها. فالحاصل أن التالف لايخرج من حق الوارث، بل يحسب من الجميع. (6) جمع قوس. كما وأن العصي جمع (عصا).

[39]

(ويتخير الوارث في المتواطي) وهو المقول على معنى يشترك فيه كثير (كالعبد، وفي المشترك) وهو المقول على معنيين فصاعدا بالوضع الاول(1) من حيث هو كذلك (كالقوس)، لان الوصية بالمتواطي وصية بالماهية الصادقة بكل فرد من الافراد كالعبد. لان مدلول اللفظ فيه هو الماهية الكلية. وخصوصيات الافراد غير مقصودة إلا تبعا، فيتخير الوارث في تعيين اي فرد شاء، لوجود متعلق الوصية في جميع الافراد. وكذا المشترك، لان متعلق الوصية فيه هوالاسم، وهو صادق على ما تحته من المعاني حقيقة فتحصل البرآء‌ة بكل واحد منها. وربما احتمل هنا(2) القرعة، لانه(3) امر مشكل، اذ الموصى به ليس كل واحد(4)، لان اللفظ لا يصلح له(5)، وإنما المراد واحد غير معين فيتوصل اليه(6) بالقرعة. ويضعف بأنها لبيان ما هو معين في نفس الامر مشكل ظاهرا، وليس هنا كذلك فإن الابهام حاصل عند الموصي(7)، وعندنا، وفي نفس الامر فيتخير الوارث، وسيأتي في هذا الاشكال بحث.

___________________________________
(1) يحتمل ان يكون المراد من الوضع الاول (الوضع الابتدائي) الذي يوضع اللفظ لكل من المعنيين بوضع مستقل وضعا بالاشتراك. فالتقييد بالاول انما هو لاخراج (الوضع المجازي)، لانه وضع ثانوي تبعي. (2) اي في المشترك اللفظي. (3) اي المشترك اللفظي امر مشكل في الظاهر يتعين بالقرعة. (4) من المشتركين اللفظيين. (5) اي لايصح لكل واحد من المعاني المشتركة في آن واحد. (6) اي إلى هذا المعنى غير المعين. (7) هذا اذا لم يكن الموصي قاصدا احد المعاني المشتركة ولم يكن مشتبها عندنا واما اذا كان قاصدا احد المعاني المشتركة وكان مشتبها عندنا فنجري القرعة. ايضا بمقتضي ما افاده (الشارح) رحمه الله.

[40]

(والجمع يحمل علىالثلاثة) جمع (قلة كان كاعبد، أو كثرة كالعبيد) لتطابق اللغة، والعرف العام على اشتراط مطلق الجمع في اطلاقه على الثلاثة فصاعدا. والفرق يحمل جمع الكثرة على ما فوق العشرة اصطلاح خاص لايستعمله اهل المحاورات العرفية، والاستعمالات العامية فلا يحمل اطلاقهم عليه.(1) ولا فرق في ذلك(2) بين تعيين الموصي قدرا من المال يصلح لعتق العبيد بما يوافق جمع الكثرة لو اقتصر على الخسيس من ذلك الجنس، وعدمه(3) فيتخير بين شراء النفيس المطابق لاقل الجمع فصاعدا، وشراء الخسيس الزائد المطابق لجمع الكثرة حيث يعتبر بها. (ولو اوصى بمنافع العبد دائما، أو بثمرة البستان دائما قومت المنفعة على الموصى له، والرقبة على الوارث إن فرض لها قيمة) كما يتفق في العبد لصحة عتق الوارث له ولو عن الكفارة، وفي البستان(4) بانكسار جذع ونحوه، فيستحقه الوارث حطبا، او خشبا، لانه ليس بثمرة، ولو لم يكن للرقبة نفع البتة قومت العين اجمع على الموصى له. وطريق خروجها(5)،

___________________________________
(1) اي الاطلاق الخاص وهي (العشرة فما فوق). (2) اي في حمل لفظ الجمع على الثلاثة. (3) اي وبين عدم تعيين الموصي قدرا من المال. (4) اي وكما يتفق في البستان. (5) اي المنفعة.

[41]

من الثلث حيث يعتبر منه(1) يستفاد من ذلك(2) فتقوم العين بمنافعها مطلقا(3) ثم تقوم مسلوبة المنافع الموصى بها فالتفاوت هو الموصى به(4)، فان لم يكن تفاوت(5) فالمخرج من الثلث جميع القيمة. ومنه(6) يعلم حكم ما لو كانت المنفعة مخصوصة بوقت. (ولو اوصى بعتق مملوكه وعليه دين قدم الدين) من اصل المال الذي من جملته المملوك، (وعتق من الفاضل) عن الدين من جميع التركة (ثلثه)(7) ان لم يزد(8) على المملوك،(9) فلو لم يملك سواه بطل

___________________________________
(1) اي من الثلث. (2) من أن المنافع تقوم على الموصي له، والعين على الوارث. (3) سواء كانت المنافع هي الموصي بها ام لا، بناء على فرض الوصية ببعض المنافع، لامطلقا. (4) كما اذا قومت العين مع المنافع مائة دينار مثلا، ثم قومت مجردة عنها بعشرة دنانير فالتفاوت بالتسعين هو الموصى به. (5) كما لو لم تكن للعين قيمة بعد استحقاق المنافع. (6) اي ومما ذكرنا من خروج المنفعة الدائمة من الثلث يعلم حكم خروج المنافع المؤقتة. كما اذا قومت مطلقا، سواء اوصي بها ام لم يوص بها. ثم قومت المنفعة الموقتة الموصى بها فالتفاوت هو الموصى به. (7) اي ثلث العبد الموصى به. (8) اي الفاضل عن الدين. (9) كما لو كان مجموع التركة مع العبد يساوي اربعمائة دينار. وكان الدين مائة وقيمة العبد ثلاثمائة. فاذا دفع الدين كله بقي من التركة: العبد. فثلثه يعتق حسب الوصية النافذة. ويبقى ثلثاه ارثا للورثة.

[42]

منه(1) فيما قابل الدين(2) وعتق ثلث الفاضل ان لم يجز الوارث. ولا فرق بين كون قيمة العبد ضعف الدين او اقل على اصح القولين وقيل: تبطل الوصية مع نقصان قيمته عن ضعف الدين. (ولو نجز عتقه) في مرضه (فان كانت قيمته ضعف الدين صح العتق) فيه اجمع (وسعى في قيمة(3) نصفه للديان، وفي ثلثه) الذي هو ثلثا النصف الباقي عن الدين (للوارث)، لان النصف الباقي هو مجموع التركة بعد الدين، فيعتق ثلثه ويكون ثلثاه للورثة، وهو ثلث

___________________________________
(1) اي من الموصى به. (2) كما اذا لم يملك الميت سوى هذا العبد الذي يساوي(300) دينار. وكان عليه دين قدره(150) دينارا. وقد اوصى بعتق عبده، فان هذه الوصية تبطل بمقدار الدين وهو نصف قيمة العبد. فيصرف نصف العبد في اداء الدين. واما النصف الباقي وهو الفاضل عن الدين الذي قدره(150) دينارا فيعتق ثلثه وهو مقدار خمسين دينارا ويبقى الباقي وهو ثلثاه ارثا للورثة اذا لم يجيزوا العتق في حصتهم ايضا. (3) كما في المثال المذكور في الهامش رقم 2 فان قيمة العبد(300) دينار، والدين(150) دينارا. فالعبد ينعتق باعتاق سيده عتقا كاملا في مجموعة، لكنه يسعى في اداء دين سيده. هذا بالنسبة إلى مقدار الدين الذي هو نصفه. وأما بالنسبة إلى نصفه الآخر فحيث كان ثلث هذا النصف الباقي ثلثا للميت فيعتق بهذا المقدار حسب الوصية النافذة ويبقى ثلثا النصف الباقي الللذان هما بالنسبة إلى مجموع العبد ثلثا له، فيسعى ايضا في تخليص ذلك باداء حق الورثة المتعلق، بهذين الثلثين، او شئت فقل بهذا الثلث.

[43]

مجموعه(1). وهذا مما لا خلاف فيه، وإنما الخلاف فيما لو نقصت قيمته عن ضعف الدين، فقد ذهب الشيخ وجماعة إلى بطلان العتق حينئذ استنادا إلى صحيحة(2) عبدالرحمان بن الحجاج عن الصادق (ع). ويفهم من المصنف هنا الميل اليه، حيث شرط في صحة العتق كون قيمته ضعف الدين، الا انه لم يصرح بالشق الآخر. والاقوى أنه كالاول(3)، فينعتق منه بمقدار ثلث ما يبقى من قيمته فاضلا عن الدين، ويسعى للديان بمقدار دينه، وللورثة بضعف ما عتق منه مطلقا(4) فاذا اداه عتق اجمع. والرواية المذكورة مع مخالفتها للاصول معارضة بما يدل على المطلوب وهو حسنة(5) الحلبي عنه (ع). (ولو اوصى بعتق ثلث عبيده، أو عدد منهم مبهم) كثلاثة(6) (استخرج) الثلث والعدد (بالقرعة) لصلاحية الحكم لكل واحد فالقرعة طريق التعيين، لانها لكل امر مشكل، ولان العتق حق للمعتق(7)، ولا ترجيح بعضهم، لانتفاء التعيين فوجب استخراجه(8) بالقرعة، وقيل: يتخير الوارث في الثاني(9)، لان متعلق الوصية متواطئ

___________________________________
(1) كما عرفت في الهامش 3 ص 42. (2) الوسائل كتاب الوصايا - باب 39 - الحديث 5. (3) في انه ينعتق ايضا ولو كان قيمته اقل من ضعف الدين. (4) قليلا كان ام كثيرا. (5) الوسائل كتاب الوصايا - باب 39 - الحديث 3. (6) اي من دون تعيين المصداق. (7) بالفتح بصيغة المفعول. (8) اي المعتق بالفتح. (9) وهو العدد المبهم.

[44]

فيتخير في تعيينه الوارث كما سبق(1)، ولان المتبادر من اللفظ هوالاكتفاء بعتق اي عدد كان من الجميع فيحمل عليه. وهو قوي، وفي الفرق بينه(2)، وبين الثلث نظر.(3) (ولو اوصى بأمور) متعددة (فان كان فيها واجب قدم) على غيره وان تأخرت الوصية به، سواء كان الواجب ماليا ام غيره، وبدئ بعده بالاول فالاول. ثم ان كان الواجب ماليا كالدين والحج أخرج من اصل المال، والباقي(4) من الثلث، وان كان بدنيا كالصلاة، والصوم قدم من الثلث واكمل(5) من الباقي مرتبا للاول فالاول.(6) (والا) يكن فيها واجب (بدئ بالاول) منها(7) (فالاول حتى يستوفي الثلث) ويبطل الباقي ان لم يجز الوارث، والمراد بالاول: الذي قدمه الموصي في الذكر ولم يعقبه بما ينافيه، سواء عطف عليه التالي(8) بثم أم بالفاء أم بالواو أم قطعه عنه بأن قال: أعطوا فلانا مائة، أعطوا

___________________________________
(1) من أن المتواطئ هو المقول على معنى يشترك فيه الكثير وأن الوصية بالمتواطي وصية بالماهية، لا بالفرد. (2) اي بين العدد المبهم. (3) وجه النظر: أن مفهوم الثلث متواطئ ايضا فيتخير الوارث فيه،(4) اي الباقي من الواجبات غير المالية كالصلاة، والصوم. (5) اي اكمل الثلث من الباقي في الوصية غير الواجبة. (6) إلى ان ينتهي الثلث، فان تم وبقي من الوصية شئ الغي الباقي، الا أن يجيز الوارث. (7) اي من الوصية. (8) في بعض النسخ (الثاني).

[45]

فلانا خمسين، ولو رتب ثم قال: ابدأوا بالاخير، أو بغيره(1) أتبع لفظه الاخير(2)، (ولو لم يرتب) بأن ذكر الجميع دفعة فقال: اعطوا فلانا، وفلانا، وفلانا مائة، ورتب باللفظ، ثم نص على عدم التقديم (بسط الثلث على الجميع) وبطل من كل وصية بحسابها، ولو علم الترتيب واشتبه الاول أقرع، ولو اشتبه للترتيب وعدمه فظاهرهم اطلاق التقديم(3) بالقرعة كالاول.(4) ويشكل باحتمال كون الواقع عدمه(5) وهي لاخراج المشكل ولم يحصل(6) فينبغي(7) الاخراج على الترتيب(8)، وعدمه لاحتمال

___________________________________
(1) كما لو قال: ابدأوا بالوسط. (2) وهو ما لو قال: ابدأوا بالاول، او الوسط، او ايا كان. (3) اي تقديم الموصى له الذي خرج بالقرعة. (4) وهو (مالو علم الترتيب واشتبه الاول). (5) اي عدم الترتيب. والواو في (وهي) حالية اي والحال أن القرعة لكل امر مشكل. (6) حاصل الاشكال: أن القرعة انما تكون للامر المعلوم واقعا والمبهم ظاهرا وفي هذه الصورة وهو (اشتباه الترتيب وعدمه) لم يحصل شرط القرعة وهو (ما لو كان معلوما في الواقع ومبهما في الظاهر). (7) الظاهر أنه لا مجال لكلمة (ينبغي) هنا، بل المقام يقتضي أن يقال: (ويحتمل)، لان (الشارح) رحمه الله بعد نقل قول الفقهاء في صورة (اشتباه الترتيب وعدمه) وأنهم افادوا: (أن الظاهر الاول) وهو (الترتيب) كان حقه. أن يقول: (ويحتمل). (8) اي بالقرعة لظاهر كلماتهم وهو (اطلاق التقديم بالقرعة) سواء اشتبه الترتيب ام لا.

[46]

أن يكون غير مرتب فتقديم كل واحد ظلم(1). ولو جامع الوصايا منجز يخرج(2) من الثلث قدم(3) عليها مطلقا(4) واكمل الثلث منها(5) كما ذكر.(6) (ولو اجاز الورثة) ما زاد على الثلث (فادعوا) بعد الاجازة (ظن القلة) اي قلة الموصي به وأنه ظهر ازيد مما ظنوه، (فان كان الايصاء بعين لم يقبل منهم) لان الاجازة وقعت على معلوم لهم فلا تسمع دعواهم أنهم ظنوا زيادته عن الثلث بيسير مثلا فظهر ازيد، أو ظن أن المال كثير لاصالة عدم الزيادة في المال فلا تعتبر دعواهم ظن خلافه(7) (وان كان) الايصاء (بجزء شائع) في التركة (كالنصف قبل) قولهم (مع اليمين)، لجواز بنائهم على اصالة عدم زيادة المال فظهر خلافه(8) عكس الاول.(9) وقيل: يقبل قولهم في الموضعين، لان الاجازة في الاول وإن وقعت

___________________________________
(1) بالنسبة إلى الآخرين. (2) مرفوعة محلا صفة للمنجز اي لو نجز المريض - في مرضه الذي مات فيه - امورا متعددة من وقف، وهبة، وعتق، بحيث تخرج تلك الامور من الثلث قدم هذه الامور على الوصية مطلقا. (3) جواب ل‍ (لو الشرطية). (4) سواء كان في المنجز واجب ام لا. (5) اي من الوصية. (6) من تقديم الواجبات اولا، والترتيب ان كان هناك ترتيب. (7) اي خلاف الاصل اي الزيادة في المال. (8) أي زيادة المال. (9) وهو الظن بالقلة، لان ظنهم بالقلة خلاف الاصل.

[47]

على معلوم إلا أن كونه بمقدار جزء مخصوص من المال كالنصف لا يعلم إلا بعد العلم بمقدار التركة، ولانه كما احتمل ظنهم قلة النصف في نفسه يحتمل ظنهم قلة المعين بالاضافة إلى مجموع التركة ظنا منهم زيادتها. وأصالة عدمها(1) لا دخل لها في قبول قولهم، وعدمه(2) لامكان صدق دعواهم، وتعذر اقامة البينة عليها، ولان الاصل عدم العلم بمقدار التركة على التقديرين(3). وهو(4) يقتضي جهالة قدرالمعين من التركة كالمشاع ولامكان ظنهم أنه لا دين على الميت فظهر، مع أن الاصل عدمه.(5) وهذا القول متجه، وحيث يحلفون على مدعاهم يعطى الموصى له من الوصية ثلث المجموع وما ادعوا ظنه من الزائد.(6) (ويدخل في الوصية بالسيف جفنه) بفتح اوله وهو غمده بكسرة وكذا تدخل حليته، لشمول اسمه لها عرفا وان اختص(7) لغة بالنصل، ورواية(8) ابي جميلة بدخولها شاهد مع العرف، (وبالصندوق(9) اثوابه) الموضوعة فيه، وكذا(10) غيرها من الاموال المظروفة،

___________________________________
(1) اي عدم الزيادة. (2) اي وعدم قبول قولهم. (3) وهما: الوصية بعين او بمشاع. (4) اي الاصل عدم العلم بمقدار التركة على التقديرين. (5) اي عدم الدين، لانه امر حادث والاصل عدمه. (6) اي من الزائد عن الثلث. (7) اي وان اختص لفظ السيف. (8) الوسائل كتاب الوصايا - باب - 57 - الحديث 1. (9) اي ويدخل في الوصية بالصندوق. (10) اي وكذا يدخل في الصندوق غير الاثواب من الاشياء الموجودة فيه.

[48]

(وبالسفينة(1) متاعها) الموضوع فيها عند الاكثر. ومستنده(2) رواية ابي جميلة عن الرضا (ع)، وغيرها مما لم يصح سنده، والعرف قد يقضي بخلافه في كثير من الموارد، وحقيقة الموصى به(3) مخالفة للمظروف، فعدم الدخول اقوى، إلا أن تدل قرينة حالية، أو مقالية على دخول الجميع، أو بعضه فيثبت ما دلت عليه خاصة. والمصنف اختار الدخول(4) (إلا مع القرينة(5)) فلم يعمل بمدلول الرواية مطلقا.(6)

___________________________________
(1) اي ويدخل في الوصية بالسفينة. (2) اي مستند الدعويين - وهما: ادعاء دخول مافي الصندوق في الصندوق وادعاء دخول مافي السفينة في السفينة - رواية ابي جميلة في الاول كما علمت في الهامش 8 ص 47، ورواية عقبة بن خالد في الثاني. راجع الوسائل كتاب الوصايا - باب 59 - الحديث 1. (3) وهي السفينة، لان حقيقتها الاخشاب، وحقيقة المظروف الاشياء الداخلة فيها من الامتعة. (4) اي دخول مافي السفينة فيها. (5) بان قامت قرينة على عدم دخول مافي السفينة فيها. (6) اي (المصنف) لم يعمل بمدلول الروايتين وهما: رواية ابي جميلة المشار اليها في الهامش 8 ص 47، ورواية عقبة بن خالد المشار اليها في الهامش 2 ص 48 بصورة مطلقة. وهو (دخول مافي السفينة فيها مطلقا)، سواء وجدت القرينة على عدم الدخول ام لم توجد. بل قيد الدخول بعدم وجود القرينة على عدم دخوله فيها فان وجدت على عدم الدخول لم يدخل وان لم توجد دخل.

[49]

فكان(1) تقييد الدخول بالقرينة اولى، ويمكن حمل الرواية عليه(2) و (ولو عقب الوصية بمضادها) بأن اوصى بعين مخصوصة لزيد، ثم اوصى بها لعمرو (عمل بالاخيرة)، لانها ناقضة للاولى، والوصية جايزة من قبله فتبطل الاولى. (ولو اوصى بعتق رقبة مؤمنة) وجب تحصيل الوصف بحسب الامكان (فان لم يجد اعتق من لا يعرف بنصب(3)) على المشهور، ومستنده رواية(4) علي بن ابي حمزة عن ابي الحسن (ع). والمستند ضعيف. والاقوى عدم الاجزاء، بل يتوقع المكنة وفاقا لابن ادريس، (ولو ظنها مؤمنة) على وجه يجوز التعويل عليه بإخبارها(5)، او بإخبار من يعتد به فاعتقها (كفى وان ظهر خلافه) لاتيانه بالمأمور به على الوجه المأمور به فيخرج عن العهدة، اذ لا يعتبر في ذلك اليقين، بل ما ذكر(7) من وجوه الظن.

___________________________________
(1) اشكال من (الشارح) على (المصنف) بأن الاولى تقييد دخول مافي الصندوق فيه، ودخول مافي السفينة فيها بالقرينة. لا عدم الدخول بالقرينة كما افاده. (2) اي حمل الروايتين المشار اليهما في الهامش رقم 8 ص 47 - و 2 ص 48 على دخول مافي السفينة فيها بواسطة القرينة. (3) اي بعداوة وبغض (لاهل البيت) صلوات الله وسلامه عليهم. (4) الوسائل كتاب الوصايا - باب 73 - الحديث 1. (5) مرجع الضمير (الرقبة): اي تخبر الرقبة المعروفة بالصدق والصلاح بايمان نفسها. فالمصدر مضاف إلى الفاعل. (6) وهو الاطمينان بايمان الرقبة. (7) وهو إخبار الرقبة بايمانها، وإخبار من يعتد بقوله.

[50]

(ولو اوصى بعتق رقبة بثمن معين وجب) تحصيلها مع الامكان (ولو تعذر إلا باقل اشتري وعتق ودفع اليه ما بقي) من المال المعين على المشهور بين الاصحاب. وربما قيل: إنه اجماع. ومستنده رواية(1) سماعة عن الصادق (ع): ولو لم يجد إلا بأزيد توقع المكنة، فإن يئس من احد الامرين(2) ففي وجوب شراء بعض رقبته، فإن تعذر صرف في وجوه البر، أو بطلان الوصية ابتداء، او مع تعذر بعض الرقبة اوجه أوجهها الاول(3). ويقوى لو كان التعذر طارئا على زمن الوصية، أو على الموت(4) لخروج القدر عن الملك فلا يعود اليه.

___________________________________
(1) الوسائل كتاب الوصايا - باب 77 - من ابواب الوصايا الحديث 1. (2) وهو شراء العبد بثمن معين، او اقل منه، او مساو معه. (3) وهو شراء بعض الرقبة، فان تعذر صرف في وجوه البر. (4) اي بعد الموت.


(الفصل الثالث - في الاحكام)

(تصح الوصية للذمي وان كان اجنبيا)، للاصل(1)، والاية(2) والرواية(3)، (بخلاف الحربي وان كان رحما)، لا لاستلزامها(4)، الموادة المنهي عنها لهم، لمنع الاستلزام(5)،

___________________________________
(1) وهي أصالة الصحة الدالة على جواز الوصية للذمي. (2) وهي قوله تعالى: لاينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين (الممتحنة: الآية 8). فالآية الكريمة تدل على صحة جواز الوصية للذمي. (3) اي وللرواية الدالة على صحة جواز الوصية للذمي واليك نصها. عن محمد بن مسلم عن احدهما عليهما السلام في رجل اوصى بماله في سبيل الله تعالى قال عليه السلام: " اعط لمن أوصى له وان كان يهوديا، او نصرانيا ان الله تعالى يقول: فمن بدله بعد ماسمعه فانما اثمه على الذين يبدلونه ". راجع الوسائل كتاب الوصايا - باب 35 - الحديث 5. (4) مرجع الضمير (الوصية): اي ليس عدم جواز صحة الوصية للحربي لاجل استلزامها المحبة والمودة له حتى يقال: إنها منهي عنها في قوله تعالى: إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم الممتحنة: الآية 8. (5) اي لمنع الملازمة بين الوصية للحربي، والموادة له، لانه يمكن ان تكون الوصية له لدفع شره فلا تكون هناك ملازمة حتى يقال بمنع الوصية له.

[52]

بل(1) لان صحة الوصية تقتضي ترتيب اثرها(2) الذي من جملته وجوب

___________________________________
(1) هذا دليل من (الشارح) رحمه الله على عدم صحة الوصية للحربي. لكنه ليس من باب استلزام الوصية للحربي الموادة له حتى يقال: إنها منهي عنها في قوله تعالى: إنما ينهاكم الله عنه الذين قاتلوكم في الدين وأخرجوكم من دياركم. بل عدم الصحة من باب المنافاة بينها، وبين القول بأن ماله فئ للمسلمين وأنه لايملك فلا يجب دفعه اليه. بيان ذلك أن القول بالصحة لازمه تنفيذ الوصية وترتب آثارها عليها من اعطاء المال له وعدم جواز تبديل الوصية لقوله تعالى: فمن بدله بعد ماسمعه فإنما إثمه على الذين يبدلونه. وأن المخالف لها يعاقب. فاذا قلنا بجواز اعطاء المال له حسب صحة الوصية فلازمه أنه لايملكه، لان ماله فئ للمسلمين فلايجب الدفع اليه. فاذن ما الفائدة في صحة هذه الوصية وكيف يمكن الجمع بينها، وبين القول بان ماله فئ للمسلمين. فهذا هو الاشكال الوارد على صحة الوصية للحربي لو قلنا بها. (2) مرجع الضمير (الوصية): كما وانها المرجع في اثرها وبها وتبديلها ومنعها وصحتها: اي وصحة الوصية للحربي تقتضي كونها مالا له وتقتضي ترتيب اثرها والوفاء بها، وعدم جواز تبدليها وان المخالف لها يعاقب. كما عرفت في الهامش رقم 1 والواو في (وصحتها) استينافية.

[53]

الوفاء بها، وترتب العقاب على تبديلها، ومنعها، وصحتها تقتضي كونها مالا للحربي، وماله فئ للمسلم في الحقيقة ولا يجب دفعه اليه، وهو(2) ينافي صحتها بذلك المعنى(3)، بخلاف الذمي.(4) وهذا المعنى(5) من الطرفين يشترك فيه الرحم وغيره.(6) ويمكن ان تمنع المنافاة(7)،

___________________________________
(1) الواو حالية، اي والحال أن مال الحربي فئ للمسلمين فلا يجب دفعه اليه. (2) الواو حالية ايضا: اي والحال أن عدم وجوب دفع المال اليه مناف لصحة الوصية له كما عرفت في الهامش رقم 1 ص 52. (3) وهو ترتيب اثر صحة الوصية للحربي من وجوب دفع المال له والوفاء بالوصية إلى آخر تلك الآثار المترتبة على صحة الوصية كما عرفتها في الهامش رقم 1 ص 52. (4) فان ماله ليس فيئا للمسلمين حتى لايجب الدفع اليه، بل يكون ماله له فتصح الوصية له وانها نافذة ولامنافاة بينها وبين وجوب الدفع اليه. (5) وهو ترتيب آثار الوصية كما عرفتها في الهامش رقم 1 ص 52. (6) وهما: الموصي والموصى له فلا تصح الوصية له وان كان رحما، للزوم المنافاة كما عرفتها في الهامش رقم 1 ص 52. (7) رد من (الشارح) رحمه الله على المنافاة الواردة على القول بصحة الوصية كما افادها في الاشكال وعرفتها في الهامش رقم 1 ص 52. وحاصل الرد: أن القول بكون مال الحربي فيئا للمسلمين فرع تملكه له وأن التملك من مقتضيات الصحة فلو لم نقل بالصحة لزم عدم تملكه للمال فيبقى المال اما في ملك الورثة، أو في حكم مال الموصي. فاذن كيف يكون مالته مع القول بعدم صحة الوصية فلا يكون فيئا للمسلمين فلابد من القول بصحة الوصية حتى يملكه المسلمون.

[54]

فان منع الحربي منها من حيث إنها(1) ماله غير مناف للوفاء بالوصية من حيث إنها وصية، بل منعه من تلك الحيثية(2) مترتب على صحة الوصية وعدم(3) تبديلها(4)، وفي المسألة اقوال(5) أخر. (وكذا المرتد) عطف على الحربي، فلا تصلح الوصية له، لانه بحكم الكافر المنهي عن موادته. ويشكل بما مر(6). نعم يتم ذلك في الفطري، بناء على أنه لا يملك

___________________________________
(1) مرجع الضمير (الوصية) كما وانها المرجع في منها. (2) وهو كون ماله فيئا للمسلمين مترتب على صحة الوصية، والا يبقى المال اما للوارث، أو في حكم مال الموصي كما عرفت في الهامش رقم 7 ص 53. (3) بالجر عطفا على مدخول (على) الجارة: اي والقول بكون مال الحربي فيئا للمسلمين مترتب على صحة الوصية، وعلى عدم جواز تبديل الوصية حيث يقول عز من قائل: فمن بدله بعد ماسمعه فإنما إثمه على الذين يبدلونه. وهو دليل ثان على صحة الوصية للحربي. (4) مرجع الضمير (الوصية): اي صحة الوصية مترتبة على تبديلها. (5) (منها) الفرق في الذمي بين كونه رحما وغير رحم، فان كان رحما جازت الوصية له، والا فلا. (ومنها) عدم جواز الوصية مطلقا في الذمي وغيره. (ومنها) جواز الوصية للحربي. (6) من أن الوصية للحربي لاتستلزم الموادة له حتى يقال: إنها منهي عنها في قوله تعالى: إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم الممتحنة : الآية 8. فكذلك المرتد فإن صحة الوصية له لاتستلزم الموادة له حتى تكون منهيا عنها.

[55]

الكسب المتجدد، وأما الملي، والمراة مطلقا(1) فلا مانع من صحة الوصية له، وهو خيرة المصنف في الدروس. (ولو اوصى في سبيل الله فلكل قربة). لان السبيل هو الطريق والمراد هنا ما كان طريقا إلى ثوابه فيتناول كل قربة جريا له على عمومه(2) وقيل: يختص الغزاة(3) (ولو قال: اعطوا فلانا كذا، ولم يبين ما يصنع به، دفع اليه يصنع به ما شاء) لان الوصية بمنزلة(4) التميلك فتقتضي تسلط الموصى له تسلط المالك، ولو عين له المصرف تعين. (وتستحب الوصية لذوي القرابة، وارثا كان ام غيره) لقوله تعالى: " كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والاقربين(5) " ولان فيه صلة الرحم، واقل مراتبه الاستحباب، (ولو أوصى للاقرب) اي اقرب الناس اليه نسبا (نزل على مراتب الارث) لان كل مرتبة اقرب اليه من التي بعدها، لكن يتساوى المستحق هنا، لاستواء نسبتهم إلى سبب الاستحقاق وهو الوصية، والاصل عدم التفاضل فللذكر مثل حظ الانثى، وللمتقرب بالاب مثل المتقرب بالام، ولا يتقدم ابن العم من الابوين على العم للاب

___________________________________
(1) سواء كانت فطرية ام ملية. (2) مرجع الضمير في عمومه وله: (السبيل) اي يجب حمل لفظ السبيل على عمومه وهو (مطلق القرب) من دون اختصاص له بقربه خاصة، لعدم القرينة الشرعية والعرفية على الاختصاص. (3) اي اذا كانت الوصية، في سبيل الله. (4) اي تمليك بعد الوفاة. (5) البقرة: الآية 180.

[56]

وان قدم في الميراث(1) ويتساوى الاخ مع الام والاخ مع الابوين، وفي تقديم الاخ من الابوين على الاخ من الاب وجه قوى، لان تقدمه عليه في الميراث يقتضي كونه اقرب شرعا، والرجوع إلى مراتب الارث يرشد اليه(2) ولا يرد مثله في ابن العم للابوين، لاعترافهم بان العم اقرب منه، ولهذا جعلوه مستثنى بالاجماع، ويحتمل تقديمه(3)، هنا لكونه اولى بالميراث. (ولو اوصى بمثل نصيب ابنه فالنصف ان كان له ابن واحد، والثلث ان كان له ابنان، وعلى هذا). والضابط أنه يجعل كأحد الوراث ويزاد في عددهم، ولا فرق بين أن يوصي له بمثل نصيب معين(4)، وغيره، ثم ان زاد نصيبه على الثلث توقف الزائد عليه على الاجازة، فلو كان له ابن وبنت واوصى لاجنبي بمثل نصيب البنت فللموصى له ربع التركة(5)، وان اوصى له بمثل نصيب الابن فقد اوصى له بخمسي التركة(6) فيتوقف الزائد عن الثلث

___________________________________
(1) كما تأتي الاشارة اليه في الميراث ان شاء الله حيث إن ابن العم للابوين مقدم على العم للاب، مع أن العم اقرب من ابن العم. (2) اي إلى أن الاخ للابوين اقرب من الاخ للاب. (3) اي تقديم ابن العم للابوين على العم للاب هنا ايضا كما تقدم في الارث. (4) اي بمثل نصيب ابن معين. (5) لان الموصى له يكون بمنزلة بنت واحدة فتصير للميت بنتان وابن، والمال يقسم ارباعا ربع لاحدى البنات وربع للبنت الاخرى. والربعان الباقيان للابن. (6) لان الموصى له بمنزلة الولد. فيصير للميت ولدان وبنت واحدة والمال يقسم حينئذ خمس حصص حصة واحدة للبنت الواحدة. ولكل من الولدين حصتان، فنصيب الموصى له الذي يكون اجنبيا: خمسا التركة. وهذا يزيد على الثلث كما يأتي.

[57]

- وهو ثلث خمس(1) - على اجازتهما فان اجازا(2) فالمسألة من خمسة لان الموصى له بمنزلة ابن آخر، وسهام الابنين مع البنت خمسة(3) وان ردا(4) فمن تسعة(5)، لان للموصى له ثلث التركة، وما يبقى، لهما اثلاثا فتضرب ثلاثة في ثلاثة، وان اجاز احدهما ورد الاخر ضربت

___________________________________
(1) فلو فرض مجموع التركة (خمسة عشر دينارا) فثلثها (خمسة دنانير) لكن الميت قد اوصى للا جنبي بخمسي ماله وهذا يصير (ستة دنانير) لان خمس (الخمسة عشر) هي (ثلاثة). ومضاعفها (ستة). (والستة) الموصى بها تزيد على (الثلث الذي هو خمسة) بواحدة. ونسبة الواحدة إلى مجموع التركة هي نسبة (ثلث خمس) لان خمس(15) يساوي(3). والواحدة ثلثها فهي (ثلث خمس الخمس عشرة). (2) اي الولد والبنت. (3) لكل ابن سهمان وللبنت سهم واحد. (4) اي إن رد الولد والبنت اعطاء الزيادة على الثلث. (5) اي في صورة الرد تكون المسألة من (تسعة)، لان التركة تقسم اولا. (ثلاثة) ليعطى ثلثها للموصى له. فيبقى ثلثان للوارث. وبما أن الوارث منحصر في ابن وبنت تكون للابن حصتان، وللبنت حصة واحدة: اي يجب أن يقسم الباقي إلى ثلاثة حصص وقاعدة ذلك أن تضرب حصص الورثة التي هي ثلاثة في اصل الفريضة التي هي ايضا ثلاثة: 3 x 3 = 9. فتقسم التركة راسا إلى تسعة اقسام. ثلاثة للموصى له وهو ثلث التركة. واربعة للولد. ضعف البنت. واثنان للبنت نصف الولد.

[58]

مسالة الاجازة(1) في مسألة الرد(2) فمن اجاز ضربت نصيبه من مسألة الاجازة(3) في مسألة الرد(4) ومن رد ضربت نصيبه من مسألة الرد(5) في مسألة الاجازة(6) فلها مع اجازتها تسعة(7) من خمسة واربعين، وله عشرون،(8)

___________________________________
(1) وهي (خمسة). (2) وهي (تسعة) ومضروب خمسة في تسعة 5 x 9 = 45 فمسألة الاختلاف هي(45) يعني في صورة الاختلاف يجب ان تقسم التركة إلى خمسة واربعين قسما كما يأتي توضيحها. (3) نصيب الولد من مسألة الاجازة (اثنان). ونصيبه من مسألة الرد (اربعة). ونصيب البنت من مسألة الاجازة (واحد). ونصيبها من مسألة الرد (اثنان). (4) اي في التسعة. (5) اي (الاربعة) للولد، او (الاثنان) للبنت. (6) اي في الخمسة. (7) لان نصيبها من مسألة الاجازة: (واحدة) فاذا ضربت في مسألة الرد التي هي (تسعة) حصلت (تسعة) فلها تسعة من مسألة الاختلاف التي هي (خمسة واربعون). (8) اي للولد عشرون من (خمسة واربعين)، لانه راد ونصيبه من مسألة الرد اربعة تضرب في مسألة الاجازة التي هي خمسة يكون الحاصل عشرين هكذا 4 x 5 = 20.

[59]

وللموصى له ستة عشر(1) هي ثلث الفريضة وثلث الباقي(2) من النصيب على تقدير الاجازة، وله من اجازته(3) ثمانية عشر(4) ولها عشرة(5) وللموصى له سبعة عشر(6)، وعلى هذا القياس. (ولو قال: أعطوه مثل سهم احد وراثي أعطي مثل سهم الاقل) لصدق الاسم به، ولاصالة البراء‌ة من الزائد، فلو ترك ابنا وبنتا فله الربع

___________________________________
(1) لانها الباقية بعد اخراج(9) و(20) من(45). (2) لان ثلث الفريضة (خمسة عشر) وهي ثلث (خمسة واربعين) التي قسمت التركة اليها. وأما الواحد الزائد فهو ثلث المقدار الذي لو كان الولد والبنت يجيزان معا ولما لم يجز الولد واجازت البنت وحدها فقد حصل للموصى له باجازتها واحدة فقط. وذلك لانه في صورة اجازتهما معا كان للولد(18) وللموصى له(18) وللبنت(9). وفي صورة الرد معا كان للولد(20) وللبنت(10) وللموصى له(15) فكان يحصل للموصى له في صورة اجازتهما ثلاثة زائدة على الثلث. اثنان من ن طرف الولد وواحد من طرف البنت. وحيث لم يجز الولد فقد منع الموصى له من الاثنين ومنح الواحد فوق الثلث. (3) اي اجازة الولد فقط. (4) لان نصيبه من مسألة الرد (اثنان) فيضرب في مسألة الاجازة التي هي (تسعة) تحصل ثمانية عشر 2 x 9 = 18. (5) لان نصيبها من مسألة الرد (اثنان) فيضرب في مسألة الاجازة التي هي (خمسة) تحصل عشرة 2 x 5 = 10. (6) لانها الباقية بعد اخراج(18 و 10) من(45).

[60]

ولو ترك ابنا واربع زوجات فله سهم من ثلاثة وثلاثين(1)، (ولو اوصى بضعف نصيب ولده فمثلاه) على المشهور بين الفقهاء، واهل اللغة. وقيل: مثله(2). وهو قول بعض اهل اللغة. والاصح الاول(3) (وبضعفيه ثلاثة امثاله)، لان ضعف الشئ ضم مثله اليه، فاذا قال: ضعفيه فكأنه ضم مثليه اليه. وقيل: اربعة امثاله، لان الضعف مثلان كما سبق فاذا ثنى كان اربعة. ومثله(4) القول في ضعف الضعف. (ولو اوصى بثلثه للفقراء جاز صرف كل ثلث إلى فقراء بلد المال) الذي هو فيه، وهو الافضل ليسلم من خطر النقل، وفي حكمه(5)،

___________________________________
(1) لان نصيب الزوجة هو الثمن 8 / 1 فيضرب مخرج الثمن:(8) في (اربعة) يحصل(32) 8 x 4 = 32 فلكل واحدة من الزوجات جزء من اثنين وثلاثين جزء ويضاف الموصى له إلى ذلك فيجب ان تقسم التركة إلى(33) جزء (فاربعة) للزوجات الاربع و (واحد) للموصى له و (ثمانية وعشرون) للولد. ملحوظة: وانما جعل الشارح رحمه الله السهم المفروض مزيدا على 32، ولم يجعله مزيدا على 4: سهام الزوجات..؟ لاستلزام الاخير نقصا على الزوجات فحسب. اما الاول فيستلزم النقص على الجميع كما لا يخفى على المتدبر.. (2) اي وقيل: مثل نصيب ولده لا ازيد منه. (3) وهو ضعف نصيب الولد. (4) اي مثل ضعفيه لو قال: اعطوا فلانا ضعف الضعف، فإنه يعطى للموصى له إما ثلاثة امثاله، او اربعة. (5) اي وفي حكم صرف كل (ثلث) إلى فقراء بلد المال، احتساب الثلث على الغائب.

[61]

احتسابه على غائب مع قبض وكيله في البلد، (ولو صرف الجميع في فقراء بلد الموصى)، أو غيره (جاز)، لحصول الغرض من الوصية وهو صرفه إلى الفقراء. واستشكل المصنف جواز ذلك(1) في بعض الصور بأنه ان نقل المال من البلاد المتفرقة إلى بلد الاخراج(2) كان فيه تغرير في المال، وتأخير للاخراج، وإن أخرج قدر الثلث من بعض الاموال ففيه خروج عن الوصية(3)، اذ مقتضاها الاشاعة. والاوسط(4) منها متوجه، فان تاخير إخراج الوصية مع القدرة عليه(5) غير جائز، إلا أن يفرض عدم وجوبه(6)، إما لعدم المستحق في ذلك الوقت الذي نقل فيه، أو تعيين الموصي الاخراج في وقت مترقب بحيث يمكن نقله إلى غير البلد قبل حضوره(7)، ونحو ذلك. وينبغي جوازه(8) ايضا لغرض صحيح ككثرة الصلحاء، وشدة

___________________________________
(1) اي صرف الجميع على فقراء بلد الموصي. (2) هذه احدى الصور التي استشكل (المصنف) رحمه الله في صرف (جميع الثلث) على فقراء بلد الموصي. (3) هذه صورة ثانية من الصور التي اسستشكل (المصنف) رحمه الله في صرف (جميع الثلث) عل فقراء بلد الموصي. (4) وهو القول الثاني الذي افاده (الشارح) بقوله: (وتاخير للاخراج) (5) اي على الاخراج. (6) اي عدم وجوب الاخراج. (7) اي قبل حضور وقت ايصال الثلث إلى الفقراء فانه جائز نقله، لعدم حضور وقت التسليم. (8) اي جواز اخراج الثلث ايضا.

[62]

الفقر، ووجود من يرجع اليه(1) في أحكام ذلك، كما يجوز نقل الزكاة للغرض وأما التغرير(2) فغير لازم في جميع أفراد النقل، وأما إخراج الثلث من بعض الاموال فالظاهر أنه لا مانع منه، اذ ليس الغرض الاخراج من جميع اعيان التركة، بل المراد اخراج ثلثها بالقيمة، إلا أن يتعلق غرض الموصي بذلك، او تتفاوت فيه مصلحة الفقراء، والمعتبر صرفه إلى الموجودين في البلد، ولا يجب تتبع الغائب، ويجب الدفع إلى ثلاثة فصاعدا، لا في كل بلد، بل المجموع(3). (ولو أوصي له بابيه فقبل وهو(4) مريض ثم مات) الموصى له (عتق) ابوه(5) (من صلب ماله(6))، لانه لم يتلف على الورثة شيئا مما هو محسوب مالا وانما يعتبر من الثلث ما يخرجه عن ملكه كذلك(7)، وإنما ملكه هنا بالقبول وانعتق عليه قهرا تبعا لملكه(8). ومثله(9) ما لو ملكه بالارث، أو بالاتهاب على الاقوى، أما

___________________________________
(1) كالمرجع الديني. (2) اي الذي افاده المانع من أنه يلزم التغرير لو اخرجنا الثلث من بلد الموصي. (3) اي ولو صار المجموع الذي اعطاه في البلاد ثلاثة لكفى فلايجب الدفع إلى ثلاثة في كل بلد. (4) اي الموصى له. (5) اي اب الموصى له. (6) لا من ثلث ماله. (7) اي في حال المرض. (8) اي تبعا لملك الموصى له اباه آناما حتى يصح العتق. (9) اي ومثل مالو أوصي له بابيه - ما لو ملك اباه بالارث في حال مرض الموت.

[63]

لو ملكه بالشراء فإنه ينعتق من الثلث على الاقوى، لاستناد العتق إلى حصول الملك الناشئ عن الشراء. وهو ملكه في مقابلة عوض فهو بشرائه ما لا يبقى في ملكه مضيع للثمن على الوارث، كما لو اشترى ما يقطع بتلفه. ويحتمل اعتباره(1) من الاصل، لانه مال متقوم بثمن مثله، اذ الفرض ذلك، والعتق امر قهري طرأ بسبب القرابة. وضعفه واضح، لان بذل الثمن في مقابلة ما قطع بزوال ماليته محض التضييع على الوارث. (ولو قال: اعطوا زيدا والفقراء فلزيد النصف) لان الوصية لفريقين فلا ينظر إلى احادهما كما لو اوصى لشخصين، او قبيلتين. (وقيل: الربع)، لان اقل الفقراء ثلاثة من حيث الجمع وان كان جمع كثرة، لما تقدم من دلالة العرف واللغة على اتحاد الجمعين(2)، فاذا شرك بين زيد، وبينهم بالعطف كان كاحدهم. ويضعف بأن التشريك بين زيد والفقراء، لا بينه(3) وبين آحادهم فيكون(4) زيد فريقا، وللفقراء فريقا آخر. وفي المسألة وجه ثالث وهو أن يكون زيد كواحدمنهم، لانهم وإن كانوا جمعا يصدق بالثلاثة، لكنه يقع على ما زاد ولا يتعين الدفع إلى ثلاثة، بل يجوز إلى ما زاد، أو يتعين حيث يوجد في البلد ومقتضى

___________________________________
(1) اي اعتبار العتق فيما اذا اشتراه. (2) من حيث المفهوم في كون اقلهما ثلاثة. (3) اي لا بين زيد. (4) الفاء هنا للنتيجة اي لنتيجة ما افاده الشارح رحمه الله (من أن التشريك انما هو بين زيد والفقراء، لابين زيد وآحاد الفقراء) فيكون لزيد نصف، وللفقراء نصف آخر.

[64]

التشريك أن يكون كواحد منهم. وهو امتن من السابق، وان كان الاصح الاول(1) (ولو جمع بين) عطية (منجزة) في المرض كهبة، ووقف، وابراء، (ومؤخرة) إلى بعد الموت (قدمت المنجزة) من الثلث وان تأخرت في اللفظ، فان بقي(2) من الثلث شئ بدء بالاول فالاول من المؤخرة(3) كما مر ولا فرق في المؤخرة بين ان يكون فيها واجب يخرج من الثلث، وغيره. نعم لو كان مما يخرج من الاصل قدم مطلقا(4). واعلم أن المنجزة تشارك الوصية في الخروج من الثلث في اجود القولين، وأن خروجها من الثلث يعتبر حال الموت، وأنه يقدم الاسبق منها فالاسبق لو قصر الثلث عنها(5)، وتفارقها(6) في تقديمها عليها، ولزومها(7) من قبل المعطي، وقبولها(8) كغيرها من العقود، وشروطها(9)

___________________________________
(1) وهو (استحقاق زيد النصف). (2) بعد اخراج المنجزة. (3) وهي الوصية بعد الموت. (4) سواء تأخرت الواجبات المخرجة من الاصل في الوصية ام تأخرت. (5) اي عن المنجزة. (6) مرجع الضمير (الوصية) والفاعل في تفارق (المنجزة). ومرجع الضمير في تقديمها (المنجزة) وفي عليها (الوصية): اي وتفارق. المنجزة الوصية في تقديمها عليها فتقدم المنجزة على الوصية. (7) اي المنجزة، بخلاف الوصية فانه يجوز فيها العدول. (8) اي قبول المنجزة. (9) اي شروط المنجزة.

[65]

شروطه، وأنه لو برئ من مرضه لزمت(1) من الاصل، بخلاف الوصية. (ويصح) للموصي (الرجوع في الوصية) ما دام حيا (قولا، مثل رجعت، او نقضت، او ابطلت). او فسخت، او هذا لوارثي او ميراثي، او حرام على الموصي له، (أو لا تفعلوا كذا)، ونحو ذلك من الالفاظ الدالة عليه،) او فعلا، مثل بيع العين الموصي بها) وان لم يقبضها، (او رهنها) مع الاقباض قطعا، وبدونه(2) على الاقوى. ومثله(3) ما لو وهبها، أو اوصى بها لغير من اوصى بها له اولا. والاقوى أن مجرد العرض على البيع والتوكيل فيه وايجابه وايجاب العقود الجائزة المذكورة كاف في الفسخ، لدلالته عليه، لا تزويج العبد والامة، واجارتهما، وختانهما، وتعليمهما، ووطء الامة بدون الاحبال، (او) فعل ما يبطل الاسم ويدل على الرجوع مثل (طحن الطعام، او عجن الدقيق) او غزل القطن او نسج مغزوله (او خلطه بالاجود) بحيث لا يتميز، وإنما قيد بالاجود لافادته الزيادة في الموصى به، بخلاف المساوي والاردى، وفي الدروس لم يفرق بين خلطه بالاجود وغيره في كونه رجوعا، وفى التحرير لم يفرق كذلك في عدمه. والانسب عدم الفرق. وتوقف كونه رجوعا على القرائن الخارجة فان لم يحكم بكونه رجوعا يكون مع خلطه بالاجود شريكا بنسبة القيمتين

___________________________________
(1) اي المنجزة. (2) اي وبدون الاقباض. (3) اي ومثل الرهن.


(الفصل الرابع - في الوصاية)

بكسر الواو وفتحها وهي استنابة الموصي غيره بعد موته في التصرف فيما كان له التصرف فيه، من اخراج حق، أو استيفائه، أو ولاية على طفل، أو مجنون يملك الولاية عليه بالاصالة(1)، أو بالعرض(2) (وانما تصح الوصية على الاطفال بالولاية من الاب والجد له) وان علا (أو الوصي) لاحدهما (المأذون له من احدهما) في الايصاء لغيره، فلو نهاه عنه لم تصح اجماعا، ولو اطلق(3) قيل: جاز(4) لظاهر مكاتبة الصفار(5)، ولان(6) الموصي اقامه مقام نفسه فيثبت له من الولاية ما ثبت له،، ولان(7) الاستنابة من جملة التصرفات المملوكة له بالنص.

___________________________________
(1) كما لو كان الموصي ابا وجدا. (2) كما لو كان الموصي وصيا عن الاب او الجد، وكان مأذونا من قبلهما في نصب الولي. (3) اي الموصي اطلق الوصية بأن جعل الوصي وليا بعده على الطفل. (4) اي نصب الوصي وليا بعده على الطفل. (5) (من لايحضره الفقيه) الطبعة الجديدة ج 4 ص 168 الحديث 1. وهو الدليل الاول للقائل بجواز نصب الوصي وليا بعده على الطفل. (6) دليل ثان من القائل بالجواز. ومرجع الضمير في اقامة (الوصي). كما وانه المرجع في (له) الاول. (7) دليل ثالث من القائل بالجواز.

[67]

وفيه(1) منع دلالة الرواية(2)، د واقامته(3) مقام نفسه، في فعله مباشرة كما هو الظاهر، ونمنع(4) كون الاستنابة من جملة التصرفات، فان رضاه(5) بنظره مباشرة لا يقتضي رضاه بفعل غيره، لاختلاف الانظار والاغراض في ذلك(6)،

___________________________________
(1) رد من (الشارح) رحمه الله على القائل بالجواز. (2) المشار اليها في الهامش رقم 5 ص 66. هذا رد على الدليل الاول للقائل بالجواز بقوله: (لظاهر مكاتبة الصفار) راجع نفس المصدر. (3) رد على الدليل الثاني للقائل بالجواز بقوله: (ولان الموصي اقامه مقام نفسه فيثبت له ما ثبت له) مقصود (الشارح): أن الموصي لم يقم الوصي مقام نفسه مطلقا حتى في نصب ولي بعده على الطفل، بل اقامه مقام نفسه في تصدي افعال الطفل نفسه مباشرة من دون ان يكون له حق نصب ولي بعده. واقامته بالرفع مبتدأ خبره (في فعله) لا بالجر كما اشتبه على كثير ممن رأيناه حين ما يقرأ، او يلقي على تلاميذه. (4) رد على الدليل الثالث للقائل بالجواز بقوله: (ولان الاستنابة من جملة التصرفات المملوكة له بالنص). (5) اي رضى الموصي بنظرية الوصي في حال مباشرته بامور الطفل لايقتضي رضاه بمباشرة غير الوصي في امور الطفل لو نصب الوصي الغير وليا بعده على الطفل فهذا من متممات رد (الشارح) رحمه الله على الدليل الثالث للقائل بالجواز. ومرجع الضمير في بنظره (الوصي) كما وأنه المرجع في غيره. (6) اي في مباشرة الشخص بنفسه في الامور، او مباشرة غيره فربما يريد الموصي مباشرة هذا الرجل، دون غيره ويرى الوصي مباشرة زيد بعده على الطفل صحيحا، ولايراه الموصي صحيحا.

[68]

والاقوى المنع(1). (ويعتبر في الوصي الكمال) بالبلوغ، والعقل، فلا يصح إلى الصبي بحيث يتصرف في حال صباه مطلقا(2)، ولا إلى مجنون كذلك(3) (والاسلام) فلا تصح الوصية إلى كافر وان كان رحما، لانه ليس من اهل الولاية على المسلمين، ولا من اهل الامانة، وللنهي عن الركون اليه(4)، (الا أن يوصي الكافر إلى مثله) ان لم نشترط العدالة في الوصي لعدم المانع حينئذ، ولو اشترطناها فهل تكفي عدالته في دينه، ام تبطل مطلقا(5) وجهان: من(6) أن الكفر اعظم من فسق المسلم(7)، ومن(8) أن الغرض صيانة مال الطفل واداء الامانة، وهو يحصل بالعدل منهم. والاقوى المنع بالنظر إلى مذهبنا. ولو اريد صحتها(9).

___________________________________
(1) اي منع جواز نصب الوصي وليا بعده على الطفل. (2) اي ولو كان الصبي منضما إلى البالغ. (3) اي منضما إلى العاقل. (4) لقوله تعالى: ولا تركنوا إلى الذين ظلموا فتمسكم النار هود الآية 114. (5) سواء كان عادلا في دينه ام لا. (6) دليل لبطلان الوصية إلى الكافر لو اشترطنا العدالة في الوصي. (7) فاذا كان الفسق في المسلم موجبا لعدم جواز الوصية اليه ففي الكفر بطريق اولى. (8) دليل لصحة الوصية إلى الكافر اذا كان عادلا عندهم(9) اي صحة الوصية.

[69]

عندهم وعدمه(1) فلا غرض لنا في ذلك، ولو ترافعوا الينا فإن رددناهم إلى مذهبهم(2) وإلا فاللازم الحكم ببطلانها(3) بناء على اشتراط العدالة، اذ لا وثوق بعدالته في دينه، ولا ركون إلى أفعاله، لمخالفتها لكثير من احكام الاسلام. (والعدالة(4) في قول قوي)، لان الوصية استئمان، والفاسق ليس اهلا له، لوجوب التثبت عند خبره، ولتضمنها(5) الركون اليه، والفاسق ظالم منهي عن الركون اليه(6)، ولانها(7) استنابة إلى الغير فيشترط في النائب العدالة كوكيل الوكيل، بل اولى، لان تقصير وكيل الوكيل مجبور بنظر الوكيل والموكل وتفحصهما على مصلحتهما، بخلاف نائب المبت ورضاه به غير(8) عدل لا يقدح في ذلك(9)، لان

___________________________________
(1) مرجع الضمير (الصحة) أي وعدم ذلك المذكور. (2) فبها ونعم المطلوب. (3) اي بطلان الوصية اذا لم نرجعهم إلى مذهبهم. (4) اي وتعتبر العدالة. (5) اي الوصية. (6) في قوله تعالى: ولاتركنوا إلى الذين ظلموا فتمسكم النار(7) اي الوصية. (8) منصوب على الحالية. ومرجع الضمير في به (الوصي) وفي رضاه (الموصي) اي ورضى الموصي بالوصي حالكونه غير عادل لايضر في اشتراط. العدالة في الوصي فلا يتوهم أن مثل هذا الرضا يصحح الوصية إلى غير العادل، لما ذكرناه من وجوه البطلان في الفاسق. (9) اي في اشتراط العدالة في الوصي.

[70]

مقتضاها(1) اثبات الولاية بعد الموت(2) وحينئذ(3) فترتفع اهليته(4) عن الاذن والولاية، ويصير التصرف متعلقا بحق غير المستنيب من طفل، ومجنون، وفقير، وغيرهم فيكون اولى باعتبار العدلالة من وكيل الوكيل، ووكيل الحاكم، على مثل هذه المصالح. وبذلك(5) يظهر ضععف مااحتج به نافي اشتراطها(6) من أنها في معنى الوكالة، ووكالة الفاسق جائزة اجماعا وكذا استيداعه، لما(7) عرفت من الفرق بينها(8)، وبين الوكالة، والاستيداع، فإنهما(9) متعلقان بحق الموكل والمودع، وهو(10) مسلط على اتلاف ماله فضلا عن تسليط غير العدل عليه، والموصي إنما سلطه على حق الغير، لخروجه عن ملكه بالموت مطلقا(11)، مع أنا نمنع أن مطلق الوكيل والمستودع(12) لا يشترط فيهما العدالة.

___________________________________
(1) اي الوصية. (2) بخلاف الوكالة فانها حال الحياة. (3) اي وحين ان كان مقتضى الوصية اثبات الولاية بعد الموت. (4) اي اهلية الموصي بعد الموت. (5) اي وبالوجوه المذكوره في بطلان الوصية إلى الفاسق. (6) اي نافي اشتراط العدالة. (7) وجه لضعف مااستدل به نافي اشتراط العدالة في الوصي. (8) اي بين الوصية. (9) اي الوكالة والاستيداع. (10) اي الموكل والمودع. (11) اي حتى الثلث فإنه يخرج عن ملكه بموته. (12) بصيغة المفعول المراد منه (الودعي) وجه المنع أنه ربما يكون الوكيل وكيلا في اموال الطفل من قبل وليه، او مستودعا لمال الطفل ايضا من قبل وليه فانه تشترط العدالة فيه في الموردين كمايظهر من عبارة الشارح رحمه الله.

[71]

وأعلم ان هذا الشرط(1) إنما اعتبر ليحصل الوثوق بفعل الوصي، ويقبل خبره به(2) كما يستفاد ذلك من دليله(3)، لا في صحة الفعل في نفسه فلو اوصى لمن ظاهره العدالة وهو فاسق في نفسه ففعل مقتضى الوصية فالظاهر نفوذ فعله، وخروجه عن العهدة. ويمكن كون ظاهر الفسق كذلك(4) لو اوصى اليه فيما بينه، وبينه(5) وفعل مقتضاه، بل لو فعله(6) ظاهرا كذلك(7) لم تبعد الصحة، وان حكم ظاهرا بعدم وقوعه(8)، وضمانه(9) ما ادعى فعله.

___________________________________
(1) اي اشتراط عدالة الوصي. (2) اي يقبل خبرالوصي لو اخبر بما فعله كأن قال: فعلت كذا وكذا مثلا. (3) اي من دليل اشتراط العدالة كما علمتها فيما افاده (الشارح) بقوله: (لان الوصية استئمان والفاسق ليس اهلا له). (4) اي ان الفاسق فعله صحيح لو أوصي اليه وفعل بمقتضى الوصية من غير تحريف. (5) مرجع الضمير في (بينه) الاول (الموصي) وفي (بينه) الثاني (الوصي) اي لو اوصى الموصي فيما بينه وبين الوصي من دون ان يطلع على هذه الوصية احد. (6) مرجع الضمير (الايصاء) المقتبس من قوله: (لو اوصى اليه) والفاعل في فعله (الموصي) اي لو اوصى الموصي إلى الفاسق جهرا وعمل الفاسق بمقتضى تلك الوصية لم تبعد الصحة. (7) اي وعمل بمقتضى تلك الوصية. (8) اي بعدم وقوع مافعله الوصي الفاسق. (9) بالجر عطفا على مدخول (باء الجارة) لا على مدخول عدم، فانه لو عطف على مدخول عدم لاختل المعنى وافاد عكس مايريده الشارح فيكون المعنى: (وبعدم ضمان الوصي الفاسق) مع أن مقصودة رحمه الله ضمانه. فالمعنى: أن الفاسق يكون ضامنا لو ادعى الموصى له عدم وصول المال اليه واما ضمانه في صورة اقرار الموصى له بوصول المال اليه فلا. فما افاده (الشارح) رحمه الله من مطلق ضمان الفاسق لاوجه له.

[72]

وتظهر الفائدة(1) لو فعل مقضى الوصية باطلاع عدلين، أو باطلاع الحاكم، إلا أن ظاهر اشتراط العدالة ينافي ذلك(2) كله. ومثله(3) ياتي في نيابة الفاسق عن غيره في الحج ونحوه(4). وقد ذكر المصنف وغيره أن عدالة النائب شرط في صحة الاستنابة(5) لا في صحة النيابة(6). (وكذا) يشترط في الوصي (الحرية) فلا تصح وصاية المملوك(7) لاستلزامها(8) التصرف في مال الغير بغير اذنه(9)، كما لا تصح وكالته

___________________________________
(1) اي فائدة الضمان وعدمه. (2) اي صحة فعل الوصي الفاسق ولو كان مافعله باطلاع عدلين، او باطلاع الحاكم. (3) اي ومثل هذا الكلام من وجوه الصحة والاشكال يأتي بعينه في نيابة الفاسق عن غيره في الحج. (4) كالصلاة والصوم. (5) اي في جعل الشخص نائبا عنه. (6) كما لو ناب شخص عن غيره تبرعا. (7) اي لا تصح الوصية إلى المملوك بأن يصير وصيا عن غيره. (8) اي الوصية. (9) اي بغير اذن الغير الذي هوالمولى.

[73]

(الا أن يأذن المولى) فتصح لزوال المانع، وحينئذ فليس للمولى الرجوع في الاذن بعد موت الموصي، ويصح قبله، كما اذا قبل الحر(1). (وتصح الوصية إلى الصبي منضما إلى كامل) لكن لا يتصرف الصبي حتى يكمل فينفرد الكامل قبله ثم يشتركان فيها مجتمعين. نعم لو شرط عدم تصرف الكامل إلى أن يبلغ الصبي اتبع شرطه، وحيث يجوز تصرف الكامل قبل بلوغه لايختص بالضروري، بل له كمال التصرف، وإنما يقع الاشتراك في المتخلف، ولا اعتراض للصبي بعد بلوغه في نقض ما وقع من فعل الكامل موافقا للمشروع (والى المراة والخنثى) عندنا مع اجتماع الشرائط(2) لانتفاء المانع، وقياس(3) الوصية على القضاء واضح الفساد. (ويصح تعدد الوصي فيجتمعان) لو كانا اثنين في التصرف بمعنى صدوره عن رأيهما ونظرهما وان باشره احدهما (إلا أن يشترط لهما الانفراد) فيحوز حينئذ لكل واحد منهما التصرف بمقتضى نظره، (فان تعاسرا(4)) فاراد احدهما نوعا من التصرف ومنعه الاخر (صح) تصرفهما (فيما لابد

___________________________________
(1) فانه يصح للحر الرجوع عن الوصاية قبل الموت لا بعده. (2) وهي: الاسلام والكمال والعدالة على قول قوي. (3) دفع وهم حاصل الوهم: أنه كما لايجوز للمرأة والخنثى تولي القضاء كذلك لا يجوز لهما تولي الوصاية. والجواب أن هذا قياس فاسد، لان القضاء ولاية عامة تشمل نواحي متعددة فلايجوز تولي المراة والخنثى فيها، بخلاف الوصية فانها ولاية خاصة تشمل جهة محدودة فتصخ توليهما فيها:(4) اي تخالفا ولم تتفقا على امر واحد.

[74]

منه كمؤنة اليتيم)، والدابة، واصلاح العقار، ووقف غيره(1) على اتفاقهما، (وللحاكم) الشرعي (اجبارهما على الاجتماع) من غير أن يستبدل بهما مع الامكان، اذ لا ولاية له فيما فيه وصي، (فان تعذر) عليه جمعهما (استبدل بهما) تنزيلا لهما بالتعذر منزلة المعدوم، لاشتراكهما(2) في الغاية. كذا اطلق الاصحاب، وهو يتم مع عدم اشتراط عدالة الوصي، أما معه فلا، لانهما بتعاسرهما يفسقان، لوجوب المبادرة إلى إخراج الوصية مع الامكان فيخرجان بالفسق عن الوصاية، ويستبدل بهما الحاكم فلا يتصور اجبارهما(3) على هذا التقدير، وكذا(4) لو لم نشترطها وكانا عدلين، لبطلانها(5) بالفسق حينئذ على المشهور. نعم لو لم نشرتطها ولا كانا عدلين امكن اجبارهما مع التشاح، (وليس لهما قسمة المال)، لانه خلاف مقتضى الوصية من الاجتماع في التصرف. (ولو شرط لهما الانفراد ففي جواز الاجتماع نظر)، من(6) أنه خلاف الشرط فلا يصح، ومن(7) أن الاتفاق على الاجتماع يقتضي

___________________________________
(1) اي ووقف غير مالابد منه على اتفاق الوصيين فلا يجوز لاحدهما التصرف في ذلك الغير الا بعد موافقة الآخر. (2) اي لاشتراك المعدوم والمتعذر في الغاية وهو (عدم تنفيذ الوصية). (3) على الاجتماع والاتفاق. (4) اي وكذا يسقطان عن الوصاية لو امتنعا من الاجتماع وان كنا عدلين، لبطلان الوصية بالفسق حينئذ فيستبدل بهما الحاكم. (5) اي الوصية. (6) دليل لعدم جواز الاجتماع. (7) دليل لجواز الاجتماع.

[75]

صدوره عن رأي كل واحد منهما، وشرط الانفراد اقتضى الرضا برأي كل واحد وهو حاصل ان لم يكن هنا(1) آكد. والظاهر أن شرط الانفراد رخصة لهما، لاتضييق. نعم لو حصل لهما في حال الاجتماع نظر مخالف له حال الانفراد توجه المنع، لجواز كون المصيب هو حالة الانفراد ولم يرض الموصى إلا به، (ولو نهاهما عن الاجتماع اتبع) قطعا عملا بمقتضى الشرط الدال صريحا على النهي عن الاجتماع فيتبع.(2) (ولو جوز لهما الامرين) الاجتماع والانفراد (أمضي) ما جوزه وتصرف كل منهما كيف شاء من الاجتماع، والانفراد (فلو اقتسما المال) في هذه الحالة (جاز) بالتنصيف، والتفاوت حيث لا يحصل بالقسمة(3) ضرر، لان مرجع القسمة حينئذ(4) إلى تصرف كل منهما في البعض وهو جائز بدونها، ثم بعدالقسمة لكل منهما التصرف في قسمة الاخر وان كانت في يد صاحبه، لانه وصي في المجموع فلا تزيل القسمة ولايته فيه(5) (ولو ظهر من الوصي) المتحد، أو المتعدد على وجه يفيد الاجتماع (عجز ضم الحاكم اليه معينا)، لانه بعجزه خرج عن الاستقلال المانع(6) من ولاية الحاكم، وبقدرته على المباشرة في الجملة لم يخرج

___________________________________
(1) اي في الاجتماع وان شرط عليهما الانفراد. (2) في بعض النسخ (فيمتنع). (3) في بعض النسخ (في القسمة). (4) اي حين قسمة المال. (5) اي في القسم الآخر. (6) بالجر صفة للاستقلال: اي الاستقلال مانع عن شمول ولاية الحاكم عليه، ولكن لما عجز عن القيام بالوصية شملته ولاية الحاكم فيضمه حينئذ الحاكم إلى شخص آخر كي يتحقق انفاذ الوصية بإثنين.

[76]

عن الوصائة بحيث يستقل الحاكم(1) فيجمع بينهما(2) بالضم. ومثله(3) ما لو مات احد الوصيين على الاجتماع(4)، أما المأذون لهما في الانفراد فليس للحاكم الضم إلى احدهما بعجز الآخر، لبقاء وصي كامل. وبقي قسم آخر وهو ما لو شرط لاحدهما الاجتماع وسوغ للآخر الانفراد فيجب اتباع شرطه فيتصرف المستقل بالاستقلال، والآخر مع الاجتماع خاصة. وقريب منه(5) ما لو شرط لهما الاجتماع موجودين، وانفراد الباقي بعد موت الآخر، او عجزه فيتبع شرطه، وكذا يصح شرط مشرف(6) على احدهما بحيث لا يكون للمشرف شئ من التصرفات وإنما تصدر عن رأيه فليس للوصي التصرف بدون اذنه مع الامكان، فان تعذر ولو بامتناعه ضم الحاكم إلى الوصي معينا كالمشروط له الاجتماع على الاقوى لانه(7) في معناه حيث لم يرض برأيه منفردا، وكذا يجوز اشتراط

___________________________________
(1) بحيث لا يحتاج إلى الانضمام. (2) اي يجمع الحاكم بين خروج الوصي عن الاستقلال بواسطة عجزه في الجملة، وبين عدم خروجه بالكلية عن القدرة. (3) اي ومثل العجز في الجملة. (4) اي لو كانا وصيين على الاجتماع. (5) اي وقريب من القسم الآخر وهو (مالو شرط لهما الاجتماع موجودين وانفراد الباقي بعد موت الآخر، او عجزه)... مالو كانا ماذونين في الانفراد. (6) اي الناظر كما هو المتعارف في عصرنا الحاضر. (7) اي نصب المشرف وهو الناظر على الوصي في معنى المشروط له الاجتماع

[77]

تصرف احدهما في نوع خاص، والآخر في الجميع منفردين، ومجتمعين على ما اشتركا فيه. (ولو خان) الوصي المتحد، او احد المجتمعين، او فسق بغير الخيانة (عزله الحاكم)، بل الاجود انعزاله بذلك من غير توقف على عزل الحاكم، لخروجه عن شرط الوصاية (واقام) الحاكم (مكانه) وصيا مستقلا ان كان المعزول واحدا، أو منضما إلى الباقي ان كان اكثر، (ويجوز للوصي استيفاء دينه مما في يده) من غير توقف على حكم الحاكم بثبوته، ولا على حلفه على بقائه، لان ذلك(1) للاستظهار ببقائه، لجواز ابراء صاحب الدين، او استيفائه، والمعلوم هنا خلافه، والمكلف بالاستظهار هو الوصي، (و) كذا يجوز له (قضاء ديون الميت التي يعلم بقاء‌ها) إلى حين القضاء، ويتحقق العلم بسماعه اقرار الموصي بها قبل الموت بزمان لا يمكنه بعده القضاء(2)، ويكون المستحق ممن لا يمكن في حقه الاسقاط كالطفل والمجنون. وأما ماكان اربابها مكلفين يمكنهم إسقاطها فلابد من إحلافهم على بقائها وإن علم بها سابقا، ولايكفي إحلافه اياهم إلا اذا كان مستجمعا لشرائط الحكم، وليس للحاكم أن يأذن له(3) في التحليف استنادا إلى علمه بالدين، بل لا بد من ثبوته عنده، لانه تحكيم لا يجوز لغير اهله. نعم له بعد ثبوته عنده بالبينة توكيله في الاحلاف، وله(4) رد ما يعلم كونه وديعة، او عارية، او غصبا، او نحوذلك من الاعيان

___________________________________
(1) اي الحلف لاجل استظهار بقاء الدين. (2) كما لو اقر قبيل وفاته بقليل. (3) اي للوصي. (4) اي للوصي.

[78]

التي لا يحتمل انتقالها عن ملك مالكها إلى الموصي، أو وارثه في ذلك الوقت (ولا يوصي) الوصي إلى غيره عمن اوصى اليه، (إلا باذن منه) له في الايصاء على اصح القولين وقد تقدم(1)، وإنما اعادها لفائدة التعميم، اذ السابقة مختصة بالوصي على الطفل ومن بحكمه من ابيه وجده وهنا شاملة لسائر الاوصياء، وحيث يأذن له فيه يقتصر على مدلول الاذن فان خصه بشخص او وصف اختص، وان عمم اوصى إلى مستجمع الشرائط، ويتعدى الحكم إلى وصي الوصي ابدا مع الاذن فيه، لا بدونه. (و) حيث لا يصرح له بالاذن في الايصاء (يكون النظر بعده) في وصية الاول (إلى الحاكم)، لانه وصي من لا وصي له، (وكذا) حكم كل (من مات ولا وصي له(2)، ومع تعذر الحاكم) لفقده، او بعده بحيث يشق الوصول اليه عادة (يتولى) انفاذ الوصية (بعض عدول المؤمنين من باب الحسبة والمعاونة على البر والتقوى المأمور بها(3) واشتراط(4) العدالة يدفع محذور اتلاف مال الطفل وشبهه والتصرف فيه بدون اذن شرعي فان ما ذكرناه هو الاذن، وينبغي الاقتصار على القدر الضروري الذي يضطر إلى تقديمه قبل مراجعة الحاكم، وتأخير غيره إلى حين التمكن من اذنه، ولو لم يمكن لفقده لم يختص(5)

___________________________________
(1) في ص 67. (2) اي الوصية حينئذ تكون للحاكم. (3) في الكتاب الكريم بقوله تعالى: " وتعاونوا على البر والتقوى " المائدة: الآية 3. (4) دفع وهم حاصل الوهم: أنه كيف يتولى الوصاية غير الحاكم فاجاب رحمه الله بما ذكره في الشرح. (5) لم يختص اي التصرف بقدر الضروري، بل يعم.

[79]

وحيث يجوز ذلك(1) يجب، لانه من فروض الكفاية. وربما منع ذلك كله بعض الاصحاب، لعدم النص. وما ذكر من العمومات(2) كاف في ذلك. وفي بعض الاخبار(3) ما يرشد اليه. (والصفات المعتبرة في الوصي) من البلوغ والعقل والاسلام على وجه والحرية، والعدالة (يشترط حصولها حال الايصاء)، لانه وقت انشاء العقد، فاذا لم تكن مجتمعة لم يقع صحيحا كغيره من العقود، ولانه(4) وقت الوصية ممنوع من التفويض إلى من ليس بالصفات(5). وقيل: يكفي حصولها (حال الوفاة) حتى لو اوصى إلى من ليس بأهل فاتفق حصول صفات الاهلية له قبل الموت صح، لان المقصود بالتصرف هو ما بعد الموت وهو محل الولاية ولا حاجة اليها(6) قبله. ويضعف بما مر(7) (وقيل:) يعتبر(8) (من حين الايصاء إلى حين الوفاة) جمعا بين الدليلين.

___________________________________
(1) اي تولي عدول المؤمنين لانفاذ الوصية. (2) كقوله تعالى: وتعاونوا على البر والتقوى. (3) الوسائل كتاب الوصايا باب 88 الحديث 2. (4) اي الموصي. (5) المراد من الصفات: الصفات المعتبرة في الوصي وهي البلوغ: والعقل والاسلام، والحرية. (6) اي إلى الصفات المعتبرة. (7) من أنه يشترط في الوصي اجتماع شرائط الوصاية وقت الايصاء، لانه وقت انشاء العقد. (8) اي اجتماع الشرائط.

[80]

والاقوى اعتبارها(1) من حين الايصاء واستمراره(2) ما دام وصيا (وللوصي اجرة المثل عن نظره في مال الموصى عليهم مع الحاجة) وهي الفقر كما نبه عليه تعالى بقوله: " ومن كان فقيرا فاليأكل بالمعروف " ولا يجوز مع الغناء لقوله تعالى: " ومن كان غنيا فليستعفف(3) ". وقيل: يجوز اخذ الاجرة مطلقا(4)، لانها عوض عمل محترم. وقيل: يأخذ قدر الكفاية لظاهر قوله تعالى: " فاليأكل بالمعروف " فان المعروف ما لا اسراف فيه، ولا تقتير من القوت. وقيل: اقل الامرين، لان الاقل ان كان اجرة المثل فلا عوض لعمله شرعا سواها، وان كان الاقل الكفاية فلانها هي القدر المأذون فيه بظاهر الآية. والاقوى جواز أخذ اقلهما مع فقره خاصة، لما ذكر(5)، ولان حصول قدر الكفاية يوجب الغنا فيجب الاستعفاف عن الزائد وان كان(6) من جملة اجرة المثل.

___________________________________
(1) اي الصفات المعتبرة. (2) اي استمرار الوصي على الصفات. (3) النساء: الآية 5. (4) سواء كان فقيرا ام غنيا. (5) وهو ان كان الاقل اجرة المثل فلا عوض لعمل الوصي شرعا سوى اجرة المثل. وان كان الاقل الكفاية فلايجوز الاكثر، لان الكفاية هو القدر المأذون فيها. (6) أي الزائد.

[81]

(ويصح) للوصي (الرد) للوصية (ما دام) الموصي (حيا) مع بلوغه الرد (فلو رد ولما يبلغ) الموصي (الرد بطل الرد، ولو لم يعلم بالوصية الا بعد وفاة الموصي لزمه القيام بها) وان لم يكن قد سبق قبول (إلا مع العجز) عن القيام بها فيسقط وجوب القيام عن المعجوز عنه قطعا، للحرج. وظاهر العبارة أنه يسقط غيره ايضا، وليس بجيد. بل يجب القيام بما امكن منها، لعموم الادلة(1)، ومستند هذاالحكم المخالف للاصل من اثبات حق على الموصى اليه على وجه قهري، وتسليط الموصي على اثبات وصيته على من شاء: أخبار(2) كثيرة تدل بظاهرها عليه. وذهب جماعة منهم العلامة في المختلف والتحرير إلى أن له الرد ما لم يقبل، لما ذكر(3) ولاستلزامه الحرج العظيم، والضرر في اكثر مواردها، وهما منفيان بالآية(4) والخبر(5)، والاخبار(6) ليست صريحة الدلالة على المطلوب. ويمكن حملها على شدة الاستحباب، وأما حملها على سبق قبول الوصية فهو مناف لظاهرها.

___________________________________
(1) وهو قوله تعالى: فمن بدله بعد ماسمعه فإنما إثمه على الذين يبدلونه (البقرة: الآية 181). (2) راجع التهذيب الطبعة الجديدة ج 9 كتاب الوصية باب 14 ص 205. (3) من أن الحكم وهو (وجوب القبول) مخالف للاصل (وهو عدم جواز تسليط الموصي على من شاء). (4) وهو قوله تعالى: وما جعل عليكم في الدين من حرج الحج: الآية 78. (5) " لاضرر ولاضرار " الوسائل كتاب التجارة باب 17 الحديث 3 - 4 - 5. (6) المصدر السابق.

[82]

والمشهور بين الاصحاب هو الوجوب مطلقا(1). وينبغي ان يستثنى من ذلك(2) ما يستلزم الضرر والحرج، دون غيره، وأما استثناء المعجوز عنه فواضح.

___________________________________
(1) سواء سبق من الوصي قبول ام لا. (2) اي من وجوب القبول.


(الفصل الاول - الوصية)

مأخوذة(1) من وصى يصي(2)، او اوصى يوصي(3)، او وصى يوصي(4)، واصلها الوصل، وسمي هذا التصرف وصية لما فيه من وصلة(5) التصرف في حال الحياة به بعد الوفاة، او وصلة القربة في تلك الحال بها في الحالة الاخرى. وشرعا: (تمليك عين، أو منفعة، أو تسليط على تصرف بعد الوفاة) فالتمليك بمنزلة الجنس(6) يشمل سائر التصرفات المملكة من البيع، والوقف، والهبة، وفي ذكر العين والمنفعة(7) تنبيه على متعلقي الوصية(8)، ويندرج في العين: الموجود منها بالفعل كالشجرة، والقوة

___________________________________
(1) اي مشتقة. (2) وزان (وقى يقي) معتل الفاء واللام، وحذف الفاء في المضارع، لوقوعه بين ياء مفتوحة وكسرة لازمة. (3) من باب الافعال، مصدره الايصاء اصله إوصاء مثل ايقاع اصله إوقاع قلبت الواو ياء لكسرة ماقبلها. (4) من باب التفعيل. (5) بالضم هو الوصل بين الشيئين لوصل تصرف الحياة بما بعد الموت. (6) مر تعريف الجنس في الجزء الاول من طبعتنا ص 28 فراجع. (7) كالوصية بسكنى الدار ابدا، او بلا قيد. (8) اي الوصية تتعلق تارة بالعين، واخرى بالمنفعة.

[12]

كالثمرة المتجددة، وفي المنفعة(1) المؤبدة، والمؤقتة(2) والمطلقة، ويدخل في التسليط على التصرف الوصاية إلى الغير بانفاذ الوصية(3)، والولاية(4) على من للموصي عليه ولاية(5)، ويخرج ببعدية الموت الهبة، وغيرها من التصرفات المنجزة(6) في الحياة المتعلقة باحديهما(7)، والوكالة(8) لانها تسليط على التصرف في الحياة. وينتقض في عكسه(9) بالوصية بالعتق، فانه فك ملك، والتدبير(10) فانه وصية به عند الاكثر والوصية(11) بابراء المديون، ويوقف المسجد،

___________________________________
(1) اي ويندرج في المنفعة. (2) كعشرين سنة مثلا، والمطلقة: ذكر المنفعة بلا قيد. (3) كما اذا اوصى إلى زيد بأن يخرج من ماله اجرة الحج، والصلاة، والخيرات مثلا. (4) بالرفع عطف على (الوصاية)، والولاية بفتح الواو وكسرها. (5) اي يجعل الموصي الولاية للوصي على الصغير الذي كان للموصي ولاية عليه. (6) كالبيع والوقف والهبة وسائر منجزات المريض. (7) العين والمنفعة. (8) اي ويخرج الوكالة. (9) اي في كون التعريف لا يكون جامعا ولا شاملا لجميع أفراده، بل يخرج بعضها عن التعريف مثل الوصية، بالعتق فان العتق فك ملك فلا تدخل في التعريف حيث قيده بالتمليك. (10) اي ويخرج عن التعريف التدبير وهي الوصية بعتق العبد بعد وفاة مولاه. (11) اي ويخرج عن التعريف الوصية بإبراء المديون.

[13]

فانه فك ملك ايضا، وبالوصية(1) بالمضاربة والمساقاة فإنهما وان افادا ملك العامل الحصة من الربح والثمرة على تقدير ظهورهما، الا أن حقيقتهما ليست كذلك(2)، وقد لا يحصل ربح، ولا ثمرة فينتفي التمليك. (وايجابها: اوصيت) لفلان بكذا، (او افعلوا كذا بعد وفاتي) هذا القيد(3) يحتاج اليه في الصيغة الثانية(4) خاصة، لانها اعم مما بعد الوفاة. أما الاولى فمقتضاها كون ذلك بعد الوفاة، (او لفلان بعد وفاتي كذا) ونحو ذلك من الالفاظ الدالة على المعنى المطلوب. (والقبول والرضا) بما دل عليها الايجاب، سواء وقع باللفظ ام بالفعل الدال عليه كالاخذ، والتصرف، وإنما يفتقر اليه(5) في من يمكن في حقه كالمحصور(6) لا غيره كالفقراء، والفقهاء، وبني هاشم، والمسجد، والقنطرة، كماسيأتي. واستفيد من افتقارها إلى الايجاب والقبول أنها من جملة العقود، ومن جواز(7) رجوع الموصي ما دام حيا، والموصى له كذلك(8)

___________________________________
(1) عطف على قول الشارح. وينتقض في عكسه بالوصية بالعتق. (2) اي ليست تمليكا. (3) اي بعد وفاتي. (4) وهي (افعلوا كذا بعد وفاتي). (5) إلى القبول. (6) اي كعدد محصورين كالعشرة والعشرين مثلا. (7) اي واستفيد ايضا من جواز الرجوع فيها: أنها من جملة العقود الجائزة. (8) اي مادام حيا.

[14]

ما لم يقبل بعدالوفاة كما سيأتي(1) أنها من العقود الجائزة. وقد تلحق باللازمة على بعض الوجوه كما يعلم ذلك من القيود(2). ولما كان الغالب عليها حكم الجواز لم يشترط فيها القبول اللفظي، ولا مقارنته للايجاب، بل يجوز مطلقا سواء (تأخر) عن الايجاب، (او قارن). ويمكن ان يريد بتأخره تأخره عن الحياة، ومقارنته للوفاة، والاول(3) اوفق بمذهب المصنف: لانه يرى جواز تقديم القبول على الوفاة، والثاني(4) للمشهور. ومبني القولين(5) على أن الايجاب في الوصية إنما يتعلق بما بعد الوفاة لانها تمليك، أو ما في حكمه بعد الموت، فلو قبل(6) قبله لم يطابق القبول الايجاب، وأن المتعلق بالوفاة تمام الملك على تقدير القبول والقبض لا إحداث سببه، فان الايجاب جزء السبب فجاز ان يكون القبول كذلك(7) وبالموت يتم، او يجعل الموت شرطا لحصول الملك بالعقد كالبيع على بعض الوجوه.

___________________________________
(1) من جواز الرجوع وعدمه. (2) المراد من القيود هي التي ذكرت في قول الشارح: (والموصى له كذلك مالم يقبل بعد الوفاة). (3) وهو مقارنة القبول للايجاب. (4) وهو تاخر القبول عن الوفاة، أو مقارنته له. (5) وهما: جواز وقوع القبول في حال حياة الموصي، وعدم جوازه الا متأخرا عن الوفاة. (6) اي قبل الموصى له، أو الموصى اليه قبل الوفاة. (7) اي جزء السبب، فتملك الموصى له متوقف على وفاة الموصي. لكن التملك يتم بالموت.

[15]

وهذا اقوى، وتعلق الايجاب بالتمليك بعد الموت لا ينافي قبوله قبله لانه قبوله(1) بعده ايضا، وانما يصح القبول على التقديرين(2) (ما لم يرد) الوصية قبله(3) (فان رد) حينئذ(4) لم يؤثر القبول لبطلان الايجاب برده. نعم لو رده (في حياة الموصي جاز القبول بعد وفاته) اذ لا اعتبار برده السابق، حيث ان الملك لا يمكن تحققه حال الحياة والمتأخر(5) لم يقع بعد وهذا بمذهب من يعتبر تاخر القبول عن الحياة اوفق. أما على تقدير جواز تقديمه في حال الحياة فينبغي تاثير الرد حالتها ايضا، لفوات احد ركني العقد حال اعتباره، بل يمكن القول بعدم جواز القبول بعد الرد مطلقا(6)، لابطاله(7) الايجاب السابق، ولم يحصل بعدذلك ما يقتضيها كما لو رد المتهب الهبة. ولو فرق(8) بأن المانع هنا(9) انتفاء المقارنة بين القبول والايجاب قلنا: مثله في رد الوكيل الوكالة فإنه ليس له التصرف بعد ذلك بالاذن السابق وان جاز تراخي القبول، وفي الدروس نسب الحكم بجواز القبول

___________________________________
(1) اي قبول التملك بعد الموت اي يقبل حالا، ويتملك بعد الموت. (2) وهما: حال الحياة وبعد الممات. (3) اي قبل القبول. (4) اي قبل القبول. (5) اي الرد المتأخر. (6) اي في حال الحياة وبعد الوفاة. (7) اي لابطال الرد. (8) اي بين الوصية والهبة. (9) اي في الهبة.

[16]

حينئذ بعد الوفاة إلى المشهور مؤذنا بتمريضه، ولعل المشهور مبني على الحكم المشهور السابق(1) (وإن رد بعد الوفاة قبل القبول بطلت وان قبض) اتفاقا، اذ لا أثرللقبض من دون القبول (وان رد بعد القبول لم تبطل وان لم يقبض) على اجود القولين، لحصول الملك بالقبول فلا يبطله الرد كرد غيره من العقود المملكة بعد تحققه، فإن زوال الملك بعد ثبوته يتوقف على وجود السبب الناقل ولم يتحقق والاصل عدمه. وقيل يصح الرد(2) بناء على أن القبض شرط في صحة الملك(3) كالهبة(4) فتبطل بالرد قبله(5). ويضعف ببطلان القياس(6) وثبوت حكمها(7) بأمر خارج لا يقتضي المشاركة بمجرده(8) واصالة عدم الزوال بذلك(9)، واستصحاب(10) حكم الملك ثابت.

___________________________________
(1) وهو عدم جواز تقديم القبول على الوفاة. (2) اي بعد القبول وقبل القبض. (3) اي في لزوم الملك (وهو الحكم الوضعي). (4) في أنها اذا لم تقبض يصح ردها، ولايتم الملك قبل القبض. (5) اي قبل القبض وإن قبل الوصية. (6) اي يضعف قول هذا القائل بأن قياس الوصية على الهبة باطل. (7) اي ثبوت حكم الهبة وهي صحة الرد، وعدم تمامية الملك فيها، إنما ثبت بدليل خاص خارجي وهذا لا يوجب مشاركة غيرها - وهي الوصية - معها في مطلق الحكم بمجرد ثبوت حكم من أحكام الهبة لها. (8) اي بمجرد ثبوت حكم من أحكام الهبة لها بسبب دليل خارجي. (9) اي بالرد بعد القبول. (10) بالرفع مبتداء، خبره (ثابت). والمعنى: أن الملكية قد ثبتت بمجرد القبول فيشك في زوالها بالرد فتستصحب الملكية الثابتة قبل الرد.

[17]

(وينتقل حق القبول إلى الوارث) لو مات الموصى له قبله(1)، سواء مات في حياة الموصي ام بعدها على المشهور، ومستنده رواية(2) تدل باطلاقها عليه(3). وقيل تبطل الوصية بموته، لظاهر صحيحة(4) ابي بصير، ومحمد ابن مسلم عن الصادق عليه السلام. وفصل ثالث فابطلها(5) بموته في حياته، لا بعدها. والاقوى البطلان مع تعلق غرضه بالمورث، وإلا(6) فلا. وهو مختار المصنف في الدروس، ويمكن الجمع به(7) بين الاخبار(8) لو وجب(9).

___________________________________
(1) اي قبل القبول. (2) الوسائل احكام الوصايا - الباب 30 - الحديث 1. (3) اي على انتقال حق القبول بعد موت الموصى له إلى وارثه. (4) الاستبصار الطبعة الجديدة ج 4 ص 138 الحديث 4. (5) اي فابطل الوصية بموت الموصى له في حياة الموصي ومرجع الضمير في حياته (الموصي) لابعد حياته. (6) اي وان لم يتعلق غرض خاص بالمورث فلا تبطل الوصية. (7) اي بما اذا تعلق غرض خاص بالمورث. (8) المصدر السابق تحت رقم 4. (9) اي لو وجب الجمع بين الاخبار المتعارضة فيما اذا كانت متكافئة كما لو كانت صحيحة. والحال أن الرواية التي دلت على انتقال حق القبول إلى الوارث غير صحيحة اذن لا يجب الجمع، بل طرح هذه والاخذ بالصحيحة.

[18]

ثم ان كان موته قبل موت الموصي لم تدخل العين في ملكه، وان كان بعده ففي دخولها وجهان مبنيان على أن القبول هل هو كاشف عن سبق الملك من حين الموت، ام ناقل له من حينه(1)، ام الملك يحصل للموصى له بالوفاة متزلزلا ويستقر بالقبول(2) اوجه تأتي. وتظهر الفائدة فيما لو كان الموصي به ينعتق على الموصي له الميت لو ملكه(3). (وتصح) الوصية (مطلقة) غير مقيدة بزمان، او وصف (مثل ما تقدم) من قوله: اوصيت، او افعلوا كذا بعد وفاتي، او لفلان بعد وفاتي، (ومقيدة مثل) افعلوا (بعد وفاتي في سنة كذا، او في سفر كذا فتخصص(4) بما خصصه من السنة والسفر، ونحوهما فلو مات في غيرها(5)، أو غيره بطلت الوصية، لاختصاصها بمحل القيد فلا وصية بدونه. (وتكفي الاشارة) الدالة على المراد قطعا في ايجاب الوصية (مع تعذر اللفظ) لخرس، او اعتقال لسان بمرض، ونحوه، (وكذا) تكفي

___________________________________
(1) اي من حين القبول. (2) بناء على أن القبول شرط في استقرار الملك. (3) كما اذا كان الموصى به ابا للموصى له بحيث ينعتق لو ملكه، فاذا مات الموصى له في حياة الموصي فلاينعتق، لعدم تملكه له حينذاك، وان مات بعد وفاة الموصي وقبل القبول فعلى القول بالملكية المتزلزلة ينعتق ابوه. (4) اي الوصية بما خصصها الموصي. (5) اي في غير هذه السنة أو في غير هذا السفر. فالمعنى: أن الموصي لو قال: إفعلوا في سفري هذا، أو في هذه السنة لو مت فلم يمت في تلك السنة، أو في ذاك السفر بطلت الوصية.

[19]

(الكتابة) كذلك(1) (مع القرينة) الدالة قطعا على قصد الوصية بها(2)، لا مطلقا، لانها اعم(3)، ولا تكفيان(4) مع الاختيار وان شوهد كاتبا، أو علم خطه، أو علم(5) الورثة ببعضها، خلافا للشيخ في الاخير(6)، او قال: إنه بخطي وانا عالم به، أو هذه وصيتي فاشهدوا علي بها، ونحو ذلك، بل لابد من تلفظه به(7)، أو قراء‌ته عليه واعترافه بعد ذلك، لان الشهادة مشروطة بالعلم وهو منفي هنا، خلافا لابن الجنيد حيث اكتفى به(8) مع حفظ الشاهد له(9) عنده. والاقوى الاكتفاء بقرائة الشاهد له مع نفسه مع اعتراف الموصي بمعرفته بما فيه وأنه موص به. وكذا القول في المقر(10). (والوصية للجهة العامة مثل الفقراء)، والفقهاء، وبني هاشم،

___________________________________
(1) اي اذا كانت دالة على المراد. (2) اي مع قصد الوصية بهذه الكتابة. (3) اي مطلق الكتابة اعم من الوصية. اذ ربما كتب ذلك كي يوصي فيما بعد بمضمونها. (4) اي الاشارة والكتابة. (5) في بعض النسخ (عمل). (6) وهي الكتابة، فإن (الشيخ) قدس سره ذهب إلى صحة الوصية بالكتابة في حال الاختيار. (7) اي بما كتب بأن يقرأ ماكتبه على الشهود. (8) اي بالخط. (9) اي للخط، أو المكتوب. (10) اي أن الكتابة غير كافية في الاقرار مالم تقم قرينة قوية على على صحتها.

[20]

(والمساجد، والمدارس لا تحتاج إلى القبول)، لتعذره إن أريد(1)، من الجميع، واستلزامه الترجيح من غير مرجح إن اريد من البعض، ولا يفتقر إلى قبول الحاكم، او منصوبه وان امكن كالوقف. وريما قبل فيه(2) بذلك، ولكن لا قائل به هنا(3). ولعل مجال الوصية اوسع. ومن ثم(4) لم يشترط فيها التنجيز، ولا فورية القبول، ولا صراحة الايجاب، ولا وقوعه بالعربية مع القدرة. (والظاهر أن القبول كاشف عن سبق الملك) للموصى له (بالموت) لاناقل له من حينه، اذ لولاه(5) لزم بقاء الملك بعد الوت بغير مالك اذ الميت لايملك، لخروجه به عن اهليته كالجمادات، وانتقال ماله عنه، ولا الوارث لظاهر قوله تعالى: ! " من بعد وصية يوصي بها او دين(6) " فلو لم ينتقل إلى الموصى له لزم خلوه عن المالك، اذ لا يصلح لغير من ذكر(7). ووجه الثاني(8): أن القبول معتبر في حصول الملك، فهو إما جزء

___________________________________
(1) اي القبول. (2) اي في الوقف بذلك: اي يعتبر قبول الحاكم في الاوقاف العامة. (3) وهي الوصية للجهة العامة. (4) اي ولاجل أن مجال الوصية اوسع. (5) لان المال إما للورثة، أو للموصى له وعلى كل حال فالمال خارج من تحت يده. (6) النساء الآية 11. (7) وهو الميت، أو الوارث، أو للموصى له. (8) وهو ان القبول ناقل للملك إلى الموصى له من حين القبول.

[21]

السبب، أو شرط كقبول البيع فيمتنع تقدم الملك عليه، وكونها(1) من جملة العقود يرشد إلى أن القبول جزء السبب الناقل للملك، والآخر الايجاب كما يستفاد من تعريفهم العقود بأنها الالفاظ الدالة على نقل الملك على الوجه المناسب له وهو العين في البيع، والمنفعة في الاجارة، ونحو ذلك فيكون الموت شرطا في انتقال الملك، كما أن الملك للعين، والعلم بالعوضين شرط فيه.(2) فإن اجتمعت الشرائط قبل تمام العقد بأن كان مالكا للمبيع تحققت ثمرته به(3)، وإن تخلف بعضها(4) فقد يحصل منه بطلانه(5) كالعلم بالعوض، وقد تبقى موقوفة على ذلك الشرط، فاذا حصل تحقق تأثير السبب الناقل وهوالعقد، كإجازة المالك في عقد الفضولي، والموت في الوصية، فالانتقال حصل بالعقد، لكنه موقوف على الشرط المذكور فاذا تأخر قبول الوصية كان الملك موقوفا عليه، والشرط وهوالموت حاصل قبله(6) فلا يتحقق الملك قبل القبول. ويشكل(7) بان هذا لو تم يقتضي أن قبول الوصية لو تقدم على الموت حصل الملك به حصولا متوفقا على الشرط وهو الموت فيكون الموت كاشفا عن حصوله بعد القبول كإجازة المالك بعدالعقد، والقائل

___________________________________
(1) اي الوصية. (2) اي في انتقال الملك في البيع. (3) اي بالقبول. (4) اي بعض الشرائط. (5) اي بطلان البيع كما اذا جهل العوض فأنه يبطل البيع. (6) اي قبل القبول. (7) اي القول بعدم تحقق الملك قبل القبول مشكل.

[22]

بالنقل لا يقول بحصول الملك قبل الموت مطلقا(1). فتبين أن الموت شرط في انتقال الملك، بل حقيقة الوصية التمليك بعده كما علم من تعريفها فان تقدم القبول توقف الملك على الموت، وان تأخر عنه فمقتضى حكم العقد عدم تحققه بدون القبول، فيكون تمام الملك موقوفا على الايجاب والقبول والموت، وبالجملة فالقول بالكشف متوجه لولا مخالفة ما علم من حكم العقد. (ويشترط في الموصي الكمال) بالبلوغ، والعقل، ورفع الحجر، (وفي وصية من بلغ عشرا قول مشهور) بين الاصحاب، مستندا، إلى روايات(2) متظافرة، بعضها صحيح الا أنها مخالفة لاصول المذهب، وسبيل الاحتياط. (أما المجنون والسكران ومن جرح نفسه بالمهلك فالوصية) من كل منهم (باطلة) أما الاولان فظاهر، لانتفاء العقل، ورفع القلم، وأما الاخير فمستنده صحيحة(3) ابي ولاد عن الصادق عليه السلام: " فان كان اوصى بوصية بعد ما احدث في نفسه من جراحة، او قتل لعله يموت لم تجز وصيته " ولدلالة هذا الفعل على سفهه، ولانه(4) في حكم الميت فلا تجري عليه الاحكام الجارية على الحي، ومن ثم(5) لا تقع عليه(6) الذكاة لو كان قابلا لها.

___________________________________
(1) وان قبل الوصية قبل الموت. (2) الوسائل كتاب الوصايا - باب 44. (3) الوسائل كتاب الوصايا باب 52 الحديث 1. (4) اي ولان الجارح نفسه بمهلك. (5) اي ومن اجل جريان احكام الميت على الحي الذي جرح نفسه بمهلك. (6) اي على هذا الحي المشرف على الموت. وحاصل المعنى: أن الجارح نفسه بمهلك مثله مثل الحيوان الذي جرح بمهلك فإنه لاتقع عليه التذكية. فكذا الانسان الجارح نفسه يكون في عداد الاموات فلايجوز منه مايجوز من الحي من صحة الوصية، وسائر أفعاله المعتبر فيها الحياة والاختيار.

[23]

وقيل تصح وصيته مع ثبات عقله كغيره. وهو حسن، لولا معارضة النص(1) المشهور، وأما دلالة الفعل على سفهه فغير واضح، واضعف منه(2) كونه في حكم الميت، فانه غير مانع من التصرف مع تيقن رشده. وموضع الخلاف ما اذا تعمد الجرح، فلو وقع منه سهوا، او خطأ لم تمتنع وصيته اجماعا. (و) يشترط (في الموصى له الوجود) حالة الوصية، (وصحة التملك، فلو اوصى للحمل اعتبر) وجوده حال الوصية (بوضعه لدون ستة اشهر منذ حين الوصية) فيعلم بذلك(3) كونه موجودا حالتها، (أو بأقصى) مدة (الحمل) فما دون (اذا لم يكن هناك زوج، ولا مولى(4)،

___________________________________
(1) الوسائل كتاب الوصايا باب 52 حديث 1. (2) اي واضعف من هذا الدليل: (كون الجارح نفسه في حكم الميت) (3) اي بوضعه اقل من ستة اشهر من حين الوصية. (4) كما اذا كان الحامل امة. فرض المسألة هكذا: كانت زوجة او امة سافر عنها زوجها أو مولاها ولم يحضرا عندها إلى ان تم اقصى مدة الحمل وكانا قد أوصيا للحمل قبل الغياب، أو كانا قد ماتا عنها واوصيا للجنين. فصحة الوصية في هذا الفرض متوقفة على وضع الزوجة، أو الامة الحمل لاقصى مدة الحمل فما دون فاذا تعدي اقصى مدة الحمل ولو يوما واحدا فالوصية باطلة.

[24]

فان كان(1) احدهما لم تصح، لعدم العلم بوجوده(2) عندها، وأصالة عدمه(3)، لامكان تجدده بعدها، وقيام(4) الاحتمال مع عدمهما بامكان الزنا، والشبهة مندفع بان الاصل عدم اقدام المسلم على الزنا كغيره من المحرمات، وندور الشبهة. ويشكل الاول(5) لو كانت كافرة(6)

___________________________________
(1) (كان) هنا تامة بمعنى وجد: اي ان وجد احدهما وهما الزوج، أو المولى لم تصح الوصية. (2) اي الحمل عند الوصية. (3) اي ولا صالة عدم وجود الحمل، لامكان وجود الحمل بعد الوصية. (4) دفع وهم، حاصل الوهم: أنه يحتمل أن تكون المرأة حاملة من طريق الزنا، أو من طريق الشبهة، بأن مكنت نفسها من اجنبي بظن أنه زوجها، ثم رجع الزوج من سفره فبان لها أنه اجنبي فحينئذ لاتصلح الوصية لو وضعت الحمل باكثر من ستة اشهر، لاحتمال عدم وجود الحمل حين الوصية. وحاصل الرد: أن احتمال الزنا مندفع بظاهر حال المسلم من عدم اقدامه على المحرمات، لان المسلم بما أنه مسلم لايقدم على المحرمات. وأما الشبهة فنادرة الوقوبع. والاحكام إنما تجري على الغالب، لا على النادر. (5) وهو الاصل عدم اقدام المسلم على الزنا. (6) لعدم جريان الاصل الذي ذكره في المسلم هنا فالاشكال وهو احتمال تجدد الحمل بعد الوصية يأتي في الكافرة لعدم جريان قاعدة (حمل علم المسلم على الصحة) فيها.

[25]

حيث(1) تصح الوصية لحملها. وربما قيل على تقدير وجود الفراش(2) باستحقاقه(3) بين الغايتين(4) عملا بالعادة الغالبة من الوضع لاقصامهما، او ما يقاربها(5). وعلى كل تقدير فيشترط انفصاله حيا، فلو وضعته ميتا بطلت، ولو مات بعد انفصاله حيا كانت(6) لوارثه. وفي اعتبار قبوله(7) هنا وجه قوي، لامكانه(8) منه، بخلاف الحمل. وقيل: يعتبر قبول وليه. ثم ان اتحد(9) فهي له، وان تعدد قسم الموصى به على العدد بالسوية، وان اختلفوا بالذكورية، والانوثية (ولو اوصى للعبد لم يصح)، سواء كان قنا او مدبرا ام ام ولد. اجاز مولاه املا، لان العبد لايملك بتمليك سيده، فبتمليك غيره اولى

___________________________________
(1) يعني اذا صحت الوصية لحمل الكافرة. وذلك فيما اذا كان الحمل من مسلم فإن الولد يلحق به فتصح الوصيه له. (2) بان كان الزوج، او المولى موجودين. (3) اي الحمل. (4) وهما: ستة اشهر. واقصى مدة الحمل. (5) اي غاية الحمل وهو اقصى الحمل. (6) اي الوصية لوارث المولود يعني أن مااوصى به الميت يكون لورثة المولود المتوفى. (7) اي قبول الوارث. (8) اي قبول من الوارث. (9) اي الحمل.

[26]

ولرواية(1) عبدالرحمان بن الحجاج عن احدهما عليهما السلام قال: " لا وصية لمملوك ". ولو كان مكاتبا مشروطا، او مطلقا لم يؤد شيئا ففي جواز الوصية له قولان. من(2) انه في حكم المملوك حيث لم يتحرر منه شئ، ولرواية(2) محمد بن قيس عن الباقر (ع) ومن(4) انقطاع سلطنة المولى عنه. ومن ثم جاز اكتسابه، وقبول الوصية نوع منها(5). والصحة مطلقا اقوى. والرواية لا حجة فيها(6)، (الا أن يكون) العبد الموصى له (عبده) اي عبد الموصي (فتنصرف) الوصية (إلى عتقه) فان ساواه(7) اعتق اجمع، وان نقص عتق بحسابه (وان زاد المال عن ثمنه فله(8) الزائد). ولا فرق في ذلك(9) بين القن، وغيره، ولا بين المال المشاع، والمعين على الاقوى. ويحتمل اختصاصه(10) بالاول(11)،

___________________________________
(1) الوسائل كتاب الوصايا باب 79 - الحديث 3. (2) دليل لعدم صحة الوصية للمكاتب. (3) الوسائل كتاب الوصايا باب 78 - الحديث 1. (4) دليل لصحة الوصية للمكاتب. (5) اي من انواع المكاسب. (6) لاشتراك محمد بن قيس بين الثقة، وغيره. (7) اي ساوى الموصى به العبد. (8) اي للعبد. (9) اي في جواز الوصية للعبد. (10) اي اختصاص جواز الوصية للعبد. (11) وهو فيما اذا كان المال مشاعا.

[27]

لشيوعه(1) في جميع المال وهو(2) من جملته فيكون كعتق جزء منه، بخلاف المعين، ولا بين أن يبلغ قيمته ضعف الوصية، وعدمه. وقيل: تبطل في الاول استنادا إلى رواية(3) ضعيفة. (وتصح الوصية للمشقص) وهو الذي عتق منه شقص بكسر الشين وهو الجزء (بالنسبة) اي بنسبة ما فيه من الحرية. والمراد به(4) مملوك غير السيد، اما هو فتصح(5) في الجميع بطريق اولى، (ولام الولد) اي ام ولد الموصي، لانها في حياته من جملة ممالكيه، وإنما خصها ليترتب عليها قوله: (فتعتق من نصيبه) اي نصيب ولدها، (وتاخذ الوصية) لصحيحة(6) ابي عبيدة عن الصادق (ع)، ولان التركة تنتقل من حين الموت إلى الوارث فيستقر ملك ولدها على جزء منها فتعتق

___________________________________
(1) اي لشيوع المال الموصى به، أو القدر الموصى به. وحاصل المعنى: أن صحة جواز الوصية للعبد متوقفة على كون المال الموصى به مشاعا كالثلث والربع، والخمس مثلا، ومن جملة المال المشاع هذا العبد الموصى له. فكأنه قد اوصى له بجزء منه فيعتق ويسري العتق في الباقي ويدفع ثمنه من الوصية. لانه في قوة الوصية بعتق. (2) اي العبد من جملة اموال الموصي. (3) الوسائل كتاب الوصايا باب 11 - الحديث 10. (4) اي بالعبد. (5) اي تصح الوصية في جميع مااوصى به بطريق اولى، لانه اذا صحت الوصية للعبد الرق فصحتها إلى العبد الذي حرر منه جزؤه بطريق اولى.. (6) الوسائل كتاب الوصايا باب 82 - الحديث 4 ويلاحظ مافي ذيل الرواية من اختلافه مع نسخة الكتاب.

[28]

عليه وتستحق الوصية، والوصية(1) للممولك وان لم تتوقف على القبول فينتقل إلى ملك الموصى له بالموت، الا(2) أن تنفيذها يتوقف على معرفة القيمة، ووصول التركة إلى الوارث، بخلاف ملك الوارث(3). وقيل: تعتق من الوصية، فان ضاقت فالباقي من نصيب ولدها، لتاخر الارث عن الوصية والدين، بمقتضى الآية(4)، ولظاهر الرواية(5). (والوصية لجماعة تقتضي التسوية) بينهم فيها، ذكورا كانوا ام اناثاام مختلفين، وسواء كانت الوصية لاعمامه وأخواله ام لغيرهم على الاقوى (الا مع التفصيل) فيتبع شرطه، سواء جعل المفضل الذكر ام الانثى (ولو قال: على كتاب الله فللذكر ضعف الانثى)، لان ذلك حكم الكتاب في الارث، والمتبادر منه هنا ذلك(6) (والقرابة: من عرف بنسبه) عادة، لان المرجع في الاحكام إلى العرف حيث لا نص وهو(7)

___________________________________
(1) جواب عن سؤال مقدر تقدير السؤال: أن الوصية للمملوك لاتحتاج إلى القبول، اذن تستقر له من حين الموت. (2) جواب عن السؤال المقدر المشار اليه في الرقم 1. وحاصله: أن الوصية للمموك وان كانت غير محتاجة إلى القبول إلا أن تنفيذها متوقف على معرفة قيمة المملوك ووصول التركة إلى الوارث. (3) فإن ملك الوارث لايتوقف على شئ من وصول الوصية إلى الموصى له فيكون استقرار ملك الوارث للتركة مقدما على استقرار ملك الموصى له للموصى به فلذلك ينعتق من نصيب الولد. (4) النساء: الآية 11. (5) النص السابق تحت رقم 6 ص 27. (6) اي المتبادر في الوصية حكم الكتاب العزيز: (للذكر مثل حظ الانثيين)(7) اي العرف دال على أن القرابة من عرف بنسبه.

[29]

دال على ذلك. ولا يكفي مطلق العلم بالنسب كما يتفق ذلك في الهاشميين، ونحوهم ممن يعرف نسبه مع بعده الان مع انتفاء القرابة عرفا. ولا فرق بين الوراث، وغيره(1)، ولا بين الغني، والفقير، ولا بين الصغير، والكبير، ولا بين الذكر، والانثى. وقيل: ينصرف إلى انسابه الراجعين إلى آخر اب وام له في الاسلام، لا مطلق الانساب استنادا إلى قوله صلى الله عليه وآله: " قطع الاسلام ارحام الجاهلية " فلا يرتقى إلى آباء الشرك وان عرفوا بالنسب، وكذا لا يعطى الكافر وان انتسب إلى مسلم، لقوله تعالى عن ابن نوح: " انه ليس من أهلك(2) " ودلالتهما(3) على ذلك ممنوعة مع تسليم سند الاول. (والجيران لمن يلي داره إلى اربعين ذراعا) من كل جانب على المشهور والمستند(4) ضعيف وقيل إلى اربعين دارا، استنادا إلى رواية عامية. والاقوى الرجوع فيهم إلى العرف، ويستوي " فيه " مالك الدار،

___________________________________
(1) في استحقاقه من الوصية، سواء كان يرث ام لا. (2) هود: الآية 46. (3) اي الآية والحديث. (4) وهو الحديث عن ابي عبدالله عليه السلام قال: قال امير المؤمنين عليه الصلاة والسلام: (حريم المسجد اربعون ذراعا، والجوار اربعون دارا من اربعة جوانبها) الوسائل كتاب ابواب العشرة باب 90 - الحديث 4. ويمكن استفادة أن الجار إلى اربعين ذراعا من هذه الرواية. كما وأنها دليل للقول الثاني القائل بأنه إلى (أربعين دارا).

[30]

ومستاجرها، ومستعريها، وغاصبها على الظاهر(1)، ولو انتقل منها إلى غيرها اعتبرت الثانية، ولو غاب لم يخرج عن الحكم ما لم تطل الغيبة بحيث يخرج عرفا، ولو تعددت دور الموصي وتساوت في الاسم عرفا استحق جيران كل واحدة(2)، ولو غلب احدها اختص، ولو تعددت دور الجار واختلفت في الحكم(3) اعتبر اطلاق اسم الجار عليه عرفا كالمتحد(4). ويحتمل اعتبار الاغلب سكنى فيها، وعلى اعتبار الاذرع ففي استحقاق ما كان على رأس الغاية وجهان اجودهما الدخول، وعلى اعتبار الدور قيل: يقسم على عددها، لا على عدد سكانها. ثم تقسم حصة كل دار على عدد سكانها. ويحتمل القسمة على عدد السكان مطلقا(5)، وعلى المختار(6) فالقسمة على الرؤوس مطلقا.(7) (وللموالي)(8) اي موالي الموصي، واللام عوض عن المضاف اليه (تحمل على العتيق) بمعنى المفعول (والمعتق) بالبناء للفاعل على تقدير(1) يحتمل أن يكون القيد لمالك الدار ومستأجرها ومستعيرها وغاصبها، لا للغاصب فقط. (2) من الدور. (3) اي خرجت بعض الدور عن جوازه. (4) اي كمتحد الدار. (5) سواء تساوى سكان الدور ام اختلفوا في العدد. (6) وهو الجار العرفي. (7) سواء تساوى سكان الدور ام اختلفوا. (8) اي الوصية لموالي الموصي.

[31]

وجودهما، لتناول الاسم لهما كالاخوة(1)، ولان المضاف يفيد العموم فيما يصلح له، (إلا مع القرينة) الدالة على ارادة احدهما خاصة فيختص به بغير اشكال، كما أنه لو دلت على ارادتهما معا تناولتهما بغير اشكال، وكذا لو لم يكن له موالي إلا من احدى الجهتين.(2) (وقيل: تبطل) مع عدم قرينة تدل على ارادتهما، أو احدهما، لانه لفظ مشترك، وحمله على معنييه مجاز، لانه موضوع لكل منهما على سبيل البدل، والجمع(3) تكرير الواحد فلا يتناول غير صنف واحد والمعنى المجازي لا يصاراليه عن الاطلاق(4)، وبذلك(5) يحصل الفرق بينه، وبين الاخوة، لانه لفظ متواطئ(6)، لا مشترك، لانه موضوع لمعنى يقع على المتقرب بالاب، وبالام، وبهما وهذا اقوى. (و) الوصية (للفقراء تنصرف إلى فقراء ملة الموصي)، لا مطلق الفقراء وان كان جمعا معرفا مفيدا للعموم. والمخصص(7) شاهد الحال

___________________________________
(1) في كونها تشمل الاخوة للاب، وللام، ولهما. (2) وهما: الموالي المعتقين. أو العبيد المعتقين. (3) وهو لفظ (الموالي) فإنه جمع في قوة تكرار مفرده. فكما أن مفرده لايصح استعماله إلا في المعنى الواحد من المعاني المشتركة، كذلك جمعه الذي هو مكرره. (4) اي من دون قرينة صارفة. (5) اي بما أن المعنى المجازي لايصار اليه عند الاطلاق الا مع القرينة. (6) حيث يطلق على جميع افراده على حد سواء. (7) لا يخفى أن القرائن الحالية وهو كون الموصي يحنو إلى اهل نحلته ومن ينتسب اليه شاهد حال على أنه يريد فقراء ملته، لامطلق الفقراء فشاهد الحال هو المخصص للفقراء.

[32]

الدال على عدم ارادة فقراء غير ملته، ونحلته، (ويدخل فيهم المساكين ان جعلناهم مساوين) لهم في الحال بان جعلنا اللفظين بمعنى واحد، كما ذهب اليه بعضهم، (او اسوأ) حالا كما في الاقوى، (وإلا فلا) يدخلون، لاختلاف المعنى، وعدم دلالة دخول الاضعف على دخول الاعلى، بخلاف العكس. وذكر جماعة من الاصحاب أن الخلاف في الاسوء، والتساوي إنما هو مع اجتماعهما كآية الزكاة، أما مع انفراد احدهما خاصة فيشمل الآخر اجماعا. وكأن المصنف لم تثبت عنده هذه الدعوى. (وكذا) القول (في العكس) بأن اوصى للمساكين فانه يتناول الفقراء على القول بالتساوي، أو كون الفقراء اسوء حالا، وإلا(1) فلا: وعلى مانقلناه عنهم يدخل كل منهما في الآخر هنا مطلقا(2).

___________________________________
(1) اي اذا كانالفقراء احسن حالا من المساكين فلا يدخلون في الوصية. للمساكين. (2) سواء‌كانوا اسوء حالا ام لا فيما اذا انفردوا.


(الفصل الاول - في المقدمات)

(النكاح مستحب مؤكد) لمن يمكنه فعله، ولايخاف بتركه الوقوع في محرم، وإلا وجب. قال الله تعالى: (فانكحوا ما طاب لكم من النساء(2). وأنكحوا الايامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم(3)). واقل مراتب الامر الاستحباب، وقال صلى الله عليه وآله: (من رغب(4) عن سنتي فليس مني، وإن من سنتي النكاح)(5). (وفضله مشهور) بين المسلمين (محقق) في شرعهم (حتى أن المتزوج يحرز نصف دينه) رواه في الكافي باسناده إلى النبي صلى الله عليه وآله قال: (من تزوج احرز نصف دينه، فليتق الله في النصف

___________________________________
(2) النساء: الآية 3. (3) النور: الآية 32. (4) بمعنى اعرض. (5) المغني ج 6 كتاب النكاح ص 480.

[86]

الآخر) أو (الباقي)(1)، (وروي(2) ثلثا دينه، وهو من اعظم الفوائد بعد الاسلام) فقد روي عن النبي صلى الله عليه وآله بطريق اهل البيت (عليهم السلام) أنه قال: (ما استفاد امرء مسلم فائدة بعد الاسلام افضل من زوجة مسلمة تسره اذا نظر اليها وتطيعه اذا امرها، وتحفظه اذا غاب عنها في نفسها وماله(3)) وقال صلى الله عليه وآله: (قال الله عزوجل: (اذا اردت أن اجمع للمسلم خير الدنيا، وخير الاخرة جعلت له قلبا خاشعا، ولسانا ذاكرا، وجسدا على البلاء صابرا، وزوجة مؤمنة تسره اذا نظر اليها، وتحفظه اذا غاب عنها في نفسها وماله(4)) (وليتخير البكر) قال(5) النبي صلى الله عليه وآله: تزوجوا الابكار فانهن اطيب شئ أفواها، وانشفه(6) ارحاما، وادر شئ اخلافا(7)، وافتح شئ ارحاما(8) (العفيفة) عن الزنا (الولود)

___________________________________
(1) الوسائل كتاب النكاح - باب 1 - الحديث 11 - 13. (2) مستدرك الوسائل كتاب النكاح باب 1 من ابواب مقدمات النكاح. الحديث 2 - 3. (3) الوسائل كتاب النكاح - باب 9 - الحديث 10. (4) نفس المصدر الحديث 8. (5) الوسائل كتاب النكاح باب 17 - الحديث 1 - 2. (6) من نشف ينشف وزان (نصر ينصر ومنع يمنع). والمراد به طهارة الرحم. (7) جمع خلف بالكسر وهو الضرع اي الثدي. وقيل هو: مقبض يد الحالب من الضرع وهو (حلمة الضرع) بضم الحاء والادر من الدر. وهو اللبن الكثير. والمراد به هنا كثرة لبن المرأة. (8) كناية عن كثرة ولادتها اي تكون المرأة ولودة.

[87]

اي ما من شانها ذلك، بأن لا تكون يائسة، ولا صغيرة، ولا عقيما، قال صلى الله عليه وآله: تزوجوا بكرا ولودا، ولا تزوجوا حسناء جميلة عاقرا، فاني اباهي بكم الامم يوم القيامة حتى بالسقط، يظل محبنطئا(1) على باب الجنة فيقول الله عزوجل: أدخل الجنة. فيقول: لا حتى يدخل ابواي قبلي: فيقول الله تبارك وتعالى لملك من الملائكة: إئتني بأبويه فيأمر بهما إلى الجنة. فيقول: هذا بفضل رحمتي لك(2) (الكريمة الاصل) بأن يكون ابواها صالحين مؤمنين. قال صلى الله عليه وآله: انكحوا الاكفاء وانكحوا فيهم واختاروا لنطفكم(3) (ولا يقتصر على الجمال والثروة) من دون مراعاة الاصل، والعفة. قال صلى الله عليه وآله(4): (اياكم وخضراء الدمن(5))

___________________________________
(1) من احبنطأ يحبنطأ احبنطاء وزان احرنجم يحرنجم احرنجاما من باب الافعنلال. ومعناه الامتلاء: اي الولد يكون ممتلا من الغيظ حين مايقال له: ادخل وحدك في الجنة. (2) الوسائل كتاب النكاح - باب 17 - الحديث 2. (3) الوسائل كتاب النكاح باب 13 - الحديث 3. (4) نفس المصدر الحديث 4. (5) بكسر الدال جمع الدمنة بكسرها ايضا. قال في (مجمع البحرين): الدمنة المنزل ينزل فيه أحياء العرب ويحصل فيه بسبب نزولهم تغير في الارض بسبب الاحداث الواقعة منهم ومن مواشيهم. فاذا امطرت انبتت نبتا حسنا شديد الخضرة والطراوة، لكنه مرعى وبيل للابل مضر بها. فشبه (النبي صلى الله عليه وآله) المرئة الجميلة اذا كانت من اصل ردي: بنبت هذه الدمنة في الضرر والفساد.

[88]

قيل: يارسول الله: وما خضراء الدمن؟ قال: " المراة الحسناء في منبت السوء " وعن ابي عبدالله (ع) " اذا تزوج الرجل المراة لجمالها، أو لمالها وكل(1) إلى ذلك، واذا تزوجها لدينها رزقه الله المال والجمال(2). (ويستحب) لمن اراد التزويج قبل تعيين المراة (صلاة - ركعتين والاستخارة) وهو أن يطلب من الله تعالى الخيرة له في ذلك، (والدعاء بعدهما بالخيرة) بقوله: " أللهم إني أريد إن إتزوج فقدر لي من النساء أعفهن فرجا، وأحفظهن لي في نفسها ومالي، وأوسعهن رزقا، وأعظمهن بركة، وقدر لي ولدا طيبا تجعله خلفا صالحا في حياتي، وبعد موتي "(3)، أو غيره من الدعاء (وركعتي الحاجة) لانها من مهام الحوائج، (والدعاء) بعدهما بالمأثور، أو بما سنح، (والاشهاد) على العقد، (والاعلان) اذا كان دائما، (والخطبة) بضم الخاء (أمام العقد) للتأسي، واقلها

___________________________________
(1) بمعنى يترك إلى الجمال والمال فحسيب، ولايكون تحت رعاية الله وعنايته عزوجل. فهو فعل مجهول من وكل يكل وزان (ضرب يضرب) اصله يوكل حذفت الواو لوقوعها بين الياء الفتوحة والكسرة اللازمة. (2) الوسائل كتاب النكاح - باب 14 الحديث 1. (3) الوسائل كتاب النكاح باب 53 من ابواب مقدماته وآدابه.

[89]

الحمد لله، (وايقاعه ليلا) قال الرضا (ع)(1): " من السنة التزويج بالليل، لان الله جعل الليل سكنا، والنساء انما هن سكن "(2). (وليجتنب ايقاعه والقمر في) برج (العقرب(3)) لقول الصادق

___________________________________
(1) مستدرك الوسائل كتاب النكاح باب 141 من ابواب مقدمات النكاح. (2) اي تسكن النفس وترتاح اليهن. (3) قد تصور القدماء في السماء صورا واشكالا، بعضها تامة وبعضها ناقصة. وخصصوا بكل شكل عدة من الكواكب المرصودة البالغة عددها(1025) او(1022) اذا تركنا الثلاثة التي تركها بطليموس لغاية صغرها. والتي ادرجها الخواجا عبدالرحمن الصوفي ووزعوا من هذه الكواكب(917) كوكبا داخلة في هذه الصور اي تحوي عليها الخطوط الموهومة على اطراف هذه الصور. والباقي وهو(105) كواكب خارجة عنها واقعة قريبة من اطرافها. ويقال للقسم الاول: داخلة الصور وللقسم الثاني: خارجة الصور. وانما فعلوا ذلك لغرض تعيين مواقع تلك الكواكب عند الحساب فاذا أخبروا عن كوكب قالوا: الكوكب الواقع على رأس الصورة الفلانية او على ذنبها او على قلبها، تشخيصا للكواكب وموقعتيه من السماء. وهذا اذا كانت داخلة الصورة واما اذا كانت خارجة فقالوا: الكوكب الواقع قريبا من رأس الصورة او رجلها وهكذا. وهذه الصور مجموعة تبلغ(48) صورة، منها واحدة وعشرون صورة واقعة على شاملي منطقة البروج. وخمس عشرة صورة على جنوبي المنطقة. واثنتا عشرة على نفس المنطقة. وتفصيل هذه الصور والكواكب الواقعة فيها اوقريبة منها خارج عن نطاق هذا الكتاب. والذي يهمنا هي الاشارة إلى الصور الواقعة على منطقة البروج التي هي المناط. لدورة الشمس والقمر، ومدارهما، الاولى خلال سنة اي 365 يوما وكسر والثاني خلال شهر اي 27 يوما و 7 ساعات و 43 دقيقة. ولكن حيث الشمس تتزحزح في هذه المدة عن مكانها الاول عند اقترانها مع القمر في اول الشهر القمري، فتتقدم شيئا قليلا فلابد للقمر ان يسير حتى يلتقي مع الشمس ثانية لينتهي شهره كاملا. وبذلك يتم الشهر القمري في 29 يوما و 12 ساعة و 44 دقيقة. واليك التفصيل: منطقة البروج: مدار وهمي مائل عن دائرة معدل النهار او عن المدار الاستوائي نحوا من 5 / 23 درجة، وقسموا هذا المدار إلى اثني عشر جزء. كل جزء برج. وخصصوا لكل فصل من القصول الاربعة ثلاثة بروج: الاول: برج الحمل وفيه 13 كوكبا، والخارجة 5. الثاني: برج الثور وفيه 32 كوكبا، والخارجة 11. الثالث: برج الجوزاء وفيه 18 كوكبا والخارجة 8. الرابع برج السرطان، وقيه 9 كواكب، والخارجة 4. الخامس برج الاسد، وفيه 27 كوكبا. والخارجة 8. السادس برج السنبلة، وفيه 26 كوكبا. والخارجة 6. السابع برج الميزان. وفيه 8 كواكب. والخارجة 9. الثامن برج العقرب، وفيه 21 كوكبا. والخارجة 3. التاسع برج القوس وفيه 31 كوكبا. العاشر برج الجدي وفيه 28 كوكبا. الحادي عشر برج الدلو وفيه 42 كوكبا. والخارجة 3. الثاني عشر برج الحوت وفيه 34 كوكبا. والخارجة 4. هذه هي البروج الاثنا عشر يقطعها القمر في شهر. كل يوم 13 درجة و 3 دقائق و 54 ثانية. ولذلك يتم دورته اي الابراج الاثني عشر كلها في 27 يوما و 7 ساعات و 43 دقيقة. وبما ان كل برج ثلاثون درجة فيحل القمر في كل برج ضيفا اقل من ثلاثة أيام. اي يومين وربع تقريبا. وقد ذكر المنجمون القدامى لحلول القمر في كل برج آثارا خاصة لم يزالوا معتقدين بها ولا يمكننا - نحن - انكارها رأسا، اذا كان الله قد جعل ذلك علامة او مؤثرا بإذنه تعالى. كما لايمكن لاحد انكار ما للآثار الجوية من تأثيرات في مزاج العناصر السفلية من معادن ونبات وحيوان. فهذه الشمس الوهاجة لها تأثيرها الكبير في عالمنا السفلي من تحويلات في المناح والطقوس والاحوال والاوضاع، والتكوين والفساد، مالا يمكن حصره. كما ان لطلوع بعض الكواكب (سهيل) ونورها تأثيرا على نضوج بعض الفواكه او تلوينها. كما كان للقمر وسيره الشهري تأثير في الطبيعة، من جزر ومد، وتأثير مزاج الانسان: عادة النساء الشهرية المرتبطة بالاشهر القمرية كمال الارتباط. إذن فلا مجال لانكار مالهذه التحولات الجوية من التأثير في العالم السفلي: عالم الانسان والحيوان والنبات والجماد. فذكروا لانتقال القمر إلى برج العقرب آثارا. منها: ازدحام الهموم على قلوب الناس. ووقوع الفتن والمنازعات وكثرة السرقات. وعدم انسجام الامور والتأخر في الاعمال، ووفور الامراض. لكن تكثر المياه ولاسيما الامطار. ولعلها تضر بالزراعات. راجع في ذلك: (التنبيهات المظفرية - محمد قاسم بن مظفر) ص 213.

[92]

(ع): " من تزوج والقمر في العقرب لم ير الحسنى "(1)، والتزويج حقيقة في العقد 0 فاذا اراد الدخول) بالزوجة (صلى ركعتين) قبله (ودعا) بعدهما بعد أن يمجد الله سبحانه، ويصلي على النبي صلى الله عليه وآله بقوله: " اللهم ارزقني إلفها وودها ورضاها، وأرضني بها، واجمع بيننا بأحسن اجتماع، وانس وإئتلاف، فانك تحب الحلال وتكره الحرام) أو غيره من الدعاء (وتفعل المرأة كذلك) فتصلي ركعتين بعد الطهارة وتدعو الله تعالى بمعنى ما دعا (وليكن) الدخول (ليلا) كالعقد، قال الصادق (ع) زفوا نساء‌كم ليلا، واطعموا ضحى(2) (ويضع يده على ناصيتها) وهي ما بين نزعتيها من مقدم رأسها عند دخولها عليه، وليقل: " اللهم على كتابك تزوجتها، وفي أمانتك أخذتها، وبكلماتك إستحللت فرجها، فإن قضيت في رحمها شيئا فاجعله مسلما سويا، ولا تجعله شرك شيطان "(3) (ويسمي) الله تعالى (عند الجماع دائما) عند الدخول بها، وبعده، ليتباعد عنه الشيطان ويسلم من شركه. (ويسأل الله الولد الذكر السوي الصالح) قال عبدالرحمان بن كثير: " كنت عند ابي عبدالله (ع) فذكر شرك الشيطان فعظمه حتى افزعني " فقلت جعلت فداك فما المخرج من ذلك؟ فقال: اذا اردت الجماع فقل. بسم الله الرحمن الرحيم الذي لا اله إلا هو بديع

___________________________________
(1) الكافي كتاب النكاح باب مايستحب من التزويج حديث 1. (2) التهذيب الطبعة الجديدة كتاب النكاح باب 36 الحديث 48. لكن الموجود هناك (عرائسكم) بدل نسائكم "(3) نفس المصدر باب 35 الحديث 1.

[93]

السموات والارض، اللهم إن قضيت مني في هذه الليلة خليفة فلا تجعل للشيطان فيه شركا ولا نصيبا ولا حظا، واجعله مؤمنا مخلصا صفيا من الشيطان ورجزة جل ثناؤك "(1) (وليولم) عند الزفاف (يوما، أو يومين) تأسيا بالنبي صلى الله عليه وآله فقد أولم على جملة من نسائه، وقال صلى الله عليه وآله: " أن من سنن المرسلين الاطعام عند التزويج(2) " وقال صلى الله عليه وآله: " الوليمة اول يوم حق، والثاني معروف، وما زاد رياء وسمعة(3) " (ويدعو المؤمنين) اليها، وافضلهم الفقراء، ويكره أن يكونوا كلهم اغنياء ولا بأس بالشركة، (ويستحب) لهم (الاجابة) استحبابا مؤكدا، ومن كان صائما ندبا فالافضل له الافطار، خصوصا اذا شق بصاحب الدعوة صيامه. (ويجوز اكل نثار العروس واخذه بشاهد الحال) اي مع شهادة الحال بالاذن في أخذه، لان الحال يشهد بأخذه دائما. وعلى تقدير أخذه به فهل يملك بالاخذ، او هو مجرد اباحة، قولان اجودهما الثاني. وتظهر الفائدة في جواز الرجوع فيه ما دامت عينه باقية. (ويكره الجماع) مطلقا(4) (عند الزوال) إلا يوم الخميس، فقد روي(5) أن الشيطان لا يقرب الولد الذي يتولد حينئذ حتى يشيب

___________________________________
(1) الوسائل كتاب النكاح - باب 58 - الحديث 4. (2) الوسائل كتاب النكاح باب 40 - الحديث 1. (3) نفس المصدر الحديث 4. (4) سواء كان الجماع في اول الازدواج ام بعده. (5) الوسائل كتاب النكاح باب 151 - الحديث 1.

[94]

(وبعد الغروب حتى يذهب الشفق) الاحمر ومثله(1) ما بين طلوع الفجر إلى طلوع الشمس، لوروده معه في الخبر(2)، (وعاريا) للنهي(3) عنه، رواه الصدوق عن ابي عبدالله (ع)، (وعقيب الاحتلام قبل الغسل، او الوضوء) قال صلى الله عليه وآله: " يكره أن يغشي الرجل المرأة وقد احتلم حتى يغتسل من احتلامه الذي رأى، فإن فعل ذلك وخرج الطفل مجنونا فلا يلومن إلا نفسه(4) "، ولا تكره معاودة الجماع بغير غسل للاصل. (والجماع عند ناظر اليه) بحيث لا يري العورة، قال النبي صلى الله عليه وآله : " والذي نفسي بيده لو ان رجلا غشى امرأته وفي البيت مستيقظ يراهما ويسمع كلامهما ونفسهما ما افلح ابدا، ان كان غلاما كان زانيا، وان كانت جارية كانت زانية(5) "، وعن الصادق (ع)

___________________________________
(1) اي ومثل (بعد الغروب) في الكراهة. (2) الوسائل كتاب النكاح باب 62 - الحديث 1. (3) الوسائل كتاب النكاح باب 58 الحديث 2. (4) الوسائل كتاب النكاح باب 70 الحديث 1 - 2. لكن كلمة (ذلك) لاتوجد في الحديثين. (5) الوسائل كتاب النكاح - باب 67 - الحديث 2. الظاهر: أن الفاعل في (ماافلح) الرجل المجامع مع زوجته. ويحتمل أن يكون السامع والناظر. والفاعل في (كان زانيا) وكذا في (كانت زانية) السامع لنفس الزوج والزوجة والناظر لهما، لا المولود كما احتمله بعض الاجلة من المحشين رحمه الله. وهذا منه عجيب اذ كيف يعقل ان يكون المولود زانيا بعد مجيئه في الدنيا بسبب نظر الغير إلى جماع الزوج والزوجة، واستماع نفسهما مع عدم توجه اي خطاب نحو المولود حتى يترتب عليه هذا الاثر الوضعي ويعاقب بذنب الغير. اذن يحق له أن يقول بلسان حاله: غيري جنى وانا المعاقب فيكم * فكانني سبابة المتندم وقال العزيز جل اسمه: (ولا تزر وازرة وزر اخرى). نعم هذه الصفة يمكن ان تتحقق في السامع والناظر لانهما يشاهدان فعل الزوج والزوجة، فطبيعة الحال وبحكم الغرائز البشرية، والنفس الامارة الخبيثة يتصفان بتلك الصفة الرذيلة. ويؤيد ماقلناه الحديث الآتي رقم 1.

[95]

قال: لا يجامع الرجل امرأته، ولا جاريته وفي البيت صبي، فان ذلك مما يورث الزنا(1) ". وهل يعتبر كونه مميزا وجه، يشعر به الخبر الاول(2)، وأما الثاني(3) فمطلق. (والنظر إلى الفرج حال الجماع) وغيره، وحال الجماع اشد كراهة، والى باطن الفرج اقوى شدة، وحرمه بعض الاصحاب وقد روي(4) أنه يورث العمى في الولد. (والجماع مستقبل القبلة ومستدبرها) للنهي(5) عنه (والكلام)

___________________________________
(1) الوسائل كتاب النكاح باب 67 الحديث 2. (2) تقدم في الهامش رقم 5 ص 94. (3) اي الخبر الثاني الذي تقدم في الهامش رقم 1. حيث إن (الامام) عليه السلام عبر بلفظ الصبي وهو اعم من المميز. (4) الوسائل كتاب النكاح باب 59 الحديث 5. (5) الوسائل كتاب النكاح باب 69 الحديث 1.

[96]

من كل منهما (عندالتقاء الختانين الا بذكر الله تعالى) قال الصادق (ع): " اتقوا الكلام عند ملتقى الختانين فانه يورث الخرس(1) " ومن الرجل آكد " ففي وصية النبي صلى الله عليه وآله يا علي لا تتكلم عند الجماع كثيرا، فانه ان قضي بينكما ولد لا يؤمن ان يكون اخرس(2) (وليلة الخسوف، ويوم الكسوف(3)، وعند هبوب الريح الصفراء، او السوداء، او الزلزلة) فعن الباقر (ع) أنه قال: " والذي بعث محمدا صلى الله عليه وآله بالنبوة، واختصه بالرسالة، واصطفاه بالكرامة، لا يجامع احد منكم في وقت من هذه الاوقات فيرزق ذرية فيري فيها قرة عين "(4) (واول ليله من كل شهر الا شهررمضان، ونصفه) عطف على اول(5)، لا على المستثنى(6)، ففي الوصية " يا علي لاتجامع امرأتك في اول الشهر، ووسطه، وآخره، فان الجنون والجذام والخبل يسرع اليها، والى ولدها "(7). وعن الصادق (ع) " يكره للرجل ان يجامع في اول ليلة من الشهر وفي وسطه وفي آخره، فانه من فعل ذلك خرج الولد مجنونا، ألا ترى، أن المجنون اكثر ما يصرع في اول

___________________________________
(1) الوسائل كتاب النكاح باب 60 الحديث 1. (2) الوسائل كتاب النكاح باب 60 الحديث 3. (3) الخسوف مايعرض للقمر في ليالي الوسطى من الشهر. والكسوف ما يعرض للشمس في آواخر الشهر. (4) مستدرك الوسائل كتاب النكاح باب 46 - الحديث 2. (5) وهو اول الشهر فحينئذ يكون النصف مكروها ايضا. (6) وهو شهر رمضان. (7) الوسائل كتاب النكاح باب 64 - الحديث 1. والمراد من الخبل هنا ضعف الاعصاب.

[97]

الشهر، ووسطه، واخره(1)، وروى الصدوق عن علي (ع) انه قال: يستحب للرجل ان يأتي اهله اول ليلة من شهر رمضان لقوله عزوجل: " أحل لكم ليلة الصيام الرفث إلى نسائكم(2) " (وفي السفر مع عدم الماء) للنهي(3) عنه عن الكاظم (ع) مستثنيا منه خوفه على نفسه. (ويجوز النظر إلى وجه المرأة يريد نكاحها) وإن لم يستأذنها، بل يستحب له النظر ليرتفع عنه الغرر، فإنه مستام(4) يأخذ بأغلى ثمن كما ورد في الخبر(5) (ويختص الجواز بالوجه والكفين): ظاهرهما وباطنهما إلى الزندين، (وينظرها قائمة وماشية)، وكذا يجوز للمرأة نظره كذلك(6) (وروي(7) عبدالله بن الفضل مرسلا عن الصادق (ع): (جواز النظر إلى شعرها، ومحاسنها) وهي مواضع الزينة

___________________________________
(1) الوسائل كتاب النكاح باب 64 - الحديث 4. (2) البقرة: الآية 187. (3) التهذيب الطبعة الجديدة كتاب النكاح باب 36 - الحديث 49. (4) على صيغة الفاعل من استام يستام وزان اختار يختار اصله مستوم قلبت الواو ألفا، لكون ماقبلها مفتوحا. وهذا الوزن مشترك بين الفاعل والمفعول كما في مختار. لكنه يفرق بينهما بالاصل فان العين في الفاعل مكسورة، وفي المفعول مفتوحة يقال: هذا مستوم بالكسر وذاك مستوم بالفتح والمراد أن المتزوج كالمشتري. (5) الوسائل كتاب النكاح باب 36 - الحديث 1 - 2 - 3. (6) اي إلى الوجه والكفين قائما وماشيا. (7) الوسائل كتاب النكاح باب 36 الحديث 5.

[98]

اذا لم يكن متلذذا، وهي مردودة بالارسال، وغيره(1). ويشترط العلم بصلاحتيها للتزويج بخلوها من البعل، والعدة، والتحريم وتجويز اجابتها، ومباشرة المريد بنفسه فلا يجوز الاستنابة فيه وان كان اعمى، وأن لايكون(2) بريبة، ولا تلذذ، وشرط بعضهم أن يستفيد بالنظر فائدة، فلو كان عالما بحالها قبله لم يصح(3). وهو حسن، لكن النص(4) مطلق، وأن يكون الباعث على النظر ارادة التزويج، دون العكس(5). وليس بجيد، لان المعتبر قصد التزويج قبل النظر كيف كان الباعث. (ويجوز النظر إلى وجه الامة) اي امة الغير، (ويديها)، وكذا (الذمية)، وغيرها من الكفار بطريق اولى، (لا لشهوة) قيد فيهما(6) (و) يجوز (أن ينظر الرجل إلى مثله) ما عدا العورتين (وان كان) المنظور (شابا حسن الصورة، لا لريبة) وهو خوف الفتنة، (ولا تلذذ). وكذا تنظر المرأة إلى مثلها كذلك(7)، (والنظر إلى جسد الزوجة باطنا وظاهرا)، وكذا امته غير المزوجة والمعتدة، وبالعكس(8)،

___________________________________
(1) من وجوه ضعف السند. (2) اي النظر. (3) اي النظر. (4) وهو النص المشار اليه في الهامش رقم 5 و 7 ص 97. (5) وهو كون النظر باعثا على التزويج. (6) اي في الامة والذمية. (7) أي بلا ريبة ولا تلذذ. (8) أي الزوجة إلى الزوج، والامة إلى مولاها.

[99]

ويكره إلى العورة فيهما(1)، (والى المحارم(2)) وهو من يحرم نكاحهن مؤبدا بنسب، او رضاع، او مصاهرة (خلا العورة) وهي هنا القبل والدبر. وقيل: تختص الاباحة بالمحاسن جميعا بين قوله تعالى " قل للمؤمنين يغضوا من أبصارهم(3) " وقوله تعالى: " ولا يبدين زينتهن إلا لبعولتهن(4) " إلى آخره. (ولا ينظر الرجل إلى) المرأة (الاجنبية) وهي غير المحرم، والزوجة، والامة (إلا مرة) واحدة (من غير معاودة) في الوقت الواحد عرفا، (إلا لضرورة كالمعاملة، والشهادة) عليها اذا دعي اليها او لتحقيق الوطء في الزنا وان لم يدع، (والعلاج) من الطبيب، وشبهه، (وكذا يحرم على المراة ان تنظر إلى الاجنبي، او تسمع صوته إلا لضرورة) كالمعاملة، والطب (وان كان) الرجل (اعمى)، لتناول النهي(5) له، ولقول النبي صلى الله عليه وآله لام سلمة وميمونة لما امرهما بالاحتجاب من ابن ام مكتوم، وقولهما إنه اعمى: " اعميا وان انتما ألستما تبصرانه(6) ". (وفي جواز نظر المراة إلى الخصي المملوك لها، او بالعكس

___________________________________
(1) أي في الزوج والزوجة، والمولى والامة من الطرفين. (2) أي يجوز النظر إلى المحارم. (3) النور: الآية 30. (4) النور: الآية 31. (5) الوسائل كتاب النكاح باب 130 - الحديث 3. (6) الوسائل كتاب النكاح باب 29 الحديث 4. (7) وهو نظر الخصي إلى مولاته.

[100]

خلاف) منشأه ظاهر(1) قوله تعالى: " او ما ملكت أيمانهن(2) " المتناول بعمومه لموضع النزاع(3). وما قيل(4) من اختصاصه(5) بالاماء جمعا بينه(6)، وبين الامر(7) بغض البصر، وحفظ الفرج مطلقا(8)، ولا يرد دخولهن(9) في نسائهن، لاختصاصهن بالمسلمات، وعموم(10) ملك اليمين للكافرات.

___________________________________
(1) دليل لجواز النظر لكل منهما حيث إنه من المستثنيات. (2) النور: الآية 31. (3) وهو الخصي فعليه يجوز نظر المرأة إلى مموكها الخصي، وبالعكس. (4) دليل لعدم جواز نظر كل منهما إلى الآخر. (5) اي اختصاص عموم الآية المتقدمة بالاماء. بمعنى أن المراد من قوله تعالى: أو ماملكت أيمانهن (الاماء) فقط. (6) أي بين عموم الآية المتقدمة. (7) في قوله تعالى: قل للمؤمنين يغضوا من أبصارهم النور: الآية 30. (8) قيد للامر بغض البصر، وللامر بحفظ الفرج من غير تقييد. (9) دفع وهم حاصله الوهم: أن الاماء هنا داخلات في نسائهن بنفس الآية الكريمة، لشمول لفظ النساء لهن فيكون قوله تعالى: (أو ماملكت أيمانهن) مختصا بالعبيد دون الاماء، للتعبير عن الاماء بعموم نسائهن. فاجاب الشارح رحمه الله بما حاصله: أن النساء مختصة بالمسلمات، دون الكافرات. فاذن لايشمل لفظ النساء الاماء، فهن خارجات عنهن. (10) الواو هنا حالية، لا عاطفة اي والحال أن ملك اليمين يعم الكافرات.

[101]

ولا يخفى أن هذا(1) كله خلاف ظاهر الآية(2) من غير وجه للتخصيص ظاهرا، (ويجوز استمتاع الزوج بما شاء من الزوجة، إلا القبل في الحيض، والنفاس) وهو موضع وفاق إلا من شاذ من الاصحاب حيث حرم النظر إلى الفرج والاخبار(3) ناطقة بالجواز، وكذا القول في الامة. (والوطء في دبرها مكروه كراهة مغلظة) من غير تحريم على اشهر القولين والروايتين(4)، وظاهر آية الحرث(5) (وفي رواية(6)) سدير عن الصادق (ع) (يحرم)، لانه(7) روي عن النبي صلى الله عليه وآله أنه قال: " محاش النساء على امتي حرام(8) " وهو مع سلامة سنده محمول على شدة الكراهة، جمعا بينه، وبين صحيحة(9) ابن ابي يعفور الدالة على الجواز صريحا. والمحاش جمع محشة وهو الدبر ويقال ايضا بالسين المهملة كنى بالمحاش

___________________________________
(1) اي ماذكر من التعليلات. (2) لكونها عامة فلا وجه لتخصيصها بالاماء. (3) راجع الوسائل كتاب النكاح باب 59 الحديث 2 - 3 - 5. (4) المصدر السابق. (5) وهو قوله تعالى: (نسائكم حرث لكم فأتوا حرثكم أنى شئتم) البقرة: الآية 223. (6) الاستبصار الطبعة الجديدة ج 3 كتاب النكاح باب 149 الحديث 8. (7) اي (الامام الصادق) عليه السلام. (8) الاستبصار الطبعة الجديدة ج 3 ص 224 الحديث 8. (9) الوسائل كتاب النكاح باب 73 - الحديث 2.

[102]

عن الادبار، كما كني بالحشوش(1) عن مواضع الغائط، فان اصلها الحش بفتح الحاء المهملة وهو الكنيف واصله(2) البستان، لانهم كانوا كثيرا ما يتغوطون في البساتين، كذا في نهاية ابن الاثير. (ولا يجوز العزل عن الحرة بغير شرط) ذلك(3) في حال العقد، لمنافاته لحكمة النكاح وهي الاستيلاد فيكون منافيا لغرض الشارع. والاشهر الكراهة، لصحيحة محمد بن مسلم عن احدهما (عليهما السلام) أنه سأله عن العزل فقال: " أما الامة فلا بأس، وأما الحرة فإني اكره ذلك، إلا أن يشترط عليها حين يتزوجها(4) ". والكراهة ظاهرة في المرجوح الذي لايمنع من النقيض، بل حقيقة فيه(5) فلا تصلح(6) حجة للمنع من حيث اطلاقها(7) على التحريم في بعض مواردها، فان ذلك(8) على وجه المجاز، وعلى تقدير الحقيقة فاشتراكها(9) يمنع من دلالة التحريم فيرجع إلى اصل الاباحة.

___________________________________
(1) بالضم جمع حش مثلثة الحاء. وهوالمخرج. (2) اي اصل الحش. (3) أي العزل. (4) الوسائل كتاب النكاح باب 76 - الحديث 1. (5) أي الكراهة حقيقة في المرجوح الذي لايمنع من النقيض وهو الجواز. (6) أي الصحيحة المذكورة. (7) أي الكراهة. (8) اي اطلاق الكراهة على الحرمة من باب المجاز. (9) أي وعلى تقدير كون الكراهة حقيقة في الحرمة لكن اشتراكها بين الحرمة والكراهة بالمعنى المذكور (وهي المرجوحية) يمنع من دلالتها على التحريم.

[103]

وحيث يحكم بالتحريم (فيجب دية النطفة لها) اي للمراة خاصة(1) (عشرة دنانير)، ولو كرهناه فهي(2) على الاستحباب، واحترز بالحرة عن الامة فلا يحرم العزل عنها اجماعا وان كانت زوجته. ويشترط في الحرة الدوام فلا تحريم(3) في المتعة، وعدم الاذن(4) فلو اذنت انتفى ايضا، وكذا يكره لها العزل بدون اذنه، وهل يحرم(5) لو قلنا به فيه(6) مقتضى الدليل الاول(7) ذلك(8)، والاخبار(9) خالية عنه.

___________________________________
(1) أي هي التي تستحق أخذ دية العزل لاغيرها. (2) أي الدية. (3) على تقدير القول بحرمة العزل. (4) أي ويشترط في حرمة العزل عدم اذن المرأة فيه. (5) أي العزل من ناحية المرأة. (6) مرجع الضمير (الزوج) كما وان مرجع الضمير في به (التحريم) اي وهل يحرم العزل من ناحية الزوجة لو قلنا بحرمة العزل في ناحية الزوج بغير رضى الزوجة. (7) وهو (منافاة العزل لحكمة النكاح التي هي الاستيلاد). (8) اي حرمة العزل. (9) أي ومقتضى " خلو الاخبار " عدم حرمة العزل اذا كان من ناحية المرأة. راجع الوسائل كتاب النكاح باب 75 - الاخبار.

[104]

ومثله(1) القول في دية النطفة له. (ولا يجوز ترك وطء الزوجة اكثر من اربعة اشهر)، والمعتبر في الوجوب مسماه، وهو الموجب للغسل، ولا يشترط الانزال، ولا يكفي الدبر، (و) كذا (لا يجوز) الدخول (قبل) اكمالها(2) (تسع) سنين هلالية (فتحرم عليه مؤبدا لو افضاها) بالوطء بأن صير مسلك البول والحيض واحدا، أو مسلك الحيض والغائط. وهل تخرج بذلك من حبالته؟ قولان اظهرهما العدم. وعلى القولين يجب الانفاق عليها حتى يموت احدهما، وعلى ما اخترناه(3) يحرم عليه اختها والخامسة(4)، وهل يحرم عليه وطؤها(5) في الدبر والاستمتاع بغير الوطء وجهان اجودهما

___________________________________
(1) أي ومثل العزل في التحريم وعدمه القول في دية النطفة في أنه هل تجب على المرأة دفع الدية إلى الزوج لو كان العزل من قبلها ام لاتجب. ومرجع الضمير في له الزوج. (2) أي قبل اكمال المرأة. (3) من عدم خروج المرأة عن حبالة الرجل بمجرد صيرورة مسلك الحيض والبول، أو مسلك الحيض والغائط واحدا. (4) لان المفضاة باقية على نكاح الزوج فلا يجوز للرجل التزوج باختها " للزوم الجمع بينهما " ولا بالخامسة، للزومه التزوج باكثر من اربعة وهو محرم. (5) أي التي افضاها.

[105]

ذلك(1) ويجوز له طلاقها، ولا تسقط به(2) النفقة وان كان بائنا. ولو تزوجت بغيره(3) ففي سقوطها(4) وجهان، فان طلقها الثاني(5) بائنا عادت(6)، وكذا لوتعذر انفاقه(7) عليها لغيبة، او فقر مع احتمال وجوبها على المفضي مطلقا(8) لاطلاق النص(9)، ولا فرق في الحكم بين الدائم والمتمتع بها. وهل يثبت الحكم(10) في الاجنبية قولان اقربهما ذلك(11) في التحريم المؤبد دون النفقة. وفي الامة الوجهان،(12)

___________________________________
(1) أي حرمة وطئها في الدبر وسائر الاستمتاعات. (2) أي بالطلاق. (3) أي لو تزوجت المرأة المفضاة بغير زوجها الاول الذي افضاها. (4) أي النفقة. (5) أي الزوج الثاني. (6) أي النفقة. (7) أي انفاق الزوج الثاني. (8) سواء تزوجت المفضاة بغير الزوج الاول ام لا، وسواء طلقها الزوج الثاني ام لا، وسواء تعذر انفاق الزوج الثاني عليها ام لا. (9) الوسائل كتاب النكاح ابواب مقدمات النكاح وآدابه باب 45. (10) أي الاحكام التي ذكرت في الزوجة المفضاة من حرمة وطيها ووجوب نفقتها على المفضي. (11) أي الثبوت. (12) المذكوران في الاجنبية.

[106]

واولى(1) بالتحريم، ويقوى الاشكال في الانفاق لو اعتقها(2). ولو افضى الزوجة بعد التسع ففي تحريمها وجهان اجودهما العدم، واولى بالعدم افضاء الاجنبي كذلك(3). وفي تعدي الحكم إلى الافضاء بغير الوطء(4) وجهان اجودهما العدم وقوفا فيما خالف الاصل(5) على مورد النص، وان وجبت الدية في الجميع(6). (ويكره للمسافر أن يطرق اهله) اي يدخل اليهم من سفره (ليلا) وقيده بعضهم بعدم اعلامهم بالحال، وإلا لم يكره، والنص مطلق: روى عبدالله بن سنان عن الصادق (ع) أنه قال: " يكره للرجل اذا قدم من سفره أن يطرق اهله ليلا حتى يصبح "(7). وفي تعلق الحكم بمجموع الليل، او اختصاصه بما بعد المبيت وغلق الابواب نظر، منشأه(8)،

___________________________________
(1) لكونها اقرب إلى مفهوم الزوجية، بخلاف الاجنبية التي لا ربط لها. بالرجل. (2) فإن عتقها بحكم طلاق الحرة فينبغي ثبوت نفقتها عليه. (3) أي بعد التسع. (4) كما لو كان بالاصبع، أو بشئ آخر. (5) اذ الحكم بحرمة الزوجة خلاف مقتضى الزوجية، لان الاصل عدم حرمتها المؤبدة فالواجب الاقتصار على مورد النص (وهو الافضاء بالوطء). (6) سواء كان الافضاء بالوطء ام بغيره. (7) الوسائل كتاب النكاح ابواب مقدمات النكاح وآدابه باب 65. الحديث 1. (8) أي منشأالنظر.

[107]

دلالة كلام اهل اللغة على الامرين(1). ففي " الصحاح ": اتانا فلان طروقا اذا جاء بليل. وهو شامل لجميعه. وفي نهاية ابن الاثير(2) " قيل: اصل الطروق من الطرق وهو الدق وسمي الآتي بالليل طارقا لاحتياجه إلى دق الباب " وهو مشعر بالثاني(3) ولعله اجود. والظاهر عدم الفرق بين كون الاهل زوجة، وغيرها عملا باطلاق اللفظ(4)، وان كان الحكم فيها(5) آكد، وهو(6) بباب النكاخ انسب.

___________________________________
(1) وهما: مجموع الليل ومابعد المبيت. (2) ج 3 ص 40 طبع مصر. (3) وهو مابعد المبيت. (4) وهو لفظ (اهله) الوارد في النص فإنه شامل لكل من صدق عليه اهل الرجل من ذويه وقرابته. (5) أي في الزوجة. (6) أي كون الحكم واردا في الزوجة.


عنوان

[216]

في كل ثلاث واحدة للعدة اعتبر فيه اكمال التسع كذلك(1). لكن هل يغتفر منها الثالثة مع كل ثلاث لاغتفارها لو جامعت الاثنين للعدة فيكفي " فيها " وقوع الست للعدة، او يعتبر اكمال التسع للعدة حقيقة يحتمل الاول(2)، لانه المعتبر عند التوالي، ولان الثالثة لم يتحقق اعتبار كونها للعدة وانما استفيد من النص(3) التحريم بالست الواقعة لها(4) فيستصحب الحكم(5) مع عدم التوالي.

___________________________________
(1) أي بالشرائط المذكورة آنفا في الطلقة. (2) وهو اغتفار الطلقة الثالثة من كل ثلاث طلقات كما أوضحناها مفصلا في الهامش رقم 5 ص 213 فما بعد. (3) المشار اليه في الهامش رقم 1 ص 213. (4) أي للعدة. (5) وهو التحريم المؤبد.

[217]

والثاني(1)، لان اغتفار الثالثة ثبت مع التوالي على خلاف الاصل(2) فاذا لم يحصل(3) اعتبرت الحقيقة، خصوصا مع كون طلقة العدة هي الاولى(4) خاصة، فان علاقتي(5) المجاز منتفيتان عن الثالثة(6)، اذ لا مجاورة لها للعدية، ولا اكثرية(7) لها. بخلاف ما لو كانت العدية هي الثانية فان علاقة المجاورة موجودة(8) والثاني(9) اقوى فان كانت العدية هي الاولى تعلق التحريم بالخامسة

___________________________________
(1) أي ويحتمل الثاني وهو اعتبار اكمال تسع طلقات للعدة حقيقة. (2) اذ مقتضى الاصل عدم اغتفار الثالثة. (3) أي التوالي. (4) دون الطلقة الثانية. (5) وهما: المجاورة، والكل والجزء كما عرفت في الهامش رقم 3 ص 212. (6) أي عن الطلقة الثالثة التي كانت طلاقا بائنا، اذ لا مجاورة لهذه الثالثة بالطلاق العدي، إذ الثانية ليست ذات عدة حتى تجاورها، بل الاولى ذات عدة فقط ومرجع الضمير في لها (الثالثة). (7) أي ولا أكثرية للعدية لان الاولى ذات عدة لاغير. (8) ولا يخفى عليك أن الثالثة في كلتا الحالتين ليست ذات عدة، بل هي طلاق بائن، إلا أنها في هذه الصورة جاوزت الثانية التي كانت ذات عدة فسميت ذات عدة مجازا. (9) وهو إكمال الطلقات التسع للعدة حقيقة، لان الطلاق العدي في كل ثلاث طلقات هي الطلقة الاولى. فاذن لابد من اكمال التسع فيها حتى يتحقق التسع للعدة.

[218]

والعشرين(1)، وان كانت الثانية فبالسادسة والعشرين(2). ويبقى فيه(3) اشكال اخر،

___________________________________
(1) كما عرفت في الهامش رقم 5 ص 213. (2) كما عرفت في الهامش رقم 5 ص 213. (3) أي في تعلق التحريم بالخامسة والعشرين اذا كانت الطلقة الاولى منها عدية. وبالسادسة والعشرين اذا كانت الطلقة الثانية منها عدية. وأما الاشكال فاليك خلاصته. وهو أن الطلاق الاخير في هذا الفرض الذي كانت الطلقة الاولى فيها عدية هي الخامسة والعشرون وبه يتحقق التسع للعدة وقد عرفت أن الطلاق العدي هو الطلاق الذي يرجع الزوج إلى زوجته في العدة ويطأها ولازم ذلك تحريم الزوجة عليه حرمة مؤبدة بعد الرجوع اليها في العدة والوطي بدون طلاق آخر، لان الفرض تعلق التحريم بالخامسة والعشرين، أو السادسة والعشرين. لان تسع طلقات للعدة يتحقق بها فلو احتاج التحريم إلى طلاق آخر لزم عدم تعلقه بالخامسة والعشرين، أو السادسة والعشرين. وهذا خلف. فلازم تحقق تحريم المرأة بهذه الطلقات تحقق التحريم بها بعد الرجوع في العدة والوطي بلا طلاق آخر وهو بعيد جدا، لان الفرض أنها بعد رجوع الزوج في العدة والوطي صارت زوجة له فحرمتها عليه محتاجة إلى طلاق آخر والمفروض عدمه. هذا فيما اذا فرض تعلق التحريم بالخامسة والعشرين. وأما اذا فرض توقف التحريم على طلاق آخر ففيه اشكال آخر اورده الشارح قدس سره وهو أنه (يلزم على هذا جعل ما ليس بمحرم محرما). بيان ذلك أن الطلاق المحرم هو الطلاق الثالث الموجب للحرمة فيحتاج إلى تخلل محلل حينئذ اذا لم يبلغ عدد الطلقات العدية تسعا. وأما اذا بلغت الطلقات العدية تسعة فإنها موجبة للحرمة الابدية فلا أثر للتحليل بعده اصلا. مثلا اذا فرض توقف التحريم على طلاق آخر وفرض أنه لم يكن هناك طلاق ثالث كما اذا كان الطلاق العدي هو الاول من كل ثلاث طلقات فاذن لايكون الطلاق الآخر هو الطلاق الثالث المحرم فيلزم المحذور المتقدم وهو (جعل ماليس بمحرم محرما) ويلزم ايضا الحكم بالتحريم بدون طلاق يتوقف تحليل الزوجة بعده إلى تخلل محلل. بيان ذلك أن الطلاق الاول والثاني من كل ثلاث طلقات ليسا بمحرمين فلذا يتوقف تحليل الزوجة إلى تخلل المحلل في الطلاق الثالث الذي هو المحرم، دون الاول والثاني. فلو توقف التحريم على طلاق آخر بعد تحقق التسع للعدة ولم يكن هذا الطلاق طلاق ثالث كما فرضناه لزم (جعل ما ليس بمحرم محرما) ولزم (الحكم بالتحريم بدون تحقق طلاق ثالث محرم يتوقف على التحليل بعده) وكلاهما بعيد أما الاول فلان ماليس بمحرم لا يعقل أن يكون محرما. وأما الثاني فلا معنى للحكم بالتحريم بدون تحقق محرم (وهو الطلاق الثالث) ولذا توقف الشارح قدس سره.

[219]

وهو أن طلاق العدة(1) حينئذ(2) لا يتحقق الا بالرجعة بعده والوطء

___________________________________
(1) وهو الطلاق الذي يرجع الزوج فيه في العدة وقد عرفت شرحه في الهامش رقم 3 ص 218. (2) أي حين تعلقت الحرمة الابدية بالخامسة والعشرين، او السادسة والعشرين وقد عرفت ذلك في الهامش رقم 3 ص 218.

[220]

فاذا توقف التحريم على تحقق التسع كذلك(1) لزم تحريمها بعد الدخول(2) في الاخيرة بغير طلاق. وهو بعيد. ولو توقف(3) على طلاق اخر بعده(4) ولم يكن(5) ثالثا لزم جعل ما ليس بمحرم محرما. والحكم(6) بالتحريم بدون طلاق موقوف على التحليل، وكلاهما(7) بعيد. وليس في المسألة شئ يعتمد عليه، فللتوقف فيما خالف النص(8) مجال. هذا كله حكم الحرة، اما الامة فقد عرفت انها تحرم بعد كل طلقتين فلا يجتمع لها طلاق تسع للعدة مع نكاح رجلين. وهما(9) معتبران في التحريم نصا وفتوى، فيحتمل تحريمها بست، لانها قائمة مقام التسع للحرة وينكحها بينها(10) رجلان.

___________________________________
(1) أي بالرجعة بعده والوطي. (2) أي في الطلقة الاخيرة وهي الطلقة الخامسة والعشرون، أو السادسة والعشرون. (3) أي التحريم المؤبد. (4) أي بعد الطلاق الاخير. (5) أي الطلاق الآخر طلاقا ثالثا. (6) أي ولزم الحكم بالتحريم بالثاني، لا بالثالث. (7) أي (جعل ماليس بمحرم محرما) و (الحكم بالتحريم بدون طلاق موقوف على التحليل). (8) الوسائل كتاب الطلاق ابواب اقسام الطلاق باب 4 الاحاديث. (9) أي الطلقتان. (10) أي بين الست رجلان بمعنى: أنه ينكحها بعد كل طلقتين رجل حتى تحل للزوج الاول.

[221]

ويحتمل اعتبار التسع(1) كالحرة استصحابا للحل(2) إلى أن يثبت المحرم، ولا(3) يقدح نكاح ازيد من رجلين، لصدقهما مع الزائد وعلى التقديرين(4) فيحتمل اعتبار العدد كله للعدة(5) اقتصارا في المجاز على المتحقق(6)، والاكتفاء(7) في كل اثنتين بواحدة للعدة وهي الاولى(8) لقيامها(9) مقام الاثنتين، ولصدق المجاز في اطلاق العدية

___________________________________
(1) أي تسع طلقات عدية. (2) أي لو كانت الطلقات العدية ستة فنشك في تحقق التحريم المؤبد فنستصحب عدم التحريم، وبقاء الحل إلى أن يعلم ثبوت المحرم. (3) دفع وهم حاصل الوهم: أنه بناء على اعتبار تسع طلقات للعدة في تحريم الامة ايضا لزم نكاح ازيد من رجلين مع أن الوارد في الرواية نكاح رجلين. وجوابه: أن ماورد في الرواية من نكاح الرجلين مأخوذ على نحو (اللابشرط) بالاضافة إلى الزائد. وعلى هذا فيصدق نكاح رجلين في ضمن ازيد ايضا والحاصل: أن الاعتبار بصدق نكاح رجلين، سواء أكانا مع الزائذ ام لا. والمفروض أن نكاح رجلين يصدق مع الزائد ايضا. (4) أي الست والتسع. (5) متفرقة لامتوالية، لان التوالي هنا غير متصور، لفرض أن التحريم في الامة يصدق بطلاقين فلايمكن فرض توالي طلاقين عديين. (6) وهو توالي طلقتين عديتين في الحرة أي نقتصر في المجاز على مورد اليقين الثابت في الحرة وهو تسع طلقات مع أن ستا منها عدية، وثلاثا بائنة. (7) بالرفع عطف على ويحتمل أي ويحتمل الاكتفاء. (8) أي الطلقة الاولى في الامة. (9) أي تقوم هذه الطلقة الاولى في الامة مقام الاثنتين في الحرة.

[222]

على الجميع(1) بعلاقة المجاورة. فعلى الاول(2) يعتبر اثنتا عشرة تطليقة اذا وقعت الاولى من كل اثنتين للعدة(3) وعلى التسع(4) ثماني عشرة ويبقى الكلام في الثانية عشرة(5) والثامنة(6) عشرة كما مر(7).

___________________________________
(1) وهو الست أو التسع بعلاقة المجاورة فيصح اطلاق العدي على التسع مع أن اربعة منها بائنة في الامة أو اطلاق العدي على الست مع أن ثلاثة منها بائنة. (2) وهو كون العدد كله للعدة. (3) فيكون ستة منها عدية وستة منها باينة هذا بناء على كفاية الست. (4) أي وعلى اعتبار العدة للتسع فعدد الطلقات يكون ثمانية عشر تسعة منها عدية ومثلها باينة. (5) بناء على اعتبار ست طلقات للعدة. (6) بناء على اعتبار تسع طلقات للعدة. (7) في الحرة من الاشكال في صورة تعلق التحريم المؤبد بالخامسة والعشرين بناء على كون الطلقة الاولى عدية في كل ثلاث طلقات. وقد عرفت ذلك مفصلا في الهامش رقم 3 ص 218. والاشكال هذا يأتي في الامة ايضا في فرض تعلق التحريم بالاحدى عشرة بناء على كفاية الست وفي السابعة عشرة بناء على اعتبار التسع في الطلقات العدية. بيان ذلك: أن الطلاق العدي كما عرفته في الهامش رقم 1 ص 219 هو رجوع الزوج إلى الزوجة في العدة ووطؤها فعليه اذا فرض أن الطلقة الحادية عشرة، أو السابعة عشرة عدية لزم التحريم المؤبد بدون طلاق آخر. وهو بعيد جدا. وأما الاشكال الآخر في الحرة وهو (لزوم ماليس بمحرم محرما) كما عرفته في الهامش رقم 3 ص 218 فلا يجري في الامة، لان الطلاق الآخر في الامة هو المحرم فلايلزم من توقف التحريم المؤبد على طلاق آخر هنا وهو الطلاق الثاني عشر والثامن عشر (كون ماليس بمحرم محرما) اذن عبارة الشارح قدس سره حيث قال: (ويبقى الكلام في الثانية عشر والثامنة عشر كما مر) لايتم على اطلاقها حسب ماعرفت من الاشكال.

[223]

وعلى الثاني(1) يكتفي بالست، أو التسع. ويحتمل في الامة عدم تحريمها مؤبدا مطلقا(2)، لان ظاهرالنص(3) ان مورده(4) الحرة بقرينة نكاح الرجلين مع التسع(5) فيتمسك(6) في الامة باصالة بقاء الحل، ولعدم اجتماع الشرطين(7) فيها، وللتوقف مجال. (العاشرة: تحرم الملاعنة ابدا) وسيأتي الكلام في تحقيق حكمها وشرائطها، (وكذا تحرم الصماء والخرساء اذا قذفها زوجها بما يوجب(8)

___________________________________
(1) وهو الاكتفاء في كل طلقتين بواحدة عدية. (2) لا بالتسع ولا بالست لا متفرقة ولا مجتمعة. (3) الوسائل كتاب الطلاق أبواب أقسام الطلاق باب 4 الاحاديث راجع هناك. (4) أي النص المشار اليه في الهامش رقم 3. (5) فان الوارد في النص المشار اليه نكاح رجلين في تسع طلقات عدية. وهذا إنما يتم في الحرة حيث انه لابد من أن ينكحها رجل آخر بعد كل ثلاث طلقات وأما في الامة فالمفروض أنه لابد من نكاحها بعد كل طلقتين فاذن في تسع طلقات لابد من ان ينكحها أربع رجال. وهو خلاف النص. (6) تفريع على عدم شمول النص للامة فاذن لابد لنا في المقام من الرجوع إلى الاصل العملي وهو استصحاب بقاع الحل بعد التسع أو الست. (7) وهما: نكاح رجلين: وتسع طلقات في الامة. (8) كما لو ادعى الزوج مشاهدة زوجته بالزنا.

[224]

اللعان) لولا الآفة(1). بان يرميها بالزنا مع دعوى المشاهدة، وعدم البينة، فلو لم يدع حد(2) ولم تحرم، ولو اقام بينة بما قذفها(3) به سقط الحد عنه والتحريم كما يسقط اللعان(4)، لان ذلك(5) هو مقتضى حكم القذف في ايجاب اللعان، وعدمه، ولا يسقط الحد(6) بتحريمها

___________________________________
(1) أي لولا الصمم والخرس لكان القذف موجبا لللعان. والباء في (بأن يرميها) بيان للقذف. والحاصل: أن الرمي بالزنا مع دعوى المشاهدة، وعدم البينة موجب لللعان إذا لم تكن الزوجة صماء وخرساء فاذا لا عن الزوج والزوجة حرمت الزوجة حرمة مؤيدة. وأما إذا كانت الزوجة صماء وخرساء فقذفها مع دعوى المشاهدة بالزنا، وعدم البينة فلا لعان. لكن القذف موجب للحرمة فقط. (2) أي إذا لم يدع الزوج مشاهدة زوجته الصماء والخرساء بالزنا حد ولم تحرم الزوجة عليه. (3) أي قذف الزوجة الصماء والخرساء. (4) أي سقط اللعان في غير الصماء والخرساء إذا أقام الزوج بينة على الزوجة فيما قذفها من الزنا فلا تحرم الزوجة عليه. (5) أي سقوط الحد والتحريم واللعان مع البينة هو مقتضى حكم القذف في ايجاب اللعان في غير الصماء والخرساء وعدم ايجاب اللعان في الصماء والخرساء. (6) أي عن الزوج في قذف زوجته الصماء والخرساء.

[225]

عليه بل يجمع بينهما(1) ان ثبت القذف عند الحاكم، والا حرمت(2) فيما بينه وبين الله تعالى وبقي الحد في ذمته على ما دلت عليه رواية(3) ابي بصير التي هي الاصل في الحكم، وان كان المستند الان الاجماع عليه كما ادعاه الشيخ رحمه الله، ودلت الرواية(4) ايضا على اعتبار الصمم والخرس معا فلو اتصفت باحدهما خاصة فمقتضى الرواية(5)، ودليل الاصل(6) عدم التحريم. ولكن اكثر الاصحاب عطفوا احد الوصفين(7) على الاخر بأو المقتضي للاكتفاء باحدهما والمصنف عطف بالواو وهو يدل عليه(8) ايضا، ولكن ورد الخرس وحده في روايتين(9) فالاكتفاء به وحده حسن. اما الصمم وحده فلا نص عليه بخصوصه يعتد به. وفي التحرير استشكل حكم الصماء خاصة بعد أن استقرب التحريم، ولو نفى ولدها على وجه(10) يثبت اللعان به لو كانت غير مؤفة ففي ثبوت

___________________________________
(1) أي بين تحريم الزوجة الصماء والخرساء على زوجها، وبين الحد عليه. (2) اي الزوجة الخرساء والصماء تكون محرمة على الزوج في الواقع ونفس الامر، والحد باق عليه ولم يسقط. (3) الوسائل كتاب اللعان - باب 8 - الحديث 2. (4) المشار اليها في الهامش رقم 3 ص 225. (5) المشار اليها في الهامش رقم 3 ص 225. (6) أي استصحاب عدم الحرمة. (7) وهما: الصماء والخرساء. (8) أي على الاكتفاء بأحدهما. (9) الوسائل كتاب اللعان باب 8 الحديث 4 ومابعده. (10) كادعاء الزوج أن الولد انعقدت نطفته من الزنا.

[226]

اللعان، او تحريمها به(1) كالقذف وجهان: من مساواته(2) للقذف في التحريم المؤبد باللعان(3) فيساويه(4) بالمعلول الاخر. ودعوى(5) الشيخ في الخلاف الاجماع على أنه لعان للصماء والخرساء. ومن(6) عموم الاية المتناول لكل زوجة خرج منه(7) قذفهما

___________________________________
(1) أي بنفي الولد. (2) أي من مساواة نفي الولد للقذف فهو دليل للتحريم. (3) أي في غير العمياء والخرساء. (4) مرجع الضمير (القذف) والفاعل في فيساويه (نفي الولد). فالمعني: أن للقذف معلولين. أحدهما التحريم المؤبد باللعان في غير الصماء والخرساء. والثاني التحريم المؤبد بدون اللعان في الصماء والخرساء فنفي الولد كما يشترك مع القذف في المعلول الاول، كذلك يشترك معه في المعلول الثاني أيضا. (5) هذادليل ثان للتحريم المؤبد. (6) دليل لعدم التحريم المؤبد بدون اللعان أي الآية الكريمة عامة تشمل كل زوجة سواء كانت صماء وخرساء أم لم تكن. والآية قوله تعالى: (والذين يرمون أزواجهم ولم يكن لهم شهداء إلا انفسهم فشهادة أحدهم أربع شهادات بالله أنه لمن الصادقين والخامسة أن لعنت الله عليه إن كان من الكاذبين ويدرأ. عنها العذاب أن تشهد أربع شهادات بالله أنه لمن الكاذبين. والخامسة أن عضب الله عليها إن كان من الصادقين. النور: الآية 5 - 6 - 7 - 8. (7) أي خرج من عموم الآية قذف الصماء والخرساء بدون اللعان. وأما نفي الولد فلم يخرج من عموم الآية الكريمة. فاذن لاموجب للحرمة بدون اللعان.

[227]

بالنص، او الاجماع فيبقى الباقي داخلا في عموم الحكم باللعان، وتوقف(1) التحريم عليه(2). ولا يلزم(3) من مساواة النفي القذف في حكم مساواته في غيره، لان الاسباب متوقفة على النص(4)، والاجماع انما نقل على عدم لعانهما مع القذف(5) كما صرح به(6) الشيخ فلا يلحق به غيره. والظاهر انه لا فرق هنا مع القذف بين دخوله بهما، وعدمه عملا بالاطلاق(7). اما نفي الولد فاشتراطه حسن، ومتى حرمت قبل الدخول

___________________________________
(1) دليل ثان لعدم تحريم المؤبد بدون اللعان. (2) أي على اللعان. (3) دفع وهم حاصل الوهم: أن نفي الولد مساو للقذف. وتقتضي مساواته له اشتراكه معه في جميع أحكام القذف ومن جملتها تحريم الصماء والخرساء. بدون اللعان. والجواب: أن نفي الولد وان كان مساويا للقذف إلا أنه لا يكون مساويا له في جميع أحكامه، بل مساو له في حكم واحد وهو (التحريم المؤبد باللعان). ومن المعلوم: أن مساواته للقذف في حكم واحد لا يستلزم مساواته في غيره من الاحكام وهو (التحريم المؤبد بغير اللعان). (4) أي سبب التحريم في القذف بدون اللعان في الخرساء والصماء النص. ولا نص في كون نفي الولد موجبا لتحريم الصماء والخرساء بدون اللعان. (5) أي لعان الصماء والخرساء مع القذف، لا مطلقا حتى مع نفي الولد. (6) أي بعدم لعان الصماء والخرساء مع القذف، لا مطلقا فلا يلحق بالقذف غيره وهو (نفي الولد). (7) أي باطلاق الرواية المشار اليها في الهامش رقم 3 ص 225.

[228]

فالاجود ثبوت جميع المهر لثبوته بالعقد فيستصحب، وتنصيفه(1) في بعض الموارد لا يوجب التعدي، والحق الصدوق في الفقية بذلك(2) قذف المراة زوجها الاصم فحكم بتحريمها عليه مؤبدا، حملا(3) على قذفه لها وهو مع غرابته فياس(4) لا نقول به. (الحادية عشر: تحرم الكافرة غير الكتابية) وهي اليهودية، والنصرانية، والمجوسية (على المسلم اجماعا، وتحرم الكتابية عليه دواما لا متعة وملك يمين(5)) على اشهر الاقوال. والقول الاخر الجواز مطلقا(6). والثالث المنع مطلقا. وانما جعلنا المجوسية من اقسام الكتابية مع انها مغايرة لها وان الحقت بها في الحكم(7) لدعواه الاجماع على تحريم

___________________________________
(1) أي تنصيف المهر كما في الطلاق قبل الدخول. (2) أي بقذف الزوج زوجته الصماء والخرساء ألحق قذف الزوجة زوجهاالاصم. (3) أي حملا لقذف الزوجة زوجها. على قذف الزوج زوجته. (4) ولعل دليل (الصدوق) قدس سره ليس هو القياس حتى يستشكل عليه بأنه قياس ولا نقول به. بل هي الرواية الواردة في قذف المرأة زوجها الاصم الدالة على تحريمها عليه مؤبدا واليك النص قال (ابوعبدالله) عليه السلام في امرأة قذفت زوجها وهو اصم: (يفرق بينها وبينه ولا تحل له ابدا). الوسائل كتاب اللعان باب 8 الحديث 3. (5) أي لاتحرم متعة الكتابية، ولا تملكها بملك اليمين. (6) أي دواما ومتعة. (7) وهي الحرمة دواما، والجواز متعة.

[229]

نكاح من عداها(1) مع وقوع الخلاف في المجوسية، فلولا تغلبيه(2) الاسم عليها لدخلت في المجمع على تحريمه. ووجه اطلاقه(3) عليها ان لها شبهة كتاب صح بسببه التجوز(4) والمشهور بين المتاخرين ان حكمها(5) حكمها فناسب الاطلاق. وانما يمنع من نكاح الكتابية ابتداء، لا استدامة لما سياتي من انه لو اسلم زوج الكتابية فالنكاح بحاله. (ولو ارتد احد الزوجين) عن الاسلام (قبل الدخول بطل النكاح) سواء كان الارتداد فطريا ام مليا، (ويجب) على الزوج (نصف المهر ان كان الارتداد من الزوج)، لان الفسخ جاء من جهته فاشبه الطلاق(6) ثم ان كانت التسمية صحيحة(7) فنصف المسمى، والا فنصف مهر المثل وقيل: يجب جميع المهر لوجوبه بالعقد ولم يثبت تشطيره(8) الا بالطلاق. وهو اقوى، (ولو كان) الارتداد (منها فلا مهر) لها، لان الفسخ جاء من قبلها قبل الدخول، (ولو كان) الارتداد

___________________________________
(1) أي من عدا اليهودية والنصرانية والمجوسية. (2) أي لولا تغليب المصنف اسم الكتابي على المجوسية لدخلت في المجمع على تحريمه: اي تحريم غير الكتابية. (3) أي وجه اطلاق المصنف رحمه الله اسم الكتابية على المجوسية. (4) أي اطلاق اسم الكتابية عليها مجازا. (5) أي حكم المجوسية حكم الكتابية ولذا ناسب اطلاق عبارة المصنف. (6) أي الطلاق قبل الدخول. (7) أي تسمية المهر في النكاح كانت صحيحة بأن لا يكون المهر من المحرمات كالخمر والخنزير. (8) أي تنصيفه.

[230]

(بعده) اي بعد الدخول (وقف) انفساخ النكاح (على انقضاء العدة) ان كان الارتداد من الزوجة مطلقا(1)، او من الزوج عن غير فطرة فان رجع المرتد(2) قبل انقضائها ثبت النكاح، والا(3) انفسخ. (ولا يسقط شئ من المهر) لاستقراره بالدخول، (ولو كان) ارتداده (عن فطرة بانت) الزوجة (في الحال(4)) اذ لا تقبل توتبه بل يقتل وتخرج عنه امواله بنفس الارتداد وتبين منه زوجته وتعتد عدة الوفاة. (ولو اسلم زوج الكتابية) دونها (فالنكاح بحاله) قبل الدخول وبعده، دائما ومنقطعا، كتابيا كان الزوج ام وثنيا، جوزنا نكاحها للمسلم ابتداء ام لا، (ولو اسلمت دونه) بعد الدخول (وقف) الفسخ (على) انقضاء (العدة) وهي عدة الطلاق من حين اسلامها فان انقضت ولم يسلم تبين انها بانت من حين اسلامها، وان اسلم قبل انقضائها تبين بقاء النكاح. هذا هو المشهور بين الاصحاب وعليه الفتوى وللشيخ رحمه الله قول بان النكاح لا ينفسخ بانقضاء العدة اذا كان الزوج ذميا، لكن لا يمكن من الدخول عليها ليلا، ولا من الخلوة بها ولا من اخراجها إلى دار الحرب ما دام قائما بشرائط الذمة، استنادا

___________________________________
(1) سواء كان الارتداد فطريا ام مليا. (2) أي المرتد الملي رجع قبل انقضاء العدة. (3) أي لم يرجع المرتد الملي قبل انقضاء العدة. (4) أي تنفصل عنه الزوجة حالا.

[231]

إلى رواية(1) ضعيقة مرسلة، او معارضة بما هو اقوى(2) منها. (وان كان) الاسلام (قبل الدخول واسلمت الزوجة بطل) العقد ولا مهر لها، لان الفرقة جاء‌ت من قبلها، وان اسلم الزوج بقي النكاح كما مر(3)، ولو اسلما معا ثبت النكاح، لانتفاء المقتضي للفسخ. (الثانية عشر: لو اسلم احد الزوجين الوثنين) المنسوبين إلى عبادة الوثن وهو الصنم، وكذا من بحكمهما من الكفار غير الفرق الثلاثة(4) وكان الاسلام (قبل الدخول بطل) النكاح مطلقا(5)، لان المسلم ان كان هو الزوج استحال بقاء‌ه على النكاح الكافرة غير الكتابية، لتحريمه(6) ابتداء واستدامة، وان كان هي الزوجة فاظهر، (ويجب النصف) اي نصف المهر (باسلام الزوج) وعلى ما تقدم(7) فالجميع ويسقط باسلامها لما ذكر(8)، (وبعده) اي بعد الدخول (يقف) الفسخ (على) انقضاء (العدة) فان انقضت ولم يسلم الاخر تبين انفساخه

___________________________________
(1) الوسائل كتاب النكاح باب 9 من ابواب ما يحرم بالكفر ونحوه الحديث 1 - 2 - 5. (2) نفس المصدر الحديث 3 وما بعده. (3) في اسلام زوج الكتابية. (4) وهم اليهود والنصارى والمجوس. (5) سواء كان المسلم زوجا ام زوجة. (6) أي لتحريم غير الكتابية. (7) من أن نصف المهر إنما ثبت في الطلاق قبل الدخول، وأما في غير الطلاق فلا يثبت النصف فاذن يثبت جميع المهر. (8) من أن الفسخ جاء من قبلها.

[232]

من حين الاسلام، وان اسلم فيها(1) استمر النكاح، وعلى الزوج نفقة العدة مع الدخول ان كانت هي المسلمة، وكذا في السابق(2). ولو كان المسلم هو فلا نفقة لها عن زمن الكفر مطلقا(3)، لان المانع منها(4) مع قدرتها على زواله. (ولو اسلما معا فالنكاح بحالة)، لعدم المقتضي للفسخ، والمعتبر في ترتب الاسلام ومعيته بآخر كلمة الاسلام(5)، لا باولها، ولو كانا صغيرين قد انكحهما الولي فالمعتبر اسلام احد الابوين في اسلام ولده، ولا اعتبار بمجلس الاسلام(6) عندنا، (ولواسلم الوثني) ومن في حكمه(7) (او الكتابي على اكثر من اربع) نسوة بالعقد الدائم (فاسلمن، او كن كتابيات) وان لم يسلمن (تخير اربعا) منهن وفارق سائرهن ان كان حرا وهن حرائر، والا(8) اختار ما عين له سابقا من حرتين وامتين،

___________________________________
(1) أي في العدة. (2) وهواسلام الكتابية. (3) سواء اسلمت الزوجة في العدة ام لا. (4) أي المانع من قبل الزوجة، وهي قادرة على زوال الكفر. (5) أي المعتبر في تقدم اسلام احدهما على الآخر، أو معيتهما في الاسلام هو آخر كلمة الاسلام وهي (لا اله إلا الله) فمن تقدم تلفظه بآخر هذه الجملة فاسلامه مقدم على من يتلفظ به بعد. (6) أي اتحاد مجلس الاسلام: بأن يكونا في مجلس واحد، بل المناط في ترتب اسلام احدهما على الآخر: أو معيتهما هو آخر كلمة الاسلام كما عرفت في الهامش رقم 5 ص 232. (7) أي كل من كان مشركا. (8) أي وان لم تكن كلهن حرائر.

[233]

او ثلاث حرائر وامة، والعبد يختار حرتين، او اربع اماء، او حرة وامتين، ثم تتخير الحرة في فسخ عقد الامة واجازته كما مر(1). ولو شرطنا في نكاح الامة الشرطين توجه انفساخ نكاحها هنا اذا جامعت حرة لقدرته عليها المنافية لنكاح الامة، ولو تعددت الحرائر اعتبر رضاهن جمع ما لم يزدن على اربع فيعتبر رضاء من يختارهن من النصاب. ولا فرق في التخيير بين من ترتب عقدهن واقترن، ولا بين اختيار الاوائل والاواخر، ولا بين من دخل بهن وغيرهن. ولو اسلم معه اربع وبقي اربع كتابيات فالاقوى بقاء التخيير. (الثالثة عشر: لا يحكم بفسخ نكاح العبد باباقه وان لم يعد في العدة على الاقوى)، لاصالة بقاء الزوجية، (ورواية(2) عمار) الساباطي عن الصادق (ع) قال: سالته عن رجل اذن لعبده في تزويج امراة فتزوجها، ثم ان العبد ابق فقال: " ليس لها على مولاه نفقة، وقد بانت عصمتها منه، فان اباق العبد طلاق امراته، وهو بمنزلة المرتد عن الاسلام " قلت: فان رجع إلى مولاه ترجع امراته اليه؟ قال: " ان كانت قد انقضت عدتها ثم تزوجت غيره فلا سبيل له عليها، وان لم تتزوج ولم تنقض العدة فهي امراته على النكاح الاول " (ضعيفة) السند فان عمارا وان كان ثقة الا انه فطحي لا يعتمد على ما ما ينفرد به، ونبه بالاقوى على خلاف الشيخ في النهاية حيث عمل بمضمونها وتبعه ابن حمزة، الا انه خص الحكم بكون العبد زوجا لامة غير سيده وقد تزوجها باذن السيدين.

___________________________________
(1) في المسألة الثانية من (المسائل العشرين). (2) الوسائل كتاب النكاح باب 73 من ابواب نكاح العبيد والاماء حديث 1.

[234]

والحق المنع مطلقا(1)، ووجوب النفقة على السيد، ولا تبين المرأة الا بالطلاق. (الرابعة عشر: الكفآء‌ة) بالفتح والمد، وهي تساوي الزوجين في الاسلام والايمان، الا ان يكون المؤمن هو الزوج، والزوجة مسلمة من غير الفرق المحكوم بكفرها(2) مطلقا(3)، او كتابية في غير الدائم. وقيل: يعتبر مع ذلك(4) يسار الزوج بالنفقة قوة، او فعلا. وقيل: يكتفى بالاسلام. والاشهر الاول(5)، وكيف فسرت(6) فهي(7) (معتبرة في النكاح، فلا يجوز للمسلمة) مطلقا(8) (التزويج بالكافر) وهو موضع وفاق. (ولا يجوز للناصب التزويج بالمؤمنة)، لان الناصبي شر من اليهودي والنصراني على ما روي في اخبار(9) اهل البيت (عليهم السلام)، وكذا

___________________________________
(1) سواء كان العبد الآبق زوجا لامة سيده ام لغيره. (2) كالخوارج والنواصب والغلاة والمجسمة ومن خرج عن الاسلام بفعل أو قول، او غير ذلك. (3) سواء كان العقد دائما أم متعة. (4) أي مع الكفاء‌ة. (5) وهو اعتبار الايمان في الزوج اذا كانت الزوجة مؤمنة. (6) أي الكفائة بأي نحو فسرت، سواء قلنا، بأنها عبارة عن تساوي الزوجين في الاسلام فقط أم في الاسلام والايمان، مع اليسار أم بغيره. (7) أي الكفائة. (8) مؤمنة كانت أم غيرها، كان العقد دائما أم متعة. (9) اليك نص الحديث. عن عبدالله عن أبي يعفور عن أبي عبدالله عليه السلام قال: (واياك أن تغتسل من غسالة الحمام وفيها تجتمع غسالة اليهودي، والنصراني، والمجوسي والناصب لنا أهل البيت فهو شرهم، فان الله تبارك وتعالى لم يخلق خلقا أنجس من الكلب، وان الناصب لنا أهل البيت لانجس منه) الوسائل، كتاب الطهارة الباب الحادي عشر من أبواب الماء المضاف والمستعمل، الحديث 5.

[235]

العكس(1) سواء الدائم، او المتعة، (ويجوز للمسلم التزويج متعة واستدامة) للنكاح على تقدير اسلامه(2) (كما مر(3) بالكافرة) الكتابية ومنها المجوسية، وكان عليه(4) ان يقيدها، ولعله(5) اكتفى بالتشبية لما مر. (وهل يجوز للمؤمنة التزويج بالمخالف) من اي فرق الاسلام كان ولو من الشيعة غير الامامية (قولان): احدهما وعليه المعظم المنع، لقول النبي صلى الله عليه وآله: " المؤمنون بعضهم اكفاء بعض(6) " دل بمفهومه(7) على ان غير المؤمن لا يكون كفوا للمؤمنة، وقوله صلى الله عليه وآله: " اذا جاء‌كم من ترضون خلقه ودينه فزوجوه ان لا تفعلوه تكن فتنة في الارض

___________________________________
(1) وهو تزويج المؤمن بالناصبية. (2) قيد لاستدامة النكاح، بمعنى أن الزوج إذا كان كافرا ثم أسلم فلا يبطل نكاحه. (3) في المسألة الحادية عشرة ص 288. (4) أي على المصنف رحمه الله أن يقيد الكافرة بالكتابية لعدم جواز التزويج بالكافرة مطلقا في الدوام والمتعة. (5) أي المصنف رحمه الله اكتفى بما ذكره في المسألة الحادية عشرة ص 228. (6) الوسائل كتاب النكاح باب 23 من أبواب مقدمات النكاح وآدابه الحديث 2. (7) أي بمفهوم اللقب.

[236]

وفساد كبير والمؤمن لا يرضى دين غيره(1) " وقول الصادق عليه الصلاة والسلام: " ان العارفة لا توضع الا عند عارف(2) "، وفي معناها اخبار(3) كثيرة واضحة الدلالة على المنع لو صح سندها، وفي بعضها تعليل ذلك(4) بان المراة تأخذ من ادب زوجها ويقهرها على دينه. والثاني الجواز على كراهية اختاره المفيد والمحقق ابن سعيد، اما لان الايمان هو الاسلام، او لضعف الدليل على اشتراط الايمان، فان الاخبار(5) بين مرسل، وضعيف، ومجهول. ولا شك ان الاحتياط المطلوب في النكاح المترتب عليه مهام الدين مع تظافر الاخبار(6) بالنهي وذهاب المعظم اليه حتى ادعى بعضهم الاجماع عليه يرجح القول الاول(7). واقتصار المصنف على حكاية القولين،(8).

___________________________________
(1) الوسائل كتاب النكاح باب 28 من أبواب مقدمات النكاح وآدابه الحديث 1 - 2 الوسائل كتاب النكاح. (2) باب 10 من أبواب ما يحرم بالكفر ونحوه الحديث 5. (3) الوسائل كتاب النكاح باب 11 من أبواب ما يحرم بالكفر ونحوه الحديث 2 - 6 - 11. وغير هذه الاحاديث. (4) أي تعليل المنع من تزويج المؤمنة بالمخالف. (5) المشار اليها في الهامش رقم 1 - 2 - 3. (6) المشار اليها في الهامش رقم 1 - 2 - 3. (7) وهوعدم جواز تزويج المؤمنة بالمخالف. (8) وهما: القول بالمنع. والقول بالجواز: أي اقتصار المصنف رحمه الله على هذين القولين يشعر بما نبهنا عليه وهو (الاحتياط المطلوب في النكاح)، ولتظافر الاخبار الكثيرة على ذلك. وقد أشير اليها في الهامش رقم 1 - 2 - 3. ومن دعوى الاجماع على نهي تزويج المؤمنة بالمخالف وان لم يثبت الاجماع فالحاصل: أن الاحتياط في النكاح وتظافر الاخبار والاجماع المدعى كلها دالة على المنع من تزويج المؤمنة بالمخالف.

[237]

مشعر بما نبهانا عليه(1) (اما العكس(2) فجائز) قطعا، (لان المراة تاخذ من دين بعلها) فيقودها إلى الايمان والاذن فيه من الاخبار(3) كثير (الخامسة عشر: ليس التمكن من النفقة) قوة، او فعلا (شرطا في صحة العقد) لقوله تعالى: " وانكحوا الايامى منكم والصالحين من عبادكم وإمائكم ان يكونوا فقراء يغنهم الله من فضله والله واسع عليم(4) ": والخبرين السابقين(5). ثم ان كانت عالمة بفقره لزم العقد، والا ففي تسلطها على الفسخ اذا علمت قولان ماخذهما: لزوم(6) التضرر ببقائها معه(7)،

___________________________________
(1) في الهامش رقم 8 ص 236. (2) وهو (تزويج المؤمن بالمخالفة). (3) الوسائل كتاب النكاح باب 11 من أبواب مايحرم بالكفر ونحوه الحديث 2 - 3. (4) النور: الآية 32. (5) وهما: قول الرسول الاكرم صلى الله عليه وآله (المؤمنون بعضهمم اكفاء بعض). وقول (الصادق) عليه السلام: (ان العارفة لا توضع الا عند عارف) حيث لم يذكر فيهما سوى (ان المؤمن كفو للمؤمن) من دون اعتبار شئ آخر في صحة العقد، وهو التمكن من النفقة قوة او فعلا. (6) هذا دليل القول الاول. (7) اي مع الزوج فانها لو بقيت الزوجة مع الزوج الفقير تضررت وتأذت بفقره.

[238]

كذلك(1) المنفي بالآية(2) والرواية(3) وان(4) النكاح عقد لازم والاصل البقاء ولقوله تعالى: " وان كان ذو عسرة فنظرة إلى ميسرة(5) " وهو(6) عام. وهو(7) الاجود. والوجهان(8) آتيان فيما اذا تجدد عجزه. وقيل: هو شرط في صحة النكاح كالاسلام، وان الكفاء‌ة مركبة(9) أو منهما، ومن الايمان. والاقوى عدم شرطيته(10) مطلقا.

___________________________________
(1) أي مع الفقر. (2) وهو قوله تعالى: (وماجعل عليكم في الدين من حرج). الحج: الآية 78. (3) وهو قوله صلى الله عليه وآله: (لا ضرر ولا ضرار) " (من لايحضره الفقيه " الطبعة الجديدة ج 3 باب 36 - باب الشفعة الحديث 2. (4) هذا دليل القول الثاني. (5) البقرة: الآية 280. (6) أي قوله تعالى: (وإن كان ذو عسرة فنظرة إلى ميسرة) عام يشمل صورة مالو كانت المرأة جاهلة بالفقر فليس لها الفسخ، بل لابد لها من الصبر والانتظار. وان كانت الآية نزلت في الدين. (7) أي القول الثاني وهو عدم تسلط المرأة على فسخ النكاح في صورة جهلها بفقر الزوج ثم علمت بعد ذلك. (8) وهما: تسلط الزوجة على الفسخ، وعدم تسلطها عليه. (9) من الاسلام والتمكن. (10) أي عدم شرطية التمكن من النفقة قبل العقد وبعده.

[239]

(نعم هو شرط في وجوب الاجابة) منها، او من وليها، لان الصبر على الفقر ضرر عظيم في الجملة فينبغي جبره بعدم وجوب اجابته وان جازت(1) او رجحت(2) مع تمام خلقه، وكمال دينه كما امر به النبي صلى الله عليه وآله في إنكاح جويبر(3)، وغيره. وملاحظة المال مع تمام الدين ليس محط نظر ذوي الهمم العوالي. (السادسة عشر: يكره تزويج الفاسق خصوصا شارب الخمر) قال الصادق (ع): " من زوج كريمته من شارب خمر فقد قطع رحمها(4) ". وذهب بعض العامة إلى عدم جواز تزويج الفاسق مطلقا(5) الا لمثله لقوله تعالى: " افمن كان مؤمنا كمن كان فاسقا لا يستوون(6) ". (السابعة عشر: لا يجوز التعريض بالعقد لذات البعل اتفاقا)، ولما فيه من الفساد، (ولا للمعتدة رجعية) لانها في حكم المزوجة. والمراد بالتعريض الاتيان بلفظ يحتمل الرغبة في النكاح وغيرها مع ظهور ارادتها. مثل رب راغب فيك، وحريص عليك، او إني راغب فيك، او انت علي كريمة، او عزيزة، او ان الله لسائق اليك

___________________________________
(1) أي الاجابة وان كانت جائزة. (2) أي رجحت الاجابة مع تمام خلقه. (3) الوسائل كتاب النكاح باب 25 من ابواب مقدمات النكاح وآدابه الحديث 1. (4) الوسائل كتاب النكاح باب 29 من ابواب مقدمات النكاح وآدابه الحديث 1. (5) سواء كان الفاسق شارب الخمر ام لا. (6) النجم: الآية 18.

[240]

خيرا ورزقا ونحو ذلك، واذا حرم التعريض لهما(1) فالتصريح اولى. (ويجوز في المعتدة بائنا) كالمختلعة (التعريض من الزوج) وان لم تحل له في الحال(2)، (وغيره، والتصريح منه) وهو الاتيان لفظ لا يحتمل غير ارادة النكاح (ان حلت له في الحال) بان تكون على طلقة، او طلقتين وان توقف الحل على رجوعها في البذل، (ويحرم) التصريح منه(3) (ان توقف) حلها له (على المحلل، وكذا يحرم التصريح في العدة من غيره مطلقا، سواء توقف حلها للزوج على محلل ام لا، وكذا منه(4) بعد المدة. (ويحرم التعريض للمطلقة تسعا للعدة من الزوج)، لامتناع نكاحه لها ومثله الملاعنة ونحوها من المحرمات على التاييد، (ويجوز) التعريض لها (من غيره) كغيرها من المطلقات بائنا. واعلم ان الاجابة تابعة للخطبة في الجواز والتحريم(5). ولو فعل الممنوع تصريحا، او تعريضا لم تحرم بذلك(6) فيجوز له بعد انقضاء

___________________________________
(1) أي للمعتدة، وذات البعل. (2) كما اذا كان التعريض بعد الطلقة الثانية، فان المرأة تكون محرمة على الزوج بعد هذه الطلقة الا اذا رجعت في البذل. (3) أي من الزوج. (4) أي وكذا يحرم التصريح من الزوج بعد العدة في الطلقة الثالثة. (5) ففي كل مورد جازت الخطبة جازت الاجابة، وفي كل مورد لم تجز الخطبة لم تجز الاجابة. فالاجابة، جوازها وعدم جوازها دائرة مدار جواز الخطبة وعدم الجواز. (6) أي لم تحرم المرأة بسبب هذا التصريح الممتنع " او التعريض الممتنع.

[241]

العدة تزويجها، كما لو نظر اليها في وقت تحريمه(1) ثم اراد نكاحها. (الثامنة عشر: تحرم الخطبة بعد اجابة الغير) منها، أو من وكيلها أو وليها لقوله صلى الله عليه وآله: " لا يخطب احدكم على خطبة اخيه(2) " فان النهي ظاهر في التحريم، ولما فيه من ايذاء المؤمن، واثارة الشحناء المحرم فيحرم ما كان وسيلة اليه(3)، ولو رد لم تحرم(4) اجماعا. ولو انتفى الامران(5) فظاهر الحديث(6) التحريم ايضا، لكن لم نقف على قائل به، (ولو خالف) وخطب، (وعقد صح) وان فعل محرما، اذ لا منافاة بين تحريم الخطبة، وصحة العقد. (وقيل: تكره الخطبة) بعد اجابة الغير من غير تحريم، لاصالة الاباحة، وعدم صيرورتها بالاجابة زوجة، ولعدم ثبوت الحديث(7) كحديث(8)،

___________________________________
(1) مرجع الضمير (النظر): أي كما لو نظر الرجل إلى امرأة يحرم النظر اليها. (2) مسلم ج 4 ص 138 طبعة مشكول. (3) أي إلى أيذاء المؤمن، واثارة الشحناء وهما محرمان. (4) أي الخطبة الثانية الموجهة من الرجل الثاني لم تحرم لو ردت المرأة الاجابة الاولى. (5) أي الاجابة والرد من المرأة. (6) وهو المشار اليه في الهامش رقم 2. (7) المشار اليه في الهامش رقم 2. (8) أي الحديث المشار اليه في الهامش رقم 2. مثل الحديث الوارد في النهي عن الدخول في معاملة الغير فكما أنه غيرثابت كذلك هذا فلا يصح التمسك به.

[242]

النهي عن الدخول في سومه وهذا(1) اقوى وان كان الاجتناب طريق الاحتياط. هذا كله في الخاطب المسلم، اما الذمي اذا خطب الذمية لم تحرم خطبة المسلم لها قطعا، للاصل، وعدم دخوله في النهي، لقوله صلى الله عليه وآله : " على خطبة اخيه(2) ". (التاسعة عشر: يكره العقد على القابلة المربية) للنهي عنه في عدة اخبار(3) المحمولة على الكراهة جمعا بينها، وبين ما دل صريحا على الحل وقيل: تحرم عملا بظاهر النهي(4)، ولو قبلت(5) ولم ترب، او بالعكس(6) لم تحرم قطعا. والمعتبر في التربية مسماها عملا بالاطلاق. وكذا يكره العقد على بنتها، لانها بمنزلة اخته، كما ان القابلة بمنزلة امه لورودها معها في بعض الاخبار(7). وكان عليه ان يذكرها، الا انه لا قائل هنا بالمنع، (و) كذا يكره (ان يزوج ابنه بنت زوجته

___________________________________
(1) أي القول بالكراهة. (2) في الحديث المشار اليه في الرقم 2 ص 241. (3) الوسائل كتاب النكاح باب 39 من ابواب مايحرم بالمصاهرة ونحوها الحديث 1 - 2 - 3 - 4. (4) المشار اليه في الهامش رقم 3. (5) من القابلة، لا من القبول، أي المرأة المولدة للطلفل كانت قابلة فقط من دون ان تكون مربية. (6) أي المرأة كانت مربية من دون ان تكون قابلة. (7) المشار اليه في الهامش رقم 3 الحديث 1 - 3 - 8.

[243]

المولودة بعد مفارقته(1)) لامها، وكذا بابنة امته كذلك(2)، للنهي عنه عن الباقر (ع) معللا بان اباه(3) لها بمنزلة الاب(4). وكذا يكره تزويج ابنته لابنها كذلك(5)، والرواية شاملة لهما لانه فرضها في تزويج ولده لولدها، فلو فرضها المصنف كذلك كان اشمل، (اما) لو ولدتها (قبل تزويجه فلا كراهة)، لعدم النهي، وانتفاء العلة (وان(6) يتزوج بضرة الام مع غير الاب لو فارقها الزوج)، لرواية

___________________________________
(1) أي بعد مفارقة الرجل أم البنت بالطلاق. كما لو طلق رجل زوجته ثم تزوجت برجل آخر وصارت لهذا الزوج الثاني منها بنت. فهذه البنت تكره على ولد الزوج الاول الذي هو من امرأته الاخرى. (2) أي المولودة بعد مفارقة المولى لها إما بالبيع، او بالعتق فالصورة كسابقتها من دون فرق بينهما. فلو تزوجت الامة برجل وصارت لها منه بنت، فتكره هذا البنت على ولد المولى الذي هو من أمرأته الاخرى. (3) أي أن اب هذا الولد اب لهذه البنت ايضا، لكن تنزيلا. (4) الوسائل كتاب النكاح باب 23 من ابواب مايحرم بالمصاهرة ونحوها الحديث 5. (5) أي بعد مفارقة الزوج للزوجة او الامة. فلو كانت للزوج الاول بنت من امرأة اخرى غير هذه التي فارقها وكان لهذه المرأة التي فارقها ابن من زوجها الثاني فتكره تلك البنت على هذا الولد. (6) عطف على يكره أي ويكره اي يتزوج الرجل بضرة امه لو كانت الضرة لغير ابيه. فرض المسألة هكذا: تزوج رجل بامرأتين فطلقهما او احدهما ثم تزوج رجل آخر باحداهما فصار له منها ولد فحينئذ يكره لهذا الولد التزوج بضرة امه التي كانت ضرتها قبل ان تتزوج امه بابيه.

[244]

زرارة عن الباقر (ع) قال: " ما احب للرجل المسلم ان يتزوج ضرة كانت لامه مع غير ابيه(1) " وهو شامل لما اذا كان تزوج ذلك الغير قبل ابيه وبعده. (العشرون: نكاح الشغار) بالكسر. وقيل: بالفتح ايضا (باطل) اجماعا (وهو ان يزوج كل من الوليين الاخر على ان يكون بضع كل واحدة مهرا للاخرى) وهو نكاح كان في الجاهلية ماخوذ من الشغر وهو رفع احدى الرجلين. اما لان النكاح يفضي إلى ذلك. ومنه قولهم: " أشغرا وفخرا(2) " او لانه يتضمن رفع المهر، او من قبيل شغر البلد: اذا خلا من القاضي والسلطان، لخلوه من المهر. والاصل في تحريمه ما روي(3) عن النهي عنه عن النبي صلى الله عليه وآله. ولو خلا المهر من احد الجانبين بطل خاصة، ولو شرط كل منهما تزويج الاخرى بمهر معلوم صح العقدان وبطل المسمى، لانه شرط معه تزويج وهو غير لازم، والنكاح لا يقبل الخيار فيثبت مهر المثل، وكذا لو زوجه بمهر وشرط ان يزوجه ولم يذكر مهرا.

___________________________________
(1) الوسائل كتاب النكاح باب 42 من ابواب مايحرم بالمصاهرة الحديث 1. (2) أي ترفع رجليك ثم تفتخر. (3) الوسائل كتاب النكاح باب 27 من ابواب عقد النكاح واولياء العقد الحديث 2.


عنوان

[280]

وان اختلفوا بعد ذلك(1) في نسخه.

___________________________________
(1) أي بعد شرعيته.

[281]

(والقرآن) الكريم (مصرح به) في قوله تعالى: " فما استمتعتم به منهن فآتوهن أجورهن(1) " اتفق جمهور المفسرين على أن المراد به نكاح المتعة، واجمع اهل البيت عليهم السلام على ذلك، وروي عن جماعة من الصحابة منهم أبي بن كعب، وابن عباس، وابن مسعود أنهم قرأوا " فما استمتعتم به منهن إلى أجل مسمى(2) ". (ودعوى نسخه) اي نسخ جوازه من الجمهور (لم تثبت)، لتناقض رواياتهم بنسخه، فإنهم رووا عن علي عليه السلام أن رسول الله صلى الله عليه وآله وسلم نهى عن متعة النساء يوم خيبر(3)، ورووا عن ربيع بن سبرة عن أبيه أنه قال: شكونا العزبة في حجة الوداع فقال: " استمتعوا من هذه النساء " فتزوجت امرأة ثم غدوت على رسول الله صلى الله عليه وآله وهو قائم بين الركن والباب وهو يقول: " إني كنت قد اذنت لكم في الاستمتاع ألا وإن الله قد حرمها إلى يوم القيامة(4) " ومن المعلوم ضرورة من مذهب علي واولاده عليهم الصلاة والسلام حلها وانكار تحريمها بالغاية فالرواية عن علي عليه السلام بخلافه باطلة. ثم اللازم من الروايتين أن تكون قد نسخت(5) مرتين، لان اباحتها

___________________________________
(1) النساء: الآية 23. (2) النووي بشرح مسلم ج 9 ص 179. (3) صحيح مسلم كتاب النكاح - ج 4 ص 134 - 135. (4) نفس المصدر ص 132 - 133. (5) أي حرمت مرتين: مرة في خيبر، ثم أبيحت في حجة الوداع. ومرة في حجة الوداع على ما روي عنه: (اني كنت قد اذنت لكم في الاستمتاع ألا وان الله قد حرمها إلى يوم القيامة). صحيح مسلم كتاب النكاح - ج 4 ص 132 - 133.

[282]

في حجة الوداع اولا ناسخة لتحريمها يوم خيبر ولا قائل به(1) ومع ذلك يتوجه إلى خبر سبرة الطعن في سنده(2)، واختلاف الفاظه(3) ومعارضته لغيره(4). ورووا عن جماعة من الصحابة منهم جابر بن عبدالله وعبدالله بن عباس وابن مسعود وسلمة بن الاكوع وعمران بن حصين وانس بن مالك انها لم تنسخ(5). وفي صحيح مسلم ياسناده إلى عطاء قال: " قدم جابر بن عبدالله معتمرا فجئناه في منزلة فساله القوم عن اشياء ثم ذكروا المتعة فقال: نعم استمتعنا على عهد رسول الله صلى الله عليه وآله وابي بكر وعمر(6) " وهو صريح في بقاء شرعيتها بعد موت النبي صلى الله عليه وآله من غير نسخ. (وتحريم بعض الصحابة) وهو عمر (اياه تشريع) من عنده (مردود عليه) لانه ان كان بطريق الاجتهاد فهو باطل في مقابلة

___________________________________
(1) بالنسخ مرتين. مرة اصل اباحتها. ومرة نسخ التحريم الاول ليكون الاخير نسخا ثالثا. (2) لان الرواية منه منحصرة عن ولده الربيع. وربيع هذا مهمل مجهول جدا لم يرو عنه احد في باب من ابواب الفقة والحديث. سوى حديث تحريم الرسول الاكرم صلى الله عليه وآله للمتعة فقط، ولذلك تركه البخاري ولم يرو عنه اصلا حتى احاديث المتعة. (3) تجد اختلاف الفاظه جليا في صحيح مسلم ج 4 ص 132 - 134. (4) مما دل على الجواز ورخصه الرسول الاعظم صلى الله عليه وآله من غير تحريم راجع نفس المصدر. (5) كما أوضحنا ذلك تفصيلا في التعليقة رقم 1 ص 245 فما بعد. (6) صحيح مسلم ج 4 ص 134.

[283]

النص(1) اجماعا، وان كان بطريق الرواية فكيف خفي ذلك على الصحابة اجمع في بقية زمن النبي وجميع خلافة ابي بكر وبعض خلافة المحرم(2) ثم يدل على ان تحريمه من عنده لا بطريق الرواية، قوله، في الرواية المشهورة عنه بين الفريقين: " متعتان كانتا في عهد رسول الله صلى الله عليه وآله حلالا انا انهى عنهما واعاقب عليهما(3) " ولو نهي النبي صلى الله عليه وآله قد نهى عنهما في وقت من الاوقات لكان اسناده اليه صلى الله عليه وآله اولى وادخل في الزجر، وروى شعبة عن الحكم بن عتيبة وهو من اكابرهم قال: سألته عن هذه الاية " فما استمتعتم به منهن " امنسوخة هي؟ قال: " لا " ثم قال الحكم: قال على بن ابي طالب (ع): لولا أن عمر نهى عن المتعة ما زنى الا شقي(4) ". وفي صحيح الترمذي ان رجلا من اهل الشام سأل ابن عمر عن متعة النساء فقال: هي حلال فقال: ان اباك قد نهى عنها، فقال ابن عمر: أرأيت ان كان ابي قد نهى عنها وقد سنها " صنعها " رسول الله صلى الله عليه وآله اتترك السنة وتتبع قول ابي(5). واما الاخبار بشرعيتها من طريق اهل البيت (عليهم السلام) فبالغة،

___________________________________
(1) نص الكتاب ونص الاحاديث الواردة عن الرسول الاعظم صلى الله عليه وآله. راجع البخاري، والطبري، ومسلم، وغيرهم من امهات كتب الحديث والتفسير. (2) وهو (عمر بن الخطاب). (3) احكام القرآن: الجصاص ج 2 ص 184. (4) الطبري التفسير الكبير ج 5 ص 13. (5) راجع (الفصول المهمة) للمرحوم آية الله (السيد عبدالحسين شرف الدين) ص 64، وراجع: صحيح الترمذي ج 3 ص 184. لكن اللفظ فيه: متعة الحج.

[284]

أو كادت ان تبلغ حد التواتر لكثرتها، حتى انه مع كثرة اختلاف اخبارنا الذي اكثره بسبب التقية، وكثرة مخالفينا فيه لم يوجد خبر واحد منها يدل على منعه(1) وذلك عجيب. (وايجابه كالدائم) باحد الالفاظ الثلاثة(2). ولا اشكال هنا في متعتك (وقبوله كذلك(3) ويزيد) هنا (ذكر الاجل) المضبوط المحروس عن الزيادة والنقصان، (وذكر المهر) المضبوط كذلك(4) بالكيل، أو الوزن او العدد مع المشاهدة، أو الوصف الرافع للجهالة(5) ولو اخل به(6) بطل العقد، بخلاف الدائم. وحكمه كالدائم في جميع ما سلف) من الاحكام شرطا وولاية، وتحريما بنوعيه(7) (الا مااستثني) من ان(8) المتعة لا تنحصر

___________________________________
(1) اي منع نكاح المتعة. وهي انكحت وزوجت ومتعت. (3) أي كالدائم في وقوعه بلفظ قبلت النكاح او التزويج او التمتع. (4) أي المحروس عن الزيادة والنقصان. (5) كما لو جعل الرجل شاة مهرا فانه لابد من توصفيها من كونها سمينة. او مهزولة. (6) أي بذكر الاجل. (7) وهما: التحريم العيني كالاخت والام والبنت. والتحريم الجمعي كالجمع بين الاختين. فكما أن عين الاخت والام والبنت والجمع بين الاختين في العقد الدائم حرام كذلك في العقد المنقطع. (8) هذه الجملة ومابعدها وهو (ومن أنها تصح بالكتابية) هو المستثنى من احكام العقد الدائم: أي ان العقد بالعدد الكثير من النساء، والعقد بالكتابية . ابتداء في المتعة جائز. بخلاف الدائم فانه لايجوز فيه العقد على ازيد من اربعة، ولا العقد بالكتابية ابتداء.

[285]

(في عدد ونصاب)، ومن انها تصح بالكتابية ابتداء. (ولا تقدير في المهر قلة وكثرة)، بل ما تراضيا عليه مما يتمول ولوبكف من بر وقدره الصدوق بدرهم، (وكذا) لا تقدير (في الاجل) قلة وكثرة، وشذ قول بعض الاصحاب تقديره(1) قلة بما بين طلوع الشمس والزوال، (ولو وهبها المدة قبل الدخول فعليه نصف المسمى) كما لو طلق في الدوام قبله وفي الحاق هبة بعض المدة قبله(2) بالجميع نظر، والاصل يقتضي عدم السقوط ولو كانت الهبة بعد الدخول للجميع، او البعض لم يسقط منه شئ قطعا، لاستقراره بالدخول. والظاهر ان هذه الهبة اسقاط بمنزلة الابراء فلا يفتقر إلى القبول. (ولو اخلت بشئ من المدة) اختيارا قبل الدخول، او بعده (قاصها) من المهر بنسبة ما اخلت به من المدة بان يبسط المهر على الجميع المدة ويسقط منه بحسابه حتى لو اخلت بها اجمع سقط عنه المهر. ولو كان المنع لعذر كالحيض، والمرض، والخوف من ظالم لم يسقط(3) باعتباره شئ. ويحتمل ضعيفا السقوط بالنسبة(4): كالاختياري، نظرا إلى انه

___________________________________
(1) اي لاجل. (2) أي قبل الدخول. (3) أي المهر لم يسقط بسبب هذا المنع اللا إختياري. (4) كما لو متعها عشرة ايام بعشرة دنانير فمنعت الزوجة الزوج عن الاستمتاع يومين مثلا فيسقط من المهر بنسبة هذين اليومين ديناران.

[286]

في مقابلة الاستمتاع بقرينة المنع الاختياري. وهو(1) مشترك بين الاختياري والاضطراري. وضعفه ظاهر، وفي رواية(2) عمر بن حنظلة عن الصادق (ع) ما يدل على الحكمين(3) واطلاق المقاصة على ذلك الوجه مجاز، لان مجرد اخلالها بالمدة يوجب سقوط مقابلها من العوض الاخر(4). ومثل هذا لا يعد مقاصة، ولو ماتت في اثناء المدة، او قبل الدخول فاولى بعدم سقوط شئ كالدائم. (ولو اخل بالاجل) في متن العقد (انقلب دائما، او بطل على خلاف) في ذلك منشؤه: من(5) صلاحية اصل العقد لكل منهما، وانما يتمحض للمتعة بذكر الاجل، وللدوام بعدمه فاذا انتفى الاول(6) ثبت الثاني، لان الاصل في العقد الصحة، وموثقة(7) ابن بكير عن الصادق (ع) قال: " ان سمي الاجل فهو متعة، وان لم يسم الاجل فهو نكاح باق " وعلى هذا عمل الشيخ والاكثر ومنهم

___________________________________
(1) أي المهر في مقابلة الاستمتاع. (2) الوسائل كتاب النكاح باب 27 من ابواب المتعة الحديث 4. (3) وهما: سقوط المهر في المنع الاختياري. وعدم سقوطه في المنع الاضطراري. (4) وهو المهر. (5) دليل لانقلاب العقد إلى الدائم. (6) الاول هو (عقد المتعة). والثاني هو (العقد الدائم). (7) الوسائل كتاب النكاح باب 20 من ابواب المتعة الحديث 1.

[287]

المصنف في شرح الارشاد: ومن(1) ان المتعة شرطها الاجل اجماعا والمشروط عدم عند عدم شرطه، ولصحيحة(2) زرارة عنه (ع) " لا تكون متعة الا بامرين باجل مسمى، واجر مسمى) وان الدوام لم يقصد، والعقود تابعة للقصود(3)، وصلاحية الايجاب لهما لا يوجب حمل المشترك على احد معنييه مع ارادة المعنى الاخر المباين له. وهذا هو الاقوى، والرواية ليس فيها تصريح بانهما ارادا المتعة واخلا بالاجل، بل مضمونها ان النكاح مع الاحل متعة، وبدونه دائم ولا نزاع فيه. واما القول بان العقد ان وقع بلفظ التزويج والنكاح انقلب دائما، او بلفظ التمتع بطل، او بان ترك الاجل ان كان جهلا منهما، او من احدهما، او نسيانا كذلك بطل، وان كان عمدا انقلب دائما فقد ظهر ضعفه مما ذكرناه(4) فالقول بالبطلان مطلقا(5) مع قصد التمتع الذي هو موضع النزاع اوجه. (ولو تبين فساد العقد) اما بظهور زوج، او عدة، او كونها محرمة عليه جمعا، او عينا، او غير ذلك من المفسدات (فمهر المثل مع الدخول) وجهلها حالة الوطء، لانه وطء محترم فلا بد له من عوض وقد بطل المسمى فيثبت مهر مثلها في المتعة المخصوصة.

___________________________________
(1) دليل لبطلان العقد اذا لم يذكر الاجل، لاانه ينقلب إلى الدائم. (2) الوسائل كتاب النكاح باب 17 من ابواب المتعة الحديث 1. (3) فما وقع لم يقصد، وماقصد لم يقع. (4) من الرواية المشار اليها في الهامش رقم 2، ومن أن العقود تابعة للقصود. (5) سواء وقعت الصيغة بلفظ التمتع او النكاح او التزويج.

[288]

وقيل: تاخذ ما قبضته ولا يسلم الباقي استنادا إلى رواية(1) حملها على كون المقبوض بقدر مهر المثل اولى من اطلاقها المخالف للاصل وقبل الدخول لا شئ لها، لبطلان العقد المقتضي لبطلان المسمى، فان كانت قد قبضته استعاده، وان تلف في يدها ضمنته مطلقا(2)، وكذا لو دخل وهي عالمة بالفساد، لانها بغي، ولا مهر لبغي. (ويجوز العزل عنها وان لم يتشترط ذلك) في متن العقد وهو هنا(3) موضع وفاق وهو منصوص(4) بخصوصة، ولان الغرض الاصلي منه الاستمتاع دون النسل، بخلاف الدوام (و) لكن (يلحق به الولد) على تقدير ولادتها بعد وطئه بحيث يمكن كونه منه (وان عزل)، لانها فراش، والولد للفراش، وهو مروي(5) ايضا، لكن لو نفاه انتفى ظاهرا بغير لعان، بخلاف ولد الدوام(6). (ويجوز اشتراط السائغ في العقد كاشتراط الاتيان ليلا، او نهارا) لانه شرط لا ينافي مقتضي العقد، لجواز تعلق الغرض بالاستمتاع في وقت دون آخر، اما(7) طلبا للاستبداد.

___________________________________
(1) الوسائل كتاب النكاح باب 28 من ابواب المتعة الحديث 1 - 2. (2) بالتفريط وبدونه، وسواء كان التالف كل المهر، او بعضه. (3) أي في المتعة. (4) الوسائل كتاب النكاح باب 34 من ابواب المتعة الحديث 1. (5) المصدر باب 23 من ابواب المتعة - الحديث 1 - 4. (6) فإنه يحتاج في نفيه إلى اللعان. (7) هذا تعليل لجواز اشتراط السائغ وهو (الاتيان ليلا او نهارا). وحاصل التعليل: أن المتمتع يقصد من هذا الشرط الاستقلال في الاتيان في وقت خاص متى شاء، مع أن المتعة ليس فيها وجوب المضاجعة والوطي، فهو . يريد أن يثبت استبداده في رأيه فيما يخص تفوقه الرجولي وان كان الفرض نادرا.

[289]

او توفيرا(1) لما سواه على غيره من المطالب، (او شرط اتيانها مرة، او مرارا) مضبوطة (في الزمان المعين) لما ذكر(2). ولو لم يعين الوقت بل اطلق المرة والمرات بطل، للجهالة. (ولا يقع بها طلاق)، بل تبين بانقضاء المدة، او بهبته اياها. وفي رواية(3) محمد بن اسماعيل عن الرضا (ع) قلت: وتبين بغير طلاق قال: " نعم "، (ولا ايلاء) على اصج القولين لقوله تعالى في قصة الايلاء: " وان عزموا الطلاق "(4) وليس في المتعة طلاق، ولان من لوازم الايلاء المطالبة بالوطء وهو منتف في المتعة، وبانتفاء اللازم ينتفي الملزوم، وللمرتضى رحمه الله(5)،

___________________________________
(1) هذه غاية اخرى تترتب على اشتراط السائغ وهو (الاتيان ليلا او نهارا) وحاصل الغاية: أن المتمتع إنما يشترط هذا الشرط مع عدم وجوب المضاجعة والوطي في المتعة ليتوسع اوقاته لبقية اموره الدنيوية حتى لايشغله الاستمتاع بها عن أعماله اليومية. ومرجع الضمير في لما سواه (الاستمتاع). كما وأنه المرجع في غيره. والمراد من الغير (الامور الدنيوية). (2) وهو أنه شرط سائغ لاينافي مقتضى العقد. (3) الوسائل كتاب النكاح باب 25 من ابواب المتعة - الحديث 1. (4) البقرة: الآية 227. (5) هو سيد علماء الامة، ومحيي آثار الائمة، ذو المجدين ابوالقاسم علي بن الحسين بن موسى بن محمد بن موسى بن ابراهيم بن الامام (موسى بن جعفر) عليهم الصلاة والسلام المشهور ب‍ (السيد المرتضى) والملقب ب‍ (علم الهدى). من جده الامام (المرتضى) صلوات الله وسلامه عليه ولد سنة 355. جمع رحمه الله من العلوم مالم يجمعه احد، وحاز من الفضائل ماتفرد به وتوحد، واجمع على فضله المخالف والمؤالف، فكيف لا وقد اخذ من المجد طرفيه، وأكتسى بثوبيه، وتردى ببرديه، متوحد في علوم كثيرة، مجمع على فضله، مقدم في العلوم كالكلام والفقه، والاصول والادب والنحو والشعر واللغة وغير ذلك. قال (الخطيب) في تاريخ بغداد. بعد الثناء عليه: كتبت عنه وعن جامع الاصول وانه من مجددي مذهب (الامامية) في رأس المائة الرابعة. وقال (ابن خلكان) في وصفه: كان نقيب الطالبيين وكان اماما في علم الكلام والادب والشعر وهو اخو الشريف الرضي. له تصانيف على (مذهب الشيعة)، ومقالة في اصول الدين وله الكتاب (الغرر والدرر) يشتمل على فنون من معاني الادب تكلم فيها في النحو واللغة، وغير ذلك. وهو كتاب ممتع يدل عل فضل كثير، وتوسع في الاطلاع على العلوم قال الشيخ عز الدين احمد بن مقبل: لو خلف انسان ان (السيد المرتضى) كان اعلم بالعربية من العرب لم يكن عندي آثما. وقال احدشيوخ الادب بمصر: والله إني استفدت من كتاب (الغرر والدرر) مسائل لم اجدها في (كتاب سيبويه)، ولاغيره من كتب النحو. قال (ابن بسام) في اواخر كتاب الذخيرة: كان هذا الشريف امام ائمة العراق، اليه فزع علماؤها، ومنه اخذ عظماؤها، وهو صاحب مدارسها، وجماع شاردها، له تصانيف في احكام المسلمين مما يشهد انه فرع تلك الاصول ومن ذلك البيت الجليل. قال (الخطيب التبريزي): ان ابا الحسن علي بن احمد الفالي الاديب كانت له نسخة (الجمهرة) لابن دريد في غاية الجودة فدعته الحاجة إلى بيعها فاشتراها (الشريف المرتضى) بستين دينارا وتصفحها فوجد فيها ابياتا بخط ابي الحسن الفالي وهي: - أنست بها عشرين حولا وبعتها * لقد طال وجدي بعدها وحنيني - وماكان ظني انني سابيعها * ولو خلدتني في السجون ديوني - - ولكن لضعف، وافتقار، وصبية * صغار عليهم تستهل شؤني - فقلت ولم املك سوابق عبرة * مقالة مكوي الفؤاد حزين - - وقد تخرج الحاجات ياام مالك * كرائم من رب لهن ضنين - فارجع اليه الكتاب. ولم يسترجع الثمن. قال (شيخنا البهائي) قدس سره: كان (الشريف المرتضى) يجري على تلامذته شهريا، فعلى (شيخ الطائفة) كل شهر اثني عشر دينارا وعلى (ابن البراج) ثمانية دنانير، وهكذا. وفي بعض السنين اصاب اهل العراق قحط شديد فاحتال رجل يهودي في تحصيل قوت يحفظ نفسه فحضر يوما مجلس (السيد المرتضى) واستأذنه في قرأتة النجوم عليه فاذنه وامر له بمثل ما يجري على تلامذته فاعطي كل يوم فقرأ عليه برهة من الزمان ثم اسلم على يديه. كان استاذ البشر (المحقق الطوسي) قدس الله نفسه اذا جرى اسم السيد يقول: صلوات الله عليه. قال: (ابوالعلاء المعري) في مدح (الشريفين الرضي والمرتضى) في قصيدة يرثي بها والدهما قدس الله نفسه. أبقيت فينا كوكبين*(1) سناهما*(2) * في الصبح والظلماء ليس بخاف*(3) متأنقين*(4) وفي المكارم أرتعا*(5) * متالقين*(6) بسؤدد*(7) وعفاف*(8). قدرين*(9) في الارداء*(10)، بل مطرين في ال‍ إجداء*(11)، بل قمرين في الاسداف*(12) رزقا العلاء فاهل نجد*(13) كلما * نطقا الفصاحة مثل اهل رياف ساوي الرضي المرتضى وتقاسما * خطط*(14) العلا بتناصف*(15) وتصاف حلفا ندى*(16) سبقا وصلى*(17) الاطهرا ال‍ * المرضي*(18) فيالثلاثة أحلاف انتم ذووا النسب القصير فطولكم * باد على الكبراء والاشراف*(19) والراح ان قيل ابنه العنب اكتفت * بأب عن الاسماء والاوصاف*(20) مازاغ*(21) بيتكم الرفيع وانما * بالوجد ادركه خفي زحاف*(22) والشمس دائمة البقاء وان تنل * بالشكو*(23) فهي سريعة الاخطاف*(24) ويخال موسى*(25) جدكم لحلالة * في النفس صاحب سورة الاعراف*(26) و (للشريف المرتضى) تصانيف كثيرة مشهورة منه (الشافي) في الامامة لم يصنف مثله فيها (الذخيرة) (جمل العلم والعمل) (الذريعة) (وشرح القصيدة البديعة) (كتاب الطيف والخيال) (كتاب الشيب والشباب) (كتاب الغرر والدرر) (المسائل الكثيرة). له ديوان شعر يزيد على عشرين الف بيت. وغيرذلك. قال (آية الله العلامة) قدس الله نفسه: بكتبه استفادت الامامية منذ زمنه رحمه الله إلى زماننا هذا وهي سنة 693. توفي يوم الخامس والعشرين من ربيع الاول سنة 436 تولى غسله (الشريف ابوعلي محمد بن الحسن الجعفري) والشيخ (سلار بن عبدالعزيز). صلى عليه ابنه في داره ودفن فيها ثم نقل إلى كربلاء المقدسة عند جوار جده (ابي عبدالله الحسين) صلوات الله وسلامه عليه. خلف ثمانين الف مجلد من مقروآته ومصنفاته، ومحفوظاته ومن الاموال والاملاك مايتجاوز الوصف.

___________________________________
*(1) الرضي والمرتضى. *(2) بمعنى الضوء. *(3) بمعنى المستتر أي ليس ضوء السيدين بمستتر. *(4) حال للسيدين من الانق بمعنى الوقوع في النعمة. *(5) بصيغة المعلوم من الرتع اي ان تأنق الرضي والمرتضى وأرتاعهما للنعم ليس الا انهما كانا في رياض المجد والكرم. *(6) من ألق بمعنى الاضافة واللمعان. *(7) من السيادة. *(8) من العفة اي الرضي والمرتضى يضيئان بالسؤدد والعفاف. *(9) بمعنى القدرة والاقتذار. *(10) يكسر الهمزة بمعنى الاهلاك مصدر باب الافعال من اردأ. *(11) بمعنى الاعطاء والنفع مصدر باب الافعال من اجدأ. *(12) بمعنى الظلمة مصدر باب الافعال من اسدف اي الرضي والمرتضى لهما القدر في اهلاك اعدائهما كالقدر الذي لا محيد عنه وهما في الاعطاء كالمطر الذي يحيي الارض وهما كالقمرين المشرقين في الظلمات. *(13) اهل نجد يوصفون بالفصاحة كما ان اهل الرياف يوصفون بالعجمة اي ان الرضي والمرتضى في الفصاحة والبلاغة كأهل نجد موصوفان بهما، وبقية الناس كاهل رياف ليس لهم فصاحة وبلاغة. *(14) بالكسر جمع خطة. *(15) بمعنى التعاطي يقال تناصف القوم اي تقاسموا الحق بينهم فالمقصود *(16) بمعنى التعاهد والتحالف والتعاقد. *(17) بمعنى الكرم اي الرضي والمرتضى تعاهدا وتعاقدا على الكرم، فهما حليفة. *(18) كان اخا صغيرا للسيدين اي ياقوم اعجبوا لهؤلاء الاخوة الثلاثة الذين هم حلفاء المجد والكرم والشرف. *(19) اي فيكم اطول الانساب وان كان نسبكم قصيرا. ومعنى قصرالنسب. كون الرجل قريبا من ابيه الذي شهر في الناس، بخلاف ما اذا لم يكن قريبا مشهورا فانه يحتاج إلى ذكر اجداده الا بعدين، واطراح من دونهم ممن ليس بمشهور. *(20) اي اذا كانالانسان شريفا في بيته اكتفى باسم ابيه كما يقال انا ابن حاتم انا ابن كسرى من دون تعديد آبائه الابعدين كما يقال ابنة العنب. فالمقصود ان الرضي والمرتضى ذوو النسب القصير لايحتاجان إلى تعديد آبائهم ففضلهم لقصر نسبهم ظاهر على الناس. *(21) بمعنى الموت. *(22) بمعنى الحركة اي مامات بيتكم الرفيع والشريف بموت سيدكم الوالد وانما موته مثل بيت شعر ذهب منه حركة او ساكن فما نقص منه شئ. *(23) بمعنى الكسوف. *(24) بمعنى البرء اي هذاالبيت كالشمس في الدوام والثبوت وان لحقها الكسوف، لكنه سريع الزوال فاذا مات السيد الوالد فانتما مكانه كالشمس. *(25) اي (الامام موسى بن جعفر) صلوات الله وسلامه عليهما جد السيدين. *(26) الاعراف سور بين الجنة والنار. (وموسى) مع (صاحب سورة الاعراف) تجنيس الاشارة، لان المراد به موسى بن عمران النبي عليه السلام وصنف كتابا يقال له الثمانين وعمره احدى وثمانون سنة قدس الله نفسه واعلى الله مقامه.

[295]

قول بوقوعه(1) بها، لعموم لفظ النساء(2)، ودفع(3) بقوله تعالى:

___________________________________
(1) اي بوقوع الايلاء بالمتعة. (2) في قوله تعالى: (للذين يؤلون من نسائهم) حيث ان لفظ. نسائهم اسم جمع مضاف إلى الضمير يفيد العموم فيشمل المتمتع بهاكما يشمل الدائميات البقرة: الآية 226. (3) حاصل الدفع: أن الضمير المحذوف من كلمة (الطلاق) وهو (هن) الدال عليه الالف واللام القائمة مقامه يرجع إلى العام وهو لفظ (نسائهم) في قوله تعالى: (للذين يؤلون من نسائهم) الذي استدل به (علم الهدى السيد) المرتضى) قدس الله نفسه. ورجوعه إلى هذا اللفظ العام دليل على أن المراد من (نسائهم) بعض افرادها وهي (النساء اللاتي يقع بهن الطلاق) " لا تمام افرادها حتى المتمتع بها، لعدم وقوع الطلاق بالمتمتع بها، مع أن الطلاق، او الفئ مأخوذ في مفهوم الايلاء. فخرجت المتمتع بها عن العموم، وبقيت الدائمات اذن فلا يبقى للعموم مجال حتى يتمسك به، نعم لولا الطلاق كان للتمسك بالعام مجال. وبعبارة اخرى أن العام غير شامل لهذا الفرد في بادئ الامر فهو من قبيل (ضيق فم الركية). وافاد بعض الافاضل من المحشين ان الضمير هو (الواو) في (فان عزموا الطلاق) الراجعة إلى العام وهو (للذين يؤلون). وقد عرفت ان العام هو لفظ (نسائهم) الذي هو اسم جمع مضاف إلى الضمير، ولذا استدل به (السيد المرتضى) رحمه الله وافاد ان لفظ النساء عام يشمل كل الافراد. فكيف يمكن ان يقال: ان العام لفظ (للذين يؤلون) والحال انهما ليسا من صيغ العموم، بل هما مطلقان والمطلق يقيد، لا انه يخصص.

[296]

" فإن عزموا الطلاق " فإن عود الضمير إلى بعض العام يخصصه. (ولا لعان إلا في القذف بالزنا) على قول المرتضى والمفيد استنادا إلى أنها زوجة فيقع بها اللعان، لعموم قوله تعالى: " والذين يرمون أزواجهم(1) " فإن الجمع المضاف يعم، واجيب بأنه(2) مخصوص بالسنة، لصحيحة(3) ابن سنان عن الصادق عليه السلام " لا يلاعن الحر الامة، ولاالذمية، ولا التي يتمتع بها " ومثله رواية(4) علي بن جعفر عليه السلام عن اخيه موسى عليه السلام. ولا قائل بالفرق بين الحر والعبد، فالقول بعدم وقوعه(5) مطلقا قوي. وأما لعانها لنفي الولد فمنفي اجماعا، ولانتفائه(6) بدونه. (ولاتورث) بينهما (إلا مع شرطه) في العقد فيثبت على حسب ما يشترطانه(7)، أما انتفاؤه(8) بدون الشرط فللاصل، ولان الارث حكم شرعي فيتوقف ثبوته على توظيف الشارع ولم يثبت هنا، بل الثابت

___________________________________
(1) البقرة: الآية 227. (2) أي عموم الآية المتقدمة المشار اليها في الهامش رقم 1. (3) الوسائل كتاب اللعان باب 5 الحديث 4. (4) نفس المصدر الحديث 11. (5) أي بعدم وقوع الطلاق مطلقا، سواء كان الملاعن حرا ام عبدا. (6) أي ولانتفاء الولد من دون حاجة إلى اللعان. (7) من طرف واحد، او من الطرفين. (8) أي أما انتفاء الارث من دون شرط التوارث فللاصل الاولى وهو عدم ارث الانسان مال شخص آخر من دون ان يثبت سبب شرعي.

[297]

خلافه كقول الصادق (ع) ففي صحيحة(1) محمد بن مسلم: " من حدودها يعنى المتعة(2) ان لا ترثك، ولا ترثها "، وأما ثبوته معه(3) فلعموم " المؤمنون عند شروطهم "(4) وقول الصادق عليه الصلاة والسلام في صحيحة(5) محمد بن مسلم " ان اشترطا الميراث فهما على شرطهما "، وقول الرضا عليه الصلاة والسلام في حسنة(6) البزنطي " ان اشترط الميراث كان، وان لم يشترط لم يكن ". وفي المسألة(7) اقوال اخر مأخذها اخبار(8)، او اطلاقات(9)

___________________________________
(1) الوسائل كتاب النكاح باب 32 من أبواب المتعة الحديث 8. (2) هذه الجملة ليست من كلام (الامام) عليه السلام، بل تفسير من الشارح (ره) للضمير في (من حدودها). (3) اي مع الشرط. (4) الحديث عامي، لكنه معمول به. (5) الوسائل كتاب النكاح باب 32 من أبواب المتعة الحديث 5. (6) نفس المصدر. (7) اي في مسألة المتعة. (8) ماعثرنا على هذه الاخبار. ولذلك تردد (الشارح) " رحمه الله " وأتى بلفظ او " في المقام حيث قال: (اخبار او اطلاقات). (9) منها الاطلاق الوارد في قوله تعالى: (ولكم نصف ماترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد. النساء: الآية 12 - 13. حيث أن الآيتين صريحتان في ارث الزوج من الزوجة وإرث الزوجة من الزوج مطلقا، سواء كان العقد دائما ام منقطعا. فالآيتان مطلقتان في ارث كل واحد من الآخر من دون فرق في النكاح.

[298]

لا تقاوم(1) هذه(2). احدهما: التوارث مطلقا(3). وثانيها: عدمه مطلقا(4). وثالثها: ثبوته(5) مع عدم شرط عدمه.

___________________________________
(1) أي الاخبار المطلقة والآيتان الكريمتان المذكورتان في الهامش رقم 9 ص 297 لا تقاوم الصحيحة المذكورة في الهامش رقم 1 ص 297 في قول: (الامام الصادق) عليه السلام: (من حدودها ان لا ترثك ولاترثها) فتلك الاخبار والآيات تقيد بهذه الصحيحة وتجعل التوارث بين الزوجين اذا كان العقد دائما. (2) أي الصحيحة المذكورة في الهامش رقم 1 ص 297. (3) سواء اشترطا التوارث أم لا يشترطا. ومستند هذا القول الرواية المذكورة في الوسائل كتاب النكاح باب 32 من ابواب المتعة الحديث 9. (4) سواء اشترطا التوارث ام لا يشترطا. ومستند هذا القول قول (الامام الصادق) عليه السلام: (من حدودها ان لاترثك ولا ترثها) كما علمت في الهامش رقم 1 ص 297. فهذه الصحيحة صريحة في عدم التوارث بينهما سواء اشترطا أم لا. (5) أي ثبوت التوارث ان لم يشترطا عدم التوارث. ومستند هذا القول الرواية في الوسائل كتاب النكاح باب 32 من ابواب المتعة الحديث 2.

[299]

والاظهر مختار المصنف(1). ثم ان شرطاه لهما فعلى ماشرطاه، او لاحدهما خاصة احتمل كونه كذلك(2) عملا بالشرط، وبطلانه(3) لمخالفته مقتضاه، لان الزوجية ان اقتضت الارث وانتفت موانعه ثبت من الجانبين، والا انتفى منهما، (ويقع بها الظهار) على اصح القولين، لعموم الاية(4) فان المستمتع بها زوجة ولم تخص(5) بخلاف ما سبق،(6) وذهب جماعة إلى عدم وقوعه بها، لقول الصادق عليه الصلاة والسلام: " الظهار مثل الطلاق(7) ".

___________________________________
(1) وهو ثبوت التوارث مع شرطه في متن العقد. (2) أي ثبوته لاحدهما خاصة. (3) أي بطلان شرط الارث من جانب واحد، لمخالفة مثل هذا الشرط لمقتضى التوارث. (4) وهو قوله تعالى: وللذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل ان يتماسا. المجادلة: الآية 3. حيث ان لفظ نسائهم اسم جمع اضيف إلى الضمير فيفيد العموم، سواء كانت الزوجات دائميات ام متمتعات. (5) أي من نسائهم في الآية الكريمة لم تخص بالدائميات. (6) من اللعان والايلاء والارث فان هذه الثلاثة لاتكون للنساء المتمتعات. (7) الوسائل كتاب الظهار باب 2 الحديث 3. والخبر منقول بالمعنى اذ الرواية هكذا: قال عليه الصلاة والسلام: (لاتكون الظهار الا على مثل موضع الطلاق).

[300]

والمتبادر(1) من المماثلة أن يكون في جميع الاحكام، ولان المظاهر يلزم بالفئة(2)، أو الطلاق. وهو(3) هنا متعذر، والالزام بالفئة وحدها بعيد، وبهبة المدة بدل الطلاق ابعد. ويضعف(4) بضعف الرواية وارسالها، والمماثلة لا تقتضي العموم(5) والالزام(6) باحد الامرين(7) جاز ان يختص بالدائم(8) ويكون اثر الظهار هنا(9) وجوب اعتزالها كالمملوكة.

___________________________________
(1) هذا من جملة استدلال القائل بعدم وقوع الظهار بالمتعة. وحاصله: أن المماثلة التي في قول (الامام الصادق) عليه السلام (لايكون الظهار الاعلى مثل موضع الطلاق) لابد ان تكون في جميع الاحكام التي منها الطلاق مع أن الطلاق لايقع في المتعة فالظهار مثله. (2) أي الرجوع بعد التكفير. (3) أي الطلاق. (4) هذ رد من (الشارح) رحمه الله على القائل بعدم وقوع الظهار في المتعة وحاصله: أن الاستدلال بالرواية المشار اليها في الهامش رقم 7 ص 299 غير صحيح، لضعف الرواية، وانها مرسلة مقطوعة الاسناد. وأما قضية المماثلة فليست بشرط في جميع الاحكام، بل في الشرائط فقط. كحضور العدلين، ونقائها من الحيض، وخلوها من طهر المواقعة. (5) أي في جميع الاحكام حتى في الطلاق. (6) بالرفع مبتداء خبره (جاز). (7) وهو (الطلاق، او الفئة). (8) أي بالعقد الدائم الذي يقع به الفئة والطلاق. (9) أي في المتعة. الوسائل كتاب الطلاق باب 40 من ابواب العدد الحديث 5.

[301]

(وعدتها) مع الدخول اذا انقضت مدتها، أو وهبها (حيضتان) ان كانت ممن تحيض، لرواية محمد بن الفضيل عن ابي الحسن الماضي(1) (ع) قال: " طلاق الامة تطليقتان وعدتها حيضتان(2) " وروى زرارة في الصحيح عن الباقر (ع) " أن على المتمتعة ما على الامة(3) " وقيل: عدتها(4) قرء‌ان وهما طهران، لحسنة(5) زرارة عن الباقر (ع) " وان كان حر تحته امة فطلاقها تطليقتان وعدتها قرء‌ان "(6)

___________________________________
(1) من القاب الامام (موسى بن جعفر) صلوات الله وسلامه عليهما. (2) أي حيضتان بينهما طهر واحد فيكون مجموع عدة الامة خمسة واربعين يوما. راجع الوسائل كتاب الطلاق باب 40 من ابواب العدد الحديث 5. (3) أي كما ان عدة الامة المطلقة خمسة واربعون يوما وهي مجموع الحيضتين بينهما طهر واحد. كذلك عدة المتمتع بها خمسة واربعون يوما فهذه الصحيحة المذكورة في الوسائل كتاب الطلاق باب 52 من ابواب العدد الحديث 2 توافق الحديث المذكور عن محمد بن الفضيل عن الامام (موسى بن جعفر) عليهما السلام في ان (طلاق الامة تطليقتان وعدتها حيضتان). (4) أي عدة المتمتع بها قرء‌ان أي طهران بينهما حيضة واحدة. (5) الوسائل كتاب الطلاق باب 40 من ابواب العدد الحديث 1. وهذه الحسنة المشار اليها في الهامش رقم 5 ص 301 صريحة بان عدة الامة. طهران بينهما حيضة واحدة. وهي مخالفة للصحيحة المتقدمة المشار اليها في الهامش رقم 3 ص 301 الصريحة بان عدة المتمتع بها خمسة واربعون يوما. (6) أي طهران بينهما حيضة واحدة كما علمت في الهامش رقم 5 ص 301.

[302]

مضافة(1) إلى صحيحة زرارة. والاول(2) احوط. وعليه(3) لو انقضت ايامها، أو وهبها في اثناء الحيض لم يحسب ما بقي منه(4) لان الحيضة لا تصدق

___________________________________
(1) أي هذه الحسنة المشار اليها في الهامش رقم 5 ص 301 الصريحة بان عدة الامة طهران بينهما حيضة واحدة بالاضافة إلى الصحيحة المشار اليها في الهامش رقم 3 ص 301 الصريحة بأن عدة الامة حيضتان بينهماطهر واحد. فالصحيحة المذكورة المشار اليها في الهامش رقم 3 ص 301 الصريحة في ان على المتمتع بها ما على الامة وهي (خمسة واربعون يوما) اذا انضمت إلى رواية (محمد بن الفضيل) المشار اليها في الهامش رقم 2 ص 301 تنتج ان عدة المتمتع بها حيضتان بينهما طهر واحد بعد الطهر الذي وقع فيه الطلاق. واذا ضمت هذه الصريحة إلى حسنة زرارة المشار اليها في الهامش رقم 5 ص 301 الصريحة بان عدة الامة طهران بينهما حيضة واحدة تنتج ان عدة المتمتع بها طهران بينهما حيضة واحدة فيكون مجموع المدة اقل من مجموع المدة التي في حيضتين بينهما طهر واحد. (2) أي القول بكون عدة المتمتع بها حيضتين بينهما طهر واحد كما في الصحيحة المشار اليها في الهامش رقم 3 ص 301 احوط، لان مدة العدة في الحيضتين اطول من المدة في الطهرين بينهما حيضة واحدة، لعدم احتساب الحيضة التي وقع فيها هذه المدة من العدة. (3) أي وعلى القول الاول وهي الحيضتان بينهما طهر واحد. (4) أي من الحيض الاول الذي انقضت ايامها في اثنائه، او انقضت ايامها في اثناء الطهر فهذه الحيضة لاتعد من الحيضتين.

[303]

على بعضها(1)، وان احتسب ما بقي من الطهر طهرا(2). . (ولو استرابت) بان لم تحض وهي في سن من تحيض (فخمسة واربعون يوما) وهو موضع وفاق. ولا فرق فيهما(3) بين الحرة والامة (وتعتد(4) من الوفاة بشهرين وخمسة ايام ان كانت امة، وبضعفها(5) ان كانت حرة). ومستند ذلك(6) الاخبار الكثيرة الدالة على ان عدة الامة من وفاة زوجها شهران وخمسة ايام(7) والحرة ضعفها(8) من غير فرق بين

___________________________________
(1) أي على بعض الحيضة. (2) أي لو انقضت ايامها في طهر، أو وهبها مدتها في طهر هذا بناء على ان عدتها طهران بينهما حيضة واحدة. (3) أي لافرق في المسترابة في ان عدتها خمسة واربعون يوما، سواء كانت حرة أم أمة. وكذلك لا فرق في من تحيض ان عدتها حيضتان، بين ان تكون حرة ام امة. (4) اي المتمتع بها. (5) اي اربعة اشهر وعشرا. (6) اي مستند شهرين وخمسة ايام في الامة، واربعة أشهر وعشرا في الحرة. (7) راجع الوسائل كتاب الطلاق باب 42 من ابواب العدد الحديث 6 7 - 8 - 9 حيث تجد هناك الاخبار مطلقة لاتفصل بين الدائمة والمتمتعة. واطلاقها يشمل القسمين. (8) أي وان عدة الحرة ضعف عدة الامة وهي أربعة أشهر وعشر. راجع الوسائل كتاب الطلاق باب 30 من ابواب العدد، الاخبار. حيث تجدها هناك مطلقة لاتفصل بين الدوام والانقطاع واطلاقها يشمل كلا القسمين من النكاح.

[304]

الدوام والمتعة، وتزيد الامة هنا(1) بخصوصها مرسلة علي ابن ابي شعبة الحلبي عن ابي عبدالله (ع) في رجل تزوج امراة ثم مات عنها ما عدتها؟ قال: " خمسة وستون بوما "(2) بحملها(3) على الامة جمعا(4). وقيل: ان عدتها(5) اربعة اشهر وعشر مطلقا(6)، لصحيحة زرارة عن الباقر عليه الصلاة والسلام قال: سالته ما عدة المتمتعة اذا مات عنها الذي تمتع بها قال: " أربعة أشهر وعشرا "، ثم قال: يا زرارة كل النكاح اذا مات الزوج فعلى المرأة حرة كانت، أو أمة وعلى أي وجه

___________________________________
(1) أي في المتعة. (2) راجع الوسائل كتاب الطلاق باب 52 من ابواب العدد الحديث 4. (3) أي وبحمل المرسلة المشار اليها في الهامش رقم 2 ص 304 على الامة. (4) أي جمعا بين هذه المرسلة المشار اليها في الهامش رقم 2 ص 304 الدالة على ان عدة المتمتع بها خمسة وستون يوما، وبين الاخبار الكثيرة الدالة على ان عدة الحرة من الوفاة أربعة أشهر وعشرا. راجع الوسائل كتاب الطلاق باب 30 من ابواب العدد الاخبار. ونفس المصدر باب 52 - الحديث 1 - 2 - 3. فالجمع بين هذه المرسلة المطلقة المشار اليها في الهامش رقم 2 ص 304 الدالة على أن عدة المرأة المتوفي عنها زوجها 65 يوما وبين تلك الاخبار المشار اليها في الهامش رقم 4 المصرحة بكون عدة الحرة من الوفاة أربعة أشهر وعشرا بحمل تلك المرسلة المشار اليها في الهامش رقم 2. ص 304 على الامة. (5) أي عدة المتمتع بها المتوفي عنها زوجها، سواء كانت حرة ام امة. (6) سواء كانت حرة ام امة.

[305]

كان النكاح منه متعة، أو تزويجا، أو ملك يمين فالعدة اربعة اشهر وعشرا(1) " وصحيحة(2) عبدالرحمان بن الحجاج عن الصادق (ع) قال: سألته عن المراة يتزوجها الرجل متعة ثم يتوفى عنها زوجها هل عليها العدة فقال: " تعتد أربعة أشهر وعشرا ". ويشكل(3) بان هذا(4) مطلقة فيمكن حملها(5) على الحرة جمعا(6) وصحيحة(7)

___________________________________
(1) الوسائل كتاب الطلاق باب 52 من ابواب العدد الحديث 2. (2) بالجر عطفا على مدخول اللام (الجارة) اي ولصحيحة عبدالرحمن راجع نفس المصدر السابق الحديث 1. (3) اي ويشكل الاستدلال بهذه الصحيحة الاخيرة المشار اليها في الهامش رقم 2 على ان عدة المتمتع بها اربعة اشهر وعشرا مطلقا، سواء كانت امة ام حرة، بل لابد من حملها على الحرة. (4) اي هذه الصحيحة الثانية لعبد الرحمن المشار اليها في الهامش رقم 2. ص 305. (5) اي حمل هذه الصحيحة الثانية المطلقة المشار اليها في الهامش رقم 2. (6) اي جمعا بين هذه الصحيحة الثانية المطلقة المشار اليها في الهامش رقم 2. التي تدل على كون عدة المتمتع بها اربعة اشهر وعشرا ولو كانت امة، وبين الاخبار التي دلت على ان عدة الامة المتوفى عنها زوجها شهران وخمسة ايام. راجع الوسائل كتاب الطلاق باب 42 من ابواب العدد الحديث 6 - 7 - 8 - 9 حيث تجد الاخبار مصرحة هناك بان عدة الامة المتوفى عنها زوجها شهران وخمسة ايام. (7) اي الصحيحة الاولى المشار اليها في الهامش رقم 1 ص 305 الصريحة في ان عدة المرأة مطلقا حتى الامة اربعة اشهر وعشر في مطلق النكاح، سواء كان دواما ام انقطاعا.

[306]

زرارة تضمنت أن عدة الامة(1) في الدوام كالحرة ولا قائل به(2)، ومع ذلك(3) معارضة(4) بمطلق الاخبار الكثيرة الدالة على أن عدة الامة في الوفاة على نصف الحرة(5)، وبان كونها(6) على النصف في الدوام يقتضي اولويته في المتعة، لان عدتها(7) اضعف في كثير من افرادها(8) ونكاحها(9) اضعف فلا يناسبها(10).

___________________________________
(1) اي عدة الامة في النكاح الدائم للوفاة. (2) اي ولا قائل بهذا القول وهو ان عدة الامة في النكاح الدائم للوفاة اربعة اشهر وعشرا. (3) اي ومع عدم القائل بهذا القول وهو اربعة اشهر وعشرا في الامة في النكاح الدائم للوفاة. (4) بصيغة المفعول: اي هذه الصحيحة الاولى المشار اليها في الهامش رقم 1 ص 305 معارضة بمطلق الاخبار. (5) راجع الوسائل كتاب الاطلاق باب 42 من ابواب العدد الحديث 6 - 7 - 8 - 9. (6) اي وبان كون الامة في عدة الدوام على النصف ففي المتعة اولى ان تكون على النصف وهو شهران وخمسة ايام. (7) اي عدة المتعة. (8) اي من افراد العدة الا في الوفاة فانها تساوي الدوام في كونها اربعة اشهر وعشرا. (9) بالنصب عطفا على مدخول (ان المشبهة بالفعل): اي ولان نكاح المتعة اضعف من الدوام. (10) مرجع الضمير (المتعة): وفاعل يناسب (ان تكون) المأول بالمصدر: اي ولاتناسب الاقوائية المتعة في كون عدة المتعة كعدة الدوام في الوفاة.

[307]

أن تكون اقوى. وهذه(1) مخالفة اخرى في صحيحة زرارة للاصول، وان كان العمل بها(2) احوط. (ولو كانت(3) حاملا فبأبعد الاجلين) من أربعة أشهر وعشرة(4) أو شهرين وخمسة(5)، ومن وضع الحمل(6) (فيهما) اي في الحرة والامة. أما اذا كانت الاشهر ابعد فظاهر(7)، للتحديد بها(8)

___________________________________
(1) اي اقوائية المتعة عن الدوام من حيث ان عدتهما متحدة كما هو المستفاد من الصحيحة الاولى المشار اليها في الهامش رقم 1 ص 305. مخالفة اخرى للاصول المسلمة عند الفقهاء كالاجماع والاولوية. (2) اي بالصحيحة الاولى المشار اليها في الهامش رقم 1 ص 305. (3) اي المتمتع بها. (4) اي في الحرة المتمتع بها. (5) اي في الامة المتمتع بها. (6) بمعنى أن أية المدتين من الوضع ومن انقضاء المدة، اطول تاخذ بتلك المدة. فان انقضت المدة: اربعة اشهر وعشر ولم تلد فلا تخرج من العدة حتى تلد. وان ولدت ولم تنقض العدة لا تخرج من العدة حتى تنقضي اربعة اشهر وعشر للحداد. (7) اي عدم خروجها من العدة ان كان وضع الحمل اسبق من العدة فواضح. (8) اي بالمدة وهي اربعة اشهر وعشرا.

[308]

في الاية(1)، والرواية(2). وأما اذا كان الوضع ابعد فلامتناع الخروج من العدة مع بقاء الحمل.

___________________________________
(1) وهو قوله تعالى: " والذين يتوفون منكم ويذرون ازواجا يتربصن بانفسهن اربعة اشهر وعشرا " البقرة: الآية 232. فالآية ظاهرة في ان عدة المرأة المتوفى عنها زوجها اربعة اشهر وعشر حرة كانت ام امة. لكنها تخصص بالحرة للاخبار الواردة عن طرق (اهل البيت) صلوات الله وسلامه عليهم اجمعين. وقد اشير إلى تلك الاخبار في الهامش رقم 5 ص 306 حيث إنهاخصصت الآية الكريمة بالحرة واما الامة فشهران وخمسة ايام. (2) اي ولاجل التحديد بهذه المدة وهي اربعة اشهر وعشر في الرواية ايضا راجع الوسائل كتاب الطلاق باب 30 من ابواب العدد الاخبار حيث إنها مطلقة تدل على ان عدة االمرأة المتوفى عنها زوجها مطلقا اربعة اشهر وعشرا. لكن هذه الاخبار تخصص بما ورد في عدة الامة من انها تعتد شهرين وخمسة ايام. راجع الوسائل كتاب الطلاق باب 42 من ابواب العدد الاخبار حيث تجدها مصرحة في ان عدة الامة المتوفى عنها زوجها شهران وخمسة ايام.


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء الاول الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


الجزء الاول: القسم الاول (كتاب الطهارة)

(الطهارة) مصدر " طهر " بضم العين وفتحها، والاسم الطهر بالضم(1) (وهي لغة النظافة) والنزاهة من الادناس.

___________________________________
(1) ذكروا للفرق بين المصدر واسمه امورا: (الاول): ان الاسم الدال على مجرد الحدث إن كان علما - كحماد علما للمحمدة. او كان مبدوء‌ا بميم زائدة - لغير المفاعلة كمضرب -. اومتجاوزا فعله الثلاثة وهو بزنة اسم الحدث الثلاثي - كغسل من اغتسل - فهو اسم مصدر، وإلا فهو مصدر. (الثاني): ان المصدر يدل على الحدث بنفسه، واسم المصدر يدل على الحدث بواسطة المصدر، فمدلول المصدر معنى، ومدلول اسم المصدر لفظ المصدر. (الثالث): ان المصدر يدل على الحدث، واسم المصدر يدل على الهيئة الحاصلة منه. (الرابع) ان اسم المصدر ما ليس على أوزان مصدر فعله، لكنه بمعناه، كما في اسماء الافعال، فانها تدل على المعاني الفعلية من غير أن تكون على اوزان الافعال. (الخامس): ان المصدر موضوع لفعل الشئ والانفعال به، واسم المصدر موضوع لاصل ذلك الشئ. خذ لذلك مثالا، الاغتسال مثلا موضوع لايجاد أفعال تدريجية مخصوصة: من غسل الرأس مع الرقبة، والجانب الايمن بتمامه، والجانب الايسر بتمامه، ومعها العورة. والغسل عبارة عن مجموع نفس تلك الافعال. فما ذكره الشارح فرقا بين الطهارة والطهور يجري على الاول بتكلف وعلى الخامس بوضوح.

[246]

(وشرعا) - بناء على ثبوت الحقائق الشرعية -(1) (استعمال طهور مشروط بالنية). فالاستعمال بمنزلة الجنس(2)، والطهور مبالغة في الطاهر، والمراد منه هنا " الطاهر في نفسه المطهر لغيره " جعل بحسب الاستعمال متعديا وإن كان بحسب الوضع اللغوي لازما، كالاكول(3).

___________________________________
(1) يمكن ان يريد هنا المعنى الشرعي ولومجازا، أو المعنى المتشرعي الذي يعتبر عنه فيما بعد باصطلاح الاكثرين، فليس يبتنى المقام على ثبوت الحقيقة الشرعية بمعناها المعروف. (2) الجنس هو القدر الجامع بين الماهيات والحقائق الخارجية المختلفة في عرف أهل الميزان كما في الحيوان، حيث يقع جوابا عن السؤال عن الانسان والبقر في قولك: الانسان والبقر ماهما؟ فالحيوان قدر جامع بين ماهيتين مختلفتين يعبرعنه ب‍ (الجنس القريب). بخلاف كلمة استعمال، فانها لاتقع في الجواب عن الماهيات المختلفة فهي بمنزلة الجنس من حيث شمولها للطهور، وغير الطهور، لانفس الجنس ولايستعمل الجنس في الامور الاعتبارية والافعال. (3) يبدو أن التنظير بالاكول لبيان امكان مغيرة الوضع والاستعال في اللزوم والتعدي. فكما أن كلمة " اكول " بحسب الوضع اللغوي، بينما هو بحسب الاستعمال لازم. كذلك كلمة " طهور " جعلت متعديا حسب الاستعمال وإن كان بحسب الوضع اللغوي لازما، على عكس " اكول ". فالتشبيه هنا بالعكس.

[247]

وخرج بقوله: " مشروط بالنية " إزالة النجاسة عن الثوب والبدن وغيرهما، فإن النية ليست شرطا في تحققه، وإن اشترطت في كماله وفي ترتب الثواب على فعله، وبقيت الطهارات الثلاث مندرجة في التعريف واجبة ومندوبة، ومبيحة وغير مبيحة، إن أريد بالطهور مطلق الماء والارض كما هو الظاهر(1). وحينئذ ففيه اختيار أن المراد منها ماهو أعم من المبيح للصلاة وهو خلاف اصطلاح الاكثرين ومنهم المصنف في غير هذا الكتاب، أو ينتقض في طرده بالغسل المندوب(2)، والوضوء

___________________________________
(1) يدل على ارادة مطلق الماء والارض من الطهور هنا أمران: (الاول): تصريح المصنف قريبا بأن الطهور هوالماء والتراب. (الثاني): دليل العقل: وهو انه لو كان المراد بالطهور معناه الاصطلاحي الشرعي: وهو الطاهر في نفسه المطهر لغيره - لزم منه الدور الباطل، فيجب ارادة نفس الماء والارض، حذرا من الدور. اليك توضيح الدور: إن الطهور لو كان بمعناه اللغوي: الطاهر المطهر كان تعريف الطهور متوقفا على معرفة الطهارة، والمفروض أن تعريف الطهارة موقوف على معرفة الطهور، لانه قد أخذ في تعريفها فاصبح المعرف معرفا فيلزم توقف الشئ على نفسه. (2) ملخصه: ان هنا اشكالين على سبيل المنفصلة الحقيقية، وذلك لانه ان اريد بالطهور معناه العام كان على خلاف الاصطلاح، حيث ان اكثر الفقهاء ذهبوا إلى ان المراد من الطهارة ما كان مبيحا للصلاة. وان اريد معناه الخاص فهو وإن كان يوافق الاصطلاح، لكنه ينتقض طرده بما ذكره الشارح، أي لا يكون التعريف مانعا عن الاغيار.

[248]

غير الرافع منه(1)، والتيمم بدلا منهما ان قيل به(2). وينتقض في طرده أيضا بأبعاض كل واحد من الثلاثة مطلقا(3) فانه استعمال للطهور مشروط بالنية مع أنه لا يسمى طهارة. وبما لو نذر(4) تطهير الثوب ونحوه من النجاسة ناويا، فان النذر منعقد لرجحانه. ومع ذلك فهو من أجود التعريفات، لكثرة ما يرد عليها(5): من النقوض في هذا الباب. (والطهور) بفتح الطاء (هو الماء والتراب).

___________________________________
(2) الضمير يرجع إلى الوضوء المندوب، كوضوء الحائض والجنب لغاية الاكل والشرب مثلا، فانه وضوء مستحب، لكنه غير رافع للحدث. (1) أي ان قيل بوقوع التيمم بدلا عن الغسل المندوب، وعن الوضوء غير الرافع كتيمم الجنب بدلا عن الوضوء لغاية رفع كراهة الاكل. (3) أي ينتقض تعريف الطهارة أيضا في جانب طرده، فلا يكون مانعا عن الاغيار، لانه يشمل أبعاض كل من الغسل والوضوء والتيمم كغسل الوجه واليدين مثلا، فانه استعمال طهور مع النية، وهذا سواء أكانت الثلاثة مبيحة أم غير مبيحة. وهذا النقض واردا مطلقا، سواء اريد بالطهور المعنى العام أم خصوص المعنى الاصطلاحي وهو المبيحة للصلاة. (4) أي ينتقض أيضا بهذا المورد. (5) أي على هذه التعريفات،

[249]

قال الله تعالى: وأنزلنا من السماء ماء طهورا(1) وهو دليل طهورية الماء. والمراد بالسماء هنا جهة العلو. وقال النبي صلى الله عليه وآله: " جعلت لي الارض مسجدا وطهورا "(2) وهو دليل طهورية التراب.

___________________________________
(1) الفرقان: الآية 48. (2) هذا الحديث مروي عن طرقنا، وعن طرق (اخواننا السنة) اليك المروي عن طرقنا. عن محمد بن علي بن الحسين عليهم الصلاة والسلام قال: قال رسول الله صلى الله عليه وآله: أعطيت خمسا لم يعطها أحد قبلي: جعلت لي الارض مسجدأ وطهورا. (وسائل الشيعة). الجزء 2. ص 969. الباب 7. الحديث 2 اليك المروي عن طرق (اخواننا السنة). عن حذيفة قال: قال رسول الله صلى الله عليه وآله: فضلنا على الناس بثلاث، صفوفنا كصفوف الملائكة، وجعلت لنا الارض كلها مسجدا وجعلت تربتها لنا طهورا اذا لم نجد الماء. راجع (نيل الاوطار). الجزء 1 ص 285. باب تعين التراب للتيمم. الحديث 2، الطبعة الثانية عام 1371. فالحديث هذا يدل على أن الذي يصح السجود عليه هي الارض لا غير لانحصاره فيها بقوله صلى الله عليه وآله: جعلت لي الارض مسجدا. ومن الواضح أن الارض لا تطلق إلا على التراب الخالص، والرمل والحصى، وما يصدق عليه اسم الارض. وبهذا (نحن الشيعة الامامية) نأخذ قطعة صغيرة من الطين ونسجد عليها، لعدم جواز السجود على غير الارض في مذهبنا، ولا نعني بذلك شيئا. ويصح السجود عندنا على الرمل والحصى، وورق الاشجار والورق المسمى ب‍: (القرطاس). كما أنه لابد عندنا من طهارة المسجد. وأما اتخاذنا (التربة الحسينية) على من حل فيها آلاف الثناء والتحية فلكون أرضها بقعة شريفة أصبحت مضجعا لبضعة (الرسول وسيد شباب أهل الجنة، وخامس الكساء) الذين نزلت في حقهم (هل أتى) والذين أذهب الله عنهم الرجس وطهرهم تطهيرا. بالاضافة إلى أنه صلوات الله وسلامه عليه أراق دمه ودم ولده الطاهرين في سبيل إعلاء كلمة التوحيد في هذه الارض المقدسة. راجع حول السجود على التربة الحسينية كتاب (الارض والتربة) لققيد العلم والاسلام آية الله (الشيخ محمد الحسين) كاشف الغطاء قدس الله نفسه الزكية فلقد أبدع واجاد وافاد في هذا الكتاب الصغير حجمه، وكثير نفعه. فعلى روحه الطاهرة شآبيب الرحمة والرضوان.

[250]

وكان الاولى إبداله(1) بلفظ " الارض " كما يقتضيه الخبر(2)

___________________________________
(1) أي ابدال لفظ التراب في قول المصنف: هو الماء والتراب بلفظ الارض: بأن يقول: هو الماء والارض. (2) وهو قوله صلى الله عليه وآله: جعلت لي الارض.

[251]

خصوصا على مذهبه(1): من جواز التيمم بغير التراب من أصناف الارض. فالماء بقول مطلق(2) (مطهر من الحدث)، وهو الاثر الحاصل للمكلف وشبهه عند عروض أحد أسباب الوضوء، والغسل، المانع من الصلاة، المتوقف رفعه على النية، (والخبث) وهو النجس - بفتح الجيم مصدر قولك " نجس الشئ " بالكسر(3) ينجس فهو نجس بالكسر (وينجس) الماء مطلقا(4) (بالتغير بالنجاسة في أحد أوصافه الثلاثة: اللون والطعم والريح دون غيرها من الاوصاف(5) واحترز بتغيره بالنجاسة عما لو تغير بالمتنجس خاصة، فانه لا ينجس بذلك، كما لو تغير طعمه بالدبس المتنجس من غير أن تؤثر نجاسته فيه. والمعتبر من التغير الحسي لا التقديري(6) على الاقوى.

___________________________________
(1) أي بالاخص على مذهب المصنف فانه يجوز التيمم على غير التراب من أقسام الارض فلو كان يبدل لفظ التراب بلفظ الارض لوافق مذهبه، لان الارض اعم من التراب. (2) أي بأن يقال له: الماء مجردا عن كل شئ، وعن كل قيد. (3) ويجوز ضم العين في الماضي والمضارع. (4) أي جميع أقسامه. (5) كالخفة والثقل والرقة والغلظة. (6) قبل في معنى التغيير التقديري وجهان: (الاول) أن يكون مقتضى التغيير موجودا في النجاسة ولكن هناك مانع عن ظهور هذا الاثر في الماء، كما إذا كان الماء متلونا بالحمرة ثم صب فيه مقدار من الدم بحيث لو كان الماء صافيا لغيره. (الثاني): أن يكون نقص في جانب المقتضي، كما اذا كانت النجاسة مسلوبة الصفة، وذلك فيما اذا اخذ لون الدم ثم صب في الماء فعنده لو كان الدم غير مسلوب الصفة لكان يؤثر في تغير الماء، فهذا نقص في جانب المقتضي. ويظهر من بعض تعليقات الشارح أن المقصود هو المعنى الثاني.

[252]

(ويطهر بزواله) أى زوال التغير ولو بنفسه، او بعلاج (ان كان) الماء (جاريا): وهو النابع من الارض مطلقا(1) غير البئر(2) على المشهور. واعتبر المصنف في الدروس فيه أي في الماء الجاري دوام نبعه وجعله(3) العلامة وجماعة كغيره في انفعاله بمجرد الملاقاة مع قلته والدليل النقلي يعضده،(4)

___________________________________
(1) أي بجميع أقسامه، وإن كان ينقطع نبعه في بعض الاحيان لكن حكم الجارى مختص بأيام نبعه، سواء أ كان قليلا أم كثيرأ، دام نبعه أم انقطع. (2) فان ماء البئر مخالف للماء الجاري موضوعا وحكما. أما موضوعا فلعدم اشتراط النبوع فيه، بخلاف الماء الجاري، حيث اخذ في مفهومه النبوع فهو من مقوماته. وأما حكما فلتنجس ماء البئر وانفعاله بمجرد ملاقاته للنجاسة وان كان قليلا. بخلاف الجاري، فان العاصمية شرط فيه فلا يتنجس ولا ينفعل بمجرد ملاقاته للنجاسة وان كان قليلا. (3) أي وجعل العلامة الماء الجاري كبقية المياه في تنجسها وانفعالها بمجرد الملاقاة إن كان قليلا. (4) وهو مفهوم صحيحة محمد بن مسلم " اذا كان الماء قدر كر لم ينجسه شئ (وسائل الشيعة) الجزء 1. ص 117. الباب 9 الحديث 1 فهى بعمومها تقتضي أن الماء القليل - سواء أكان جاريا أم غير جار - يتنجس بملاقاة النجس. ولا يخفى أنها معارضة بغيرها من الروايات التي دلت على أن المياه التي لها مادة لا تتنجس إلا بما غير لونها، أوطعمها، أو رائحتها كما في رواية دعائم الاسلام عن (علي) عليه الصلاة والسلام في الماء الجاري. قال: " يتوضأ منه، ويشرب ما لم يتغيرأو صافه، طعمه: ولونه وريحه ". راجع (مستدرك وسائل الشيعة) المجلد الاول. ص 24. الباب 3 الحديث 1.

[253]

وعدم(1) طهره بزوال التغير مطلقا، بل بما نبه عليه بقوله: (أو لاقى كرا). والمراد أن غير الجارى لابد في طهره مع زوال التغير من ملاقاته كرا طاهرا بعد زوال التغير، أو معه، وإن كان إطلاق العبارة قد يتناول ما ليس بمراد وهو طهره مع زوال التغير، وملاقاته الكركيف اتفق(2)، وكذا الجارى على القول الآخر.

___________________________________
(1) بالجر عطفا على مدخول (في الجاري) في قول الشارح في ص 252: في انفعاله. والحاصل أن العلامة جعل الماء الجاري اذا كان دون الكر كالماء القليل من جهتين: (الاول): انفعاله بمجرد ملاقاة النجاسة. (الثانية): عدم طهره بزوال التغير من قبل نفسه. (2) أي وإن كانت الملاقاة قبل زوال التغير.

[254]

ولو تغير بعض الماء وكان الباقي كرا طهر المتغير بزواله أيضا كالجاري عنده. ويمكن دخوله في قوله: لا قى كرا، لصدق ملاقاته للباقى. ونبه بقوله، لاقى كرا على أنه لا يشترط في طهره(1) به وقوعه عليه دفعة كما هو(3) المشهور بين المتأخرين. بل تكفي ملاقاته له مطلقا، لصيرورتهما بالملاقاة ماء واحدا(3). ولان الدفعة لا يتحقق لها معنى، لتعذر الحقيقة وعدم الدليل على العرفية(5). وكذا لا يعتبر ممازجته له، بل يكفي مطلق الملاقاة لان ممازجة جميع الاجزاء لا تتفق(6)، واعتبار بعضها(7) دون بعض تحكم والاتحاد مع الملاقاة حاصل. ويشمل إطلاق الملاقاة ما لو تساوى سطحاهما، واختلف مع علو المطهر على النجس وعدمه، والمصنف رحمه الله لا يرى الاجتزاء بالاطلاق في باقي كتبه، بل يعتبر الدفعة والممازجة، وعلو المطهر، أو مساواته

___________________________________
(1) أي في طهر ماء غير الجاري بالكر. (2) أي وقوع الكر على ماء غير الجري دفعة واحدة هو المشهور بين المتأخرين من الفقهاء فالمصنف لايشترط هذا الوقوع. (3) وذلك لكي يشمله ما ادعي من الاجماع على أن الماء الواحد لايختلف حكمه. (4) أي لتعذر الدفعة الحقيقة في الخارج. (5) أي على الدفعة العرفية. (6) بل لا يمكن، لاستحالة تداخل الاجسام بعضها في بعض. (7) أي بعض الاجزاء.

[255]

واعتبار الاخير(1) ظاهر دون الاولين إلا مع عدم صدق الوحدة عرفا. (والكر) المعتبر في الطهارة وعدم الانفعال بالملاقاة هو. (ألف ومائتا رطل) بكسر الراء على الاصح، وفتحها على قلة (بالعراقي)، وقدره(2) مائة وثلاثون درهما على المشهور فيهما(3). وبالمساحة(4) ما بلغ مكسره(5) اثنين وأربعين شبرا وسبعة

___________________________________
(1) وهو مساواة سطح الكر مع سطح الماء النجس. (2) أي وقدر الرطل. (3) أي في أن الرطل هو العراقي، وفي أن مقداره هو ذلك المقدار المذكور. وهذا مقتضى الجمع بين الاخبار. (4) أي وقدر الكر بالمساحة. (5) أي ضربه ثلاثة ونصف الطول في ثلاثة ونصف العرض، ثم المجموع في ثلاثة ونصف العمق، تبلغ اثنين وأربعين شبرا وسبعة أثمان الشبر هكذا، 1 1 1 7 3 * 3 * - 42 2 2 3 8 ملحوظة، لا يجب أن يكون كل ضلع من أضلاع الكر ثلاثا ونصفا، أو ثلاثا في ثلاث، بل الواجب أن يبلغ مجموع المساحة ذلك المقدار. فلو كان الطول 1 4 2 في عرض(5) في عمق(2) لكفى وكان أزيد من اللازم، لان مجموع المساحة يبلغ(45) شبرا. وذكر بعض المتقدمين من الفقهاء طريقة سهلة عامة في استخراج مساحة الكرعلى القول المشهور، وهي كما يلي، تأخذ الطول ثلاثة أشبار ونصف ثم تضربها في ثلاثة أشبار ونصف العرض ثم المجتمع في ثلاثة أشبار ونصف العمق هكذا: تضرب ثلاثة من الطول في ثلاثة من العرض ينتج تسعا، ثم تضرب ثلاثة الطول في النصف الباقي من العرض ينتج واحدا ونصفا، فيصير المجموع عشرة ونصفا، ثم تضرب النصف الطولي في ثلاثة العرضي ينتج واحدا ونصفا، فيبلغ المجموع اثني عشر شبرا. ثم تضرب النصف الطولي في النصف العرضي ينتج ربعا، فيجتمع لديك اثنا عشر وربع. ثم تضرب ثلاثة العمق في اثني عشر ينتج ستة وثلاثين شبرا. ثم تضرب النصف العمقي في اثني عشر ينتج سته، ويجمع بين الناتجين فيصير اثنين وأربعين شبرا. ثم تضرب ثلاثة العمق في الربع الباقي، ينتج ثلاثة أرباع، وهي تساوي ستة أثمان. ثم تضرب النصف العمقي في الربع ينتج ثمنا واحدا ويجمع مع الستة الاثمان فتصير سبعة أثمان، وتجمع مع الاثنين والاربعين شبرا فيصير المجموع النهائي: (اثنين واربعين شبرا وسبعة أثمان الشبر). وأما تحديد الكر بالكيلو غرام فهو: ثلاثمائة وسبعة سبعون كيلو غراما واربعمائة وتسعة عشر غراما:(419 / 377).

[257]

أثمان شبر مستو الخلقة على المشهور(1)، والمختار عند المصنف. وفي الاكتفاء بسبعة وعشرين(2) قول قوي(3) (وينجس) الماء (القليل) وهو ما دون الكر. (والبئر) وهو مجمع ماء نابع من الارض لا يتعداها غالبا، ولا يخرج

___________________________________
(1) القيد باعبتار المساحة المذكورة. راجع (وسائل الشيعة) الجزء 1. ص 122. الباب 10 من أبواب الماء المطللق. الحديث 5 6. اليك نص الحديث 5 عن أبي عبدالله عليه السلام قال: قلت: وكم الكر؟ قال: ثلاثة أشبار ونصف عمقها ثم ثلاثة أشبار ونصف عرضها. (2) أي بسبعة وعشرين شبرا وهو حاصل ضرب ثلاثة الطول في ثلاثة العرض ثم المجتمع في ثلاثة العمق(3 * 3 * 2 27). (3) لان الرواية على ذلك معتبرة سندا ودلالة: وهي ما رواه اسماعيل بن جابر عن أبي عبدالله عليه السلام. قال: سألت أبا عبدالله عليه السلام عن الماء الذي لا ينجسه شئ؟ فقال: كر قلت: وما الكر؟ قال: (ثلاثة أشبار في ثلاثة أشبار). راجع المصدر نفسه. ص 122 الباب 10. الحديث 4. مع تأييده بغيرها، وموافقته للوزن المشهور تقريبا، مع أن الجمع بين الاخبار المختلفة يقتضي الاخذ بالاقل، وحمل الاكثر على اختلاف مراتب الفضل، أوعلى الاحتياط.

[258]

عن مسماها عرفا (بالملاقاة) على المشهور فيهما(1)، بل كاد يكون إجماعا (ويطهر القليل بما ذكر): وهو ملاقاته الكر على الوجه السابق. وكذا يطهر بملاقاة الجاري مساويا له أو عاليا عليه، وإن لم يكن كرا عند المصنف ومن يقول بمقالته فيه(2). وبوقوع الغيث عليه إجماعا. (و) يطهر (البئر) بمطهر غيره(3) مطلقا(4). (وبنزح جميعه للبعير): وهو من الابل بمنزلة الانسان يشمل الذكر والانثى، الصغير والكبير.

___________________________________
(1) أي في القليل، والبئر بمجرد الملاقاة. ونسب إلى بعض القدماء عدم النجاسة القليل مالم يتغير. وفي البئر أقوال اخر أشهرها بين المتأخرين عدم النجاسة وان النزح مستحب. (2) في الجاري، وأما عند من قال: إن الجاري كغيره فالقاؤه غير مؤثر. (3) الضمير راجع إلى البئر، وبما أن البئر مؤنث وجب عود الضمير على مضاف مقدار أي ماء البئر، لان المقصود هو تطهير ماء البئر، لا نفسها. نعم إنها تطهر تبعا للماء. وفي إنها تطهر تبعا للماء. وفي قوله: " بمطهر غيره مطلقا " إشكال: وهو أن زوال التغير احد المطهرات للماء الجاري، وهو غير مطهر للبئر على القول بنجاستها(4) كلمة مطلقا منصوبة على الحالية لكلمة مطهر غيره أي حال كون المطهر الاخر الذي هو غير ماء البئر يصدق عليه الا طلاق أي يقال له: إنه ماء مطلق.

[259]

والمراد من نجاسته المستندة إلى موته. (و) كذا (الثور). قيل: هو ذكر البقر. والاولى اعتبار اطلاق اسمه(1) عرفا مع ذلك. (والخمر)(2) قليله وكثيره. (والمسكر(3) المائع) بالاصالة. (ودم(4) الحدث): وهو الدماء الثلاثة على المشهور. (والفقاع)(5) بضم الفاء، وألحق به المصنف في الذكرى عصير العنب بعد اشتداده بالغليان قبل ذهاب ثلثيه، وهو بعيد(6). ولم يذكر هنا المني مما له نفس سائلة.

___________________________________
(1) أي اسم البقر على الثور عرفا مع كونه ذكرا. (2) بالجر عطفا على مجرور (اللام الجارة) في قوله: للبعير أي وبنزح جميع ماء البئر لوقوع الخمر فيها. (3) بالجر عطفا على مجرور (اللام الجارة) في قوله: للبعير أي وينزح جميع ماء البئر لوقوع المسكر فيها راجع حول هده الاخبار المصدر نفسه ص 131 - 132 الباب 15 الاحاديث. (4) يالجر عطفا على مجرور (اللام الجارة) في قوله: للبعير أي وينزح جميع ماء البئر لوقوع دم الحدث فيها. (5) بالجر عطفا على مجرور (اللام الجارة) في قوله: للبعير أي وينزح جميع ماء البئر لوقوع الفقاع فيها. (6) لعدم ثبوت نجاسته، ثم على فرض النجاسة فهو مما لا نص فيه، فلا دليل على الالحاق.

[260]

والمشهور فيه(1) ذلك، وبه(2) قطع المصنف في المختصرين ونسبه في الذكرى إلى المشهور، معترفا فيه بعدم النص. ولعله السبب في تركه هنا، لكن دم الحدث كذلك، فلا وجه لافراده(3). وايجاب الجميع لما لا نص فيه يشملهما(4). والظاهر هنا حصر المنصوص(5) بالخصوص. (ونزح كر للدابة): وهي الفرس(6)، (والحمار والبقرة) وزاد في كتبه الثلاثة البغل. والمراد من نجاستها المستندة إلى موتها.

___________________________________
(1) أي المشهور في وقوع المني من حيوان له نفس سائلة في البئر نزح جميع مائه. (2) أي وينزح جميع ماء البئر لو وقع فيها المني قطع المصنف في مختصر يه وهما: البيان والدروس، لاختصارهما بالنظر إلى الذكرى. (3) أي لذكره مستقلا وعلى حدة. (4) أي يشمل دم الحدث والمني، لعدم النص فيهما. (5) وذلك لان مالا نص فيه كثير ولم يتعرض لها المصنف، فيتبين أن الغرض في الكتاب ذكر الامور المنصوص عليها. لكن يرد عليه أنه لماذا تعرض لدم الحدث، مع أنه لانص فيه أيضا؟. (6) وإنما ذكره لدعوى جماعة اختصاص استعمال لفظ الدابة في الفرس عرفا: وهو القدر المتيقن من هذه اللفظة الواردة في بعض الروايات. ففي صحيحة زرارة: " في البئر تقع فيها الدابة والفأرة والكلب والخنزير والطير فيموت؟ قال الصادق عليه السلام: يخرج ثم ينزح من البئر دلاء ثم اشرب منه وتوضأ ". المصدر نفسه. ص 135 الباب 17. الحديث 5.

[261]

هذا هو المشهور، والمنصوص منها مع ضعف طريقه " الحمار والبغل " وغايته أن يجبر ضعفه بعمل الاصحاب. فيبقى إلحاق الدابة والبقرة بما لا نص فيه أولى(1). (ونزح سبعين دلوا معتادة) على تلك البئر، فان اختلفت(2) فالاغلب (للانسان) أي لنجاسته المستندة إلى موته، سواء في ذلك الذكر والانثى والصغير والكبير، والمسلم والكافر، إن لم نوجب الجميع(3) لما لا نص فيه، وإلا(4) اختص بالمسلم.

___________________________________
(1) إنما جعل الشارح إلحاق الدابة بما لا نص فيه، لان الاخبار تضمنت نزح دلاء والمشهور اعرضوا عنه. إذا فمحل البحث هو نزح الكر كما صرح به المصنف، ولا نص عليه في الدابة. وكلمة " أولى " خبر منصوب بيبقى، لان يبقى تعمل أحيانا عمل الافعال الناقصة. (2) أي الدلاء التي تصنع في البلد لو اختلفت: من حيث الصغر والكبر، والسعة والضيق فيؤخذ بالدلو الذي هو الاغلب تداولا عند أهالي المدينة نفسها. (3) أي نزح جميع ماء البئر. (4) أي وإن أوجبنا نزح جميع ماء البئر لما لا نص فيه فقد اختص نزح سبعين دلوا بالمسلم الميت في البئر، لوجود النص فيه وأما ميت الكافر فنجاسته من جهتين: جهة كفره، وجهة موته في البئر. ولما كانت نجاسة الكفرغير منصوص عليها فيجب في ميت الكافر نزح جميع ماء البئر، إلحاقا لما لانص فيه. كما لا تصح الصلاة في الدماء الثلاثة، لقوة نجاستها ومن حيث وجوب نزح جميع ماء البئر لو وقع فيه كما يجب وجوب نزح الجميع في الدماء الثلاثة، لاتحاد الملاك فيهما: وهو قوة النجاسة. فتكون الدماء الثلاثة، ودم نجس العين مستثناة عن حكم مطلق الدماء التي يعفى عنها في الصلاة، وعدم وجوب نزح جميع ماء البئر لو وقع منها شئ في البئر. ولا يخفى أن الدم الوارد في النص مطلق ليس فيه تقييد بدم خاص. راجع (وسائل الشيعة) الجزء 2 ص 1026 الباب 20 الاحاديث.

[262]

(وخمسين) دلوا (للدم الكثير) في نفسه(1) عادة كدم الشاة المذبوحة(2)، غير الدماء الثلاثة، لما تقدم(3). وفي إلحاق دم نجس العين بها وجه مخرج(4).

___________________________________
(1) وإن لم يكن كثيرا بالنسبة إلى البئر، خلافا لبعض الاصحاب حيث اعتبر الكثرة بالنسبة إلى البئر. (2) كلمة (المذبوحة) بالجر صفة لكلمة (الشاة) أي الشاة التي ذمحت على رأس البئر ووقع دمها فيه. (3) من أنه يجب نزح جميع ماء البئر للدماء الثلاثة: وهو دم الحيض والنفاس والاستحاضة. وأشار إلى وجوب نزح الجميع المصنف في ص 259 عند قوله: (ودم الحدث) وفسره الشارح بقوله: وهو الدماء (الثلاثة) عندما (عطف المصنف دم الحدث على مجرور (اللام الجارة) في قوله: وينزح جميعه للبعير. (4) وجه التخريج: أن دم نجس العين يلحق بالدماء الثلاثة في تغليظ حكمه: من حيث عدم إعفاء الصلاة فيه.

[263]

(والعذرة(1) الرطبة) وهي فضلة الانسان، والمروي اعتبار ذوبانها: وهو تفرق أجزائها، وشيوعها في الماء، أما الرطوبة فلانص على اعتبار ها، لكن ذكرها الشيخ وتبعه المصنف وجماعة. واكتفى في الدروس بكل منهما(2). وكذلك تعين(3) الخمسين والمروي أربعون، أو خمسون، وهو يقتضى التخيير(4). وإن كان

___________________________________
(1) بالجر عطفا على مجرور (اللام الجارة) في قوله في ص 262: للدم الكثير أي وخمسين دلوا للعذرة الرطبة إذا وقعت في البئر وذابت فيها. (2) أي بكل واحد من الذوبان والرطوبة من غير جمع بينهما. (3) اختلفت النسخ المطبوعة والمخطوطة في هذه الكلمة هل هي تعيين، أو تعين؟ ونحن رجحنا التعين هنا، لانه أوفق للذوق، أي وكذلك اكتفى المصنف بتعين خمسين دلوا للعذرة الرطبة. (4) التخيير هنا ليس في مقام تحديد المطهر حقيقة، لانه غير معقول، بل الظاهر أنه تخيير بين حدي الواجب، وهما: الاقل وما هو أعلى مرتبة. راجع (المصدر نفسه) ص 140. الباب 20. الحديث 1 - 2.

[264]

اعتبار الاكثر أحوط، أو أفضل(1). (وأربعين) دلوا (للثعلب والارنب والشاة والخنزير والكلب والهر وشبه ذلك)، والمراد من نجاسته المستندة إلى موته(2) كما مر، والمستند ضعيف والشهرة جابرة على مازعموا (و) كذا في (بول الرجل) سندا(3) وشهرة. وإطلاق الرجل يشمل المسلم والكافر، وتخرج المرأة والخنثى فيلحق بولهما بما لانص فيه، وكذا بول الصبية، أما الصبي فسيأتي. ولو قيل فيما لا نص فيه بنزح ثلاثين أو أربعين وجب في بول

___________________________________
(1) الترديد بين الاحوط والافضل ناشئ عن الترديد في أن كلمة (أو) في الحديث من الراوي حتى تكون للشك، أو من الامام، لتكون للتخيير. وعلى الاول فنزح الاكثر أحوط، حيث إن الترديد في حكم واقعي مشكوك المقدار، والاحتياط يقضي باختيار الاكثر، وإن كانت أصالة البراء‌ة تنفي الزائد. وعلى الثاني فالاقل كاف قطعا، ويكون الاكثر أفضل. (2) هكذا في النسخ المخطوطة والمطبوعة، لكن في المطبوعة بمصر: " والمراد من نجاسته بالموت ". (3) الخبر الوارد في هذا رواية علي بن أبي حمزة عن الصادق (ع) قلت: بول الرجل؟ قال: " ينزح منه أربعون " وهو ضعيف بعلي بن أبي حمزة فانه واقفى المصدر نفسه. ص 133. الباب 16. الحديث 2.

[265]

الخنثى أكثر الامرين منه(1) ومن بول الرجل، مع احتمال الاجتزاء بالاقل، للاصل. (و) نزح (ثلاثين) دلوا (لماء المطر المخالط للبول والعذرة وخرء الكلب) في المشهور، والمستند رواية مجهولة الرواي(2). وايجاب(3) خمسين للعذرة، وأربعين لبعض الابوال، والجميع للبعض كالاخير منفردا لاينا في وجوب ثلاثين له مجتمعا مخالطا للماء

___________________________________
(1) أي مما وجب فيما لانص فيه وهو ثلاثون، أو أربعون ومما وجب في بول الرجل وهو أربعون، لكن في التعبير مسامحة. (2) وهي رواية كردويه عن أبي الحسن عليه السلام والرجل هذا من المجاهيل جدا لا يعتنى بأحاديثه. راجع حول الحديث المصدر نفسه. ص 140. الباب 20. الحديث 3. (3) دفع وهم. حاصل الوهم: أن الحكم بنزح ثلاثين دلوا لماء المطر اذا اختلط مع البول والعذرة، وخرء الكلب إذا وقع في البئر مخالف للحكم السابق وهو نزح خمسين دلوا للعذرة الرطية وحدها إذا وقعت في البئر. ونزح جميع ماء البئر إذا وقع خرء الكلب فيها، لانه يلحق بما لانص فيه. فكيف الجمع بين هذين الحكمين المتنافيين؟

[266]

لان(1) مبنى حكم البئر على جمع المختلف، وتفريق المتفق فجاز إضعاف ماء المطر لحكمه وإن لم تذهب أعيان هذه الاشياء. ولو خالط(2) احدها كفت الثلاثون إن لم يكن له مقدر، أو كان(3) وهو اكثر، أو مساو(4).

___________________________________
(1) هذا جواب عن الوهم المذكور. وخلاصته: أنه ليس بين الحكمين المذكورين منافاة، إذ مبنى حكم البئر في الفقه هو الجمع بين الماهيات المختلفة الحقائق كالجمع بين الشاة والخنزير في وجوب نزح أربعين دلوا لو وقع أحدهما في البئر، مع أنهما مختلفان في الطهارة والنجاسة. والتفريق بين المتفق كالتفريق بين الكافر والخنزير في وجوب نزح سبعين دلوا للكافر اذا وقع في البئر ومات فيها، مع أنهما متفقان في النجاسة وإن كانت نجاسة الكافر عرضية يطهر بالاسلام، ونجاسة الخنزير ذاتية لا تطهر إلا بالانقلاب والاستحالة. فهنا لو خالط ماء المطر مع الثلاثة المذكورة ووقع في البئر ينزح منها ثلاثون دلوا، لما ذكر: وهو أن مبنى حكم البتر في الفقه هو الجمع بين المختلف، والتفريق بين المتفق. (2) أي لو خالط ماء المطر أحد الثلاثة المذكورة: وهي البول والعذرة وخرء الكلب ووقع في البئر لكفى نزح ثلاثين دلوا في طهارة ماء البئر. (3) أي أو كان له مقدر بحسب الاخبار، لكن المقدر اكثر من نزح ثلاثين دلوا، فانه مع ذلك ينزح ثلاثون دلوا. (4) أي أو كان المقدر مساو مع ثلاثين دلوا: بأن كانت الرواية تصرح بثلاثين دلوا فهنا ينزح ثلاثون دلوا.

[267]

ولو كان(1) أقل اقتصر عليه. واطلق المصنف ان حكم بعضها(2) كالكل. وغيره(3) بأن الحكم معلق بالجميع، فيجب لغيره(4) مقدره أو الجميع(5) والتفصيل(6) أجود. (ونزح عشر) دلاء (ليابس العذرة)(7): وهو غير ذائبها

___________________________________
(1) أي المقدر الذي ورد في الاحاديث لو كان أقل من الثلاثين فهنا يقتصر في النزح على الاقل، لا على الثلاثين. (2) أي حكم بعض هذه الثلاثة المذكورة حكم الكل في وجوب نزح ثلاثين دلوا: بمعنى أنه لو خالط ماء المطر مع البول وحده، أومع العذرة وحدها، أو مع خرء الكلب وحده يجب نزح ثلاثين دلوا أيضا كما كان ينزح الثلاثون لو خالط مع الجميع. (3) أي واطلق غير المصنف من الفقهاء في أن حكم وجوب نزح ثلاثين معلق على اختلاط ماء المطر بالثلاثة المذكورة. وأما في مورد الافتراق: بأن خالط احد الثلاثة المذكورة فيجب في كل نجاسة مقدرها الخاص إن كان لها مقدر. ولو لم يكن لها مقدر فيجب نزح الجميع، لكنه مما لانص فيه. (4) أي لغير الجميع وهو اختلاطه ببعض الثلاثة كما عرفت. (5) أي نزح الجميع إن لم يكن له مقدركما عرفت. (6) أي في صورة اختلاط ماء المطر ببعض الثلاثة المذكورةالتفصيل بين نزح المقدر إن كان لها وبين نزح الجميع إن لم يكن لها مقدر، الحاقا له بما لا نص فيه. (7) راجع (المصدر نفسه) ص 140 الباب 20. الحديث 1 - 2.

[268]

أو رطبها أو هما على الاقوال. (وقليل(1) الدم) كدم الدجاجة المذبوحة في المشهور. والمروي دلاء يسيرة(2). وفسرت(3) بالعشر، لانه أكثر عدد يضاف إلى هذا الجمع(4) أو لانه أقل جمع الكثرة، وفيهما نظر(5).

___________________________________
(1) بالجر عطفا على مجرور (اللام الجارة) في قوله: ليابس العذرة أي ونزح عشر دلاء لقليل الدم اذا وقع في البئر. (2) هذا في خصوص الدم. راجع المصدر نفسه، ص 141. الباب 21. الحديث 1. وفي نفس الباب ص 142 حديث آخر تحت رقم 4 يدل على نزح عشرين دلوا وكذلك بالنسبة إلى العذرة اليابسة. ولعل هذه الروايات صارت السبب لتفسير الدلاء اليسيرة في تلكم الاخبار بالعشرة. (3) أي الدلاء اليسيرة فسرت بالعشر. (4) القائل بأن العشرة أكثر عدد يضاف إلى هذا الجمع الشيخ في التهذيب، فانه جعله جمع قلة وحمله على اكثره: وهو العشرة. وعكس العلامة في المنتهى فجعله جمع كثرة وحمله على أقله: وهو العشرة، واليه أشار بقوله: أو لانه أقل جمع الكثرة. (5) وجه النظر فيهما: أما في الاول فلفساد كونه جمع قلة، لان أوزان جمع القلة مشهورة وهذا ليس منها. قال ابن مالك في الفيته: - (أفعلة أفعل ثم فعلة * ثمة أفعال جموع قلة) - وعلى تقدير صحنه لايصلح حمله على اكثره، بل مع اطلاقه يحمل على أقله كنظائره اتفاقا، خصوصا مع وصفه باليسيرة. وأما في الثاني فلانه أصاب في جعله جمع كثرة، لكنه أخطأ في جعل أقل الجمع اللكثرة عشرة، بل هو مازاد عن اكثر جمع القلة ولو بواحد فيكون أقله أحد عشر. هذا مع أن الحق أن لايفرق فيه بين الامرين في أمثال هذه الاحكام المبنية على العرف الذي لا يفرق بينهما، وهم قد اعترفوا به في مواضع كثيرة. وقد تنبه في المختلف، لكون أقل جمع الكثرة أحد عشر، وأن هذا جمع كثرة كما هو الحق فيهما، ولكن حمله على العشرة محتجا بأصالة البراء‌ة من الزائد. ولا يخفى فساد هذا التعامل أيضا: وأنه لوتم لكان حمله على الثلاثة أوفق بالقواعد الشرعية والبراء‌ة الاصلية كما لا يخفى.

[269]

(و) نزح (سبع) دلاء (للطير) وهو الحمامة فما فوقها، أي لنجاسة موته. (والفأرة(1) مع انتفاخها) في المشهور. والمروي، وإن ضعف اعتبار تقسخها(2). (وبول(3) الصبي) وهو الذكر زادسنه عن حولين ولم يبلغ

___________________________________
(1) بالجر عطفا على مجرور (اللام الجارة) في قوله: الطير أي ونزح سبع دلاء الفأرة. (2) (المصدر نفسه) ص 137 - 139. الباب 19. الحديث 1 - 7 - 14. (3) بالجر عطفا على مجرور (اللام الجارة) في قوله: للطير أي وسبع دلاء لبول الصبي. (المصدر نفسه) ص 133. الباب 16. الحديث 1.

[270]

الحلم(1)، وفي حكمه الرضيع الذي يغلب أكله على رضاعه، أو يساويه (وغسل(2) الجنب) الخالي بدنه من نجاسة عينية(3). ومقتضى النص نجاسة الماء بذلك(4)، لا سلب الطهورية(5)

___________________________________
(1) الظاهر أن التحديد باعتبار الموضوع، لا الحكم، وهذا مما لا يساعد عليه العرف ولا اللغة، لا في جانب القلة ولا في جانب الكثرة. (2) بالجر عطفا على مجرور (اللام الجارة) في قوله: للطير أي ونزح سبع دلاء للجنب إذا اغتسل في البئر. (المصدر نفسه) ص 142 - 143. الباب 22. الاحاديث: اليك نص الحديث الثالث عن أحدهما عليهما السلام قال: إذا دخل الجنب البئر نزح منها سبعة دلاء. (3) التقييد بذلك نظرا إلى أن هذا المقدر خاص ظهرا بما إذا اغتسل الجنب باعتباره جنبا فحسب. أما اشتمال بدنه على نجاسة عينية فهو خارج عن هذا الحكم فلا بد عند وجود مني، أو بول، ونحوهما على بدنه وقد اغتسل في البئر: من نزح المقدر لكل من المني، أو نجاسة أخرى على بدنه. بالاضافة إلى ما يجب على الجنب بعد الاغتسال في البئر: من نزح سبعة دلاء. (4) أي بسبب اغتسال الجنب في البئر. (5) بقصد الشهيد قدس سره: أن الجنب إذا اغتسل في البئر وإن نجس ماؤها، لكنه يصح الغسل به فلا تسلب الطاهرية من رفع الحدث منه.

[271]

وعلى هذا(1) فان اغتسل مرتمسا طهر بدله من الحدث، ونجس بالخبث. وان اغتسل(2) مرتبا ففي نجاسة الماء بعد غسل الجزء الاول(3) مع اتصاله(4) به، أو وصول الماء(5) إليه أو توقفه(6)

___________________________________
(1) أي وبناء على أن الطاهرية لا تسلب من ماء البئر بعد أن اغتسل الجنب فيها فلو اغتسل الجنب في البئر غسلا ارتماسيا طهر بدنه من الحدث وهو الجنابة، لكن نجس بالخبث وهي النجاسة. ولا يخفى بعد هذا الفرض، لانه بناء على نجاسة ماء البئر بسبب غسل الجنب فيها كيف يمكن الغسل من مائها وقد صار نجسا عندما يريد الخروج منها، إذ الخروج الدفعي بنحو الطفرة من المستحيل تقريبا فعندما ينوي الارتماس ويروم اخراج رأسه ورقبته دخل ماء الغسالة في البئر وصدق غسل الجنب فيها. (2) أي على نحو الترتيب: بأن اغتسل الرأس والرقبة أولا، ثم جانب الايمن العوره، ثم جانب الايسر مع العورة أيضا. (3) وهو الرأس والرقبة. (4) أي مع اتصال الجزء الاول بالماء حتى ينجس ماء البئر. (5) أي وصول ماء الغسالة إلى ماء البئر حتى ينجس ماء البئر. (6) الظاهر أن مرجع الضمير النجاسة وكان اللازم اتيانها مؤنثا لوجوب التطابق بين المرجع والضمير. لكننا لم نعثر على نسخة فيها تأنيث الضمير، والاشتباه من النساخ أي أو توقف النجاسة على إتمام الغسل.

[272]

على اكمال الغسل وجهان(1). ولا يلحق بالجنب غيره ممن يجب عليه الغسل(2) عملا(3) بالاصل مع احتماله(4). (وخروج(5) الكلب) من ماء البئر (حيا)، ولا يلحق به

___________________________________
(1) وجه بعدم توقف النجاسة على اكمال الغسل، لان الموجب للنجاسة هي غسالة الجنب فعليه بمجرد اتصال غسالته بماء البئر ينجس الماء فلا يمكنه بعد ذلك من استعمال هذا الماء. ووجه بالتوقف، لان النص دل على أن اغتسال الجنب موجب لنجاسة البئر ولا يتحقق هذه إلا باتمام الغسل. (2) أي من عليه غسل الحيض، أو الاستحاضة، أو مس الميت لو اغتسل في البئر لا يجب عليه نرح سبع دلاء منها حتى يطهر، لعدم لحوق هذه الاغسال بغسل الجنابة حتى ينزح منها سبع دلاء. (3) تعليل لعدم الحاق هذه الاغسال بغسل الجنابة أي عدم الحاقها به لاجل أصالة البراء‌ة من نجاسة الماء باغتسال من كان عليه أحد المذكورات في البئر فلا ينجس ماؤها. (4) أي مع احتمال نزح سبع دلاء لمن عليه غسل غير الجنابة من الاغسال المذكوورة لو اغتسل في البئر. وأما وجه الاحتمال فلاستفادة أن الجنابة لاخصوصية لها في نزح سبع دلاء، وانما الحكم ناظر إلى كون الجنابة أحد الاحداث الكبيرة. ومن المعلوم أن هذه الاغسال من الاحداث فتكون مشتركة مع الجنابة في وجوب سبع دلاء من البئر اذا اغتسل أحد المتصفين بها فيها فالحكم وهو سبع دلاء ثابت لكل حدث كبير، سواء أكان جنابة أم غيرها. (5) بالجر عطفا على مجرور (اللام الجارة) في قوله: للطير أي ونزح سبع دلاء لخروج الكلب. راجع المصدر نفسه. ص 134. الباب 17. الحديث 1.

[273]

الخنزير، بل لا نص فيه. (ونزح خمس لذرق الدجاج) مثلث الدال في المشهور، ولا نص عليه ظاهرا، فيجب تقييده بالجلال كما صنع المصنف في البيان ليكون نجسا. ويحتمل حينئذ وجوب نزح الجميع إلحاقا له بما لا نص فيه إن لم يثبت الاجماع على خلافه، وعشر(1)، ادخالا له في العذرة، والخمس(2) للاجماع على عدم الزائد إن تم. وفي الدروس صرح بإرادة العموم كما هنا(3)، وجعل التخصيص بالجلال قولا.

___________________________________
(1) بالجر عطفا على المجرور بالاضافة في قوله: وجوب نزحح الجميع أي ويحتمل وجوب نزح عشر دلاء كما يحتمل وجوب نزح الجميع. (2) بخفض كلمة والخمس عطفا على كلمة الجميع المجرورة بالاضافة في قوله: وجوب نزح الجميع أي ويحتمل وجوب نزح خمس دلاء أيضا. ثم لا يخفى بعد الحاقه بالعذرة، لانها خاصة بالانسان حسب العرف واللغة. وعلى فرض التعميم فلابد من التفصيل بين الرطب واليابس، أو التفسخ وغيره. (3) أي صرح المصنف في كتاب (الدروس) أن الحكم شامل لكلا قسمي الدجاج: (الجلال وغيره). كما أنه جعل الحكم هنا شاملا لكلا القسمين.

[274]

(وثلاث) دلاء (للفأرة) مع عدم الوصف(1) (والحية(2)) على المشهور والمأخذ(3) فيها ضعيف. وعلل(4): بأن لها نفسا فتكون ميتتها نجسة. وفيه(5) مع الشك في ذلك عدم استلزامه للمدعى. (و) ألحق بها(6) (الوزغة) بالتحريك

___________________________________
(1) أي مع عدم وصف الانتفاخ، أو التفسح. راجع (المصدر نفسه) ص 137. الباب 19. الحديث 2. (2) بالجر عطفا على مجرور (اللام الجارة) في قوله: للفأرة. (3) أي الدليل الدال على نزح ثلاث دلاء للحية إذا وقعت في البئر ضعيف. (4) أي علل نزح ثلاث دلاء للحية إذا وقعت في البئر وماتت فيها. (5) أي في التعليل المذكور نظر واشكال. وجه النظر: أن الاستدلال المذكور مخدوش صغرى وكبرى: (أماالصغرى) فللشك في كون الحية ذات نفس سائلة. (وأما الكبرى) فلانها على فرض ثبوت النجاسة فيها لا يستلزم الحكم بثلاث دلاء، نظرا إلى ان ذلك يلحق الحية بما لانص فيه فكيف التوفيق بين الدليل والمدعى؟ نعم ربما يستدل برواية ضعيفة سندا ودلالة اليك نص الحديث السادس عن أبي عبدالله عليه السلام قال: إذا سقط في البئر شئ صغير فمات فيها فانزح منها دلاء. راجع (المصدر نفسه) ص 132. الباب 15. الحديث 6. (6) أي بالحية.

[275]

ولا شاهد له(1) كما اعترف به المصنف في غير البيان، وقطع بالحكم فيه كما هنا. (و) ألحقت(2) بها (العقرب). وربما قيل بالاستحباب لعدم النجاسة، ولعله لدفع وهم السم. (ودلو للعصفور) بضم عينه(3) وهو مادون الحمامة سواء أكان مأكول اللحم أو لا(4). وألحق به المصنف في الثلاثة(5) بول الرضيع قبل اغتذائه بالطعام في الحولين. وقيده في البيان بابن المسلم(6) وإنما تركه هنا لعدم النص مع أنه

___________________________________
(1) لايخفى عليك أن في المصدر نفسه ص 37. الباب 19. الحديث 2. يوجد اسم الوزغة. اليك نص الحديث. عن معاوية ابن عمار قال: سألت أباعبدالله عليه السلام عن الفأرة والوزغة تقع في البئر؟ قال: ينزح منها ثلاث دلاء ففي الحديث الوزغة موجودة فقول الشهيد ! ولا شاهد له أي لا شاهد لالحاق الوزغة بالحية ضعيف. (2) أي بالفأرة في نزح ثلاث دلاء. (3) وهناك لطيفة: وهي أن العين في العصفور لو كانت مفتوحة لما وقع في البئر فالضم صار سببا لوقوعي فيها. (4) (وسائل الشيعة) - الجزء 1 - ص 137 الباب 18 الحديث 6. (5) الدروس، والبيان، والذكرى. (6) وجه التقييد أن لبول ولد الكافر نجاستين، نجاسة ذاتية - كونه بولا -. ونجاسة خارجية وهي ملاقاتها لبدن الكافر -، فيقتضي أن يكون حكم ولد الكافر أغلظ من ولد المسلم.

[276]

في الشهرة كغيره مماسبق. واعلم أن أكثر مستند هذه المقدرات ضعيف لكن العمل به مشهور(1) بل لا قائل بغيره على تقدير القول بالنجاسة، فإن اللازم من اطراحه كونه مما لا نص فيه. (ويجب الترواح بأربعة) رجال كل اثنين منهما يريحان الآخرين (يوما) كاملا من أول النهار إلى الليل، سواء في ذلك الطويل والقصير (عند) تعذر نزح الجميع بسبب (الغزارة) المانعة من نزحه. (ووجوب نزح الجميع) لاحد الاسباب المتقدمة، ولابد من إدخال جزء من الليل متقدما ومتأخرا من باب المقدمة، وتهيئة الاسباب قبل ذلك. ولا يجزى مقدار اليوم من الليل، والملفق منهما، ويجزي ما زاد عن الاربعة دون ما نقص وإن نهض بعملها. ويجوز لهم الصلاة جماعة لا جميعا بدونها ولا الاكل كذلك(2).

___________________________________
(1) الشهرة دليل على تحتم العمل بهذا المستند وإن كان ضعيفا وإلا كانت المسألة مما لانص فيه ويتبع حكمه: وهو نزح جميع ماء البئر ولا قائل بنزح جميع ماء البئر لوقوع بول الرضيع. (2) أي لا يجوز لهم الاكل مجتمعين وإن كانت الصلاة لهم جائزة جماعة. والفرق بينهما: أن الامر بالتراوح اثنين اثنين يوما إلى الليل محمول على الاستمرار العرفي وذلك يقتضي استثناء الاعذار العرفية التي تتعارف غالبا، وصلاة الجماعة من تلكم الاعذار، نظرا إلى شدة ترغيب الشارع فيها، فجاز ترك التراوح لاجلها. أما أن يكونوا في الاكل أيضا مجتمعين فلا دليل على استثنائه.

[277]

ونبه بإلحاق التاء للاربعة(1) على عدم إجزاء غير الذكور(2) ولكن لم يدل على اعتبار الرجال، وقد صرح المصنف في غير الكتاب باعتباره وهو حسن، عملا بمفهوم القوم في النص(3) خلافا للمحقق حيث اجتزأ بالنساء والصبيان. (ولو تغير ماء البئر بوقوع) نجاسة لها مقدر (جمع بين المقدر وزوال التغير): بمعنى وجوب أكثر الامرين(4)، جمعا بين النصوص وزوال التغير المعتبر في طهارة ما لا ينفعل كثيره فهنا أولى. ولو لم يكن لها مقدر ففي الاكتفاء بمزيل التغير، أو وجوب نزح الجميع، والتراوح مع تعذره قولان: أجودهما الثاني.

___________________________________
(1) في قوله في ص 276: ويجب التراوح بأربعة. (2) حيث إن العدد يذكر مع المميز المذكر فهنا ذكر المصنف كلمة اربعة بالتأنيث الذالة على أن المميز هنا مذكر فلابد من كون التراوح بين الذكور، لابين الاناث. (3) عن الامام الصادق عليه السلام: " يقام عليها قوم يتراوحون اثنين يوما إلى الليل وقد طهرت ". (وسائل الشيعة) الجزء 1. ص 143. الباب 23. الحديث 1. وصرح المحققون بأن القوم اسم للرجال، وكذلك استحسن الشارح عدم كفاية الاطفال والنساء، وقوفا على ظاهر اللفظ. (4) يعني يجب استمرار النزح حتى يذهب تغير الماء، وفي ذلك جمع بين دليل وجوب نزح المقدر، ودليل وجوب النزح حتى يزول التغير الذي ورد في الجاري والكثير، فهنا أولى بالوجوب.

[278]

ولو أوجبنا فيه ثلاثين، أو أربعين اعتبر أكثر الامرين(1) فيه أيضا.


(مسائل)

(الاولى): (الماء المضاف ما) أي الشئ الذي (لا يصدق عليه اسم الماء بإطلاقه) مع صدقه عليه مع القيد كالمعتصر من الاجسام، والممتزج بها مزجا يسلبه الاطلاق كالامراق، دون الممتزج على وجه لا يسلبه الاسم، وإن تغير لونه كالممتزج بالتراب، أو طعمه كالممتزج بالملح، وإن أضيف إليهما. (وهو) أي الماء المضاف (طاهر) في ذاته بحسب الاصل (غير مطهر) لغيره (مطلقا) من حدث، ولا خبث اختيارا واضطرارا (على) القول (الاصح). ومقابله(2) قول الصدوق: بجواز الوضوء وغسل الجنابة بماء الورد، استنادا إلى رواية مردودة(3).

___________________________________
(1) إما ثلاثون دلوا، أو أربعون، وإما النزخ حتى يزول التغير. (2) أي ومقابل القول الاصح. (3) وهي المروية عن أبي الحسن عليه السلام قيل له: الرجل يغتسل بماء الورد ويتوضأ للصلاة؟ قال: لا بأس بذلك. راجع (المصدر نفسه). ص 148. الباب 13. الحديث 1. والرواية ضعيفة السند، وقد وقع الاجماع على خلافها.

[279]

وقول(1) المرتضى برفعه مطلقا الخبث. (وينجس) المضاف وإن كثر بالاتصال (بالنجس) إجماعا (وطهره إذا صار) ماء (مطلقا)(2)، مع اتصاله بالكثير المطلق لا مطلقا(3) (على) القول (الاصح). ومقابله(4): طهره بأغلبية الكثير المطلق عليه وزوال أوصافه وطهره(5) بمطلق الاتصال به وإن بقي الاسم.

___________________________________
(1) أي ومقابل القول الاصح قول المرتضى أيضا، حيث ذهب إلى أن الماء المضاف مطلقا سواء أكان ماء الورد أم غيره رافع عن الخبث ولا اختصاص له بماء الورد. (2) أي صار الماء المضاف مطلقا: بأن يقال له: هذا ماء مطلق مسلوبة عنه الاضافة أي اضافته إلى أي شئ من المعصرات. (3) أي ولا يطهر الماء المضاف النجس بمجرد اتصاله بالكثير وإن لم يكن مطلقا بل لابد في طهارته بالاتصال بالماء الكثير المطلق بحيث يقال لهذا الماء: إنه ماء مطلق حتى يطهر. (4) أي ومقابل القول الاصح القول بطهر الماء بصدق أغلبية الكثير المطلق عليه. (5) أي ومقابل القول الاصح طهر الماء المضاف بمجرد اتصاله بالماء الكثير المطلق لكن في التعبير اضطراب، أذ ظاهر مراده أن مقابل القول الاصح قولان (أحدهما): طهر الماء المضاف النجس بما إذا غلب الماء الكثير علية بحيث تزول أوصافه. (وثانيهما): طهر الماء المضاف النجس بمجرد اتصال الكثير به وإن لم يغلبه، اوبقي عليه اسم المضاف بعد اتصاله بالكثير المطلق.

[280]

ويدفعهما(1) مع أصالة بقاء النجاسة أن المطهر لغير الماء شرطه وصول الماء إلى كل جزء من النجس، وما دام مضافا لا يتصور وصول الماء إلى جميع أجزائه النجسة، وإلا لما بقي كذلك، وسيأتي له تحقيق آخر في باب الاطعمة. (والسؤر(2)): وهو الماء القليل الذي باشره جسم حيوان (تابع للحيوان الذي باشره) في الطهارة والنجاسة والكراهة(3).

___________________________________
(1) أي ويدفع هدين القولين الذين هما بقابلان للقول الاصح بالاضافة إلى بقاء اسم النجاسة على هذا الماء بواسطة الاستصحاب لانه قبل اطلاق أغلبية الماء المطلق عليه أو قبل اتصاله بالماء الكثير كان نجسا فبعد اتصاله بالماء الكثير أو صدق اطلاق أغلبية ماء المطلق عليه نشك في طهارته وزوال النجاسة عنه فنستصحب الحالة السابقة وهي النجاسة. (2) في (مجمع البحرين) في مادة (س‌ء ر): (تكرر في الحديث ذكر الاسئار: وهي جمع سؤر، " وهي بقية الماء التي يبقيها الشارب في الاناء أو في الحوض ثم استعير لبقية الطعام ". وقال الازهري: " اتفق أهل اللغة على أن سائر الشئ باقيه قليلا كان أو كثيرا ". وقال ابن الاثير في النهاية: " سائر مهموز ومنه الباقي، لانه اسم فاعل من السؤر: وهو ما يبقى بعد الشرب، وهذا مما يغلط فيه الناس فيضعونه موضع الجميع ". إذا فلا وجه لتعريف الشارح، إلا أن يكون اصطلاحا خاصا بالفقهاء. (3) التبعية في الطهارة والنجاسة ظاهرة. أما في الحرمة والكراهة فلا لعدم حرمة أسئار كثير من الحيوانات المحرمة اللحم، بل ولا كراهة في بعضها كالهرة مثلا.

[281]

(ويكره سؤر الجلال) وهو المتغذي بعذرة الانسان محضا إلى أن ينبت عليها لحمه، واشتد عظمه، أو سمي في العرف جلا لا قبل أن يستبرأ بما يزيل الجلل(1). (وآكل الجيف مع الخلو) أي خلو موضع الملاقاة للماء (عن النجاسة). وسؤر (الحائض المتهمة) بعدم التنزه عن النجاسة. وألحق بها المصنف في البيان كل متهم بها(2) وهو حسن. و (سؤر البغل والحمار) وهما داخلان في تبعيته للحيوان في الكراهية وإنما خصهما لتأكد الكراهة فيهما. (وسؤر الفأرة والحية)، وكل ما لا يؤكل لحمه إلا الهر. (وولد الزنا) قبل بلوغه(3)

___________________________________
(1) راجع (وسائل الشيعة) الحزء 1. ص 167. الباب 5. الحديث 2. اليك نص الحديث عن أبي عبدالله عليه السلام أنه كان يكره سؤر كل شئ لا يؤكل لحمه وراجع ص 168. الباب 6. الحديث 1. اليك نصه عن أبى عبدالله عليه السلام قال: لا تأكلوا لحوم الجلالة. أي بالنجاسة، ولعل مستند الالحاق يستفاد من أن منشأ الكراهة فيها عدم خلوها عن النجاسة غالبا، فكذلك كل من اتهم بالنجاسة. (3) مقصوده قدس سره أن سؤر ولد الزنا مكروه وليس بنجس لانه تابع للمسلم في الطهارة، بناء على تبعيته له وإن كان ولد الزنا منفيا عن الزاني المسلم شرعا. أو محمول على ما إذا كان الزنا من أحد الطرفين فقط، فانه تابع للآخر قطعا.

[282]

أو بعده مع إظهاره للاسلام(1). (الثانية(2)): (يستحب التباعد بين البئر والبالوعة) التي يرمى فيها ماء النزح (بخمس أذرع في) الارض (الصلبة) بضم الصاد وسكون اللام (أو تحتية) قرار (البالوعة) عن قرار البئر. (وإلا يكن) كذلك: بأن كانت الارض رخوة والبالوعة مساوية للبئر قرارا، أو مرتفعة عنه (فسبع) أذرع. وصور المسألة على هذا التقدير ست(3) يستحب التباعد في أربع

___________________________________
(1) وإلا فهو كافر نجس يحرم سؤره، لنجاسته. (2) أي المسألة الثانية من المسائل التي قالها المصنف في ص 278: مسائل(3) وذلك لان قرار البالوعة إما مساو لقرار البئر، أو أنزل أو أعلى، فهذه ثلاث صور، وفي كل منها إما أن تكون الارض رخوة أو صلبة، فهذه ست صور بضرب الثلاثة في الاثنين، أي 3 * 2 = 6، اليك الصور تفصيلا: (الصورة الاولى): تساوي قرار البالوعة مع قرار البئر إذا كانت الآرض رخوة. (الصورة الثانية): كون قرار البالوعة أنزل عن قرار البئر اذا كانت الارض رخوة. (الصورة الثالثة): كون قرار البالوعة أعلى عن قرار البئر إذا كانت الارض رخوة. (الصورة الرابعة): تساوي قرار البالوعة مع قرار البئر إذا كانت الارض صلبة. (الصورة الخامسة): كون قرار البالوعة أنزل عن قرار البئر إذا كانت الارض صلبة. (الصورة السادسة): كون قرار البالوعة أعلى عن قرار البئر اذا كانت الارض صلبة. (3) اليك نص الحديث السادس قال: سألت أبا عبدالله (ع) عن البئر يكون إلى جنبها الكنيف؟ فقال لي: إن مجرى العيون كلها من مهب الشمال فاذا كانت البئر النظيفة فوق الشمال والكنيف أسفل منها لم يضرها اذا كان بينهما أذرع. وإن كان الكنيف فوق النظيفة فلا أقل من اثني عشر ذراعا. وإن كانت تجاها بحذاء القبلة وهما مستويان في مهب الشمال فسبعة أذرع. (المصدر نفسه) ص 145. الباب 24 الحديث 6.

[283]

منها بخمس، وهي الصلبة مطلقا والرخوة مع تحتية البالوعة وبسبع في صورتين وهما مساواتهما، وإرتفاع البالوعة في الارض الرخوة، وفي حكم الفوقية المحسوسة الفوقية بالجهة: بأن يكون البئر في جهة الشمال، فيكفي الخمس مع رخاوة الارض وإن استوى القراران، لما ورد من أن " مجاري العيون " مع مهب الشمال ". (ولا ينجس) البئر (بها) أي بالبالوعة وإن (تقاربتا إلا مع العلم بالاتصال) أي اتصال ما بها من النجس بماء البئر، لاصالة الطهارة وعدم الاتصال.

[284]

(الثالثة): (النجاسة) أي جنسها (عشرة(1): البول، والغائط من غير المأكول) لحمه(2) بالاصل، أو العارض(3) (ذي النفس) أي الدم القوي الذي يخرج من العرق عند قطعه. (والدم(4) والمني(5) من ذي النفس) آدميا كان أم غيره

___________________________________
(1) تأنيث العدد باعتبار تقدير المعدود مذكرا، أى عشرة أشياء أو أمور:(2) راجع حول أحاديث البول والغائط (وسائل الشيعة) الجزء 2 ص 1007 - 1008، الباب 8. الحديث 1. اليك نصه عن سماعة عن أبي عبدالله عليه السلام: قال: إن أصاب الثوب شئ من بول السنور فلا تصح الصلاة فيه حتى يغسله. (3) كالجلال، وموطوء الانسان، والشارب لبن الخنزيرة. (4) راجع حول نجاسة الدم (المصدر نفسه). ص 1100. الباب 82. الحديث الثاني. اليك نصه عن عمار الساباطي عن أبي عبدالله عليه السلام في حديث قال: كل شئ من الطير يتوضأ مما شرب منه إلا أن ترى في منقاره دما فان رأيت في منقاره دما فلا تتوضأ منه ولا تشرب. (5) راجع حول نجاسة المني (المصدر نفسه) من ص 1021 - 1023 الباب 16. الحديث 1. اليك نصه عن محمد بن مسلم عن أحدهما عليهما السلام قال: سألته عن المذي يصيب الثوب؟ فقال: ينضحه بالماء إن شاء قال: وفي المني يصيب الثوب؟ قال: إن عرفت مكانه فاغسله، وان خفي عليك فاغسله كله.

[285]

بريا أم بحريا (وان أكل لحمه، والميتة(1) منه) أي من ذي النفس وان اكل. (والكلب والخنزير) البريان، وأجزاؤهما وان لم تحلها الحياة. وما تولد منهما وان باينهما في الاسم(2). أما المتولد من أحدهما وطاهر(3)، فانه يتبع في الحكم الاسم

___________________________________
(1) راجع (المصدر نفسه) ص 1050. الباب 34. الحديث 3 اليك نصه عن يونس عن بعض أصحابه عن أبى عبدالله عليه السلام قال: سألته هل يحل أن يمس العلب والارنب أو شيئا من السباع حيا أو ميتا؟ قال: لايضره، ولكن يغسل يده. (2) بأن لايقال للمتولد من الكلب: كلب، ولا للمتولد من الخنزير خنزير لكن مع ذلك فهو نجس، لانه تولد منهما. (3) أي لو تولد حيوان من كلب وشاة، أو من خنزير وبقر فيتبع هذا المتولد في الطهارة والنجاسة صدق الاسم عليه. فان صدق اسم الكلب، أو الخنزير عليه فهو نجس وان تولد من طاهر ونجس وان صدق اسم الشاة، أو البقر عليه فهو طاهر وان تولد من نجس وطاهر.

[286]

ولو لغيرهما، فان انتفى المماثل(1) فالاقوى طهارته وان حرمه لحمه للاصل فيهما(2). (والكافر) أصليا، أو مرتدا(3) وان انتحل(4) الاسلام مع جحده لبعض ضرورياته. وضابطه(5): من أنكر الالهية، أو الرسالة، أو بعض ما علم ثبوته من الدين ضرورة(6).

___________________________________
(1) بأن لا يشبه هذا المتولد من الكلب، والشاة، أومن الخنزير والبقر أحدهما فلا يشبه الكلب، ولا الشاة، ولا الخنزير، ولا البقر. (2) أي لاصالة الطهارة في طهارته، ولاصالة الحرمة في حرمة لحمه لان أصالة الطهارة تقتضي كون هذا المتولد من طاهر ونجس وان انتفى الممائلة طاهرا وأصالة عدم تذكيته تقتضي حرمة لحمه. (3) سوأء أكان فطريا: بأن كان ابواه، أو أحدهما مسلما أم مليا: بأن كان ابواه كافرين فاسلم ثم ارتد. راجع حول نجاسة الكافر (المصدر نفسه) ص 1018 الباب 14. الحديث 3. اليك نصه عن محمد بن مسلم عن أبى جعفر عليه السلام في رجل صافح رجلا مجوسيا. فقال: يغسل يده. (4) يقال: انتحل فلان إلى فلان، أو إلى مذهبه أي انتسب اليه. (5) أي القاعدة الكلية في الكفر. (6) كالصلاة والصوم والزكاة والحج والخمس.

[287]

(والمسكر) المائع بالاصالة(1). (والفقاع)(2) بضم الفاء، والاصل فيه أن يتخذ من ماء الشعير، لكن لما ورد الحكم(3) فيه معلقا على التسمية ثبت(4) لما أطلق عليه اسمه، مع حصول خاصيته، أو اشتباه حاله(5).

___________________________________
(1) راجع حول نجاسة المسكر المصدر نفسه ص 1055. الباب 38 الحديث 7. اليك نصه. عن عمار عن أبى عبدالله عليه السلام قال: لا تصل في بيت فيه خمر ولا مسكر، لان الملائكة لا تدخل. ولا تصل في ثوب قد أصابه خمر، أو مسكر حتى تغسله. وبضميمة الحديث الثامن وغيره من الاحاديث الواردة في هذا الباب في المصدر نفسه. (2) راجع حول نجاسة الفقاع (المصدر نفسه) ص 1055. الحديث 5 عن هشام بن الحكم أنه سأل أبا عبدالله عليه السلام عن الفقاع؟ فقال: لا تشربه، فانه خمر مجهول فاذا أصاب ثوبك فاغسله. (3) وهي النجاسة. خلاصة هذا الكلام: أن المدار والملاك في نجاسة الفقاع هو تسميته فقاعا أو ظهر من شربه السكر، لا مطلق ماء الشعير، فان تشخيص الموضوعات الخارجية بيد العرف: فمجرد كونه ماء لا يكون نجسا ولا يحرم شربه. (4) أي ثبت الحكم وهي النجاسة على الذي يطلق عليه اسم الفقاع مع حصول خاصية الفقاع وهو السكر فيه كما عرفت. (5) بأن يقال له: الفقاع، لكنا لا نعلم بسكره، فانه حينئذ نجس ولا يحل شربه.

[288]

ولم يذكر المصنف هنا من النجاسات العصير العنبي إذا غلا واشتد ولم يذهب ثلثاه، لعدم وقوفه على دليل يقتضي نجاسته كما اعترف به في الذكرى والبيان. لكن سيأتي(1) أن ذهاب ثلثيه مطهر، وهو يدل على حكمه بتنجسه فلا عذر(2) في تركه. وكونه في حكم المسكر كما ذكره في بعض كتبه. لا يقتضي دخوله فيه حيث يطلق، وإن دخل في حكمه حيث يذكر.

___________________________________
(1) عند ذكر المطهرات في قوله: وذهاب ثلثي العصير العنبي. (2) أي لا عذر للمصنف: بناء على مذهبه: من أن ذهاب ثلثي العصير موجب لطهارته لتركه نجاسة العصير العنبي اذا غلا وذهب ثلثاه. (3) دفع وهم حاصل الوهم: أن ترك المصنف ذكر العصير النبي في النجاسات لاجل أنه ذكر في بعض كتبه أن حكم العصير النبي حكم المسكر في كونه نجسا. (4) جواب عن الوهم المذكور. حاصله: ان مجرد ذكر العصير العنبي في بعض كتبه: بأن حكم العصير حكم المسكر: في كونه نجسا لايقتضي دخوله في المسكر حتى تشمله النجاسة وان كان بحكم المسكر في النجاسة والحرمة، لعدم شمول المسكر له عندما يطلق المسكر. نعم إذا قيل: المسكر وما بحكمه فالظاهر دخول العصير العنبي في حكم المسكر تم بناء على مذهب المصنف: من جعل العصير بحكم المسكر في بعض كتبه.

[289]

(وهذه) النجاسات العشر (يجب إزالتها) لاجل الصلاة (عن الثوب والبدن)، ومسجد الجبهة، وعن الاواني لاستعمالها فيما يتوقف على طهارتها، وعن المساجد، والضرائح المقدسة، والمصاحف المشرفة. (وعفي) في الثوب والبدن (عن دم الجرح(1) والقرح(2) مع السيلان) دائما أو في وقت لا يسع زمن فواته الصلاة. أما لو انقطع وقتا يسعها فقد استقرب المصنف رحمه الله في الذكرى وجوب الازالة لانتفاء الضرر، والذي يستفاد من الاخبار عدم الوجوب مطلقا حتى يبرأ، وهو قوى. (وعن دون الدرهم(3)

___________________________________
(1) اليك الحديث الوارد في دم الجرح المعفو في الصلاة. عن اسماعيل الجعفي قال: رأيت اباجعفر عليه السلام يصلي والدم يسيل من ساقه. (المصدر نفسه). ص 1029 - 1030. الباب 22. الحديث 3. (2) اليك الحديث الوارد في دم القرح المعفو في الصلاة. عن أبي بصير قال: دخلت على أبي جعفر عليه السلام وهو يصلي فقال لي قائدي: ان في ثوبه دما فلما انصرف قلت له: إن قائدي أخبرنى أن بثوبك دما. فقال: إن بي دماميل ولست اغسل ثوبي حتى تبرا. (المصدر نفسه) ص 1028. الحديث 1. (3) اليك الحديث الوارد في الدم المعفو في الصلاة اذا كان أقل من الدرهم البغلي ن عبدالله بن أبي يعفور في حديث قال: قلت لابي عبدالله: الرجل يكون في ثوبه نقط الدم لا يعلم به، ثم يعلم فينسى أن يغسله فيصلي، ثم يذكر بعدما صلى أيعيد صلاته؟ قال: يغسله ولا يعيد صلاته، إلا أن يكون مقدار الدرهم مجتمعا فيغسله ويعيد الصلاة. المصدر نفسه. ص 1026. الباب 20. الحديث 1.

[290]

البغلي(1)) سعة، وقدر بسعة اخمص الراحة

___________________________________
(1) البغلي صفة للدرهم. وهو بفتح الباء، وسكون الغين، وكسر اللام: نسبة إلى رأس البغل، وهو رجل يهودي كان يضرب الدراهم الفارسية أيام عمر بن الخطاب، وكانت تسمى قبل ذلك بالدراهم الكسروية، مصورا عليها صورة الملك، وفي الكرسي مكتوب بالفارسية " نوش خور " أي كل هنيئا. قال الشهيد الاول رحمة الله عليه في الذكرى: السكة كانت كسروية بوزن ثمانية دوانيق، ثم تغير أسمها إلى " البغلية " في الاسلام ولكن الوزن بحاله. وكانوا أيضا يتعاملون بدراهم أخرى تسمى " الطبرية " وزنها أربعة دوانيق، حتى كان زمن عبدالملك فجمع بينهما، واتخذ الدرهم منهما واستقر أمر الاسلام على ستة دوانيق. والطبرية: دراهم ضربها خالد بن الوليد في طبرية السنة الخامسة عشرة للهجرة، لكنها بنفس النقوش الفارسية، أو الرومية. لكن عليها: (الصليب والتاج والصولجان). إذا فالدرهم على أقسام ثلاث: (الاول): البغلية: وهي ثمانية دوانيق، وتسمسى " الوافي " ايضا، لانها كانت أكبرها سعة، وبها يقدر العفو عن الدم في الصلاة. (الثاني): الطبرية: وهي التي كان وزنها أربعة دوانيق نصف البغلية. (الثالث): الاسلامية: وهي التي ضربها المسلمون بصورة رسمية وتعامل بها الناس في الاقطار الاسلامية كلها، وكان وزنها ستة دوانيق وهذه صارت منذ أيام عبدالملك بن مروان (سنة 65 - 86 ه‍)، بارشاد من الامام الخامس (محمد بن علي بن الحسين الباقر) عليهم السلام في قصة طويلة ذكرها الدميري كتابه حياة الحيوان. الجزء 1. ص 63 عن كتاب (المحاسن والمساوئ) لابراهيم بن محمد البيهقي. واليك نص الخبر. " قال الكسائي: دخلت على الرشيد ذات يوم، وهو في أيوانه وبين يديه مال كثير، قد شق عنه البدر شقا (البدر: جمع بدرة وهي القطعة من الذهب أو كمية عظيمة من المال، تقدر بعشرة آلاف درهم. وشق: أفرز). قال الكسائي: " فأمر الرشيد بتفريق ذلك المال الكثير في خدمه الخاصة ". قال: " وكان بيده درهم تلوح كتابته، وهو يتأمله، وكان كثيرا ما يحدثني. فقال: هل علمت أول من سن هذه الكتابة في الذهب والفضة؟ قلت: يا سيدي هو عبدالملك بن مروان. قال: فما كان السبب في ذلك؟ قلت: لا علم لي غير أنه أول من احدث هذه الكتابة. فقال الرشيد: سأخبرك. كانت القراطيس للروم (القرطاس: برد مصري كانوا يحملون به الآنية والثياب) قال: وكان أكثر من بمصر نصرانيا على دين ملك الروم، وكانت تلك القراطيس المصرية تطرز بالرومية (الخط اللاتيني)، وكان طرازها: باسم (الاب والابن وروح القدس) فلم يزل كذلك صدر الاسلام كله يمضي على ماكان قبله حتى أيام عبدالملك بن مروان فتنبه له وكان فطنا. فبينما هو ذات يوم إذ مربه قرطاس فنظر إلى طرازه فأمر ان يترجم بالعربية ففعل ذلك فأنكره وقال: ما اغلظ هذا في أمر الدين والاسلام أن يكون طراز القراطيس وهي تحمل فيها الاواني والثياب وهما يعملان بمصر، وغير ذلك مما يطرز من ستور وغيرها: من عمل هذا البلد على سعته وكثرة ماله، والبلد يخرج منه هذه القراطيس تدور في الآفاق والبلاد وقد طرزت بهذا الطراز ! ! فكتب عبدالملك إلى عامله على مصر عبدالعزيز بن مروان يأمره بابطال ذلك الطراز على ما كان يطرز به: من ثوب وقرطاس وستر وغير ذلك، وأن يأمر صناع القراطيس أن يطرزوها بصورة التوحيد: " شهد الله أنه لا إله إلا هو "، وهذا طراز القراطيس خاصة إلى هذا الوقت (أيام الرشيد) لم ينقص ولم يزد ولم يتغير، وكتب إلى عمال الآفاق جميعا بابطال مافي أعمالهم من القراطيس المطرزة بطراز الروم ومعاقبة من وجد عنده بعد هذا النهي شئ منها بالضرب الوجيع والحبس الطويل. فلما ثبتت القراطيس بالطراز المحدث بالتوحيد، وحمل إلى بلاد الروم ومنها انتشر الخبر ووصل إلى ملكهم وترجم له ذلك الطراز الاسلامي أنكره الملك وغلظ عليه، واستشاط غيظا، فكتب إلى عبدالملك: " إن عمل القراطيس بمصر وسائر ما يطرز هناك للروم، ولم يزل يطرز بطراز الروم إلى أن أبطلته. فان كان من تقدمك من الخلفاء قد أصاب فقد أخطأت، وإن كنت قد أصبت فقد اخطأوا. اختر من هاتين الحالتين أيهما شئت وأحببت، وقد بعثت اليك بهدية تشبه محلك، وأحببت أن تجعل رد ذلك الطراز إلى ما كان عليه في جميع ما كان يطرز من أصناف الاغلاق حاجة أشكرك عليها ". فلما قرأ عبدالملك كتابه رد الرسول وأعلمه أن لا جواب له ورد الهدية فانصرف بها إلى صاحبه. فلما وافاه أضعف الهدية، ورد الرسول إلى عبدالملك، وقال: " إني ظننت انك استقللت الهدية فلم تقبلها ولم تجبني عن كتابى فأضعفت الهدية، وإني أرغب اليك إلى مثل ما رغبت فيه من رد الطراز إلى ما كان عليه أولا ". فقرأ عبدالملك الكتاب ولم يجبه ورد الهدية، فكتب اليهملك الروم يقتضي أجوبة كتبه ويقول: " إنك قد استخففت بجوابي وهديتي ولم تسعفني بحاجتي، فتوهمتك أنك استقللت الهدية فأضعفتها فجريت على سبيلك الاول، وقد أضعفتها ثالثة، وانا أحلف بالمسيح لتأمرن برد الطراز إلى ما كان عليه، أو لآمرن بنقش الدراهم والدنانير، فانك تعلم أنه لا ينقش شئ منها إلا ما ينقش في بلادي، فينقش عليها شتم نبيك فاذا قرأته ارفض جبينك عرقا، فأحب أن تقبل هديتي وترد الطراز إلى ماكان عليه، ويكون فعل ذلك هدية تودني بها " ونبقى على الحال بيني وبينك ". فلما قرأ عبدالملك الكتاب صعب عليه الامر وغلظ وضاقت به الارض، وقال: أحسبني أشأم مولود ولد في الاسلام، لاني جنيت على رسول الله صلى الله عليه من شتم هذا الكافر مايبقى غابر الدهر، ولا يمكن محوه من جميع مملكة العرب: إذ كانت المعاملات تدور بين الناس بدنانير الروم ودراهمهم. فجمع عبدالملك أهل الاسلام واستشارهم، فلم يجد عند أحد منهم رأيا يعمل به، فقال له روح بن زنباع: إنك لتعلم المخرج من هذا الامر، ولكنك تتعمد تركه. فقال: ويحك من؟ فقال: عليك بالباقر من أهل بيت النبى صلى الله عليه وآله. قال: صدقت، ولكنه ارتج على الرأى فيه. فكتب إلى عامله بالمدينة: " أن أشخص إلي (محمد بن علي بن الحسين) مكرما، ومتعه بمائة الف درهم لجهازه، وبثلاثمانة ألف درهم لنفقته وأرح عليه في جهازه من يخرج معه من أصحابه ". وحبس رسول ملك الروم عنده إلى موافاة (محمد بن علي) عليه السلام، فلما وافاه أخبره الخبر. فقال (الامام محمد بن علي الباقر) عليه السلام: لا يعظم هذا عليك فانه ليس بشئ من جهتين: (احداهما) أن الله عزوجل لم يكن ليطلق ما تهدد به صاحب الروم في رسول الله صلى الله عليه وآله. (والاخرى) وجود الحيلة فيه. فقال عبدالملك: وما هي؟ قال الامام: تدعو في هذه الساعة بصناع فيضربون بين يديك سككا للدراهم والدنانير، وتجعل النقش عليها صورة التوحيد وذكر رسول االله صلى الله عليه وآله: أحدهما في وجه الدرهم والدينار والآخر في الوجه الثاني. وتجعل مدار الدرهم والدينار ذكر البلد الذي يضرب فيه، والسنة التي يضرب فيها تلك الدراهم والدنانير، وتعمد إلى وزن ثلاثين درهما عددا من الاصناف الثلاثة التي تكون العشرة منها وزن عشرة مثاقيل وعشرة منها وزن ستة مثاقيل، وعشرة منها وزن خمسة مثاقيل، فتكون أوزانها جميعا احدى وعشرين مثقالا، فتجزئها من الثلاثين، كل عشرة وزن سبعة مثاقيل. وتصب صنجات (قوالب) من قوارير لاتستحيل إلى زيادة ولانقصان. فتضرب الدراهم على وزن الاجزاء العشرة التي تعادل سبعة مثاقيل. وتضرب الدنانير على وزن سبعة مثاقيل التي تعادل عشرة دراهم فتكون كل عشرة دراهم 7 يعادل وزنها سبعة دنانير فيصير وزن كل درهم نصف مثقال وخمسه: 10 ففعل ذلك عبدالملك. وأمره (محمد بن علي الحسين الباقر) عليهم السلام أن تكتب السكك في جميع بلدان الاسلام، وأن تتقدم إلى الناس في التعامل بها وأن يتهدد بقتل من يتعامل بغير هذه السكة من الدراهم والدنانير، وأن تبطل وترد إلى مواضع العمل حتى تعاد إلى السكك الاسلامية. ففعل ذلك عبدالملك، ورد رسول ملك الروم، وقال له: إن الله عزوجل مانعك مما قد أردت أن تفعله، وقد تقدمت إلى عمالي في اقطار البلاد بكذا وكذا وبابطال السكك والطروز الرومية. فقيل لملك الروم: إفعل ما كنت تهدد به ملك العرب. فقال: إنما أردت أن أغيظه بما كتبت اليه، لاني كنت قادرا عليه، فأما الآن فلا أفعل، لان ذلك لايتعامل به أهل الاسلام إلى، وامتنع من ذلك، وثبت ما أشار به (الامام الباقر) عليه السلام إلى اليوم (أيام الرشيد) ثم رمى الرشيد بالدرهم إلى بعض الخدم. هذا تفصيل قضية خطرة كانت تهدد كيان الاسلام لولا دركها من قبل (حجة الله البالغة) عليه الصلاة والسلام الذي به يحفظ دينه في قوله عز من قائل: " إنا نحن نزلنا الذكر وإناله لحافظون " *(1). *(1) الحجر: الآية 8. وما ورد متواترا: " إن لله في كل عصر حجة قائمة يرد كيد الخائنين، وإن على رأس كل مائة مجددا للدين ". وقد اتفق علماء الاسلام بأن المجدد على رأس المائة الثانية هو: (الامام محمد بن علي الباقر) عليه السلام، وهوالذي ابلغه النبي صلى الله عليه وآله سلامة بواسطة (جابر بن عبدالله) الانصاري وسماه باقرا، لانه يبقر العلم بقرا، إلى غيرها مما لا نهاية لها في فضله. اليك نماذج مختلفة عن النقود التي ضربت في العصور الاسلامية والتي كانت متداولة فيها. ولما أنجربنا الكلام إلى هنا لا بأس باشارة اجمالية إلى المجددين للمذهب. اليك الخلاصة المجدد للقرن الثالث هو الامام الثامن (على بن موسى الرضا) عليهما السلام الذي قام بدفع الشكوك والاعتراضات التي كان يثيرها خصوم الاسلام، أصحاب الملل والنحل المختلفة في عهده، فهناك التاريخ سجل كثيرا من مواقف الامام في وجه المنتحلين المشهودة، وقد تفوق الحصر الاحتجاجات والمناظرات التي قام بها (الامام الرضاء) عليه السلام، والتي أشاد بها صرح الاسلام من جديد، وازال عنه غبار الاوهام كانت وفاته سلام الله عليه سنة 203 هج‍. (والمجدد للقرن الرابع): هو ثقة الاسلام (محمحد بن يعقوب الكليني) المتوفى سنة 320 هج‍. قام بجمع الاصول الاربعمائة المشتتة في الآفاق، والمبعثرة هنا وهناك والتي كادت أن تضيع هباء، فجمعها ضمن مجموعة كبيرة: هي (اصول، وفروع وروضة) جاء‌ت باسم (الكافي) اسما يطابق المسمى. فلله دره من عمل جبار، وخدمة جلى، تذكر فتشكر مدى الدهر ! (والمجدد للقرن الخامس): علم الهدى السيد (المرتضى علي ابن الحسين) نقيب العلويين وقطب مدار الشيعة الامامية، كان علما يشار اليه جمع بين شرف المحتد الاصيل، ووقار العلم والادب، وأبهة الجلال والعظمة، لم تزل مفاخره وآثاره مطبقة على العالم الاسلامي عبر العصور توفي عام 436 هج‍. (وقيل): إن المجدد للقرن الخامس هو استاذ الشريف المرتضى ومعلم العلماء الشيخ المفيد (محمد بن محمد بن النعمان)، الذي أعز الله به الاسلام مده حياته، ثم لم تزل كتبه وآثاره أنوارا متلالئة في معالم الدين توفى سنة 413 هجري. (والمجدد للقرن السادس): أمين الاسلام (أبوعلي فضل بن الحسن) الطبرسي المتوفى سنة 548 هجري إقترن عهده بأيام السلاجقة (آلب ارسلام وطغرل بيك) ألد خصوم الشيعة الامامية في ذلك العصر، فتمكن شيخنا الطوسى بفضل نبوغه الفكري من إحياء آثار الائمة عليهم السلام والقيام بتأليف تفسير خالد عظيم الجانب (مجمع البيان) باسلوب شيق فاق الزمان كله. (والمجد للقرن السابع): الخواجا نصير الدين والملة (محمد بن محمد بن الحسن) الطوسي المتوفى سنة 672 هجري. خدماته في جوانب حياة المسلمين العلمية مشهورة، تم على يده الرصد الكبير المشهور باسم (الغ بيك) في (مراغة)، وأسس فيها مكتبة ضخمة تحتوي على اكثر من اربمعائة ألف كتاب في مختلف العلوم والفنون. صحب هولاكو وزيرا ومستشارا له، فحفظ الله على يديه الكثير من آثار الاسلام، وأحيى عددا هائلا من نفوس كبار المسلمين والعلماء والمؤمنين في ذلك التيار المغولي الجارف، إلى غير ذلك من خدمات علمية وعملية. (والمجدد للقرن الثامن): آية الله العلامة على الاطلاق (حسن بن يوسف بن المطهر) الحلي المتوفى سنة 726 هجري. شخصيته البارزة المتلالئة في غرة وجه العلم غنية عن البيان، وهو المؤسس للفقه المقارن بين المذاهب الاسلامية، وصاحب التحرير والقواعد الفقهية في منتهى الاتقان والاجادة. كان هو السبب في استبصار (الشاه خدا بنده بن غازان خان) حفيد هولاكو فكان مبدأ تحول كبير لقطر واسع إلى اعتناق (مذهب أهل البيت) عليهم السلام. (والمجدد للقرن التاسع): الشيخ السعيد الشهيد (محمد بن جمال الدين) الشهير (بالشهيد الاول)، استشهد في سبيل الحقيقة عام 786 هج‍. كان لنظمه الشيق في تآليفه أثر كبير في تطورالفقه الاسلامي من الجمود والتقليد إلى التوسع والتحرير، حرر الفقه عن برائن الاقيسة الباطلة، مستخلصا إياه في قالب من الفقه الشرعي المطبوع، وفق المأثور عن (أهل البيت) عليهم السلام. فكان ضحى بنفسه في هذا السبيل. (والمجدد للقرن العاشر): المحقق الشيخ (عبد العالي الكركي) العاملي المشتهر ب‍ (مروج المذهب)، والملقب ب‍ (المحقق الثاني) توفي عام 940 ه‍. له مواقف مشهودة تجاه خصوم الدين، حتى قيل: إنه لم يأت بعد الخواجا (نصير الدين) أحد بمثل المحقق الثاني في العمل لاجل إعلاء كلمة الاسلام، وحفظه عن الانهيار. (والمجدد للقرن الحادي عشر): شيخ الاسلام، بهاء الملة والدين (محمد بن الحسين) المشتهر ب‍: (الشيخ البهائي)، توفي سنة 1031 ه‍. كان مجمع الفنون والمعارف، وله في كل علم وفن اليد الطولى ومواقفه في العالم الاسلامي مشهورة. استوزره (الشاه عباس الصفوي)، فكان الرونق اللامع للمذهب والعلم المجدد للدين. (والمجدد للقرن الثاني عشر): المولى العظيم (محمد باقر بن المولى محمد تقي) المجلسي، توفي عام 1111 ه‍. كان على يديه الكريمتين إحياء المذهب، وتجديد قواه المنهارة وإحياء ثروته الثقافية المبعثرة الضائعة، وقد قال في حقه أحد خصوم المذهب: " لوسمي مذهب الشيعة الامامية ب‍: (مذهب المجلسي) لكان في محله ". ومن ألقابه: (باب الائمة عليهم السلام) وهو - بحق - لقب لائق، فقد أكب على أحاديث الائمة عليهم السلام فجمعها في موسوعة ضخمة بعد أن كانت مشرفة على الضياع، فجاء‌ت باسم: (بحار الانوار) اسما يطابق المسمى. (والمجدد للقرن الثالث عشر): معلم الفقهاء واستاذ المجتهدين المولى آقا (محمد باقر بن محمد أكمل) البهبهاني، تو: ي عام 1208 ه‍. أتى على مباني الفقه فأشادها، وعلى أساليب الاستنباط فنظمها وعلى معالم الاصول فجددها، إلى غيرها من تأسيسات جبارة في ميادين العلم والدين. (والمجدد للقرن الرابع عشر): آية الله الحجة (السيد ميرزا محمد حسن الشيرازي) ومواقفه أشهر من أن تذكر، توفي عام 1312 ه‍.

[301]

وبعقد الابهام العليا(1). وبعقد السبابة(2). ولا منافاة(3)، لان مثل هذا الاختلاف يتفق في الدرهم بضرب واحد.

___________________________________
(1) " العليا " صفة للعقد وهو مذكر فلا وجه لتأنيث القفة إلا باعتبار المضاف اليه: وهو الابهام، فاها مؤنثة، وقد تذكر. لكن شرط كسب التأنيث هنامفقود: وهو صحة حذف المضاف. (2) لعل المقصود: العقد الاعلى أيضا. والسبابة: ماتلي الابهام والراحة، باطن الكف. وأخمصها وسطها المنخفض. (3) خلاصة هذا الكلام: أن اختلاف تقدير الدرهم البغلي في مقدار الدم المعفو عنه في الصلاة. (تارة) بأخمص الراحة. (وثانية) بعقد الابهام العليا. (وثالثة) بعقد السبابة: لا يوجب الاختلاف الفاحش في ذلك المقدار، لان العملة المضروبة في تلك العصور كانت باليد فنختلف بالطبع من حيث السعة والقلة، فلا منافاة إذا. هذا ما أفاده الشهيد الثاني قدس سره في وجه الاختلاف. لكنك عرفت في ص 295: أن قوالب الدراهم والدنانير حسب دستور الامام الخامس (محمد الباقر) عليه السلام وأمره قد صنعت بشكل لا يختلف ولا تتغير. إذا يمكن أن يكون الاختلاف الفاحش ناشئا من القوالب التي صنعت أخيرا بسبب تقلب المشرفين على تلك القوالب.

[302]

وأنما يغتفر هذا المقدار (من) الدم (غير) الدماء (الثلاثة)(1). وألحق بها(2) بعض الاصحاب دم نجس العين، لتضاعف النجاسة ولا نض فيه. وقضية الاصل تقتضي دخوله في العموم(3). والعفو عن هذا المقدار مع إجتماعه موضع وفاق، ومع تفرقه أقوال(4):

___________________________________
(1) وهي دم الحيض، والنفاس، والاستحاضة. هذا هوالمشهور. وفي موثقة أبي بصير عن أبي جعفر وأبي عبدالله عليهما السلام: لاتعاد الصلاة من دم لاتبصره غير دم الحيض، فان قليله وكثيره في الثوب إن رآه، أو لم يره سواء " (المصدر نفسه) الجزء ص 1028. الباب 1 2. الحديث 1. وألحقوا دم الاستحاضة والنفاس بدم الحيض، وليس له وجه ظاهر. (2) أي بالدماء الثلاثة. (3) مقصوده: أن مقتضى أصالة عدم التخصيص في عمومات العفو عما دون الدرهم دخول نجس العين في عموم العفو، لا عموم وجوب الاجتناب عن النجس، كما احتمله بعض المحشين. وفيه بحث لا يناسب المقام. (4) وجوب الازالة مطلقا، وعدمه مطلقا. ووجوب الازالة مع التفاحش. وقد قدر التفاحش بقدرالشبر، أو بربع الثوب. وإنما كان الالحاق بالمجتمع أجود، لصريح بعض الاخبار، كما رواه بعض الاصحاب عن أبى جعفر وأبى عبدالله عليهما السلام: " إنهما قالا: لابأس أن يصلي الرجل في الثوب وفيه الدم متفرقا يشبه النضح، وإن كان قد رآه صاحبه قبل ذلك فلا بأس به ما لم يكن مجتمعا قدر الدرهم " (المصدر نفسه)، ص 1026. الباب 20. الحديث 4.

[303]

أجودها إلحاقه بالمجتمع. ويكفي في الزائد عن المعفو عنه إزالة الزائد خاصة(1). والثوب والبدن يضم بعضهما إلى بعض على أصح القولين. ولو أصاب الدم وجهي الثوب فان تفشى من جانب إلى آخر فواحد وإلا فاثنان(2). واعتبر المصنف في الذكرى في الوحدة مع التفشي رقة الثوب وإلا تعدد.

___________________________________
(1) لعله المستفاد من الخبر المذكور، ومن سائر أخبار الباب. ومقابل الاصح قول بعضهم: إنه يلاحظ الثوب منفردا، والبدن كذلك. (2) مقصوده قدس سره أنه إن كان قد أصاب الدم وجهي الثوب بالتفشي من جانب إلى آخر فهو واحد. وأما إن كان الجانب الآخر قد لاقى دما آخر فهما اثنان. وقيد المصنف في الذكرى الوحدة في الصورة الاولى برقة الثوب فان كان غليظا فيعتبر وجها الثوب اثنين، وهو تقييد حسن. والاحسن تقييد التعدد في الصورة الثانية بما إذا كان الثوب غليظا وإلا فيعتبر واحدا وإن أصابه من الجانبين.

[304]

ولو أصابه مائع طاهر(1) ففي بقاء العفو عنه، وعدمه قولان للمصنف في الذكرى(2) والبيان(3). أجودهما الاول(4). نعم يعتبر التقدير بهما. وبقي مما يعفى عن نجاسته شيئان: أحدهما ثوب المربية للولد.

___________________________________
(1) أي لو أصاب الدم الذي على الثوب مائع طاهر - سواء تلطخ أم لا، وسواء تعدى عن محل الدم أم لا -، فبناء على أنه فرع الدم ولا يزيد على أصله يجب الحكم بالعفو. وبناء على أن المعفو هو الدم وهذا مايع متنجس فلا يشمله النص فيبقى تحت عمومات وجوب الازالة. والاجود في نظر الشارح هو الوجه الاول: أعني العفو - ولعله للفهم العرفي، حيث إن النص ورد في العفو عن نجاسة الدم بهذا المقدار والمفروض أنه لم يتعداء. وتتفرع على ذلك فروع غير مذكورة. وعلى ما اختاره الشارح فلا بد من تقدير الدم والمائع الذي أصابه معا بأقل من درهم، فلو بلغ المجموع مقدار درهم فما زاد لا يعفى عنه. (2) حيث قال المصنف قدس سره فيها ببقاء العفو عن الثوب الذي فيه الدم وأصابه مائع طاهر. (3) حيث قال المصنف فيه بعدم عن الثوب الذي فيه الدم وأصابه مائع طاهر. (4) وهو العفو عن الثوب الذي فيه الدم وقد أصابه مائع طاهر.

[305]

والثاني مالا يتم صلاة الرجل فيه وحده(1) " لكونه لا يستر عورتيه. وسيأتي حكم الاول في لباس المصلي. وأما الثاني(2) فلم يذكره، لانه لا يتعلق ببدن المصلي، ولا ثوبه الذي هو شرط في الصلاة، مع(3) مراعاة الاختصار. (ويغسل الثوب مرتين بينهما عصر): وهو كبس الثوب بالمعتاد لاخراج الماء المغسول به. وكذا يعتبر العصر بعدهما(4) ولا وجه(5) لتركه والتثنية(6) منصوصة في البول.

___________________________________
(1) كالتكة والجورب. (2) وهو مالا يتم الصلاة فيه وحده. (3) أي بالاضافة إلى أن الثاني لا يتعلق ببدن المصلي فلذا تركه المصنف هناك وجه آخر لترك المصنف الثاني: وهو مراعاة المصنف الاختصار في كتابة هذا. (4) أي بعد غسل الثوب مرتين. (5) أي لا دليل لترك المصنف العصر بعد غسل الثوب مرتين بعد أن كان العصر بعد الغسل معتبرا، لان الغسالة نجسة عند المصنف والشارح فلا بد من العصر ثانيا بعد الغسلة الثانية لتخرج الغسالة النجسة حتى يطهر الثوب. (6) وهي غسل الثوب مرتين بينهما وبعدهما عصر قد ورد بها النص. اليك النص عن محمد بن مسلم قال: سألت أبا عبدالله عليه السلام عن الثوب يصيبه البول. قال: اغسله في المركن مرتين، فان غسلته في ماء جار فمرة واحدة. (وسائل الشيعة) الجزء 1. ص 1002. الباب 2. الحديث 1. والمركن اسم آلة وهي الجانة التي تغسل فيها الثياب.

[306]

وحمل المصنف غيره(1) عليه من باب مفهوم الموافقة، لان غيره أشد نجاسة، وهو(2) ممنوع، بل هي إما مساوية أو أضعف حكما(3) ومن ثم عفي عن قليل الدم دونه، فالاكتفاء بالمرة في غير البول أقوى عملا باطلاق الامر، وهو إختيار المصنف في البيان جزما.

___________________________________
(1) أي غير البول من بقية النجاسات على البول. خلاصة هذا الكلام: أن المصنف قدس سره حمل غير البول من بقية النجاسات على البول في غسل الثوب المتنجس بها البول مرتين بينهما عصر من باب مفهوم الموافقة، لانه لما كانت نجاسة البول أقل قذارة من بقية النجاسات التي تحمل قذارة شديدة بجب فيها غسل الثوب مرتين بينهما وبعدهما عصر. فالثوب المتنجس ببقية النجاسات بطريق أولى يجب غسله مرتين بينهما وبعدهما عصر. كما في قوله تعالى: ولا تقل لهما أف ولا تنهرهما فاذا كان الاف لا يجوز فبطريق أولى لا يجوز ضربهما ولا قتلهما. (2) أي غير البول من بقية النجاسات أشد نجاسة من البول وأقذر. (3) خلاصة هذا الكلام: ان غير البول من بقية النجاسات إما مساو للبول في الحكم: وهو غسل الثوب المتنجس بها مرتين بينهما وبعد هما عصر، أو أضعف من البول كما يظهر وجهه في اعتبار التعدد في البول دون غيره. والظاهر رجوع كلمة هي في قول الشارح في ص 306: بل هي اما مساوية إلى كلمة غير فيشكل تأنيث الضمير. ولعله باعتبار المعنى، حيث إن المقصود من " غير " النجاسات الاخر.

[307]

وفي الذكرى والدروس بضرب من التردد. ويستثنى من ذلك(1) بول الرضيع فلا يجب عصره، ولا تعدد غسله وهما(2) ثابتان في غيره، (إلا في الكثير والجاري)، بناء على عدم اعتبار كثرته فيسقطان فيهما، ويكتفى بمجرد وضعه فيهما مع إصابة الماء لمحل النجاسة، وزوال عينها. (ويصب على البدن مرتين في غيرهما) بناء على اعتبار التعدد مطلقا(3). وكذا ما أشبه البدن مما تنفصل الغسالة عنه بسهولة كالحجر والخشب. (و) كذا (الاناء)، ويزيد أنه يكفي صب الماء فيه بحيث يصيب النجس وإفراغه منه ولو بآلة لا تعود إليه ثانيا إلا طاهرة سواء في ذلك المثبت وغيره، وما يشق قلعه وغيره.

___________________________________
(1) أي من العصر بين الغسلتين. أو بتقدير النجاسة، ليكون المعنى هكذا: هي - ان نجاسة الغير - اما مساوية لنجاسة البول، أو اضعف بحسب الحكم. (2) أي العصر، وتعدد الغسل ثابتان في غير بول الرضيع إلا في الكثير والجاري، فلا يعتبر في الغسل بهما العصر والتعدد. وإلحاق الجاري بالكثير مبني على القول المعروف من عدم اعتبار كثرته، وأما بناء على قول العلامة قدس سره فليس الجاري موضوعا على حدة، لانه إن كان كثيرا فهو من أفراد الكثير، وإن كان قليلا فبحكم القليل الراكد. (3) أي في البول وغيره.

[308]

(فان ولغ فيه) أي في الاناء (كلب): بأن شرب مما فيه بلسانه (قدم عليهما) أي على الغسلتين بالماء (مسحه بالتراب) الطاهر(1) دون غيره مما أشبهه، وإن تعذر، أو خيف فساد المحل. وألحق بالولوغ(2) لطعه الاناء دون مباشرته له بسائر أعضائه. ولو تكرر الولوغ تداخل كغيره من النجاسات المجتمعة، وفي الاثناء يستأنف. ولو غسله في الكثير كفت المرة بعد التعفير. (ويستحب السبع) بالماء (فيه) في الولوغ، خروجا من خلاف من أوجبها(3). (وكذا) يستحب السبع (في الفأرة والخنزير) للامر بها

___________________________________
(1) وإنما اعتبروا طهارة التراب لوجه اعتباري، وهو: أن فاقد الطهارة لا يكون مطهرا. (2) الولوغ بضم الواو: مصدر " ولغ " بفتح الثاني، أو كسره وبفتح الواو صفة. والمناسب للمقام هو الاول، وإن كان اللائق بقوله: في ص 310 اما المخصوص كالولوغ فلا، لان الغسالة لا تسمى ولوغا هو الثاني. (3) أي لان نخرج عن عنوان المخالفة التامة مع من أوجب السبع وهو (ابن الجنيد) قدس سره، فنجعل ذلك مستحبا كي نوافقه في أصل الترجيح وان خالفناه في الايجاب. وهذا لا يتم دليلا على الرجحان الشرعي الا بناء على شمول اخبار " من بلغ " لفتوى الفقيه أيضا.

[309]

في بعض الاخبار(1) التي لم تنهض حجة على الوجوب. ومقتضى إطلاق العبارة الاجتزاء فيهما بالمرتين كغيرهما. والاقوى في ولوغ الخنزير وجوب السبع بالماء، لصحة روايته(2). وعليه المصنف في باقي كتبه. (و) يستحب الثلاث (في الباقي) من النجاسات، للامر به في بعض الاخبار(3).

___________________________________
(1) لا يخفى عليك أنه لا يوجد نص خاص في كتب الاحاديث في ولوغ الفأرة، وانه يستحب السبع في الاناء الذي تلغ الفأرة فيه. نعم هناك حديث واحد في ميتة (الجرذ) بناء كون الجرذ فأرة كبيرة من نوع الفأرة الصغيرة فتشملها. اليك بعض الحديث الوارد في الجرذ. اغسل الاناء الذي تصيب فيه الجرذ ميتا سبع مرات. (وسائل الشيعة) الجزء 1. ص 1076. الباب 53. الحديث 1. وأما ولوغ الخنزير فاليك نص بعض الحديث. قال: وسألته عن خنيزير يشرب من إناء كيف يصنع به؟ قال: يغسل سبع مرات. (المصدر نفسه) ص 1017. الباب 13. الحديث 1. (2) وهو ما رواه علي بن جعفر عن اخيه عليه السلام.. وسألته عن خنزير شرب من إناء كيف يصنع به؟ قال: يغسل سبع مرات. (وسائل الشيعة). الجزء 1. ص 162. الباب 1 الحديث 2. (3) وهو ما رواه عمار الساباطي عن الصادق عليه السلام قال: سئل عن الكوز والاناء يكون قذرا كيف يغسل، وكم مرة يغسل؟ قال عليه السلام: يغسل ثلاث مرات. (المصدر نفسه). الجزء 2. ص 1076. الباب 53 الحديث 1.

[310]

(والغسالة) وهي الماء المنفصل عن المحل المغسول بنفسه، أوبالعصر (كالمحل قبلها) أي قبل خروج تلك الغسالة، فان كانت من الغسلة الاولى وجب غسل ما أصابته تمام العدد، أو من الثانية فتنقص واحدة وهكذا. وهذا(1) يتم فيما يغسل مرتين لا لخصوص النجاسة. أما المخصوص كالولوغ فلا، لان الغسالة لا تسمى ولوغا ومن ثم لو وقع لعابه في الاناء بغيره لم يوجب حكمه، وما ذكره المصنف أجود الاقوال في المسألة. وقيل: إن الغسالة كالمحل قبل الغسل مطلقا. وقيل: بعده فتكون طاهرة مطلقا. وقيل: بعدها(2).

___________________________________
(1) أي إن اطلاق حكم المصنف بأن حكم الغسالة كالمحل قبلها إنما يتم فيما لو أجبنا تعدد الغسل في كل نجاسة. أما اذا قلنا: إن التعدد خاص بالبول والولوغ فقط فلا مجال لما ذكره المصنف ابدا، حيث إن الغسالة وإن كانت متنجسة لكنها لو أصابت شيئا فان ذلك الشئ قد تنجس حينئذ بنجاسة غير البول والولوغ، فلا موجب للحكم بتعدد الغسل فيه. (2) وخلاصة الاقوال المذكورة هنا أربعة: (الاول): أنها بحكم محل الغسل قبل هذه الغسالة، وهو قول المصنف الذي استجوده الشارح (قده) بقوله: وما ذكره المصنف أجود الاقوال. (الثاني)، أنها بحكم المحل قبل غسله، فان كان مما يغسل مرتين فغسالته ايضا توجب ذلك وان كانت من الغسلة الثانية. (الثالث): أنها كالمحل بعد الغسل، فهي طاهرة مطلقا وإن كانت من الغسلة الاولى. (الرابع): أنها كالمحل بعد الغسالة، فان كانت الاولى وجب غسلها مرة فيما يجب غسله مرتين، وان كانت الثانية فهي طاهرة، وكذلك فيما لا يجب غسله إلا مرة واحدة.

[311]

ويستثنى من ذلك ماء الاستنجاء فغسالته طاهرة مطلقا(1) ما لم تتغير بالنجاسة أو تصب بنجاسة خارجة عن حقيقة الحدث المستنجى منه أو محله.

___________________________________
(1) من البول، أو الغائط قبل زوال العين، أو بعده، لكن طهارتها مشروطة بشروط ثلاثة: (الاول): أن لا يتغير بالنجاسة. (الثاني): أن لا تصاب بنجاسة خارجة عن حقيقة الحدث المستنجى منه، وأشار إلى ذلك بقوله: " أو تصب بنجاسة خارجة " بضم التاء وفتح الصاد مضارغ مجهول من " أصاب " فهو مجزوم عطفا على مدخول " لم "، وعليه فلو أصاب غسالة الاستنجاء دم، أو غيره فهي نجسة. (الثالث): أن لا تصيبها نفس النجاسة إذا كانت متعدية عن المخرج، وأن لا تخرج عن حقيقة الحدث المستنجى منه، فلو تعدى الغائط عن المخرج عرفا وأصاب الغسالة فهي نجسة، وأشار إلى ذلك بقوله: " أو محله "، فهو عطف على قوله: " حقيقة الحدث " وخلاصة معنى العبارة: أن الغسالة طاهرة مالم تتغير بالنجاسة ولم تصبها نجاسة خارجة عن حقيقة الحدث المستنجى منه ولم تصبها نجاسة خارجة عن محل الاستنجاء.

[312]

(الرابعة): (المطهرات عشرة: الماء) وهو مطهر (مطلقا) من سائر(1) النجاسات التي تقبل االتطهير، (والارض) تطهر (باطن النعل) وهو أسفله الملاصق للارض، (وأسفل القدم) مع زوال عين النجاسة عنهما بها يمشي ودلك وغيرهما. والحجر والرمل من أصناف الارض ولو لم يكن للنجاسة جرم ولا رطوبة كفى مسمى الامساس. ولا فرق في الارض بين الجافة الرطبة، ما لم تخرج عن اسم الارض. وهل يشترط طهارتها(2)؟. وجهان(3). وإطلاق النص والفتوى يقتضي عدمه(4).

___________________________________
(1) " السائر " هنا بمعنى الجميع وإن كان على خلاف الاستعمال: المتعارف. (2) أي طهارة الارض. (3) أي عدم اشتراط طهارة الارض. (4) وجه الاشتراط أن فاقدة الطهارة لا تكون مطهرة. ووجه العدم اطلاق الروايات بأن الارض مطهرة. راجع (وسائل الشيعة) الجزء 2. ص 1046 - 1048 الباب 32 الاحاديث. اليك نص الحديث 2 عن محمد بن مسلم قال: كنت مع أبي جعفر عليه السلام إذ مر على عذرة يابسة فوطا عليها فأصابت ثوبه فقلت: جعلت فداك قد وطأت على عذرة فأصابت ثوبك فقال: أليست هي يابسة فقلت: بلى فقال: ان الارض يطهر بعضها بعضا.

[313]

والمراد بالنعل ما يجعل أسفل الرجل للمشي، وقايه من الارض ونحوها، ولو من خشب. وخشبة الاقطع كالنعل(1). (والتراب في الولوغ) فانه جزء علة للتطهير، فهو مطهر في الجملة (والجسم الطاهر) غير اللزج، ولا الصقيل(2)

___________________________________
(1) مقصوده: أن خشبة الاقطع بحكم النعل فينبغي الحكم بطهارتها بالارض، وذلك لشمول النعل في الاخبار للخشبة التي تصنع بدلا عن الرجل المقطوعة. أو لان العرف يفهم من طهارة النعل بالارض طهارة الخشبة بها أيضا. وبناء على الوجه الثاني ينبغي دخول العصا أيضا في ذلك الحكم وكذلك اليدان والركبتان بالنسبة لمن يمشي عليهما. (2) لان المقصود من ذلك تطهير المحل، وازالة عين النجاسة فلا بد أن لا يكون المزيل جسما لزجا، ولا صقيلا، فانهما لا يزيلان النجاسة عن الجسم. ولا يخفى أن في جميع النسخ المطبوعة عندنا (صيقل) بدل (صقيل) والصحيح ما اثبتناه، لاننا لم نجد في كتب اللغة معنى مناسبا للمقام، إذ معنى الصيقل (شحاذ السيوف وجلاؤها) وهذا المعنى بعيد جدا عن المقام. راجع (تاج العروس) مادة صقل. ج 7. ص 440. و (لسان العرب) ج 11 ص 380.

[314]

في (غير المتعدي من الغائط والشمس ما جففته) باشراقها عليه وزالت عين النجاسة عنه من (الحصر والبواري(1)): من المنقول (وما لا ينقل) عادة مطلقا(2) من الارض وأجزائها، والنبات والاخشاب، والابواب المثبتة، والاوتاد الداخلة، والاشجار والفواكه الباقية عليها وإن حان أوان قطافها، ولا يكفي تجفيف الحرارة، لانها لا تسمى شمسا، ولا الهواء المنفرد بطريق أولى.

___________________________________
(1) الحصير: ما يصنع من الخوص، والبوريا: ما يصنع من القصب وهما من الاجسام المنقولة فلا تشملهما رواية أبى بكر الحضرمي الخاصة بغير المنقول. نعم ورد في خصوص البوريا نص عن علي بن جعفر عن أخيه موسى بن جعفر عليه السلام. قال: سألته عن البواري يصيبها البول هل تصلح الصلاة عليها إذا جفت من غير أن تغسل؟ قال نعم لا بأس. (المصدر نفسه). ص 1042. الباب 29 الحديث 3. (2) أي سواء أكان قابلا للنقل بسهولة كالحصى والتراب أم بصعوبة كالاحجار والاشجار.

[315]

نعم لا يضر انضمامه إليها. ويكفي في طهر الباطن الاشراق على الظاهر مع جفاف الجميع بخلاف المتعدد المتلاصق إذا أشرقت على بعضه. (والنار ما أحالته رمادا، أو دخانا) لا خزفا وآجرا في أصح القولين، وعليه المصنف في غير البيان، وفيه قوى قول الشيخ بالطهارة فيهما. (ونقص البئر) بنزح المقدر منه، وكما يطهر البئر بذلك فكذا حافاته، وآلات النزح، والمباشر، وما يصحبه حالته(1). (وذهاب ثلثي العصير) مطهر للثلث الآخر على القول بنجاسته والآلات والمزاول. (والاستحالة) كالميتة والعذرة تصير ترابا ودودا، والنطفة والعلقة تصير حيوانا، غير الثلاثة(2) والماء النجس بولا لحيوان مأكول ولبنا(3) ونحو ذلك. (وانقلاب الخمر خلا) وكذا العصير بعد غليانه واشتداده. (والاسلام) مطهر لبدن المسلم من نجاسة الكفر(4) وما يتصل به من شعر ونحوه: لا لغيره كثيابه.

___________________________________
(1) أي حالة النزح. (2) الكلب والخنزير والكافر. (3) هكذا في اكثر النسخ، ولعل الاولى " أو " كما في بعض النسخ المخطوطة. (4) لا من سائر النجاسات العارضة عليه كالبول والمني، وغيرهما فانه لا يطهر من أمثال هذه النجاسة بالاسلام، بل لا بد من الغسل بالفتح.

[316]

(وتطهر العين والانف والفم باطنها(1) وكل باطن) كالاذن والفرج (بزوال العين). ولا يطهر بذلك ما فيه: من الاجسام الخارجة عنه، كالطعام والكحل. أما الرطوبة الحادثة فيه كالريق والدمع فبحكمه(2). وطهر ما يتخلف في الفم من بقايا الطعام، ونحوه بالمضمضة مرتين على ما اختاره المصنف من العدد، ومرة في غير نجاسة البول على ما اخترناه. (ثم الطهارة) على ما علم من تعريفها(3) (اسم للوضوء والغسل والتيمم) الرافع للحدث، أو المبيح للصلاة(4) على المشهور

___________________________________
(1) " باطنها " بدل بعض عن كل: من العين والانف والفم أي تطهر باطن هذه الاشياء. واعلم أن ماعده المصنف إلى هنا يبلغ اثني عشرة، فجعلها عشرة إما بلحاظ إدراج التراب في الارض، وادراج النار في الاستحالة، أو باعتبار ادخال النار، والانقلاب في الاستحالة. (2) أي الدمع والريق بحكم باطن العين والفم في طهارته بزوال عين النجاسة. (3) في ص 246 عند قوله: وشرعا. (4) الظاهر أن المبيح أعم من الرافع، لان الحدث. وهي الحالة النفسانية الحاصلة للانسان عند عروض أحد الاسباب - قد يرتفع كليا وحينئذ يباح الدخول في الصلاة ونحوها مما يشترط فيه الطهارة من الحدث أو يكون الحدث مانعا عنه، وقد يباح ذلك وإن كان الحدث باقيا ولو ببعض مراتبه، كما في التيمم في موارد الاضطرار، فانه - وإن صح معه الدخول في الصلاة ونحوها - لكن الحدث باق ولذلك يجب الغسل عند زوال العذر، مع أن زوال العذر لا يوجب الحدث قطعا.

[317]

أو مطلقا(1) على ظاهر التقسيم (فهنا فصول ثلاثة):


(الفصل الاول - في الوضوء)

بضم الواو: إسم للمصدر(2) فان مصدره التوضؤ، على وزن التعلم وأما الوضوء بالفتح، فهو الماء الذي يتوضأ به. وأصله من الوضاء‌ة: وهي النظافة والنضارة من ظلمة الذنوب(3). (وموجبه البول والغائط والريح) من الموضع المعتاد، أو من غيره مع انسداده. واطلاق الموجب على هذه الاسباب(4) باعتبار ايجابها الوضوء

___________________________________
(1) أي وإن لم يكن رافعا، ولا مبيحا كوضوء الجنب للنوم، فان الحدث لا يرفع به، ولا يباح معه الدخول في الصلاة. وظاهر تقسيم المصنف الطهارة إلى الوضوء والغسل والتيمم تعميمها لما لا يكون رافعا ولا مبيحا. (2) وقد مر تفصيل الفرق بين المصدر واسمه في تعريف الطهارة صفحة 345. (3) الظاهر عدم ترادفهما، وأغلب ما تستعمل الاولى في النظافة الظاهرية والثانية في النورانية الباطنية، وبهذا الاعتبار اضاف قوله: من ظلمة الذنوب. ومقصوده الاشارة إلى أن الوضوء يوجب نظافة الظاهر ونورانية الباطن،(4) وهو البول والغائط والريح. خلاصة هذا الكلام أن اطلاق الموجب على هذه الاسباب لاجل كونها موجبة للتوضؤ عند حدوثها فيما يتوقف عليه كالصلاة ومس القرآن وأسماء الانبياء والائمة والصديقة الطاهرة صلوات الله عليهم أجمعين لان التوضأ شرط لمس المذكورات.

[318]

عند التكليف بماهو شرط فيه. كما يطلق عليها الناقض باعتبار عروضها للمتطهر. والسبب أعم منهما(1) مطلقا. كما أن بينهما(2) عموما من وجه، فكان التعبير بالسبب أولى.

___________________________________
(1) أي من الموجب والناقض. فهذه عناوين تطلق على الاحداث الصغيرة التي تبطل الوضوء. (2) أي بين الموجب والناقض. اعلم أن للشهيد الثاني دعويين. (الاولى): أن السبب أعم مطلقا من الموجب والناقض. (الثانية): أن بين الموجب والناقض عموم من وجه. توضيح الدعوى الاولى: أنه قد يصدق كل من العناوين الثلاثة وقد يصدق السبب فقظ من دون أن يصدق عنوان الموجب والناقض ولا يوجد مورد يصدق عليه الموجب أو الناقض من دون أن يصدق عنوان السبب. (فمورد تصادق الثلاثة): ما إذا دخل وقت فريضة واجبة وكان المكلف متطهرا فأحدث قبل أن يأتي بالفريضة. فحدثه هذا سبب، لان الشارع اعتبره سببا، وموجب أيضا لانه أوجب عليه التطهر مقدمة للعمل الواجب المشروط بالطهارة، كما أنه ناقض أيضا، لانه هذا الحدث نقض تلك الطهارة السابقة. (ومورد اختصاص صدق عنوان السبب فقط): ما إذا كان خارج الوقت وكان محدثا ولم يكن يجب عليه أي فريضة، فهذا الشخص إذاأحدث ثانيا يكون حدثه هذا سببا، لان الحدث سبب شرعي وإن كانت الاسباب الشرعية قد تتداخل لكنه ليس بموجب، لانه لايجب عليه أي عمل مشروط بالطهارة كما أنه ليس بناقض، لانه لم ينقض حدثه هذاطهارة سابقة، لانه كان في نفسه محدثا. وأما أنه لا يوجد مورد يصدق عليه عنوان الموجب، أو الناقض من غيرصدق عنوان السبب فلان الحدث مطلقا سبب شرعي، فلا يعقل وجود حدث منفك عن السببية الشرعية. (وتوضيح الدعوى الثانية): " وهي أن بين الموجب والناقض عموما من وجه ": أنه قد يصدقان معا، كما في المثال المتقدم، فان الحدث بعد دخول وقت الفريضة على عقيب طهارة وقبل الاتيان بالعمل الواجب يكون ناقضا للطهارة السابقة، وموجبا للتطهر مقدمة للعمل الواجب. (وقد ينفرد صدق عنوان الموجب من دون أن يصدق الناقض) كما اذا دخل الوقت وكان محدثا فأحدث ثانيا، فلا يصدق على الحدث الثاني عنوان الناقضية، لكنه يصدق عليه عنوان الموجبية، لان كل حدث سبب وموجب للطهارة مقدمة للعمل المشروط بالطهارة، المفروض وجوبه حينئذ. (وقد ينفرد صدق الناقض فقط من دون أن يصدق عنوان الموجب) كما اذا كان متطهرا وكان خارج الوقت ولم يكن يجب عليه أي عمل مشروط بالطهارة، فانه في هذه الحالة اذا أحدث يكون حدثه ناقضا لطهارته لكنه ليس بموجب، لعدم وجوب عمل يحتاج إلى الطهارة.

[320]

(والنوم الغالب) غلبة مستهلكة (على السمع والبصر)، بل على مطلق الاحساس، ولكن الغلبة على السمع تقتضي الغلبة على سائرها(1) فلذا خصه. أما البصر فهو أضعف من كثير منها، فلا وجه لتخصيصه. (ومزيل العقل) من جنون، وسكر، وإغماء. (والاستحاضة) على وجه يأتي تفصيله. (وواجبه) أي واجب الوضوء (النية): وهي القصد إلى فعله (مقارنة(2) لغسل الوجه) المعتبر شرعا، وهو أول جزء من أعلاه لان ما دونه لا يسمى غسلا شرعا، ولان المقارنة تعتبر لاول أفعال الوضوء والابتداء بغير الاعلى لا يعد فعلا (مشتملة) على قصد (الوجوب) إن كان واجبا بأن كان في وقت عبادة واجبة مشروطة به وإلا(3) نوى الندب، ولم يذكره لانه خارج عن الغرض. (والتقرب) به(4) إلى الله تعالى: بأن يقصد فعله لله امتثالا لامره أو موافقة لطاعته(5)، أو طلبا للرفعة عنده بواسطته(6)

___________________________________
(1) تأنيث الضمير باعتبار رجوعه إلى الحواس المفهومة من كلمة " الاحساس ". (2) بالنصب على الحالية أي حال كون نية التوضؤ مقارنة لغسل الوجه. (3) أي وان لم يكن التوضؤ في وقت عبادة واجبة مشروطة بالتوضؤ. (4) أي بالتوضؤ. (5) الفرق بين قصد الطاعة، وقصد الامتثال مفهومي، لا ذاتي وقد يجتمعان. (6) أي بواسطة الوضوء.

[321]

تشبيها بالقرب المكاني، أومجردا عن ذلك(1): فإنه تعالى غاية كل مقصد. (والاستباحة) مطلقا، أو الرفع حيث يمكن(2)، والمراد رفع حكم الحدث، وإلا فالحدث إذا وقع لا يرتفع(3) ولا شبهة في إجزاء النية المشتملة على جميع ذلك. وإن كان في وجوب ما عدا القربة نظر لعدم نهوض دليل عليه. أما القربة فلا شبهة في إعتبارها في كل عبادة، وكذا تمييز العبادة عن غيرها حيث يكون الفعل مشتركا، إلا أنه لا إشتراك في الوضوء حتى في الوجوب والندب، لانه في وقت العبادة الواجبة المشروطة به لا يكون إلا واجبا(4)، وبدونه ينتفي.

___________________________________
(1) أي مجردا عن قصد الامتثال والطاعة والرفعة. (2) أي أن قصد الاستباحة يأتي على الاطلاق سواء أ كان الوضوء رافعا للحدث أم لم يكن كما في وضوء المستحاضة. وأما قصد الرفع فلابد أن يكون حيث يمكن. (3) الحدث يطلق على الامور الحادثة المووجبة لحالة نفسانية مانعة عن الدخول في الصلاة وغيرها كالنوم وغيره. وقد يطلق على الحالة الحاصلة عقيب هذه الاسباب كما فسر الشارح رحمه الله الحدث بهذا المعنى فيما سبق. وحينئذ فالحدث الذي أذا وقع لا يرتفع هو الحدث بالمعنى الاول. وحكم الحدث الذي يرتفغ بالوضوء هو الحدث بالمعنى الثاني - أي الحالة الحاصلة عقيب الاسباب المذكورة. (4) بناء على وجوب المقدمة مطلقا، سواء قصد بها الايصال إلى ذي المقدمة أم لا. وسواء أ كانت موصلة أم لا، وإلا فقد لايستصف بالوجوب في وقت العبادة الواجبة المشروطة به أيضا.

[322]

(وجري الماء): بان ينتقل كل جزء من الماء عن محله(1) إلى غيره بنفسه أو بمعين(2) (على ما دارت(3) عليه الابهام) بكسر الهمزة (والوسطى) من الوجه (عرضا وما بين القصاص) مثلث القاف: وهو منتهى منبت شعر الراس (إلى آخر الذقن) بالذال المعجمة والقاف المفتوحة منه(4) (طولا) مراعيا في ذلك مستوى الخلقة في الوجه واليدين(5).

___________________________________
(1) هذا معنى الجريان الذي يحصل به الغسل فلا اشكال عليه. والظاهر أنه لابد من كون الجريان من الاعلى إلى الاسفل كما تأتي الاشارة اليه عند ذكر المسح. (2) من غير المتوضئ، أو غير يده بحيث لا ينافي إسناد الغسل إلى المتوضئ وإلا فقيه إشكال بل منع، لان ظاهر الادلة وجوب التوضؤ عليه بجميع واجباته وصدوره منه. ولو شك في صدق إسناد الغسل اليه وجب الرجوع إلى مقتضى الاصل: من الاحتياط، أو البراء‌ة. (3) هكذا في النسخ المطبوعة، لكن الموجود فيما بأيدينا من النسخ المخطوطة " دار " مذكرا وكلاهما صحيحان. (4) يجوز فيه كسر الذال وسكون القاف أيضا. (5) مقصوده قدس سره رعاية استواء الخلقة بين يد المتوضئ ووجهه فان كان وجهه عريضا ويده صغيرة وجب غسل الوجه أزيد مما تدور عليه اليد، لعدم التناسب بين اليد والوجه. وأما إذا كان الوجه صغيرا فلايجب غسل مقدار ماتحيط به اليد، بل يكفي غسل مقدار يتعارف غسله من الوجه. وكذلك يجب الغسل من الاعلى إلى الاسفل، وحينئذ يرتفغ جميع مايتوهم من الاشكالات.

[323]

ويدخل في الحد مواضع التحذيف، وهي ما بين منتهى العذار والنزعة المتصلة بشعر الراس(1) والعذار(2) والعارض، لا النزعتان بالتحريك، وهما البياضان المكتنفان للناصية. (وتخليل خفيف الشعر) وهو ما ترى البشرة من خلاله في مجلس التخاطب، دون الكثيف وهو خلافه.

___________________________________
(1) الظاهر أن المتصلة صفة للنزعة. ويحتمل أن تكون صفة لمواضع التحذيف. وفي بعض النسخ الخطية المتصل مذكرا، ولعله غلط من النساخ. وقيل: إنما سميت هذه المواضع بمواضع التحذيف، والمقصود أنه يدخل في الحد الذي يجب غسله مواضع التحذيف والعذار والعارض ولا تدخل النزعتان. والعذار - على ماذكره المصنف في الدروس - ما حاذى الاذن بين الصدغ والعارض، والصدغ هو المنخفض الذي ما بين أعلى الاذن وطرف الحاجب، والعارض - على ما فسره أيضا في الدروس - هو الشعر المنحط عن القدر المحاذي للاذن إلى الذقن. ثم في دخول العذار والعارض في الوجه ووجوب غسلهما خلاف. راجع الكتب المفصلة.

[324]

والمراد بتخليله إدخال الماء خلاله لغسل البشرة المستورة به، أما الظاهرة خلاله فلابد من غسلها، كما يجب غسل جزء آخر مما جاورها من المستورة من باب المقدمة. والاقوى عدم وجوب تخليل الشعر مطلقا(1) وفاقا للمصنف في الذكرى والدروس وللمعظم، ويستوي في ذلك شعر اللحية والشارب، والخد و العذار والحاجب، والعنفقة والهدب(2). (ثم) غسل اليد (اليمنى من المرفق) بكسر الميم وفتح الفاء أو بالعكس وهو مجمع عظمي الذراع والعضد، لا نفس المفصل(3)

___________________________________
(1) أي سواء أكان خفيفا، أم كثيفا. ووجه القوة اطلاق مارواه الشيخ في الصحيح عن زرارة عن أبي جعفر عليه السلام قال: " كلما أحاط به الشعر فليس للعبادة أن يغسلوه ولا يبحثوا عنه ولكن يجري عليه الماء " ونحوه غيري. (المصدر نفسه) الجزء 1 ص 235 الباب 46 الحديث 3. ولاريب في عدم صدق الاحاطة في جميع الموارد، فلابد من الرجوع إلى الاصول في موارد الشك. (2) الهدب بضمتين: شعرات أشفار العين. والعنفقة بفتح الاول والثالث والرابع: شعر الشفة السفلى، أو شعر بين الشفة والذقن، وقد عرفت معنى العذار في تعليقة رقم(2) ص 323. والباقي ظاهر. (3) المراد من المجمع موضع اجتماع العظمين، أي المقدار المجتمع من العظمين ولعله المتفاهم منه عرفا. والمراد من المفصل محل اتصال عظم الذراع بالعضد، أي رأس عظم الذراع المتصل بعطم العضد، لا ما اجتمع معه من عظم العضد ويجب غسل المرفق بالمعنى الاول لا الثاني. وعلى الاول فرأس عظم العضد عظم الذراع. وتظهر الثمرة بالنسبة إلى مقطوع اليد من المرفق. فعلى الاول يجب غسل رأس عظم العضد، لانه الميسور من غسل اليد الواجب. وعلى الثاني لا يجب لانه إنما كان يجب غسله مقدمة، لحصول غسل عظم الذراع، وحيث سقط ذوالمقدمة بانعدام الموضع فلا وجه لوجوب المقدمة.

[325]

(إلى أطراف الاصابع ثم) غسل (اليسرى كذلك)، وغسل ما اشتملت عليه الخدود من لحم زائد، وشعر ويد وإصبع، دون ما خرج وإن كان يدا، إلا أن تشتبه الاصلية فتغسلان معا من باب المقدمة. (ثم مسح مقدم الراس)، أو شعره الذي لا يخرج بمده عن حده واكتفى المصنف بالرأس تغليبا لا سمه على ما نبت عليه (بمسماه) أي مسمى المسح، ولو بجزء من إصبع، ممرا له على الممسوح ليتحقق اسمه لا بمجرد وضعه، ولا حد لاكثره(1). نعم يكره الاستيعاب إلا أن يعتقد شرعيته فيحرم، وإن كان الفضل في مقدار ثلاث أصابع(2).

___________________________________
(1) أي لاحد لاكثر المسح من حيث الاحاطة بالرأس عرضا وطولا ولكن يكره استيعاب الرأس، إلا أن يكون مع اعتقاد الشرعية فيصير تشريعا محرما. (2) مقصوده رحمه الله أنه لا تحديد لمحل المسح من الرأس، لكن الفضل في مقدار ثلاث أصابع منضمات. وقد أطلق المصنف رحمه الله اعتمادا على ظهوره. والظاهر أن مقدار ثلاث أصابع تحديد من جهة عرض الممسوح. وأما من حيث الطول فيكفي مجرد الامرار كما صرح بذلك كثير من الاصحاب. ويظهر من بعضهم كون التحديد المذكور من حيث الطول.

[326]

(ثم مسح) بشرة ظهر الرجل (اليمنى) من رؤوس الاصابع إلى الكعبين: وهما قبتا القدمين على الاصح(1) وقيل إلى أصل الساق، وهو مختاره في الالفية. (ثم) مسح ظهر (اليسرى) كذلك (بمسماه) في جانب العرض (ببقية البلل) الكائن على أعضاء الوضوء من مائه (فيهما) أي في المسحين، وفهم من إطلاقه المسح أنه لا ترتيب فيهما في نفس العضو فيجوز النكس فيه دون الغسل، للدلالة عليه ب‍ " من " و " إلى " وهو كذلك فيهما(2) على أصح القولين، وفي الدروس رجح منع النكس في الرأس دون الرجلين وفي البيان عكس ومثله في الالفية (مرتبا) بين أعضاء الغسل والمسح: بأن يبتدى ء بغسل الوجه، ثم باليد اليمنى، ثم اليسرى، ثم بمسح الرأس ثم الرجل اليمنى، ثم اليسرى، فلو عكس أعاد على ما يحصل معه

___________________________________
(1) لاخلاف عندنا في أن الواجب امتداد المسح إلى الكعبين كما هو صريح الآية الكريمة، وإنما الاختلاف في معنى الكعب: فالاصح عند الشارح أن قبة القدم: وهي العظم النابت على ظهر القدم. وقيل: إن الكعب مفصل الساق، وينتج أن الواجب مسح الرجل إلى المفصل. (2) أي في المسح والغسل، فيعتبر الترتيب في الثاني دون الاول. ويحتمل إرجاع ضمير التثنية إلى المسحين، أي مسح الرأس والرجلين.

[327]

الترتيب مع بقاء الموالاة. وأسقط المصنف في غير الكتاب الترتيب بين الرجلين (مواليا) في فعله (بحيث لا يجف السابق) من الاعضاء على العضو الذي هو فيه مطلقا(1)، على أشهر الاقوال. والمعتبر في الجفاف الحسي لا التقديرى، ولا فرق فيه بين العامد والناسى والجاهل. (وسننه السواك) وهو دلك الاسنان بعود، وخرقة، وإصبع ونحوها(2).

___________________________________
(1) الظاهر أن المعتبر عدم جفاف العضو السابق مطلقا، أي سواء أ كان الماء والهواء ومزاج المتوضئ معتدلا أم لا، وسواء أ كان التأخير عمدا أم جهلا أم نسيانا، فان جف الفضو الذي يريد أن يشتغل به فقد بطل وضوؤه، والاقوال الاخر التي اشار اليها هى ثلاثة: (الاول): التفصيل بين الجفاف الحسي والتقديري، والمراد بالتقديري عدم جفاف الفضو السابق حسا بسبب كثرة ماء الوضوء أو برودة الهواء، ولو كانا معتدلين لجف العضو السابق مع تراخيه في غسل اللاحق. (الثاني): التفصيل بين حصول الموالاة العرفية وعدمها. (2) السواك - بالكسر - اسم لعود تدلك به الانسان، والمراد هنا استعماله، لانفسه، حيث إن المستحب هو الاستعمال، ولذلك فسرها الشارح بالدلك والتعميم بالنسبة إلى غير العود مستفاد من الروايات. فعن الصادق عليه السلام أن رسول الله صلى الله عليه وآله قال: التسوك بالابهام والمسبحه (أي السبابة) عند الوضوء سواك. (المصدر نفسه). الجزء 1. ص 358 - 359 الباب 9. الحديث 4.

[328]

وأفضله(1) الغصن الاخضر، وأكمله الاراك، ومحله قبل غسل الوضوء الواجب والندب كالمضمضة(2)، ولو أخره عنه أجزأ. واعلم أن السواك سنة مطلقا، ولكنه يتأكد في مواضع منها: الوضوء والصلاة، وقراء‌ة القرآن، وإصفرار الاسنان وغيره(3). (والتسمية) وصورتها: " بسم الله وبالله ". ويستحب إتباعها بقوله: " اللهم اجعلني من التوابين واجعلني من المتطهرين ". ولو اقتصر على " بسم الله " أجزأ. ولو نسيها ابتداء تداركها حيث ذكر، قبل الفراغ كالاكل وكذا لو تركها عمدا.

___________________________________
(1) الظاهر هود ضمير " أفضله " إلى العود لا إلى السواك لانها مؤنثة سماعية، وضمير " أكمله " إن رجع إلى الغصن فالمعنى ظاهر، وإن رجع إلى العود أيضا فالمقصود أن الاخضر أفضل، والاراك أكمل، فقد يجتمعان وقد يفترقان وحينئذ فيشكل الفرق بين الاكملية والافضلية، وكذلك الالتزام بأفضلية الغصن الاخضر. واكملية الاراك لعدم دليل واضح عليهما. (2) أي كما أن المضمضة محلها قبل الغسل الواجب والندب كذلك السواك محله قبل الغسل الواجب والندب. (3) كالبحر، وهو: كراهة رائحة الفم.

[329]

(وغسل اليدين) من الزندين (مرتين) من حدث النوم والبول والغائط، لا من مطلق الحدث كالريح على المشهور. وقيل من الاولين مرة، وبه قطع في الذكرى. وقيل مرة في الجميع، واختاره المصنف في النفلية، ونسب التفصيل إلى المشهور وهو الاقوى. ولو اجتمعت الاسباب تداخلت إن تساوت، وإلا دخل الاقل تحت الاكثر. وليكن الغسل (قبل إدخالهما الاناء) الذي يمكن الاغتراف منه لدفع النجاسة الوهمية، أو تعبدا(1). ولا يعتبر كون الماء(2) قليلا، لاطلاق النص(3)، خلافا للعلامة حيث اعتبره.

___________________________________
(1) مراده: أن استحباب غسل اليدين إمالدفع النجاسة المتوهمة في اليد كما أفيد، أو لكونه تعبدا صرفا من غير أن يعرف وجهه. (2) أي الماء الذي في الاناء. (3) (المصدر نفسه). ص 300 - 301. الباب 27 الحديث 1 - 3 اليك نص الحديث الاول. عن عبيدالله بن علي الحلبي قال: سألته عن الوضوء كم يفرغ الرجل على يده اليمنى قبل أن يدخلها في الاناء؟ قال: واحدة من حدث البول واثنتان من حدث الغائط، وثلاث من الجنابة. فالشاهد في الحديث، حيث إنه مطلق ليس فيه تقييد الماء بكونه قليلا، أو كثيرا.

[330]

(والمضمضة): وهي إدخال الماء الفم، وإدارته فيه (والاستنشاق) وهو جذبه إلى داخل الانف (وتثليثهما): بأن يفعل كل واحد منهما ثلاثا، ولو بغرفة واحدة، وبثلاث أفضل، وكذا يستحب تقديم المضمضة أجمع(1) على الاستنشاق، والعطف بالواو لا يقتضيه(2). (وتثنية الغسلات(3) الثلاث بعد تمام الغسلة الاولى 4) في المشهور وانكرها الصدوق. (والدعاء عند كل فعل): من الافعال الواجبة والمستحبة المتقدمة بالمأمور. (وبدأة الرجل) في غسل اليدين (بالظهر وفي) الغسلة (الثانية بالبطن، عكس المرأة). فإن السنة لها البدأة بالبطن، والختم

___________________________________
(1) الصواب: " جمع " أو " جمعاء " كما قرر في القواعد العربية. (2) أي لايدل على استحباب تقديم المضمضة على الاستنشاق، لعدم دلالة الواو على الترتيب. (3) المراد باستحباب تثنية الغسلات في الوجه واليدين: غسل كل من الوجه واليدين مرتين. (4) الظرف متعلق بالتثنية: يعني أن المستحب غسل كل عضو مرة ثانية بعد اتمام الغسلة الاولى، وقيده بذلك دفعا لتوهم عد مطلق صب الماء غسلة، أو كون المستحب غسلة بعد صب الماء في الجملة وإن لم تكمل الغسلة الاولى، ودفعا لاحتمال جواز الشروع في الغسل المستحب في كل عضو قبل انتهاء غسله الواجب: بأن يغسل اليد مثلا بعنوان الواجب إلى الزند مرة، وبعنوان الاستحباب أخرى ثم يغسل الكف بقصد الواجب، وثانية بقصد الاستحباب، وهكذا.

[331]

بالظهر - كذا ذكره الشيخ وتبعه عليه المصنف هنا وجماعة، والموجود في النصوص بدأة الرجل بظهر الذراع، والمرأة بباطنه، من غير فرق فيهما بين الغسلتين وعليه الاكثر، (ويتخير الخنثى) بين البدأة بالظهر والبطن على المشهور(1)، وبين الوظيفتين على المذ كور. (والشاك فيه) أي في الوضوء (في أثنائه يستأنف). والمراد بالشك فيه نفسه في الاثناء الشك في نيته، لانه إذا شك فيها فالاصل عدمها، ومع ذلك(2) لا يعتد بما وقع من الافعال بدونها وبهذا صدق الشك فيه في أثنائه. وأما الشك في أنه هل توضأ أو هل شرع فيه أم لا؟ فلا يتصور تحققه في الاثناء(3). وقد ذكر المصنف في مختصريه(4) الشك في النية في أثناء الوضوء

___________________________________
(1) أي على قول الاكثر الموافق لظاهر الروايات يبتدئ بالبطن في كلتا الغسلتين، عملا بوظيفة المرأة، أو بالظهر عملا بوظيفة الرجل. وأما على القول المذكور الذي ذكره الشيخ وتبعه جماعة فيختار احدى الوظيفتين: بأن يبتدئ في الاولى بالظهر، وفي الثانية بالبطن أو بالعكس. وكيف كان فالحكم بالتخيير بين وظيفة الرجل والمرأة غير ظاهر. (2) أي مع أن الاصل عدم النية فلا يعتد بما وقع من الافعال بدون النية المفروضة العدم بمقتضى الاصل. (3) حيث إن المتوضئ مشغول بالتوضؤ فكيف يتصور الشك المذكور في حقه؟ (4) وهما: الذكرى والدروس.

[332]

وأنه يستأنف، ولم يعبر بالشك في الوضوء إلا هنا. (و) الشاك فيه بالمعنى المذكور(1) (بعده) أي بعد الفراغ (لا يلتفت) كما لو شك في غيرها(2)، من الافعال. (و) الشاك (في البعض يأتي به(3) (أي بذلك البعض المشكوك فيه إذا وقع الشك (على حاله) أي حال الوضوء: بحيث لم يكن فرغ منه، وان كان قد تجاوز ذلك البعض (إلا مع الجفاف). للاعضاء السابقة عليه (فيعيد)، لفوت الموالات. (ولو شك) في بعضه (بعد انتقاله) عنه وفراغه منه (لا يلتفت) والحكم(4) منصوص متفق عليه.

___________________________________
(1) عن الشك في التوضؤ بالمعنى المذكور وهو الشك في النية في أثناء التوضؤ. (2) أي في غير النية من بقية أفعال التوضؤ، فان الشاك حينئذ لا يلتفت إلى شكه كمالو شك في مسح الرأس بعد الفراغ عن الوضوء. بخلاف مالو شك في مسح الراس وهو مشغول بمسح الرجل اليمنى أو اليسرى فانه لابد من اتيان مسح الرأس ثم الاتيان بالباقي، إذ الشك فيه قبل الفراغ من الوضوء. (3) أي يأتي بالمشكوك وما بعده لحصول الترتيب. (4) أي الحكم بالاتيان بالمشكوك في الاثناء، وعدم الالتفات بعد الفراغ متفق عليه ومنصوص به، كما في صحيحة زرارة عن أبي جعفر عليه السلام قال: إذا كنت قاعدا على وضوئك فلم تدر أغسلت ذراعيك أم لا فأعد عليها، وعلى جميع ما شككت فيه أنك لم تغسله، أو تمسحه مما سمى الله ما دمت في حال الوضوء. فاذا قمت من الوضوء وفرغت منه وقد صرت في حال أخرى في الصلاة، أو في غيرها فشككت في بعض ماقد سمى الله أوجب الله عليك فيه وضوؤه لا شئ عليك فيه. (المصدر نفسه) الجزء 1 ص 330 الباب 42. الحديث 1.

[333]

(والشاك في الطهارة) مع تيقن الحدث (محدث)، لاصالة عدم الطهارة. (والشاك في الحدث) مع تيقن الطهارة (متطهر) أخذا بالمتيقن(1). (والشاك فيهما) أي في المتأخر منهما مع تيقن وقوعهما (محدث(2)) لتكافؤ الاحتمالين، إن لم يستفد من الاتحاد والتعاقب حكما آخر(3).

___________________________________
(1) أي بالمتيقن السابق، وهي عبارة أخرى عن استصحاب الحدث الذي كان هو الحالة السابقة فتستحب تلك الحالة عند الشك في زوالها. (2) أي بحكم المحدث فيما اذا كانت الطهارة شرطا فيه، لان إحتمال تأخر كل منهما مساو للآخر، فلا ترجيح لاحدهما على الآخر، فلا يحكم بالطهارة ولا بالحدث، فلابد من تحصيل الطهارة فيما تشترط فيه. وأما إذا كان الحدث مانعا فلا يحكم بكوفه محدثا وأن المانع موجود. (3) مقصوده: أن الحكم بالتكافؤ، ووجوب تحصيل الطهارة إنما هو فيما إذالم يستفد - الشاك من اتحاد الطهارة والحدث عددا ومن العلم بتعاقب أحدهما للآخر - حكما آخر، أما اذا استفاد ذلك فلا يحكم بكونه محدثا. بيان ذلك: ان المكلف اذا تيقن بصدور طهارة وحدث وعلم تساويهما في العدد: بأن كانت الطهارة واحدة والحدث واحدا، أو كانت الطهارة الثنتين، والحدث اثنين، وهكذا: بأن كانت الطهارة ثلاثة والحدث ثلاثا.

[334]

هذا هو الاقوى والمشهور. ولا فرق(1) بين أن يعلم حاله قبلهما(2) بالطهارة، أو بالحدث أو يشك. وربما قيل بأنه يأخذ مع علمه بحاله(3) ضد ما علمه، لانه إن

___________________________________
(1) أي ولا فرق في الصور الثلاثة المذكورة في ص 333 وهي: (والشاك) في الطهارة مع تيقن الحدث محدث. (والشاك) في الحدث مع تيقن الطهارة متطهر. (والشاك) في تأخر الطهارة والحدث مع تيقن وقوعهما محدث: في الحكم المذكور بين أن يعلم الشاك حالته قبل الطهارة والحدث بسبب الطهارة، أوبالحدث، أو بالشك، بناء على عدم استفادة الشاك من الاتحاد والتعاقب حكما آخر. أما لو استفاد الشاك من الاتحاد والتعاقب حكما آخر كما عرفت في المثال المذكور في الهامش 3 ص 333 فيأتي الفرق في الصور الثلاثة المذكورة لانه في الصورة الاولى يحكم بالطهارة حينئذ، دون الثانية والثالثة كما عرفت في المثال المذكور في الهامش 3 ص 333. (2) أي قبل الطهارة والحدث المتأخر وقوعهما عند الشك في تأخر الطهارة من الحدث عن الطهارة كما عرفت. (3) أي بحالته السابقة على الطهارة والحدث المتأخر وقوعهما عند الشك في تأخر الطهارة عند الحدث، أو تأخر الحدث عن الطهارة،

[335]

كان متطهرا فقد علم نقض تلك الحالة، وشك في ارتفاع الناقض، لجواز تعاقب الطهارتين وإن كان محدثا فقد علم انتقاله عنه بالطهارة وشك في انتقاضها بالحدث، لجواز تعاقب الاحداث. ويشكل(1) بأن المتيقن حينئذ ارتفاع الحدث السابق، أما اللاحق المتيقن وقوعه فلا. وجواز(2) تعاقبه لمثله متكافؤ، لتأخره عن الطهارة، ولا مرجح. نعم(3) لو كان المتحقق طهارة رافعة، وقلنا بأن المجدد لا يرفع.

___________________________________
(1) هذا ايراد من الشهيد الثاني أورده على ماأفاده القيل في الشق الثاني بقوله: وإن كان محدثا فقد علم انتقاله عند الطهارة وشك في انتقاضها بالحدث. وخلاصة الايراد: أن الشاك لو أخذ بضد ما علمه سابقا كما لو كانت حالته السابقة الحدث فاخذ بضده وهي الطهارة فقد تيقن بارتفاع الحدث السابق. وأما الحدث اللاحق المتيقن وقوعه فلا يرتفع وعلم أيضا بأن كل طهارة كانت عقيب كل حدث فيستفيد من هذين العلمين أن أثر الحدث مرتفع قطعا. أو علم بأن الحدث كان عقيب الطهارة فيستفيد أن طهارته مرتفعة قطعا. (2) هذا جواب عن قول القيل: لجواز تعاقب الاحداث. وحاصله: أن تعاقب الحدث لمثله وان كان محتملا، لكنه متكافئ لاحتمال تأخر الحدث عن الطهارة. (3) ملخص الاستدراك: أنه إذا علم أن الطهارة التي تحققت ووقع الشك في تأحرها كانت طهارة رافعة، وقلنا بأن التجديدي لا يرفع حدثا فيستفاد من ذلك أن الطهارة كانت عقيب الحدث فهو متطهر حينئذ. وكذلك لو علم أنها لم تكن تجديدية قطعا. وأما إذا قلنا بأن التجديدي رافع للحدث أيضا فلا يستفيد من علمه الاول أنها كانت عقيب الحدث. ملحوظة: معنى كون الوضوء التجديدي رافعا للحدث: أنه يزيد نورا على نور كما في الحديث: " الوضوء على الوضوء نور على نور ". وسائل الشيعة) الجزء 1. ص 265. الباب 8. الحديث 8.

[336]

أو قطع بعدمه(1) توجه الحكم بالطهارة في الاول(2)، كما أنه لو علم عدم تعاقب الحدثين بحسب عادته، أو في هذه الصورة(3) تحقق الحكم بالحدث في الثاني، إلا أنه خارج عن موضع النزاع، بل ليس من حقيقة الشك في شئ إلا بحسب ابتدائه: وبهذا(5) يظهر ضعف القول باستصحاب الحالة السابقة بل بطلانه.

___________________________________
(1) أي بعدم تجديدية الوضوء كما عرفت ذلك في الهامش ص عند قولنا: وكذلك لو علم أنها لم تكن تجديدية قطعا. (2) أي في الفرض الاول: وهو قوله في ص 334: لانه إن كان متطهرا فقد علم نقض. (3) وهي صورة تحقق طهارة رافعة وقلنا: إن المجدد لا يرفع. (4) أي في الفرض الثاني: وهو فوله في ص 335: وان كان محدثا فقد علم انتقاله عنه بالطهارة. (5) أي وبما ذكرناه عن القيل: من الاخذ بضد الحالة السابقة وبما أوردناه عليه بقولنا في ص 335: ويشكل بأن المتيقن يظهر ضعف القول بأخذ نفس الحالة السابقة، وهذا الاخير قول العلامة، كما أن الاول قول المحقق، وهما مقابلان للمشهور.


(مسائل)

(يجب على المتخلي ستر العورة) قبلا ودبرا عن ناظر محترم. (وترك استقبال القبلة) بمقاديم بدنه(1)، (ودبرها) كذلك(2) في البناء وغيره. (وغسل البول بالماء) مرتين كما مر. (و) كذا يجب غسل (الغائط) بالماء (مع التعدي) للمخرج بأن تجاوز حواشيه وإن لم يبلغ الالية، (وإلا) أي وإن لم يتعد الغائط المخرج (فئلاثة أحجار) طاهرة جافة قالعة للنجاسة (أبكار) لم يستنج بها بحيث تنجست به. (أو بعد طهارتها) إن لم تكن أبكارا وتنجست، ولو لم تنجس - كالمكملة للعدد بعد نقاء المحل - كفت من غير إعتبار الطهر (فصاعدا) عن الثلاثة إن لم ينق المحل بها (أو شبهها) من ثلاث خرق، أو خزافات، أو أعواد ونحو ذلك من الاجسام القالعة للنجاسة غير المحترمة.

___________________________________
(1) فلا يكفي تحويل العورة خاصة مع استقبال مقاديم البدن، أو استدبارها. (2) أي بمقاديم بدنه، وقوله: " في البناء وغيره " رد على ابن الجنيد حيث حكم بكراهة الاستقبال في الصحراء. وعلى سلار، حيث نقلت عنه الكراهة في البنيان. وعلى المفيد، حيث جوز الاستقبال والاستدبار في البنيان.

[338]

ويعتبر العدد في ظاهر النص(1)، وهوالذي يقتضيه إطلاق العبارة فلا يجزى ذو الجهات الثلاث. وقطع المصنف في غير الكتاب باجزائه ويمكن إدخاله(2) على مذهبه في شبهها. واعلم أن الماء مجز مطلقا، بل هو أفضل من الاحجار على تقدير إجزائها، وليس في عبارته هنا ما يدل على إجزاء الماء في غير المتعدي(3) نعم يمكن استفادته(4) من قوله سابقا: الماء مطلقا(5) ولعله اجتزأ به. (ويستحب التباعد) عن الناس بحيث لا يرى تأسيا بالنبي صلى الله عليه وآله فانه لم يرقط على بول ولا غائط. (والجمع بين المطهرين): الماء والاحجار مقدما للاحجار في المتعدي وغيره مبالغة في التنزيه، ولازالة العين والاثر(6) على تقدير إجزاء الحجر.

___________________________________
(1) عن أبى جعفر عليه السلام قال: " جرت السنة في أثر الغائط بثلاثة أحجار ". (وسائل الشيعة) الجزء 1. ص 246. الباب 30. الحديث 3. (2) لما كان مذهب المصنف في غير هذا الكتاب إجزاء ذي الجهات الثلاث أمكن ادخال ذي الجهات الثلاث في ص 337 عموم قوله: أو " شبهها " ليوافق ما هنا سائر كتبه. (3) وذلك لانه قال: " والغائط مع التعدي "، وكأن المصنف ترك ذكر " غير المتعدي " لمفهوم الموافقة اختصارا. (4) أي استفادة اجزاء الماء في غير المتعدي. (5) في ص 312 عند قوله: الماء مطلقا. (6) على طريقة اللف والنشر المرتب، فازالة العين بالاحجار وازالة الاثر بالماء، والثانية مستحبة على تقدير اجزاء الاحجار، وازالة العين، وأما على تقدير عدم كفاية الاحجار فازالة الاثر بالماء واجبة. فقوله: " على تقدير اجزاء الاحجار " قيد لاستحباب الزالة الاثر لا لاستحباب الجمع، فان الجمع مستحب، سواء أكانت الاحجار مجزية أم غير مجزية.

[339]

ويظهر من اطلاق المطهر استحباب عدد من الاحجار مطهر ويمكن تأديه بدونه(1)، لحصول الغرض. (وترك إستقبال) جرم (النيرين) الشمس والقمر بالفرج أما جهتهما فلا بأس، وترك استقبال (الريح) واستدبارها بالبول والغائط لاطلاق الخبر(2)، ومن ثم أطلق المصنف، وإن قيد في غيره بالبول.

___________________________________
(1) أي يمكن تأدي استحباب الجمع بدون العدد المعتبر في التطهير لان الغرض: وهي المبالغة في التنزيه يحصل بالجمع مطلقا. (2) وهي مرفوعة عبدالحميد بن أبي العلي عن الحسن بن علي عليهما السلام: ما حد الغائط؟ قال: " لا تستقبل القبلة، ولا تستدبرها، ولا تستقبل الريح ولا تستدبرها " (المصدر نفسه) ص 213. الباب 2 الحديث 6. وليعلم أن الغائط هو المكان المنخفض القابل للتخلي فيه، فاطلاق الغائط على مدفوع الانسان مجاز باعتبار المحل، وحينئذ فاطلاق الرواية بالنسبة إلى البول و الغائط ظاهر. ولعل تقييد بعض الاصحاب الكراهة بالبول باعتبار ما يتوهم من طفرته نحو الانسان إذا استقبل به الريح دون الغائط، أو لما في حديث الاربعمائة. قال: " إذا بال أحدكم فلا يطمحن ببوله ولا يستقبل ببوله الريح " (المصدر نفسه). ص 249. الباب 33. الحديث 6. ولا يخفى أن هذا الخبر لا يوجب تقييد الا طلاق، لعدم المنافاة بين النهي عن استقبال الريح بالبول، ومطلق النهي عن استقبالها في محل الغائط، سواء أكان للبول أم الغائط.

[340]

(وتغطية الرأس) إن كان مكشوفا، حذرا من وصول الرائحة الخبيثة إلى دماغه. وروي التقنع معها(1). (والدخول) بالرجل (اليسرى) إن كان ببناء، وإلا جعلها آخر ما يقدمه(2). (والخروج) بالرجل (اليمنى) كما وصفناه عكس المسجد. (والدعاء في أحواله) التي ورد استحباب الدعاء فيها: وهي عند الدخول، وعند الفعل، ورؤية الماء، والاستنجاء، وعند مسح بطنه

___________________________________
(1) أي روي التقنع مع تغطية الرأس، أي حالتها، لا أنهما مرويان معا كما قد يتوهم من العبارة. والرواية هي مرسلة علي بن أسباط عن الصادق عليه السلام إنه اذا دخل الكنيف يقنع رأسه. هذا مع أن الامام عليه السلام كان مغطئ الرأس طبعا. (المصدر نفسه): ص 214. الباب 3. الحديث 2. (2) بالتشديد من باب التفعيل، أي جعل الرجل اليسرى آخر قدم يقدمها عندما يقصد بيت الخلاء.

[341]

إذا قام من موضعه، وعند الخروج بالمأثور. (والاعتماد على) الرجل (اليسرى)، وفتح اليمنى. (والاستبراء): وهو طلب براء‌ة المحل من البول بالاجتهاد الذي هو مسح ما بين المقعدة، وأصل القضيب ثلاثا، ثم نتره(1) ثلاثا ثم عصر الحشفة ثلاثا. (والتنحنح ثلاثا) حالة الاستبراء، نسبه المصنف في الذكرى إلى سلار(2)، لعدم وقوفه على مأخذه.

___________________________________
(1) أي نتر القضيب ثلاثا: وهو جذبه بشدة. وكيف كان فهذه الكيفة بخصوصها غير مروية، وقد روى محمد ابن مسلم عن أبي جعفر عليه السلام. رجل بال ولم يكن معه ماء؟ قال: يعصر أصل ذكره إلى طرفه ثلاث عصرات وينتر طرفه. (المصدر نفسه) ص 225. الباب 11. حديث 2. (2) معرب سالار هذه الكلمة تستعمل عند الايرانيين على من له في الجيش مرتبة عظيمة مثل (الجنرال) وهو لقب عظيم من عظماء أعلام الامامية الشيخ حمزة بن عبدالعزيز الديلمي. كان فقيها من فقهاء الطائفة. كان من كبار تلامذة الشيخ المفيد وعلم الهدى السيد المرتضى وفاق كثيرا من أقرانه في درجاب العلوم حتى صار من خواص تلامذة السيد المرتضى كان السيد يعتمد على فقهه وفهمه وجلالته وقد عينه نائبا عنه في البلاد الحلبية لمناصب الحكام وكان يدرس في الفقه نيابة عنه في بغداد. توفي قدس الله نفسه يوم السبت السادس من شهر الله الاعظم عام 463.

[342]

(والاستنجاء) لانها موضوعة للادنى، كما أن اليمين للاعلى(1) كالاكل والوضوء(2). (ويكره باليمين) مع الاختيار، لانه من الجفاء(3). (ويكره البول قائما)، حذرا من تخبيل الشيطان(4). (ومطمحا(5) به في الهواء للنهي عنه(6). (وفي الماء) جاريا، وراكدا للتعليل في أخبار النهي: بأن للماء أهلا فلا تؤذهم بذلك(7).

___________________________________
(1) أي موضوعة للاعلى. (2) أي كما أن الانسب يتوضأ ويأكل باليد اليمني. (3) بالمد خلاف الاحسان، فقد روى السكوني عن أبي جعفر (ع) عن آبائه عن النبي عليهم الصلاة والسلام قال: البول قائما من غير علة من الجفاء، والاستنجاء باليمين من الجفاء. (المصدر نفسه). ص 226. الباب 12. الحديث 7. (4) تفعيل من خبل يخبل تخبيلا معناه فساد العقل. (5) اسم فاعل من باب التفعيل، أو الافعال: بمعنى رمي البول في الهواء كما في كتب اللغة، أو الرمي بالبول في مكان مرتفع كالسطح وغيره كما يظهر من الاخبار، فقد روى السكوني عن أبي عبدالله عليه السلام قال: " نهى النبي صلى الله عليه وآله أن يطمح الرجل ببوله من السطح، ومن الشئ المرتفع في الهوى ". (المصدر نفسه). ص 248 الباب 33. الحديث 1. (6) (المصدر نفسه). ص 246. الحديث 7. (7) ليس في الروايات " لاتؤذهم " ولا يختص النص بالجاري ولا بالراكد، بل بعضها مطلق، وبعضها في الجاري، وبعضها في الراكد. (راجع المصدر نفسه). ص 240. الباب 24. الاحاديث.

[343]

(والحدث في الشارع): وهو الطريق المسلوك. (والمشرع): وهو طريق الماء للواردة(1). (والفناء) بكسر الفاء: وهو ما امتد من جوانب الدار: وهو حريمها خارج المملوك منها(2). (والملعن) وهو مجمع الناس، أو منزلهم، أو قارعة الطريق، أو أبواب الدور(3). (وتحت) الشجرة (المثمرة): وهي ما من شأنها أن تكون مثمرة وإن لم تكن كذلك بالفعل، ومحل الكراهة ما يمكن أن تبلغه الثمار عادة وإن لم يكن تحتها. (وفئ النزال) وهو موضع الظل المعد لنزولهم، أو ما هو

___________________________________
(1) أي للجماعة الواردة، والمشرع كمنبع اسم مكان، وكذلك الملعن. (2) تفسير " فناء الدار " بما امتد من جوانب الدار على ما ذكره الشهيد الثاني قدس سره منقول عن بعض اللغويين، لكن الاكثر فسروه بالساحة أمام الدار، أو المتسع أمامها، وبهذا المعنى الذي ذكرناه وردت الروايات، لانها ذكرت " أبواب الدور ". راجع (المصدر نفسه) ص 228. الباب 15 الاحاديث أما ماذكره الشهيد الثاني فلم نجد نصا عليه. (3) والظاهر أن كل ما ذكره أمثلة، والمقصود هو المعنى العام أي كل موضع يوجب اللعن.

[344]

أعم منه كالمحل الذي يرجعون إليه وينزلون به من فاء يفئ إذا رجع. (والجحرة) بكسر الجيم ففتح الحاء والراء المهملتين جمع " جحر " بالضم فالسكون: وهي بيوت الحشار. (والسواك حالته)،(1) روي أنه يورث البخر(2). (والكلام إلا بذكر الله تعالى)(3). (والاكل والشرب) لما فيه من المهانة، وللخبر. (ويجوز حكاية الاذان) إذا سمعه، ولا سند له ظاهرا على المشهور(4)، وذكر الله لا يشمله أجمع، لخروج الحيعلات منه ومن ثم حكاه المصنف في الذكرى بقوله وقيل. (وقراء‌ة أية الكرسي)، وكذا مطلق حمد الله وشكره وذكره لانه حسن على كل حال. (وللضرورة) كالتكلم لحاجة يخاف فوتها لو أخره إلى أن يفرغ.

___________________________________
(1) أي حالة الخلاء. (2) راجع (المصدر نفسه): ص 237. الباب 21 الحديث 1. (3) في جميع النسخ المخطوطة الموجودة عندنا والمطبوعة جملة " إلا بذكر الله تعالى " داخلة في المتن إلا في المطبوعة في القاهرة المصححة من قبل الاستاذ الفاضل الشيخ عبدالله السبيتي، فانه جعلها خارجة عن المتن. وكذلك المطبوعة في مطبعة (الله قليخان) سنة 1376 هجريه. والظاهر كونه من المتن. وأما عدم كراهة الكلام إلا بذكر الله فراجع. (المصدر نفسه). ص 219 الباب 7. الاحاديث. (4) إن جملة " ولا سند له ظاهرا " غير موجودة في النسخ المخطوطة الموجودة عندنا، أما المطبوعة فتوجد في أغلبها هذه العبارة مقدمة على قوله: على المشهور. لكن الاولى تأخيرها عنها، حيث إن الشهرة على جواز الحكاية لا على انتفاء السند.

[345]

ويستثنى أيضا الصلاة على النبي صلى الله عليه وآله عند سماع ذكره، والحمد لة(1) عند العطاس منه ومن غيره، وهو(2) من الذكر. وربما قيل باستحباب التسميت منه أيضا(3).

___________________________________
(1) " الحمدلة " كلمة واحدة، والمراد منها تحميد الله، كما أن " الحوقلة " كلمة واحدة يراد بها ذكر " لا حول ولا قوة إلا بالله ". وكذلك " الحيعلات " يراد بها " حي على الصلاة. حي على الفلاح حي على خير العمل. والمقصود أنه يجوز للمتخلي أن يقول " الحمد لله " عند عطاسه أو عطاس غيره. (2) أي والحمدلة من الذكر، وتذكير الضمير باعتبار " المذكور " أو الخبر. ويحتمل أن يراد كل واحد من الصلاة على النبي صلى الله عليه وآله والحمد لة من الذكر. وكيف كان فهذه الجملة قرينة على أن " إلا بذكر الله " من المتن. (3) " التسميت " بالسين المهملة والمعجمة، دعاء للعطس: بأن يقول له: رحمك الله عن العطاس. والمقصود أنه ربما قيل باستحباب أن يقول المتخلي لغير ه إذا عطس: يرحمك الله، لانه ذكر الله وهو حسن على كل حال.

[346]

ولا يخفى وجوب رد السلام وإن كره السلام عليه، وفي كراهة رده مع تأدي الواجب برد غيره وجهان(1). واعلم أن المراد بالجواز في حكاية الاذان وما في معناه(2)

___________________________________
(1) يمكن تفسير العبارة بمعنيين: (الاول): مع امكان تأدي الواجب برد غيره، (الثاني): مع فعلية تأده الواجب بسبب رد غيره. ووجه كراهة الرد على المعنى الاول: أنه كلام آدمي وليس ذكرا لله تعالى، والمفروض وجود من يقوم بهذا الواجب الكفائي من دون تعيين على المتخلي، فلا ضرورة شرعية توجب عليه تعينا. ووجه عدمها: أنه واجب كفائي يشمل جميع المكلفين وهذا أحدهم فمالم يقم به أحد فهو واجب على المصلي. ووجه الكراهة على المعنى الثاني: أنه كلام آدمي. ووجه عدمها: إستحباب الرد على الاطلاق، أو نقول: إنه واجب تخييري بين الاقل والاكثر، فاذا قام بالرد أحد يجوز لآخر أن يقوم به أيضا، ويكون مصداقا للواجب أيضا فيكون الواجب مركبا منهما. (2) أي في معنى حكاية الاذان: وهي قراء‌ة آية الكرسي، ومطلق الحمد والشكر وما إلى ذلك، فالضمير راجع إلى الحكاية، وتذكيره باعتبار المذكور، أو لان الحكاية من المصادر التي تلزمها التاء فيجوز فيها التذكير. وكذلك الضمير في " لانه مستحب " راجع إلى قوله: حكاية الاذان وما في معناه، ونحو هما الضمير في " لانه عبادة " فان المقصود أن حكاية الاذان ومافي معناه عبادة.

[347]

معناه الاعم(1)، لانه مستحب لا يستوي طرفاه، والمراد منه هنا الاستحباب لانه عبادة لا تقع إلا راجحة وإن وقعت مكروهة، فكيف اذا انتفت الكراهة.


(الفصل الثاني - في الغسل)

(وموجبه) ستة (الجنابة) بفتح الجيم (والحيض والاستحاضة مع غمس القطنة)، سواء سال عنها أم لا، لانه موجب حينئذ في الجملة(2).

___________________________________
(1) الجواز يطلق تارة على تساوي الطرفين - أي الاباحة - واخرى على مالا مانع من فعله شرعا، فالمعنى الاول أخص من المعنى الثاني لاختصاص الاول بالاباحة، والثاني يشمل الكراهة والاستحباب والوجوب والاباحة. ومقصود الشارح رحمه الله أن الجواز في قول المصنف قدس سره: يجوز حكاية الاذان يراد به المعنى الاعم، لان الاذان وما في معناه مستحب وراجح، لانه عبادة والعبادة راجحة لا محالة حتى لو كانت مكروهة، فكيف بما اذا ارتفعت الكراهة كما في المقام. (2) وذلك لان دم الاستحاضة اذا لم يغمس القطنة لا يوجب غسلا أصلا. أما إذا غمسها ولم يسل فعليها في كل يوم غسل للصبح فقط، وإذا غمسها وسال فعليها في كل يوم ثلاثة أغسال. إذا فالغسل مخصوص بصورتي الغمس والسيلان، لا مطلقا على الاجمال، أي من دون تفصيل بين عدد الاغسال، وهذا هوالسر في قوله: " في الجملة ".

[348]

(والنفاس، ومس الميت النجس) في حال كونه (آدميا) فخرج الشهيد والمعصوم، ومن تم غسله الصحيح، وإن كان متقدما على الموت، كمن قدمه ليقتل فقتل بالسبب الذي اغتسل له(1). وخرج بالآدمي غيره من الميتات الحيوانية، فانها وإن كانت نجسة إلا أن مسها لا يوجب غسلا، بل هي كغيرها من النجاسات في أصح القولين. وقيل: يجب غسل مامسها وإن لم يكن برطوبة(2). (والموت) المعهود شرعا: وهو موت المسلم، ومن بحكمه(3) غير الشهيد. (وموجب الجنابة) شيئان: أحدهما (الانزال) للمني يقظة ونوما،

___________________________________
(1) حاصل العبارة: أنه من اغتسل قبل أن يقتل لسبب خاص - كالرجم أو غيره - فقتل بعد اغتساله لنفس ذلك السبب فلا يغسل بعد القتل ثانيا. بخلاف ما إذا قتل لغير ذلك السبب فانه يغسل. (2) القائل العلامة على ما حكي عنه، ولعله لا طلاق بعض الاخبار كما في المرسلة عن أبي عبدالله عليه السلام " هل يحل أن يمس الثعلب والارنب أو شيئا من السباع حيا أو ميتا؟ قال: لا يضره ولكن يغسل يده ". (3) كأطفال المسلمين ومجانيهم. (وسائل الشيعة) الجزء 2 ص 935 الباب 6 الحديث 4

[349]

(و) الثاني (غيبوبة الحشفة) وما في حكمها كقدرها من مقطوعها (قبلا أو دبرا) من آدمى وغيره، حيا وميتا، فاعلا وقابلا، (أنزل) الماء (أولا). ومتى حصلت الجنابة لمكلف بأحد الامرين تعلقت به الاحكام المذكورة(1): (فيحرم عليه قراء‌ة العزائم) الاربع(2) وأبعاضها حتى البسملة وبعضها إذا قصدها(3) لاحدها، (واللبث في المساجد) مطلقا(4). (والجواز(5) في المسجدين) الاعظمين بمكة والمدينة. (ووضع(6) شئ فيها) أي في المساجد مطلقا، وإن لم يستلزم

___________________________________
(1) من هنا أخذ المصنف في عد الاحكام المترتبة على الجنب. (2) وهي: سورة السجدة، وفصلت، والنجم، والعلق. (3) أي بعض البسملة بحكم العزيمة اذا قصدت لاحدى العزائم فتحرم قراء‌تها وإلا فلا. وكذلك الآيات والكلمات المشتركة بين العزائم وغيرها من السور القرآنية. (4) سواء أكان أحد المسجدين الحرامين، أم غيرهما. (5) من " الاجتياز " بمعنى المرور أي يحرم المرور من المسجدين: المسجد الحرام ومسجد النبي. (6) أي ويحرم وضع شئ في المساجد راجع حول حرمة وضع الشئ في المساجد. (وسائل الشيعة). الجزء 1. ص 491 - 492. الباب 17. الحديث 6. ولصاحب الجواهر قدس سره بحث دقيق في هذا المقام لايفوتك مراجعته. راجع جواهر الكلام الجزء 3. ص 53 - 54 الطبعة الحديثة.

[350]

الوضع اللبث بل لو طرحه من خارج، ويجوز الاخذ منها. (ومس خط المصحف): وهو كلماته وحروفه المفردة وما قام مقامها كالشدة والهمزة، بجزء من بدنه تحله الحياة. (أواسم الله تعالى) مطلقا(1). (أو اسم النبي أو أحد الائمة عليهم السلام) المقصود بالكتابة ولو على درهم أو دينار في المشهور(2). (ويكره له الاكل والشرب حتى يتمضمض ويستنشق) أو يتوضأ، فان أكل قبل ذلك خيف عليه البرص، وروي أنه يورث الفقر،

___________________________________
(1) سواء أكان اسما للذات كالله، أم للصفات كالرحمن. وسواء أكان مختصا به كالاسمين المذكورين، أم غالبا عليه كالخالق والرازق. وسواء أكان مقصودا بالكتابة أم لا. (2) قيد لتعميم الحكم بالنسبة إلى المكتوب على النقدين، لا لاصل الحكم واشارة إلى عدم جزمه به، لان ظاهر بعض الروايات الجواز كما في رواية أبى الربيع " عن أبى عبدالله عليه السلام في الجنب يمس الدراهم وفيها اسم الله تعالى واسم رسول الله صلى الله عليه وآله؟ قال: لا بأس ربما فعلت ذلك. (المصدر نفسه) الجزء 1. ص 492. الباب 8. الحديث 4. لكن صريح بعض الاخبار عدم الجواز - فراجع نفس الباب.

[351]

ويتعدد(1) بتعدد الاكل والشرب مع التراخي عادة، لا مع الاتصال. (والنوم إلا بعد الوضوء)، وغايته هنا إيقاع النوم على الوجه الكامل(2)، وهو(3) غير مبيح، إما لان غايته الحدث(4) أو لان المبيح للجنب هو الغسل خاصة. (والخضاب) بحناء وغيره. وكذا يكره له أن يجنب وهو مختضب. (وقراء‌ة ما زاد على سبع آيات) في جميع أوقات جنابته(5). وهل يصدق العدد بالآية المكررهة سبعا؟ وجهان(6). (والجواز في المساجد) غير المسجدين: بأن يكون للمسجد بابان فيدخل من أحدهما ويخرج من الآخر.

___________________________________
(1) أي التمضمض والاستنشاق أو التوضؤ. (2) والوجه الكامل لنوم الجنب هو توضؤه حالة النوم. (3) أي هذا الوضوء الصادر من الجنب لاجل النوم لا يكون مبيحا للصلاة إذا أراد أن يصلي. (4) ظاهره أن الغاية التي جعل الوضوء لها هو النوم وهو حدث وحيث إن الغاية حدث فلا يكون مبيحا لعمل يشترط فيه الطهارة ولا يخلو هذا الوجه عن مصادرة. (5) متفرقا أو مجتمعا، فلو طالت جنابته أياما وقرأ سبع آيات متفرقة كانت الزائدة على السبع مكروهة. (6) الوجه الاول: تحقق العدد بالتكرار، لصدق قراء‌ة سبع آيات. والثاني: عدم تحققه، لا نصراف السبع إلى المتعدد.

[352]

وفي صدقه(1) بالواحدة من غير مكث وجه. نعم ليس له التردد في جوانبه بحيث يخرج عن المجتاز(2). (وواجبه النية) وهي القصد إلى فعله متقربا. وفي اعتبار الوجوب والاستباحة، أو الرفع مامر(3). (مقارنة) لجزء من الرأس ومنه الرقبة إن كان مرتبا، ولجزء من البدن إن كان مرتمسا: بحيث يتبعه الباقي بغير مهلة. (وغسل الرأس والرقبة) أولا ولا ترتيب بينهما، لانهما فيه عضو واحد، ولا ترتيب في نفس أعضاء الغسل، بل بينها كأعضاء مسح الوضوء، بخلاف أعضاء غسله، فإنه فيها وبينها(4).

___________________________________
(1) أي وفي صدق المرور بغير مكث لو دخل في المسجد وله باب واحد نظر. (2) مقصوده رحمه الله أنه فيما اذا كان الباب واحدا فدخل منه ثم رجع خارجا صدق المرور والاجتياز، فلا حرمة فيه، لكنه لا يجوز له التردد في أطراف المسجد وجوانبه بحيث يخرج عن كونه مجتازا ومارا. (3) في ص 321 عند قوله: وإن كان في وجوب ماعدا القربة نظر(4) حاصل مراده قدس سره: أنه لا يعتبر الترتيب في غسل كل عضو من أعضاء الغسل فلا ترتيب في غسل الرأس والرقبة: بأن يبتدأ من الرأس، بل الترتيب معتبر بين نفس الاعضاء. وهي الرأس، والايمن والايسر، فان الرأس مقدم على الايمن وهو على الايسر مقدم على الايمن وهو على الايسر. كما لا ترتيب في مسح الرأس والرجلين في الوضوء، فيجوز المسح نازلا وصاعدا. نعم يعتبر تقديم مسح الرأس على مسح الرجلين. أما الغسل الوضوئي فيعتبر الترتيب في كل عضو عضو: بأن يبدأ من أعلا الوجه، ومن المرفقين، ولا يجوز العكس.

[353]

(ثم) غسل الجانب (الايمن ثم الايسر) كما وصفناه(1) والعورة تابعة للجانبين(2). ويجب إدخال جزء من حدود كل عضو من باب المقدمة كالوضوء. (وتخليل مانع وصول الماء) إلى البشرة، بأن يدخل الماء خلاله إلى البشرة على وجه الغسل. (ويستحب الاستبراء) للمنزل لا لمطلق الجنب بالبول(3) ليزبل اثر المني الخارج، ثم بالاجتهاد بما تقدم من الاستبراء(4)

___________________________________
(1) من عدم لروم الترتيب بين أجزاء نفس العضو. (2) هذه العبارة ذات احتمالين. (أحدهما) أن العورة التي هي الذكر والخصيتان تابعة لكل واحد من الايمن والايسر: بأن تغسل مع الايمن بتمامها، ثم تغسل مع الايسر بتمامها أيضا، لانها ليست جزء مستقلة حتى تغسل مستقلة فتكون الاغسال أربعة: الرأس والرقبة والايمن والايسر والعورة. (وثانيهما): انها تابعة لهما: بمعنى أنها منقسمة بينهما فتغسل مع كل جانب حصة منها. (3) الجار والمجرور متعلق بقوله الاستبراء أي يستحب الاستبراء بالبول(4) لعل الظاهر: أنه اذا لم يتمكن من الاسبتراء بالبول فليستبرئ بالاجتهاد وهذا لا دليل عليه. نعم اذا كان المراد بالاجتهاد الاجتهاد بعد البول فلا بأس به.

[354]

وفي استحبابه به(1) للمرأة قول، فتستبرئ عرضا، أما بالبول فلا، لاختلاف المخرجين. (والمضمضة والاستنشاق) كما مر(2) (بعد غسل اليدين ثلاثا) من الزندين، وعليه المصنف في الذكرى. وقيل من المرفقين، واختاره في النفلية، وأطلق في غيرهما كما هنا. وكلاهما مؤد للسنة(3) وإن كان الثاني أولى.

___________________________________
(1) يعني أن هناك قولا باستحباب الاستبراء بالاجتهاد للمرأة. وهناك أيضا قول باستحباب الاستبراء بالبول عليها، وقد نقله الشارح صريحا، للاعتبار الذي ذكره. (2) أي كما مرت كيفيتهما في ص 330، لا طأصل استحبابهما. (3) النص وارد في استحباب غسل الكف، وغسل اليد من نصف الذراع، ومن المرفق، فكل واحد من الثلاثة اذا عمل به كان مؤديا للسنة. وكلما ازداد الغسل كان أولى وأحسن، لعدم التقييد في أدلة السنن. والنصوص مروية في (وسائل الشيعة). الجزء 1. ص 499. الباب 24. الحديث 1. اليك نصه عن زرارة قال: سألت أبا عبدالله (ع) عن غسل الجنابة؟ فقال: تبدأ فتغسل كفيك ثم تفرغ بيمينك على شمالك فتغسل فرجك، ثم تمضمض واستنشق ثم تغسل جسدك. في هذا الحديث غسل الكف. وفي الحديث 1 - 3 من أبواب 34 ص 515 غسل اليدين إلى المرفقين. وفي الحديث 1 من ص 528 منباب 44 إلى نصف الذراع.

[355]

(والموالاة) بين الاعضاء: بحيث كلما فرغ من عضو شرع في الآخر، وفي غسل نفس العضو، لما فيه من المسارعة إلى الخير والتحفظ من طريان المفسد(1). ولا تجب في المشهور إلا لعارض، كضيق وقت العبادة المشروطة به وخوف فجأة الحدث للمستحاضة، ونحوها(2). وقد تجب بالنذر لانه راجح. (ونقض المرأة الضفائر) جمع ضفيرة: وهي العقيصة المجدولة من الشعر(3). وخص المرأة، لانها مورد النص، وإلا فالرجل كذلك، لان الواجب غسل البشرة دون الشعر(4)، وإنما استحب النقض للاستظهار، والنص.

___________________________________
(1) يراد من المفسد الحدث، سواء أكان كبيرا أم صغيرا بناء على ان الاصغر في الاثناء مفسد أيضا. (2) كالسلس والمبطون. (3) الضفيرة: العقيصة والذؤابة: هي جملة من الشعر مجدولة أي منسوجة أو مفتولة يقال: عقصت المرأة شعرها أي شدته في قفاها. (4) حاصل استدلاله: ان نقض الضفيرة ليس بواجب، لان القدر الواجب هو غسل البشرة، وهو يحصل بدون نقض الضفائر فلا يكون واجبا، اذا فهو مستحب، نظرا لامرين: (الاول): الاستظهار والاحتياط، وهو عام للرجل والمرأة. (الثاني): النص وقد اشار إلى وروده في المرأة، لكتا لم نعثر على نص يدل على ذلك لا مطلقا ولا في المرأة، بل النصوص صريحة في انه ليس على المرأة أن تنقض شعرها. نعم ورد النص بذلك في خصوص الحائض. (المصدر نفسه) الجزء 1. ص 522. الباب 38 الحديث 5. ومفاد بعض النصوص رجحان بل الشعر، وري الرأس والمبالغة في غسل الرأس به. وبعضها عام للرجل والمرأة، فراجع نفس الباب.

[356]

(وتثليث الغسل) لكل عضو من اعضاء البدن الثلاثة: بأن يغسله ثلات مرات. (وفعله) أي الغسل بجميع سننه الذي من جملته تثليثه (بصاع) لا ازيد، وقد روي عن النبي صلى الله عليه وآله انه قال. " الوضوء بمد، والغسل بصاع، وسيأتي اقوام بعدي يستقلون(1) ذلك فأولئك على خلاف سنتي، والثابت على سنتي معي في حظيرة القدس "(2). (ولو وجد) المجنب بالانزال(3).

___________________________________
(1) أي يرونه قليلا، والحظيرة بالظاء المعجمة هي ما يعمل من القصب وشبهه للابل والمواشي، لتحفظها من الحر والبرد، وحظيرة القدس هي الجنة. (2) (وسائل الشيعة) الجزء 1. ص 239. الباب 5 الحديث 6(3) نبه بذلك على أن الجنب بالايلاج من غير انزال لا يجب عليه اعادة الغسل لو وجد بللا مشتبها، نظرا إلى أن اشتراط الاستبراء بالبول خاص بالمجنب بالانزال، ليزيل ما بقي في المجرى من بقية المني.

[357]

(بللا) مشتبها(1) (بعد الاستبراء) بالبول، أو الاجتهاد مع تعذره (لم يلتفت، وبدونه) أي بدون الاستبراء بأحد الامرين (يغتسل). ولو وجده بعد البول من دون الاستبراء بعده وجب الوضوء خاصة أما الاجتهاد بدون البول مع امكانه فلا حكم له(2). (والصلاة السابقة) على خروج البلل المذكور (صحيحة) لارتفاع حكم السابق، والخارج حدث جديد وإن كان قد خرج عن محله إلى محل آخر. وفي حكمه مالو أحس بخروجه فأمسك عليه فصلى ثم أطلقه. (ويسقط الترتيب) بين الاعضاء الثلاثة (بالارتماس): وهو غسل البدن أجمع دفعة واحدة عرفية. وكذا ما أشبهه كالوقوف تحت المجاري (المجرى)، والمطر الغزيرين، لان البدن يصير به عضوا واحدا(3). (ويعاد) غسل الجنابة (بالحدث) الاصغر (في أثنائه(4) على الاقوى) عند المصنف وجماعة.

___________________________________
(1) أي مشتبها بين المني والبول وغيرهما. أما لو كان الامر دائرا بين الاولين فقط فله حكم آخر يأتي إن شاء الله تعالى. (2) مقصوده: أنه لا أثر للاجتهاد فقط مع امكان البول. (3) يعني أن البدن كله في الغسل الارتماسي عضو واحد، ولا ترتيب في العضو الواحد. (4) أي في أثناء الغسل.

[358]

وقيل: لا أثر له مطلقا. وفي ثالث(1) يوجب الوضوء خاصة، وهو الاقرب. وقد حققنا القول في ذلك برسالة مفردة. أما غير غسل الجنابة من الاغسال فيكفي إتمامه مع الوضوء قطعا وربما خرج(2) بعضهم بطلانه كالجنابة، وهو ضعيف جدا. (وأما الحيض(3) - فهو ما) أي الدم الذي (تراه المرأة بعد)

___________________________________
(1) أي وفي قول ثالث: إذ القول الاول هو اعادة الغسل لو صدر منه حدث أثناء الغسل والقول الثاني وهو قول القيل: لا أثر له مطلقا. (2) وجه التخريج أن سببية إباحة الصلاة مشتركة في غسل الجنابة وغيره، فاذا كان الحدث الاصغر مبطلا لغسل الجنابة لزم كونه مبطلا لغيره أيضا. ووجه الضعف عدم تسليم الاشتراك، لان غسل الجنابة مبيح بنفسه من غيره احتياج إلى الوضوء. أما غيره فيحتاج إلى الوضوء فلا اشتراك ولا ملازمة. (3) من حاض يحيض حيضا ومحيضا ومحاضا. معناه لغة: السيل يقال: حاض الوادي اذا سال وشرعا كما عرفه المصنف قدس سره. (الامور مرهونة بأوقاتها) كان بؤدي حين أن أقدمت على طبع كتاب (المعة الدمشقية) وشرحها والتعليق عليها أن يشرح (الحيض) شرحا وافيا عن طريق (الطب الحديث) بما يوافق المقام، ليكون أبناء العلم ورواده أطلع وأبصر بهذه الصفة المختصة بالنساء، والتي خلقها الله عزوجل في أرحامهن لحكمة بالغة قد اكتشفها (الحذاق من الاطباء) في عصرنا الحاضر والتي أخبر عنها (الائمة الاثنا عشر من أهل البيت) ولا سيما (امامنا الصادق) عليهم الصلاة والسلام قبل ثلاثة عشر قرنا. فراجعت بعض الاطباء فأخبرته عن امنيتي فرحب بي، ولبى دعوتي فكتب مقالا حول الموضع حسب ارادتي فسلمه لي فطالعته فوجدته وافيما فسررت بذلك سرورا بالغا. لكن شاء‌ت الاقدار (وكم للاقدار من اشاء‌ات) أن يبقى المقال في (سلة المهملات) ولم يطبع مع الكتاب إلى أن خرج الكتاب من الطبع وجاء في الاسواق فوقع موقع اقبال رواد العلم واجلالهم واكبارهم فنفدت نسخه. ثم طبع بالافسيت في (ايران) مرة ثانية وكان الاقبال عليه كسابقه إن لم يكن أكثر من الاول. فأراد الباري عزوجل أن يحقق امنيتي فوفق الاخ في الله (الحاج موسى البغدادي) حفظه الله تعالى لطبع الكتاب طبعا جيدا أنيقا فرأيت قد حان وقت نشرالمقال فاقدمت على النشر بحول وقوة من الله عزوجل فقدمته للطبع ملحقا بالتعاليق. فخذه أيها القارئ االنبيل واغتنمه وكن من الشاكرين. (دورة الحيض أو الطمث)

دورة الحيض في المرأة الكاملة الصحة تتكون من مدة حوالي ثمانية وعشرين يوما وتمتد بين اليوم الاول من العادة الشهر ية حتى اليوم الاول من العادة الشهرية التالية. وقد يختلف معدل مدة النزيف الطمثي، فتتراوح بين الثلاثة إلى الخمسة أيام. وليس هناك تفسير واضح لضبط وتنظيم وتنسيق دورة الحيض. فمن المحتمل افراز الشق الامامي من الغدة النخامية: وهو الذي يقود ويترأس الدورة الجنسية، ولكن مع ذلك لا توجد تعيرات منظمة متوافقة في هذه الغدة. وفي العصور الوسطى كانت تعزى إلى التأثيرات القمرية، وهناك دلائل ان الاشعة فوق البنفسجية تحت الفعالية الجنسية في الحيوانات السفلى مما يفسر موسم التفريخ الصيفي. ودورة الحيض هي العلامة الظاهرة الناتجة عن الفعالية الدورية للمبيضين ولهذه الحقيقة أهمية، إذ ان التغيرات في نسق الطمث المنظم تكون بسبب اضطراب في فعالية المبيض ليس إلا. ان الامراض الرحمية نفسها لا تغير نظام دورة الحيض. أو الطمث. ان الدورة الطمثية المنظمة ربما تعتبر من الكيان التركيبي الحيوي للمرأة البالغة. (تكوين البيضة)

انطلاق البيضة (الحويصلة) على خروج البيضة مباشرة تقع الحويصلة الناضجة قرب سطح المبيض متجهة نحو التجويف البريطوني: والبيضة تدفع إلى التجويف البريطوني عند ازدياد الضغط داخل الحويصلة الناضجة بدرجة كافية، ليتفجر خلال الانسجة الفاصلة بين البيضة، وسطح المبيض. ان الفتحة الناتجة عن انطلاق البيضة - وتدعى (المخرج) تسد مباشرة بسدادة من البلازما (السائل الدموي) (توقيت انطلاق البيضة)

في النساء ذات الصحة الطبيعية ينحصر وقت انطلاق البيضة في منتصف المدة الواقعة بين اليوم الاول لكل عادتين شهريتين متتاليتين في الدورة الطبيعية للطمث بمدة ثمانية وعشرين يوما: يعني تقع في اليوم االرابع عشر قبيل حلول العادة الشهرية التالية. (العادة الشهرية بدون بيضة موجودة أيضا)

عادة هناك بيضة واحدة مفردة تفرز وتنطلق من هذا المبيض، أو ذاك (أي من مبيض واحد فقط: الايمن، أو الايسر) في وقت تكوين البيضة وانطلاقها، لكن توجد أحيانا حويصلتان منفجرتان في نفس الوقت، وفي نفس المبيض، فاذا تلقحت كلتا البيضتين سيتكون التوأمان ذوو البيضتين. لقد وجد أن مدى انتشار الاجسام الصفراء (التي تتكون عادة من مخلفات الحويصلة المنفجرة) في كلا المبيضين هو متعادل ومتساو مما يدل على أن انطلاق البيضة يكون بالتناوب حدثه بين كلي المبيضين ولو يوجد في هذا التناوب تغير، ولكن تؤخذ بنظر الاعتبار قاعدة الصدقة. (الجسم الاصفر)

بعد انطلاق البيضة تتطور الحويصلة المتفجرة وتكون الجسم الاصفر (اللون هو رمادي، أو أصفر رمادي) مباشرة بعد انطلاق البيضة تتضخم، وتتوالد الحجيرات المحببة والحجيرات الحلقية ويتكون الجسم الاصفر وتستمر هذه العملية حتى اليوم الثاني والعشرين من دورة الحيض، حيث يصل الجسم الاصفر إلى مرتبة النضج، ويبقى على هذه الحال حتى وقوع العادة الشهرية، وهذا يتوقف على وجود البيضة الملقحة اذا لم تلقح البيضة ولم تطمر في الرحم في اليوم الثامن. وبعد عملية انطلاق البيضة يتوقف الجسم الاصفر عن النمو، ويصل إلى حد النضج بفترة قصيرة قبل وقوع العادة الشهرية، وبالتالي تظهر التغيرات الاضمحلالية الشديدة فيه (في الجسم الاصفر)، وفي اليوم الثالث من نزول دم العادة الشهرية يكون انكماش الجسم الاصفر واضحا جدا. (الجسم الاصفر في الحبل أو الحمل)

اذا تلقحت البيضة المنطلقة من حويصلة كرافيان وتعلقت وزرعت في الغشاء المخاطي الداخلي للرحم، فان الجسم الاصفر الناجح بوجود الحمل يتميز ببعض الخواص التي لا تجدها في الجسم الاصفر الخاص بالدورة الطمثية، فان الجسم الاصفر بوجود الحمل يكون محتويا على فقاعات تحتوي على سائل أصفر رائق في الاشهر الاولى من الحمل ويصل إلى حجم 5 / 2 سم، والحجيرات المحببة الصفر اوية تكون مملوء‌ة بالافراز داخل وبين الحجيرات المذكورة. اما الحجيرات الصفراء الجانبية: فتختفي في الاسبوع العشرين من الحمل بحيث لا يمكن تعيينها أو تمييزها في النصف الاخير من الحمل بخلاف الحجيرات الصفراوية للجسم الاصفر فانها تستمر حتى نهاية الحمل. الغشاء المبطن للرحم

الغشاء المبطن (الغشاء الداخلي) ينقسم إلى منطقتين: الطبقة السطحية العليا وتسمى الوظائفية. الطبقة الاعمق وتسمى القاعدة الاساسية. وهناك شكلان من الشرا يين التي تغذي الغشاء المبطن: فأحدهما محصور غذاؤه إلى الثلث الاسفل العميق، وهي شرايين قصيرة مستقيمة. أما الثلثان السطحيان للغشاء المبطن فالشرايين فيها ملتوية. الطور المتكاثر المتنامى

الطور، أو الطاهرة من الدورة الطمثية التي تبتدى ء باعادة توليد وتكوين الغشاء المبطن الذي هو في حالة الحيض تكون كاملة، وتستمر حتى اليوم الرابع من 28 يوما من دورة الطمث، وتسمى هذه الفترة. (الطور المتكاثر المتنامي، أو الظاهرة الاستر وجينية). وفي أثناء دور اعادة التكاثر، أوالتنامي تكون الطبقتان الوظائفية والقاعدية واضحة المعالم. إن وقت شروع هذا التكاثر والتنامي هو مباشرة عند ترفيع واعادة تصليح الغشاء المبطن الذي كان قد أصبح متعريا بالعادة الشهرية. الطور الافرازى

وهذا يبتدئ في اليوم الخامس عشر، ويستمر قائما حتى بداية العادة الشهرية، ويتميز بضخم الغدد، وزيادة إفرازها، وتوسع العروق الشريانية، وكثرة تعرجها والتوائها، واحتقانها بالدم. الغشاء المبطن الطمثي: (ذو النزف الحيضي). من المضرورى أن تكون التغيرات الطمثية في الغشاء المبطن اضمحلالية، وقد اكتشف أن العروق الشريانية الملتوية تصاب بانكماش وتوتر عروقها بساعات قليلة قبل بداية النزف الطمثي. ومن المعتقد أن فقر الدم الناتج عن هذا الانكماش يولد تيبس بعض المناطق في جدران الاوعية الشريانية في الطبقة السطحية من الغشاء المبطن والنزيف الطمئي من الغشاء المبطن يحدث فقط عند ارتخاء توتر العروق الشريانية الملتوية بعد تيبسها، وهكذا يتسرب الدم من الشريان خلال الاجزاء المتمونة المخربة من جدرانها. ان عملية الاضمحلال تكون عادة سريعة، حتى ان في اليوم الثاني من النزف الحيضي يكون كثيرا من الطبقات السطحية من الغشاء المخاطي والحجيرات قد اوقفت في تجويف الرحم، ويكون كل الطبقة المرصوصة ونصف الطبقة الاسفنجية اللنان تتكون منهما المنطقة الوظائفية من الغشاء المبطن. وفي اليوم الثالث من نزيف العادة الشهرية يكون وجه الغشاء المبطن متعريا خاما، والغدد في الطبقة الوظائفية تنفتح مباشرة في تجويف الرحم. ويكون الاضمحلال شديدا في اليومين الاولين من العادة الشهرية والنزيف التالي ينتج من ترشح الدم من الشعيرات الدموية من النسج المتعري المسلوخ. اعادة تصليح او ترصيف وصف الغشاء

اعادة وصف الغشاء المخاطي المكشوف المتعري تبدأ قبل انقطاع النزف الحيضي ويكون كامل النمو في مدة يومين 48 ساعة بعد نهاية العادة الشهرية. انتقال البويضة

بعد عملية انطلاق البويضة حيث تكون محاطة بالحلقة القطرية من الحجيرات المحببة تنتقل هذه البويضة إلى الانبوب الرحمي (قناة فالوب) والعوامل التي تسيطر على هذا النقل السياحي غير معلومة بصورة اكيدة. ان البويضة بعد اندفاعها إلى التجويف البريوني تحمل إلى داخل الانبوب الرحمي. ومن المعتقد ان هذه الحركة تؤثر بها التيارات الناتجة من الحركات الهدبية للغشاء المخاطي المبطن للانبوب الرحمي، علاوة على التقلصات الذاتية للانبوب الرحمي وقت هياج الجنس. إن هذا الانتقال للبويضة من المبيض إلى الفتحة الباطنية للانبوب الرحمي يبدو أقرب إلى أمور حياتية (علمها عند ربى) منها إلى تفسيرات ميكانيكية بسيطة، ويعتقد أن تلقيح البويضة يكون في الجزء الخارجي (الابعد عن الرحم) من الانبوب الرحمي. الفسلجة (فسلجة الدورة الطمثية وعلاقتها بالهرمونات)

1 - الغدة النخامية: العضو الامامي للغدة النخامية يحتوي على ثلاث هورمونات نسلية - (H. S. F) - الهرمون المسبب لا فراز الحويصلة هذا يسيطر على نضج حويصلة (كرانيان) وعصية الهورمون (H. L) هورمون المشابه لافراز الجسم الاصغر تحدث عملية انطلاق البويضة كلاهما يعملان على إفراز الهرمون المدعو استروجين من الحجرات (الحلقية) - أما الحجيرات المحببة - التي تولد المراحل الاولى لتكوين هورمون بروجستيرون وهذا يكمل بالهورمون رقم(3) H. T. L هورمون الجسم الاصفر - الذي يتم بواسطته الافراز الاصلي لهورمون بروجستدون ويصل قمة افزاره في يوم(21) من دورة الطمث، واذا حدث الحمل يستمر إفرازه حتى يتم تولده من حجرات خاصة تنمو في المشية، وفي حالة عدم وقوع الحمل، فان فعاليته تتوقف عاما قبل العادة الشهرية. الفسلجة التطبيقية بالنسبة إلى الهرمونات المبيضية

1 - الاستروجين الطبيعي منابعه الاصلية هي الحجيرات الحلقية والحجيرات المحببة في الحويصلة (كرافيان). وفي الجسم الاصفر ومن تأثيراته المهمة اعادة وبناء تكوين الغشاء المبطن بعد العادة الشهرية وهو المسبب لطور المتكاثر المتنامي للغشاء المبطن. 2 - بروجستيرون: إن الجسم الاصفر هو المنبع الرئيسي له وهو الذي يسبب التضخم في الطور الافرازي للغشاء المبطن، وأيضا تغيرات جنينية فيه، وإذا حدث الحمل فان هذا الهورمون يرعى هذه الحالة الجنينية وهو المسؤول الاول عن تكوين سحذ البويضة حتى الاسبوع(12) إذ ان المشيمة (السخد) عندئذ تركب بروحستيرون وعند ذلك يضمحل الجسم الاصفر - وفي حالة عدم الحمل ينقطع إفراز بروجسترون، وعند انسحابه يتولد النزيف الطمئي - بالاضافة إلى هورمون استروجين الذي يولد دورات طمثية اصطناعية للعلاج. فلسجة الدورة الطمثية الطور المتكاثر المتناهي للغشاء المبطن

يتمثل بالقسم الاستروجيني من الدورة الطمثية - إنه ينشأ ويسيطر عليه بالهورمون استروجين الذي هو يشتق من الحجرات الحلقية من حويصلة كرافان. أما الطور الافرازي للغشاء المبطن فيسيطر عليه بواسطة هورمون بروجستير، ولو أن تأثيره لا يحصل إلا بعد تنبه وتحسس الغشاء المبطن بالهورمون ايستروجين، إن هذين الهورمونين الذين يفرز هما المبيض، وإن فعالية المبيض تتأثر بافراز الغدة النخامية دورة العادة الشهرية الطبيعية تفسر كما يلي: الطور الاستروجيني (التولدي)

يكون تركيز استروجيني في الدم الطبيعي الاعلى، وبالتدريج يقل التركيز إلى الحد الادنى - أي العادة الشهرية -. وكذلك بروجستيرون يقوم بنفس العلمية، اذ الحمل لا يحصل التأثير المزدوج لكليهما: (الاستروجستيرون والبروجستيرون) بهبوط التركيز لهما في الدم يولدان النزيف الدموي (أي العادة الشهرية). خواص الافراز الطمثي

يتكون دم متغير داكن اللون ممتزج مع إفراز مخاطي من قنال عنق الرحم. وكذلك إفرازات المهبل الطبيعية، وله مظهر خاص، ولا يختلف عن النزيف الرحمي الناتج عن سرطان جسم الرحم - النزيف الناتج عن الزوائد أو الاسقاط.

[370]

إكمالها (تسع) سنين هلالية، (وقبل) إكمال (ستين) سنة(1) (إن كانت المرأة قرشية) وهي المنتسبة بالاب إلى النضربن كنانة وهي أعم من الهاشمية، فمن علم انتسابها إلى قريش بالاب لزمها حكمها، وإلا فالاصل عدم كونها منها(2).

___________________________________
(1) في الشرايع والمنتهى اختيار الستين مطلقا. ولعل ذلك من جهة الاعتماد على ما يدل على وجوب ترك الصلاة إذاكان الدم بصفات الحيض فحكموا بذلك بعد الخمسين أيضا وحملوا روايات الخمسين على الغالب. وأما بعد الستين فلعله لا يوجد الدم بتلك الصفة، ولو وجد فهو خارج بالاجماع. والاولى بعد الخمسين إلى الستين اذا وجد الدم بصفات الحيض خصوصا مع استقرار العادة السابقة رعاية الاحتياط: بأن تعمل عمل الاستحاضة فلا تترك العبادة، وتقضي الصوم، ولا يقربها الزوج أيام العادة، وكذلك تعتد إلى ستين احتياطا. (2) أي اذا شك في انتساب امرأة إلى قريش فالاصل عدمه والمقصود من هذا الاصل هو استصحاب العدم الازلي: بمعنى أنها خلقت عند ما خلقت غير منتسبة إلى قريش. كما أنها قبل خلقتها لم تكن لها نسبة اليهم، فهذا العدم مستصحب بعد خلقتها أيضا. أو المقصود من الاصل الغلبة: يعني الاغب والاكثر من نساء العالم غير منتسبات إلى قريش فكذلك هي، إلحاقا لها بالاعم الاغلب. أو المراد بالاصل هي الاطلاقات والعمومات الواردة في التكاليف العامة والمشكوكة في أيام العادة خرجت عنها قبل الخمسين، فبعده يرجع إلى العموم وأصالة عدم التخصيص.

[371]

(أو نبطية) منسوبة إلى النبط: وهم - على ما ذكره الجوهري - قوم ينزلون البطائح بين العراقين(1)، والحكم فيها مشهور، ومستنده غيرمعلوم، واعترف المصنف بعدم وقوفه فيها على نص، والاصل يقتضي كونها كغيرها(2). (وإلا) يكن كذلك (فالخمسون) سنة مطلقا(3) غاية امكان حيضها. (وأقله ثلاثة أيام متوالية) فلا يكفي كونها في جملة عشرة على الاصح(4).

___________________________________
(1) البطائح جمع بطحاء: مسيل واسع فيه رمل ودقاق الحصى. والعراقان: البصرة، والكوفة. (2) وهذا الاصل هي أصالة العموم وعدم التخصيص في العمومات عند الشك فيه، وهو واضح. واعلم أن الحكم بالتحيض إلى خمسين، أو ستين ليس معناه لزوم تحيض القرشية إلى ستين، وغيرها إلى خمسين، بل المقصود أن أكثر مدة يمكن تحيضهما هي تلك المدة وإن كان بعضهن ينقطع عنها الحيض قبل ذلك؟ (3) هذا الاطلاق ناظر إلى تفصيل ذكره بعضهم: وهو أن القرشية ومن بحكمها إنما تتحيض إلى الستين بالنسبة إلى أحكام عدتها. أما بالنسبة إلى ترك عبادتها فلا تتحيض أكثر من خمسين سنة كسائر النساء. (4) لتبادر ذلك من الروايات. ومقابل الاصح القول بكفاية كونها في ضمن العشرة، استنادا إلى روايات ضعيفة الاسناد. (وسائل الشيعة). الجزء 2. ص 554 - 555. الباب 12. الاحاديث.

[372]

(وأكثره عشرة) أيام فما زاد عنها ليس بحيض إجماعا (وهو أسود، أو أحمر حار له دفع) وقوة عند خروجه(1) (غالبا) قيد بالغالب، ليندرج فيه ما أمكن كونه حيضا، فانه يحكم به وإن لم يكن كذلك كما نبه عليه بقوله: (ومتى أمكن كونه) أي الدم (حيضا(2)) بحسب حال المرأة بأن تكون بالغة غير يائسة، ومدته(3): بأن لا ينقص عن ثلاثة ولا يزيد عن عشرة، ودوامه(4) كتوالي الثلاثة، ووصفه(5) كالقوي مع التمييز(6)

___________________________________
(1) هذه الجملة خارجة عن المتن في أكثر النسخ. (2) بأن لا يكون مانع شرعي عن الحكم بحيضيته وإن لم تكن في العادة أو كانت غير ذات العادة، والتفصيل مذكور في الشرح. (3) بالجر عطفا على المضاف اليه وهو كلمة حال في قوله: بحسب حال المرأة أي وبحسب مدة الحيض. (4) بالجر عطفا على المضاف اليه وهو كلمة حال في قوله: بحسب حال المرأة أي وبحسب دوام الحيض. (5) بالجر عطفا على المضاف اليه وهو كلمة حال في قوله: بحسب حال المرأة أي وبحسب وصف الحيض. (6) أي مع تمييز الدماء بعضها عن بعض، فما اتصف بصفات الحيض - كالقوة واللون وغيرهما - وأمكن كونه حيضا فيحكم به وذلك فيما إذا تجاوز مجموع الدم عشرة أيام، وأما اذا لم يتجاوز فالظاهر أن الجميع حيض وإن زاد عن العادة ولم يتصف بصفات الحيض كما يظهر بالتدبر فيما يأتي.

[373]

ومحله(1) كالجانب إن إعتبرناه(2)،

___________________________________
(1) بالجر عطفا على المضاف اليه وهو كلمة حال في قوله: بحسب حال المرأة أي وبحسب محل الحيض. (2) أي إن اعتبرنا الجانب لزم في امكان الحيض خروجه من ذلك الجانب اختلفت الآراء والروايات في تعبير الجانب. ففي الكافي اعتبر الايمن. وفي التهذيب اعتبر الايسر. ولعدم تحققه اطلق الشارح الجانب ولم يعتين. واليك نص الحديث: " قلت لابي عبدالله عليه السلام: فتاة منا بها قرحة في فرجها والدم سائل لا تدري من دم الحيض، أو من دم القرحة؟ فقال: مرها فلتستلق على ظهرها ثم ترفع رجليها وتستدخل اصبعها الوسطى، فان خرج الدم من الجانب الايمن فهو من الحيض وان خرج من الجانب الايسر فهو من القرحة ". وهي مرفوعة رواها شيخنا قدس سره هكذا، ولكن الشيخ روى بالعكس أي بجعل الايمن علامة للقرحة والايسر علامة للحيض. راجع (المصدر نفسه) الجزء 2. الباب 16. الحديث 1 - 2 والمعروف من الاطباء عدم الفرق بين الايمن والايسر، فان الحيض دم يقذفه الرحم فاذا كان قليلا فتارة يميل إلى اليمين، واخرى إلى اليسار. وعلي الاصطلاح الحديث لدى علماء التشريح: أن دم الحيض يخرج من المبيض الايمن تارة، ومن المبيض الايسر اخرى كما عرفت شرحه في الهامش 1 ص 373. وعلى كل حال فلا يتعين أن تكون القرحة دائما في الجانب الايسر أو الايمن بل تختلف أحيانا، فالرواية - على فرض صحتها - خاصة بمورد السؤال مع العلم بخصوصيات الجارية فلا يشمل حكمها سائر النساء. على أن الرواية مرفوعة لايمكن الاستاد اليها. وهنا تحقيق طبي مهم حول دم الحيض والطمث عرفته في الهامش 3 من ص 358 إلى ص 369.

[374]

ونحو ذلك(1) (حكم(2) به). وإنما يعتبر الامكان بعد استقراره فيما يتوقف عليه كأيام الاستظهار، فان الدم يمكن كونه حيضا، إلا أن الحكم به موقوف على عدم عبور العشرة(3).

___________________________________
(1) مما يعتبر في إمكان الحيض كعدم الحمل، بناء على القول بعدم امكان تحيض الحامل، وتحقق الفصل بأقل للطهر بينه، وبين الحيض السابق. (2) بصيغة المجهول مرفوعة محلا خبر للمبتدأ المتقدم: وهو قوله في ص 372: ومتى أمكن ومرجع الضمير في به الحيض أي ومتى أمكن كون الدم دم حيض بالصفات والشروط التي ذكرها الشارح في ص 372: من حال المرأة، ومدة الحيض، ودوامه ومحله، ووصفه حكم بكون هذا الدم دم حيض. (3) معنى العبارة: أن الامكان المذكور الذي يوجب الحكم بالتحيض إنما يكون موجبا للحكم بالتحيض بعد استقراره فيما يتوقف الا استقرار عليه. وذلك كما اذا رأت الدم في أيام العادة وتجاوز عنها، فان الدم حينئذ يمكن كونه حيضا ولكن امكانه غير مستقر، لانه مشروط بعدم تجاوز الدم العشرة، فاستقراره متوقف على عدم التجاوز عن العشرة. وقد أفتى جماعة بوجوب ترك العبادة في تلك الايام احتياطا، فان لم يتجاوز الدم العشرة فقد ظهر كونه حيضا، وإلا قضت الصوم والصلاة معا، ولذلك سميت هذه الايام أيام الاستظهار، لطلب المرأة ظهور الحال فيها.

[375]

ومثله(1) القول في أول رؤيته مع انقطاعه قبل الثلاثة(2). (ولو تجاوز) الدم (العشرة فذات العادة الحاصلة باستواء) الدم (مرتين) أخذا وانقطاعا(3)، سواء أكان في وقت واحد: بأن رأت في أول شهرين سبعة مثلا، أم في وقتين: كأن رأت السبعة

___________________________________
(1) أي ومثل امكان جعل الدم دم حيض القول في أول رؤية المبتدأة الدم مع انقطاع الدم قبل ثلاثة أيام. (2) هذا إنما يكون نظيرا للمثال السابق باعتبار أنه يعتبر في استقرار الامكان عدم الانقطاع قبل الثلاثة، فان انقطع الكشف عدم التحيض وعدم إستقرار الامكان، كما أنه في المثال السابق اذا تجاوز عن العشرة كشف عن ذلك. (3) لعل المقصود من الاستواء أخذا وانقطاعا تساوي أيام الدمين في العدد. أما لو كان المقصود مننه الابتداء والانتهاء زمانا لاختص بالقسم الاول، ولا وجه لتعميمه القسمين كما هو ظاهر.

[376]

في أول شهر وآخره، فان السبعة نصير عادة وقتية وعددية في الاول وعددية في الثاني، فاذا تجاوز عشرة (تأخذها) أي العادة فتجعلها حيضا. والفرق بين العادتين الاتفاق على تحيض الاولى برؤية الدم، والخلاف في الثانية. فقيل: إنها فيه كالمضطربة لا تتحيض إلا بعد ثلاثة(1). والاقوى أنها كالاولى. ولو اعتادت وقتا خاصا - بأن رأت في أول شهر سبعة، وفي أول آخر ثمانية فهي مضطربة العدد لا ترجع إليه عند التجاوز، وإن أفاد الوقت تحيضها برؤيته فيه بعد ذلك كالاولى(2) إن لم نجز ذلك للمضطربة. (وذات التمييز): وهي التي ترى الدم نوعين أو أنواعا

___________________________________
(1) الموجود في كثير من النسخ المخطوطة والمطبوعة " ثلاثة أيام " ولا يختلف المعنى. (2) حاصله: أن مضطربة العدد لا ترجع إلى العدد عند التجاوز عن العشرة ولكن العادة الوقتية تفيد تحيضها بمجرد رؤية الدم في ذلك الوقت بعد استقرار العادة في الوقت كما في الاولى، أي ذات العادة الوقتية والعددية. وهذه فائدة استقرار العادة بحسب الوقت إن لم نجوز للمضطربة التي لا عادة لها وقتا وعددا تحيضها بمجرد رؤية الدم. أما لو أجزنا لها ذلك فلا فائدة لعادتها الوقتية لعدم الفرق بين مضطربة العدد وذات العادة الوقتية في الحكم بالتحيض بمجرد الرؤية على المفروض.

[377]

(تأخذه): بأن تجعل القوي حيضا، والضعيف استحاضة (بشرط عدم تجاوز حديه) قلة وكثرة(1)، وعدم قصور الضعيف وما يضاف إليه من أيام النقاء عن أقل الطهر(2). وتعتبر القوة بثلاثة(3): " اللون " فالاسود قوي الاحمر، وهو قوي الاشقر، وهو قوي الاصفر، وهو قوي الاكدر. و " الرائحة " فذو الرائحة الكريهة قوي ما لا رائحة له، وماله رائحة أضعف. و " القوام " فالثخين قوي الرقيق، وذو الثلاث قوي ذي الاثنين، وهو قوي ذي الواحد، وهو قوي العادم.

___________________________________
(1) أي يشترط في الاخذ بالتمييز عدم تجاوز الدم المتصف بصفات الحيض عن حدي الحيض قلة وكثرة: بأن لا يقل عن ثلاثة، ولا يزيد عن عشرة. (2) وذلك كما اذا رأت الدم قويا ثم انقطع ثم رأته ضعيفا ثم صار قويا. فان كان الضعيف وما أضيف اليه من أيام النقاء عشرة فمازاد فتجعل القوي الذي رأته اخيرا حيضا، اخذا بالتمييز. وإن كان أقل من عشرة فلا يكون القوي ألاخيرحيضا قطعا لعدم تحقق أقل الطهر بين التحيضين، فلا تأخذ بالتمييز في هذه الحالة اذا يشترط في الاخذ بالتمييز عدم قصور الضعيف ومايضاف اليه من أيام النقاء عن أقل الطهر: وهي العشرة. (3) أي بثلاثة أو صاف: وهي التي ذكرها الشارح


عنوان

[378]

ولو استوى العدد(1) وإن كان مختلفا فلا تمييز. (و) حكم (الرجوع)، إلى التمييز ثابت (في المبتدأة) بكسر الدال وفتحها، وهي من لم يستقر لها عادة، إما لابتدائها، أو بعده مع اختلافه عددا ووقتا. (والمضطربة): وهي من نسيت عادتها وقتا، أو عددا أو معا. وربما أطلقت(2) على ذلك، وعلى من تكرر لها الدم مع عدم استقرار العادة. وتختص المبتدأة على هذا(3) بمن رأته أول مرة. والاول أشهر(4).

___________________________________
(1) أي استوى عدد الاوصاف وإن كان الدم مختلفا: بأن كان أحد الدمين أسود، والآخر ثخينا، أو كريه الرائحة، وهكذا. (2) أي المضطربة ربما تطلق على من نسيت عادتها إما وقتا، أو عددا، أو معا وعلى من تكرر لها الدم. والمعنى الثاني للمبتدأة اذا يكون للمضطربة مصداقان. (3) أي على الاطلاق الثاني للمضطربة. (4) أي المعنى الاول المذكور للمبتدأة: وهي التي رأت الدم لاول مرتها. ونتيجة الاختلاف في تفسير المبتدأ بالمعنى الاول، أو الثاني: أن المعنى الثاني اذا كان مصداقا للمبتدأة جرت عليها أحكامها أيضا كما في المعنى الاول من لزوم الرجوع إلى عادة أهلها. أما لوقلنا بأن المعنى الثاني ليس من المبتدأة فتكون اذا مضطربة وتجري عليها أحكام المضطربة.

[379]

وتظهر فائدة الاختلاف في رجوع ذات القسم الثاني من المبتدأة إلى عادة أهلها وعدمه. (ومع فقده) أي فقد التمييز بأن اتحد الدم المتجاوز لونا وصفة، أو اختلف ولم تحصل شروطه(1) (تأخذ المبتدأة عادة أهلها) وأقاربها من الطرفين، أو أحدهما كالاخت والعمة والخالة وبناتهن (فإن اختلفن) في العادة وإن غلب بعضهن (فأقرانها) وهن من قاربها في السن عادة. واعتبر المصنف في كتبه الثلاثة فيهن وفي الاهل اتحاد البلد لاختلاف الامزجة باختلافه. واعتبر في الذكرى أيضا الرجوع إلى الاكثر عند الاختلاف وهو أجود. وإنما اعتبر في الاقران الفقدان دون الاهل لامكانه فيهن دونهن إذ لا أقل من الام، لكن قد يتفق الفقدان بموتهن وعدم العلم بعادتهن فلذا عبر في غيره بالفقدان، والاختلاف فيهما. (فإن فقدن) الاقران، (او اختلفن فكالمضطربة في) الرجوع إلى الروايات، وهي (أخذ عشرة) أيام (من شهر، وثلاثة من آخر) مخيرة في الابتداء بماشاء‌ت منهما.

___________________________________
(1) يعني أنها رأت دما مختلف الصفات: بعضه متصف بخواص الحيض وبعضه غير جامع لشروط الحيض من بلوغ ثلاثة، أو عدم تجاوز العشر مثلا.

[380]

(أو سبعة سبعة) من كل شهر، أو ستة ستة مخيرة في ذلك وإن كان الافضل لها اختيار ما يوافق مزاجها منها، فتأخذ ذات المزاج الحار السبعة، والبارد الستة، والمتوسط الثلاثة والعشرة، وتتخير في وضع ما اختارته حيث شاء‌ت من أيام الدم، وإن كان الاولى الاول(1) ولا اعتراض للزوج في ذلك(2). هذا في الشهر الاول، أما ما بعده فتأخذ ما يوافقه وقتا(3). وهذا إذا نسيت المضطربة الوقت والعدد معا، أما لو نسيت أحدهما خاصة، فإن كان الوقت(4) أخذت العدد كالروايات، أو العدد جعلت ما تيقن من الوقت حيضا أولا، أو آخرا، أو ما بينهما وأكملته

___________________________________
(1) أي اول أيام الدم. (2) أي فيما تختاره الزوجة من أيام الحيض. (3) أي ما قلناه: من أخد ذات المزاج الحار السبعة والبارد الستة والمتوسط الثلاثة والعشرة واختيار الزوجة في وضع ما اختارته من أيام الدم. (4) الوقت منصوب خبرا ل‍ " كان "، أي كان المنسي الوقت وقوله: أو العدد معطوف على الوقت، أي لو كان المنسي العدد. وكلمة " تيقن " فعل ماض مبني للمفعول، وضميره راجع إلى " ما " الذي هو مفعول جعلت. وحاصل المعنى: أنه إن كان المنسي الوقت فقط اخذت العدد المعلوم وجعلته في أي وقت شاء‌ت كمن تأخذ بالروايات. وإن كان المنسي العدد فقط جعلت ما هو المتيقن من الوقت حيضا سواء أ كان الوقت المعلوم أول حيضها أم آخره، أم وسطه واكملت الوقت المعلوم بعدد يطابق احدى الروايات.

[381]

باحدى الروايات على وجه يطابق(1)، فإن ذكرت أوله أكملته ثلاثة متيقنه وأكملته بعدد مروي، أو آخره تحيضت بيومين قبله متيقنة وقبلهما تمام الرواية، أو وسطه المحفوف بمتساويين، وأنه يوم حفته بيومين واختارت رواية السبعة لتطابق الوسط(2) " أو يومان حفتهما بمثلهما، فتيقنت أربعة واختارت رواية الستة فتجعل قبل المتيقن يوما وبعده يوما، أو الوسط بمعنى الاثناء مطلقا حفته بيومين متيقنة، وأكملته باحدى الروايات متقدمة أو متأخرة أو بالتفريق. ولا فرق هنا بين تيقن يوم وأزيد. ولو ذكرت عددا في الجملة فهو المتيقن خاصة(3)، وأكملته بإحدى الروايات قبله أو بعده أو بالتفريق، ولا احتياط لها بالجمع بين التكليفات عندنا(4)، وإن جازفعله.

___________________________________
(1) أي يطابق الاكمال مع احدى الروايات، وما يذكره بعد هذا تفصيل للمطابقة. (2) هكذا وجدنا في اكثر النسخ المخطوطة والمطبوعة، فضمير التأنيث المستتر في " تطابق " راجع إلى السبعة، او الرواية ويكون المعنى هكذا: لتطابق السبعة الوسط الحقيقي مع كون المتيقن يوم من الوسط الحقيقي وفي بعض النسخ " ليطابق " - وعليه فالمعنى ليطابق اليوم المعلوم الوسط الحقيقي، ولعله اظهر من الوجه الاول. (3) يعني ذكرت عددا معلوما كيوم او يومين من غير ان تذكر انه اول او آخر او وسط، فنفس ذاك العدد متيقن فقط. (4) اي لا يجب الاحتياط بالجمع بين تكاليف الحائض والمستحاضة بأن تترك دخول المساجد ومس كتابة القرآن وغير ذلك مما يحرم على الحائض وتأتي بالاغسال والوضوء‌ات وغيرهما مما يجب على المستحاضة من العبادات، خلافا لمن أوجب ذلك: فان المحكي عن الشيخ وجوب الاحتياط لناسية الوقت خاصة في جميع أيام الدم، وفي ناسية العدد بعد الثلاثة، وخص الروايات بناسيتهما معا. (راجع الكتب المبسطة في الموضوع).

[382]

(ويحرم عليها) أي على الحائض مطلقا(1) (الصلاة) واجبة ومندوبة. (والصوم وتقضيه) دونها(2)، والفارق النص، لا مشقتها(3) بتكررها ولا غير ذلك(4). (والطواف) الواجب والمندوب، وإن لم يشترط فيه الطهارة

___________________________________
(1) سواء أ كانت حائضا حقيقة أم كانت بحكم الحائض كالمضطربة الآخذ بالروايات، وكذا أيام النقاء المتخللة بين دمين في حالة عدم تجاوز المجموع عن العشرة، وهكذا. (2) أي دون الصلاة، فانها لا تقضيها بعد الغسل. (3) أي وليست مشقة تكرار الصلاة الفائتة في أيام تحيضها هي الموجبة لعدم وجوب قضائها كما قيل. بل الفارق بين قضاء الصوم، وعدم قضاء الصلاة هو النص الوارد عن (أئمة أهل البيت) عليهم السلام. راجع (وسائل الشيعة). الجزء 2. ص 588 إلى 592. الباب 41 - الاحاديث. اليك نص الحديث 1. عن ابان بن تغلب عن ابي عبدالله عليه السلام قال: إن السنة لا تقاس، ألا ترى أن المرأة تقضي صومها ولا تقضي صلاتها. (4) مما ذكروه في الفرق بين الصوم والصلاة من العلل الاعتبارية كلزوم الاحجاف بالصوم لو لم يقض لقلته في نفسه، ولزوم الاعراض عن سائر الاشغال لو اشتغلت بقضاء الصلاة على تقدير وجوبها. وقد اشير إلى هذه الوجوه في رواية العلل وغيرها.

[383]

لتحريم دخول المسجد مطلقا(1). عليها (ومس) كتابة (القرآن). و في معناه اسم الله تعالى، وأسماء الانبياء والائمة عليهم السلام كما تقدم(2). (ويكره حمله) ولو بالعلاقة (ولمس هامشه) وبين سطوره (كالجنب)(3). (ويحرم) عليها (اللبث في المساجد) غير الحرمين، وفيهما يحرم الدخول مطلقا كما مر، وكذا يحرم عليها وضع شئ فيها كالجنب. (وقراء‌ة العزائم) وأبعاضها (وطلاقها) مع حضورالزوج

___________________________________
(1) أي سواء اكان الدخول لاجل الطواف أم غيره، فحيث يكون الدخول مطلقا حراما يكون الطواف حراما باطلا. (2) مقصوده " رحمه الله " ان ذلك في حكم القرآن من حيث حرمة مسها للحائض، كما تقدم في ص 350 عند قوله: أو اسم الله تعالى مطلقا فيكون مس جميع ذلك حراما على الجنب. وتقدم أيضا في الجنب في ص 350 عند قوله: ولو على درهم أو دينار أن مس ذلك حرام مطلقا حتى لو كان مكتوبا على الدراهم والدنانير على المشهور. (3) الغرض من التشبيه هنا عائد إلى المشبه به، ليفيد أن الجنب أيضا يكره عليه مس هوامش القرآن، ومابين سطوره، استدراكا لما فات في محله.

[384]

أو حكمه(1) ودخوله بها وكونها حايلا، وإلا صح. وإنما اطلق لتحريمه في الجملة ومحل التفصيل باب الطلاق، وإن اعتيد هنا إجمالا(2). (ووطؤها قبلا عامدا عالما(3) فتجب الكفارة) لو فعل (احتياطا) لا وجوبا على الاقوى(4)

___________________________________
(1) أي بحكم الحضور كما اذا كان غائبا وتمكن من أستطلاع حال زوجته. كما أنه اذا كان حاضرا ولم يتمكن من استطلاع حالها فهو في حكم الغالب. وبالجملة فشرط تحريم طلاق الحائض أن يكون الزوج حاضرا او غائبا بحكم الحاضر، وان يكون قد دخل بها، وان تكون المرأة حائلا غير حبلى. فلو انتفى احد هذه الشروط المذكورة فلا يحرم طلاقها ويقع صحيحا. والتفصيل يأتي في كتاب الطلاق ان شاء الله. (2) اي وان صارت العادة ان يبحث عن ذلك هنا بصورة مجملة. (3) بكونها حائضا، فالناسي للحيض، والناسي لحرمة الوطء وكذا الجاهل بالحيض معذور. واما الجاهل بحرمة الوطء في حال الحيض فلايعذر. وقوله: عالما عامدا ليس من المتن في اكثر النسخ المطبوعة. أما النسخ المخطوطة التي عندنا، وبعض المطبوعات فأدخلته في المتن. (4) حاصل مفاد هذه العبارة، أن الكفارة تلزم من باب الاحتياط لا وجوبا مستندا إلى دليل اجتهادي على الاقوى، لان الاخبار الدالة على الوجوب معارضة بما يدل على عدم الوجوب. راجع (المصدر نفسه) ص 574 - 576. الباب 28 - 29 الاحاديث.

[385]

ولا كفارة عليها مطلقا(1) - والكفارة (بدينار) أي مثقال ذهب خالص مضروب(2) (في الثلث الاول، ثم نصفه في الثلث الثاني، ثم ربعه في الثلث الاخير). يختلف ذلك(3) باختلاف العادة وما في حكمها: من التميز والروايات فالاولان(4) أول لذات الستة، والوسطان وسط والاخيران آخر وهكذا. ومصرفها مستحق الكفارة، ولا يعتبر فيه التعدد،

___________________________________
(1) عالمة كانت أم جاهلة، مختارة أم مكرهة، لا وجوبا ولا احتياطا، سواء قلنا بوجوبها على الزوج أم لا. (2) هذا تفسير للدينار الشرعي، لكن الظاهر أنه لايجب اعطاء عين الدينار بل الواجب مقدار قيمته من أي جنس كان. وهكذا في النصف والربع وإن كان صرح بعضهم بوجوب عين الدينار ونصفه وربعه، لكن المتفاهم عرفا خلافه، وأن هذه تقديرات لمالية ما يدفع. (3) أي يختلف الثلث الاول، والثاني، والاخير حسب اختلاف عادة المرأة في الحيض. (4) الفاء تفريع على ما أفاده: من اختلاف الثلث الاول، والثاني والثالث حسب اختلاف العادة أي ففي ضوء ما ذكرناه يكون الاولان وهما: اليوم الاول والثاني من الثلث الاول فعليه الكفارة دينار واحد لو وطأها فيها. ويكون الوسطان وهما: اليوم الثالث والرابع من الثلث الثاني فعليه الكفارة نصف دينار لو وطأها فيهما. ويكون الاخيران وهما: اليوم الخامس والسادس من الثلث الاخير فعليه الكفارة ربع دينار لو وطأها فيها. هذا إذا كانت عادتها ستة أيام. وأما إذا كانت أكثر كما إذا كانت تسعة أيام فالثلث الاول هواليوم الاول والثاني والثالث، والثلث الثاني هو اليوم الرابع والخامس والسادس والثلث الاخير هو السابع والثامن والتاسع. وهذا معنى قوله: وهكذا.

[386]

(ويكره لها قراء‌ة باقي القرآن) غير العزائم من غير استثناء للسبع(1) (وكذا) يكره له (الاستمتاع بغير القبل) مما بين السرة والركبة. ويكره لها إعانته عليه إلا أن يطلبه فتنتفي الكراهة عنها لوجوب الاجابة. ويظهر من العبارة كراهة الاستمتاع بغير القبل مطلقا(2) والمعروف ما ذكرناه. (ويستحب) لها (الجلوس في مصلاها) إن كان لها محل معد لها وإلا فحيث شاء‌ت (بعد الوضوء) المنوي به التقرب، دون الاستباحة. (وتذكر الله تعالى بقدر الصلاة)، لبقاء التمرين على العبادة فان الخير عادة(3).

___________________________________
(1) أي لم يستثن لها السبع وما دونه عن الكراهة، بخلاف الجنب، فانه قد استثني له ذلك، وذلك لعدم دليل على الاستثناء للحائض فلا بد من الا خذ بالاطلاق والحكم بالكراهة لها مطلقا، وإن - - انكر بعض المحشين وجود دليل على الكراهة لها أصلا، لكن خبر السكوني دال عليها. راجع (وسائل الشيعة) الجزء 3. ص 885 الباب 47 الاحاديث اليك نص الحديث 1. عن السكوني عن جعفر بن محمد عن آبائه عن علي عليهم السلام قال: سبعة لا يقرأون القرآن: الراكع والساجد، وفي الكنيف وفي الحمام، والجنب، والنفساء، والحائض. (2) من غير تقييد بما بين السرة والركبة، والمعروف التفصيل المذكور. (3) ناقش بعضهم هذا الاستدلال. نعم هناك روايات تدل على استحباب ما ذكر في المتن. (المصدر نفسه) الجزء 2. ص 587. الباب 40 الاحاديث اليك نص الحديث 1. عن عبيد الله بن علي الحلبي عن أبي عبدالله عليه السلام قال: وكن نساء النبي صلى الله عليه وآله لا يقضين الصلاة اذا حضن ولكن يتحشين حين يدخل وقت الصلاة ويتوضين ثم يجلسن قريبا من المسجد فيذكرن الله عزوجل.

[387]

(ويكره لها الخضاب) بالحناء وغيره كالجنب. (وتنرك ذات العادة) المستقرة وقتا وعددا، أو وقتا خاصا (العبادة) المشروطة بالطهارة (برؤية الدم). أما ذات العادة العددية خاصة فهي كالمضطربة في ذلك كما سلف. (وغيرها): من المبتدأة والمضطربة (بعد ثلاثة) أيام احتياطا. والاقوى جواز تركهما برؤيته أيضا، خصوصا إذا ظنتاه حيضا وهو اختياره في الذكرى، واقتصر في الكتابين على الجواز مع ظنه خاصة. (ويكره وطؤها) قبلا (بعد الانقطاع قبل الغسل على الاظهر) خلافا للصدوق رحمه الله، حيث حرمه. ومستند القولين الاخبار المختلفة ظاهرا، والحمل على الكراهة طريق الجمع، والآية ظاهرة في التحريم قابلة للتأويل(1).

___________________________________
(1) التحريم باعتبار النهي في قوله تعالى: " ولا تقربوهن حتى يطهرن: الآية بالقراء‌ة المشددة الظاهرة في عدم جواز وطء الحائض حتى تغتسل. أما القراء‌ة المخففة فظاهرها نفس انقطاع الدم وإن لم تغتسل وأما قابلية الآية للتأويل فلا حتمال أن يراد من القراء‌ة المشددة أيضا انقطاع الدم، أي يراد من " التطهر " الطهر من الدم كما يقصد من التكبر الكبر. لكن التأويل يحتاج إلى دليل. ولعل الدليل هنا الروايات الدالة على جواز وطء الحائض بعد انقطاع الدم من دون اغتسال، أو القرينة هي صدر الآية. راجع حول الاخبار (وسائل الشيعة) الجزء 2. ص 564 - 565 الباب 21. الاحاديث. اليك نص لحديث 1. عن أبي عبيدة قال: سألت أبا عبد عليه السلام عن المرأة الحائض ترى الطهر وهي في السفر وليس معها من الماء ما يكفيها لغسلها وقد حضرت الصلاة؟ قال: اذا كان معها بقدر ماتغسل به فرجها فتغسله ثم تتيمم وتصلي. قلت: فيأتيها زوجها في تلك الحال؟ قال: نعم اذا غسلت فرجها وتيممت فلا بأس.

[388]

(وتقضي كل صلاة تمكنت من فعلها قبله): بأن مضى من أول الوقت مقدار فعلها، وفعل ما يعتبر فيها مما ليس بحاصل لها طاهرة(1). (أو فعل ركعة مع الطهارة)، وغيرها من الشرائط المفقودة

___________________________________
(1) بالنصب حال من الضمير في " تمكنت "، أي تمكنت من فعل ذلك طاهرة.

[389]

(بعده)(1). (وأما الاستحاضة - فهي ما) أي الدم الخارج من الرحم الذي (زاد على العشرة) مطلقا(2). (أو العادة مستمرا) إلى أن يتجاوز العشرة، فيكون تجاوزها كاشفا عن كون السابق عليها بعد العادة استحاضة. (أو بعد اليأس) ببلوغ الخمسين، أو الستين على التفصيل (أو بعد النفاس) كالموجود بعد العشرة، أو فيها بعد أيام العادة مع تجاوز العشرة، إذا لم يتخلله نقاء أقل الطهر، أويصادف أيام العادة في الحيض بعد مضي عشرة فصاعدا من أيام النفاس او يحصل فيه تمييز بشرائطه(3).

___________________________________
(1) الضمير راجع إلى الحيض، والمقصود: أنه اذا تمكنت - ولو من اتيان ركعة بعد انقطاع الدم مع تحصيل سائر الشرائط المفقودة - تجب عليها الصلاة. (2) ذات عادة أم ذات تمييز أم غيرهما، وكانت عادتها أو تمييزها عشرة أو أقل. (3) مفاد عبارة الشارح رحمه الله: أن الاستحاضة بعد النفاس تتحقق على وجهين: (الاول): ما إذا لم تكن لها عادة وتجاوز معها العشرة فانها تجعل العشرة نفاسا والزائد استحاضة. (الثاني): ماإذا كانت لها عادة وتجاوز دمها العشرة أيضا فانها تجعل مقدار العادة نفاسا والزائد استحاضة، فهذه تبتدئ استحاضتها في العشرة طبعا بعد إكمال مقدار عادتها الحيضية. ثم إن الحكم باستحاضة الدم الموجود بعد النفاس يجب تقييده بمااذا لم يتخلل بين النفاس، وبين هذا الدم الحادث بعده فترة نقاء عشرة أيام: وهي أقل الطهر، وإلا فالدم الحادث بعد هذه الفترة لا يكون دم استحاضة، بل هو حيض. وكذلك يجب تقييده بما اذا لم يصادف هذا الدم الزائد وقت عادتها الحيضية، بشرط تحقق الفصل بين النفاس، وأيام العادة عشرة أيام فصاعدا، لانه يجب أن يفصل بين النفاس والحيض أقل الطهر كما كان يجب ذلك بين الحيضتين. وكذلك يجب تقييده بما اذا لم يحصل في هذا الدم الزائد تمييز دم الحيض بشرائطه التي منها الفصل بين النفاس، وهذا التمييز عشرة أيام فصاعدا، ملحوظة قوله: يصادف، وقوله: يحصل مجزومان عطفا على قوله: لم يتخلل.

[390]

(ودمها) أي الاستحاضة (أصفر بارد رقيق فاتر) أي يخرج بتثاقل وفتور، لا بدفع (غالبا)، ومقابل الغالب ما تجده في الوقت المذكور فانه يحكم بكونه استحاضة، وان كان بصفة دم الحيض، لعدم امكانه. ثم الاستحاضة تنقسم إلى قليلة وكثيرة ومتوسطة، لانها إما أن لا تغمس القطنة أجمع ظاهرا وباطنا(1)، أو تغمسها

___________________________________
(1) المعتبر في المتوسطة غمس القطنة في الجملة ولو في المقدار المقابل المخرج، ولا يعتبر غمس جميع القطنة، ولا سيما اذا كانت القطنة كبيرة، فأتى ب‍ " اجمع " دون " جمعاء " ليفهم أن المقصود غمس جزء منها بجميع من باطنه إلى ظاهره، ولو قال: جمعاء أوهم لزوم غمسها بتمامها، وهذا غير معتبر شرعا. وضمائر التأنيث المستمرة في قوله: " تغمسها " وقوله: " لاتسيل " وقوله: " تسيل " كلها راجعة إلى الاستحاضة. وضمير التذكير في قوله: " بنفسه " راجع إلى الدم.

[391]

كذلك(1)، ولا تسيل عنها بنفسه إلى غيرها، أوتسيل عنها إلى الخرقة. (فان لم تغمس القطنة تتوضأ لكل صلاة مع تغييرها) القطنة لعدم العفو عن هذا الدم مطلقا(2) وغسل ما ظهر من الفرج عند الجلوس على القدمين، وإنما تركه، لانه إزالة خبث قد علم مما سلف. (وما يغمسها بغير سيل تزيد) على ما ذكر في الحالة الاولى. (الغسل للصبح) إن كان الغمس قبلها، ولو كانت صائمة قدمته على الفجر، واجتزأت به للصلاة، ولو تأخر الغمس

___________________________________
(1) أي الاستحاضة تغمس القطنة ظاهرا وباطنا. (2) زاد على الدرهم أم لم يزد، وقد تقدم من الشارح في ص 305 عند قوله: والثاني مالا تتم صلاة الرجل فيه: أن مالا تتم الصلاة فيه منفردا لا يجب تطهيره، من غير أن يفرق في نجاسته بين الدماء الثلاثة وغيرها. إلا أن يقال: إن ذلك في اللباس. وأما القطنة فلا تعد من اللباس. بل هي من المحمول، ونجاسة المحمول أخف حكما.

[392]

عن الصلاة فكالاول(1). (وما يسيل) يجب له جميع ما أوجب في الحالتين وتزيد عليهما(2) (أنها تغتسل أيضا للظهرين) تجمع بينهما (ثم العشائين) كذلك (وتغيير(3) الخرقة فيهما) أي في الحالتين الوسطى والاخيرة لان الغمس يوجب رطوبة ما لاصق الخرقة من القطنة، وإن

___________________________________
(1) كالقسم الاول من الاستحاضة التي لا يجب الغسل فيها للظهرين، والعشائين. وظاهره أنه لا يجب عليها حتى لصلاة الصبح لغد، لكن ظاهر قوله بعد ذلك: " وإنما يجب الغسل في هذه الاحوال إلى آخره " وجوب الغسل لصلاة الصبح لغد، اوجود الدم قبل فعلها مع عدم الاغتسال له بعد وجوده. وكيف كان فظاهر العبارة كعبارة كثير من الاصحاب: أن المتوسطة لا توجب الغسل إلا لصلاة الصبح، مع أن ظاهر اطلاق الاخبار أنها توجب غسلا واحد، سواء أكانت قبل صلاة الصبح أم قبل الظهرين، أم العشائين. (المصدر السابق). الجزء 2. ص 604 - إلى ص 609. الباب 1. الاحاديث. وعلى ماذكرنا معظم المعاصرين ومن قاربهم. (2) هكذا في النسخ المطبوعة التي بأيدينا، لكن في النسخ المخطوطة لدينا " وزيد عنهما " والمعنى واحد. (3) هكذا في بعض المخطوطات، وهو المناسب لسابقه، لكن الموجود في كثير من المخطوطات والمطوعات " وتغير ".

[393]

لم يسل إليها فتنجس، ومع السيلان واضح، وفي حكم تغييرها تطهيرها. وإنما يجب الغسل في هذه الاحوال مع وجود الدم الموجب له قبل فعل الصلاة، وإن كان في غير وقتها اذا لم تكن قداغتسلت له بعده(1) كما يدل عليه خبر الصحاف. وربما قيل باعتبار وقت الصلاة، ولا شاهد له. (وأما النفاس) - بكسر النون (فدم ولادة معها): بأن يقارن خروج جزء وإن كان منفصلا مما يعد آدميا، أو مبدأ نشوء آدمي وان كان مضغة مع اليقين(2). أما العلقة: وهي القطعة من الدم الغليظ - فان فرض العلم بكونها

___________________________________
(1) المستفاد من العبارة: أنه انما يجب الغسل في المتوسطة للصبح وفي الكثيرة للظهرين والعشائين أيضا اذا وجد الدم الموجب للغسل قبل فعل الصلاة سواء أكان في الوقت أم قبله، لكن الاغتسال في الوقت لاجل الصلاة متوقف على مااذا لم تكن قد اغتسلت لذلك الدم بعد وجوده، أما إن كانت قد اغتسلت له بعد وجوده سواء انقطع قبل الوقت أم بعده أم بقي مستمرا إلى ما بعد الصلاة. وسواء أكان الاغتسال قبل الوقت أم بعده - فلا يجب الغسل ثانيا، وفي ذلك بحث - طويل، وخبر الصحاف مروي في الوسائل. (المصدر نفسه) ص 606 الحديث 7. (2) أي مع اليقين بأن الخارج مع الدم مبدأ نشوء آدمي. وحاصل المراد: ان النفاس هو الدم الخارج المقارن لخروج الولد أو جزء منه ولو كان الجزء منفصلا سواء أكان تام الخلقة أم لا.

[394]

مبدأ نشوء إنسان كان دمها نفاسا، إلا أنه بعيد. (أو بعدها): بأن يخرج الدم بعد خروجه أجمع. ولو تعدد الجزء منفصلا أو الولد فلكل نفاس وإن اتصلا ويتداخل منه ما اتفقا فيه(1). واحترز بالقيدين عما يخرج قبل الولادة فلا يكون نفاسا، بل استحاضة إلا مع إمكان كونه حيضا. (وأقله مسماه) وهو وجوده في لحظة فيجب الغسل بانقطاعه بعدها، ولو لم تر دما فلا نفاس عندنا(2).

___________________________________
(1) أي ويتداخل من زمان النفاسين المقدار الذي يتفقان فيه. كما اذا لحق الثاني بالاول قبل انقضائه. خذ لذلك مثالا. اذا ولدت المرأة في أول الشهر، أوجاء‌ت بجزء من الولد منفصلا ثم ولدت في اليوم الخامس ولدا آخر، أوجاء‌ت بجزء آخر من الولد المنقطع وفرضنا أن عادتها سبعة أيام فالى اليوم الخامس نفاس للاول فقط، ومن الخامس إلى السابع نفاس لهما، ثم بعد ذلك نفاس للثاني فقط إلى خمسة أيام أخر إلى الحد الذي كان ابتداء النفاس الثاني. (2) خلافا لاخواننا السنة، فان ظاهر هم تحقق النفاس بدون الدم. قال في الفقه على المذاهب الاربعة الجزء 1 ص 124 ولا حد لاقل النفاس فيتحقق بلحظة، فاذا ولدت وانقطع دمها عقب الولادة أو ولدت بلا دم انقضى نفاسهما.

[395]

(وأكثره قدر العادة في الحيض) للمعتادة لا على تقدير تجاوز العشرة، وإلا فالجميع نفاس، وإن تجاوزها كالحيض. (فان لم تكن) لها عادة (فالعشرة) أكثره (على المشهور). وإنما يحكم به نفاسا في أيام العادة، وفي مجموع العشرة مع وجوده فيهما أو في طرفيهما. أما لو رأته في أحد الطرفين خاصة، أو فيه وفي الوسط فلا نفاس لها في الخالي عنه متقدما ومتأخرا، بل في وقت الدم أو الدمين فصاعدا وما بينهما. فلو رأت أوله لحظة وآخر السبعة لمعتادتها فالجميع نفاس. ولو رأته آخرها خاصة فهو النفاس. ومثله رؤية المبتدأة والمضطربة في العشرة، بل المعتادة على تقدير انقطاعه عليها. ولو تجاوز فما وجد منه في العادة، وما قبله إلى زمان الرؤية(1) نفاس خاصة. كما لو رأت رابع الولادة مثلا وسابعها لمعتادتها واستمر إلى أن تجاوز العشرة، فنفاسها الاربعة الاخيرة من السبعة خاصة. ولو رأته في السابع خاصة فتجاوزها فهو النفاس خاصة.

___________________________________
(1) هكذا في بعض النسخ المطبوعة والمخطوطة لكن في أكثرها " إلى أول زمان الرؤية " والمعنى واحد: وحاصله: أن المعتادة اذا تجاوز دمها العشرة فما رأته من الدم في آخر عادتها، وكذا مارأته قبل ذلك إلى اول الرؤية نفاس فقط دون ما تراه بعد العادة ويتجاوز العشرة.

[396]

ولو رأته من اوله والسابع وتجاوز العشرة، سواء أكان بعد انقطاعه ام لا - فالعادة خاصة نفاس. ولو رأته أولا وبعد العادة وتجاوز فالاول خاصة نفاس. وعلى هذا القياس. (وحكمها كالحائض) في الاحكام الواجبة والمندوبة والمحرمة والمكروهة، وتفارقها في الاقل والاكثر(1). والدلالة على البلوغ فانه(2) مختص بالحائض، لسبق دلالة النفاس بالحمل وانقضاء العدة بالحيض دون النفاس غالبا(3) ورجوع الحائض إلى عادتها وعادة نسائها، والروايات والتمييز دونها. ويختص النفاس بعدم اشتراط أقل الطهر بين النفاسين كالتوأمين بخلاف الحيضتين. (ويجب الوضوء مع غسلهن) متقدما عليه، او متأخرا. (ويستحب قبله) وتتخير فيه بين نية الاستباحة والرفع مطلقا(4)

___________________________________
(1) حيث لاحد لاقل النفاس دون الحيض، ووقوع الخلاف في اكثر النفاس دون الحيض. (2) مقصوده رحمه الله ان النفاس لا يكون دليلا على البلوغ لانه مسبوق بالحمل الذي هو ادل على بلوغ المرأة من النفاس. (3) إنما قيدوه بالغالب، لان للنفاس مدخلية في انقضاء العدة احيانا كما لو طلقت بعد الولادة وقبل مجيئ دم النفاس، فانه بمنزلة حيضة واحدة. (4) سواء قدمت الوضوء على الغسل ام اخرته عنه.

[397]

على اصح القولين، اذا وقع بعد الانقطاع(1). (وأما غسل المس) للميت الآدمي(2) النجس (فبعد البرد وقبل التطهير) بتمام الغسل، فلا غسل بمسه قبل البرد وبعد الموت. وفي وجوب غسل العضو اللامس قولان احدهما ذلك(3) خلافا للمصنف، وكذا لا غسل بمسه بعد الغسل. وفي وجوبه بمس عضو كمل غسله قولان، اختار المصنف عدمه(4). وفي حكم الميت جزؤه المشتمل على عظم والمبان منه

___________________________________
(1) واما اذا وقع قبل انقطاع الدم فهو كوضوء المستحاضة قبل انقطاع دمها ولا يكون رافعا، فلا يصح قصد الرفع به. (2) جملة " للميت الآدمي " معدودة من الشرح في النسخ المخطوطة الموجودة عندنا. (3) استنادا إلى التوقيع الشريف: " ليس على من مسه إلا غسل اليد ". (وسائل الشيعة) الجزء 2. ص 932 - 933. الباب 3. الحديث 4 - 5. (4) منشأ القول بالعدم دعوى صدق المس بعد الغسل بالنسبة إلى ذلك العضو الكامل غسله. ووجه القول بالوجوب أن ظاهر الاخبار عدم وجوب الغسل بعد الغسل الكامل لجميع البدن، لا العضو الكامل فقط. (المصدر نفسه). ص 930. الباب 1 الحديث 15. وص 932 الحديث 3.

[398]

من حي(1)، والعظم المجرد عند المصنف، إستنادا إلى دوران الغسل معه وجودا وعدما، وهو ضعيف(2). (ويجب فيه) أي في غسل المس (الوضوء) قبله أو بعده كغيره من أغسال الحي غير الجنابة. و " في " في قولة: " فيه " للمصاحبة كقوله تعالى: " ادخلوا في أمم " و " فخرج على قومه في زينته " إن عاد ضميره إلى الغسل، وإن عاد إلى المس فسببية(3).

___________________________________
(1) ضمير " منه " راجع إلى " الجزء " أي المبان من الحي الذي هو من الجزء المشتمل على عظم في حكم الميت، كماان الجزء المقطوع من الميت المشتمل على العظم في حكم الميت. (2) وجه الضعف: احتمال كون العظم مجتمعا مع اللحم سببا للغسل فلا يكون العظم المجرد عن اللحم موجبا للغسل. (3) حاصله: أن ضمير " فيه " إن عاد على الغسل فالمعنى: يجب الوضوء مصاحبا للغسل. وإن عاد على المس فالمعنى: بسبب المس. والآية الاولى في سورة الاعراف: الآية(37)، والآية الثانية في سورة القصص الآية(79). ويمكن أن تكون " في " في الآيتين بمعنى الظرفية، فان الامم ظرف اعتباري للدخول كالدخول في حزب أو دين، والزينة اذا احاطت بالانسان فكأنها ظرف له وهو داخل فيها، فلا داعي إلى جعل " في " بمعنى المصاحبة.


(القول في أحكام الاموات: وهي خمسة) (الاول - الاحتضار)

وهو السوق(1) أعاننا الله عليه وثبتنا بالقول الثابت لديه. سمي به لحضور الموت، أو الملائكة الموكلة به، أو اخوانه وأهله عنده. (ويجب) كفاية (توجيهه) أي المحتضر المدلول عليه بالمصدر(2) (إلى القبلة) في المشهور(3)، بأن يجعل على ظهره ويجعل باطن قدميه إليها(4): (بحيث لو جلس استقبل). ولا فرق في ذلك بين الصغير والكبير. ولا يختص الوجوب بوليه، بل بمن علم باحتضاره وإن تأكد فيه(5) وفي الحاضرين.

___________________________________
(1) السوق بفتح السين: النزع كأن الروح تساق لتخرج من البدن. (2) وهو قوله: الاحتضار فانه مصدر باب الافتعال. (3) مقابل المشهور مانقل عن الشيخ في الخلاف من استحباب الاستقبال وكأنه لضعف دليل الوجوب سندا ودلالة. (المصدر نفسه) الجزء 20. ص 661 - 662. الباب 35 الاحاديث. (4) أي إلى القبلة. (5) أي في وليه

[400]

(ويستحب نقله إلى مصلاه): وهو ما كان أعده للصلاة فيه، أو عليه، إن تعسر عليه الموت واشتد به النزع كما ورد به النص(1)، وقيده به المصنف في غيره(2). (وتلقينه الشهادتين، والاقرار بالائمة الاثني عشر عليهم السلام) والمراد بالتلقين التفهيم يقال: " غلام لقن " أي سريع الفهم، فيعتبر إفهامه ذلك. وينبغي للمريض متابعته باللسان والقلب، فان تعذر اللسان اقتصر على القلب. (وكلمات الفرج) وهي، " لا إله إلا الله الحليم الكريم " إلى قوله: وسلام على المرسلين والحمد لله رب العالمين ". وينبغي أن يجعل خاتمة تلقينه " لا اله الا الله "، فمن كان آخر كلامه " لا اله الا الله " دخل الجنة. (وقراء‌ة القرآن عنده) قبل خروج روحه وبعده، للبركة

___________________________________
(1) (المصدر نفسه) ص 669 - 670. الباب 40 الاحاديث اليك نص الحديث 1 من ص 669. عن عبدالله بن سنان عن أبي عبدالله عليه السلام قال: اذا عسر على الميت موته ونزعه قرب إلى مصلاه الذي كان يصلي فيه. (2) مقصوده: أن المصنف رحمه الله قيد استحباب النقل إلى المصلى في غير هذا الكتاب بصورة تعسر الموت، واشتداد النزع. أما في هذا الكتاب فقد اطلق القول بالاستحباب.

[401]

والاستدفاع(1) خصوصا يس والصافات قبله، لتعجيل راحته. (والمصباح إن مات ليلا) في المشهور(2)، ولا شاهد له بخصوصه، وروي ضعيفا دوام الاسراج. (ولتغمض عيناه) بعد موته معجلا، لئلا يقبح منظره. (ويطبق فوه) كذلك. وكذا يستحب شد لحييه بعصابة، لئلا يسترخى(3).

___________________________________
(1) الظاهر أنهما دليلان على استحباب القراء‌ة قبل خروج الروح وبعده. والمراد استدفاع العذاب، أو الشياطين، أو كليهما، فدفع العذاب بعد الموت ودفع الشياطين قبله، ولا نص على استحباب قراء‌ة القرآن عند الميت إلا في (يس) و (الصافات)، ولذلك علله بالوجوه الاعتبارية التي اشير اليها اجمالا، كما في روايات تلقين الميت دعاء " يا من يقبل اليسير " (المصدر نفسه). ص 666 - 667 الباب 38 الاحاديث. وأما استحباب قراء‌ة يس والصافات عند الميت فراجع. (المصدر نفسه) ص 670. الباب 41. الحديث 1. (2) الشهرة تختص بالموت في الليل، أما الرواية فتدل على استحباب الاسراج في البيت الذي كان يسكنه الميت، سواء مات بالليل أم بالنهار. راجع (المصدر نفسه) ص 373. الباب 45. الحديث 1. (3) هكذا في أغلب النسخ، وضميره المستتر راجع إلى الوجه المعلوم بقرينة المقام، وفي بعض النسخ بصيغة المؤنث، فالضمير راجع إلى اللجية.

[402]

(وتمد يداه إلى جنبيه) وساقاه إن كانتا منقبضتين، ليكون أطوع للغسل وأسهل للدرج في الكفن. (ويغطى بثوب) للتأسي، ولما فيه من الستر والصيانة. (ويعجل تجهيزه) فإنه من إكرامه (إلا مع الاشتباه) فلايجوز التعجيل فضلا عن رجحانه (فيصبر عليه ثلاثة أيام) إلا أن يعلم قبلها لتغير وغيره من إمارات الموت، كانخساف صدغيه وميل أنفه، وامتداد جلدة وجهه، وانخلاع كفه من ذراعه، واسترخاء قدميه، و تقلص أنثييه إلى فوق مع تدلي الجلدة(1). (ويكره حضور الجنب والحائض عنده) لتأذي الملائكة بهما. وغاية الكراهة تحقق الموت، وانصراف الملائكة(2).

___________________________________
(1) هذه علامات الموت عند الاطباء وقد تسبب العلم بتحقق الموت، أم لو لم تفد العلم فلا يجوز التعويل عليها، بل لابد من الصبر إلى أن يحصل اليقين بالموت. (2) ويظهر من الاخبار استمرار ذلك إلى حين دفنه، لما في خبر الجعفي: " لايجوز لهما " أي للحائض والجنب " إدخال الميت قبره ". (الخصال عام الطبع 1302 / الجزء 2 ص 142) وعلل ذلك في سائر الاخبار بأن الملائكة تتأذى بذلك. راجع (وسائل الشيعة). الجزء 2. ص 671 - 672. الباب 43. الاحاديث.

[403]

(وطرح حديد على بطنه) في المشهور، ولا شاهد له من الاخبار(1). ولا كراهة في وضع غيره، للاصل. وقيل: يكره أيضا.


(الثاني - الغسل)

(ويجب تغسيل كل) ميت (مسلم أو بحكمه) كالطفل و المجنون المتولدين من مسلم، ولقيط دار الاسلام، أو دار الكفر وفيها مسلم يمكن تولده منه، والمسبي بيد المسلم على القول بتبعيته في الاسلام، كما هو مختار المصنف(2) وإن كان المسبي ولد زنا(3) وفي المتخلق من ماء الزاني المسلم نظر: من انتفاء التبعية شرعا(4). ومن(5) تولده منه حقيقة، وكونه ولدا لغة فيتبعه في الاسلام

___________________________________
(1) عن الخلاف دعوى الاجماع على كراهة وضع الحديد على بطن الميت كالسيف. وفي التهذيب: " سمعناه من الشيوخ مذاكرة ". (2) إما على القول بالتبعية في الطهارة فقط، أو على القول بعدم التبعية مطلقا فلا يجب غسله. (3) لان المفروض كونه بحكم المسلم من جهة السبى، فلا فرق بين ولد الزنا وغيره والمقصود ولد الزنا من غير المسلم، أما لو كان من المسلم فيأتي حكمه. (4) دليل لعدم وجوب الغسل على المتخلق من ماء الزاني. (5) دليل لوجوب الغسل على المتخلق من ماء الزاني.

[404]

كما يحرم نكاحه. ويستثنى من المسلم من حكم بكفره من الفرق كالخارجي والناصبي والمجسم، وإنما ترك استثناء‌ه، لخروجه عن الاسلام حقيقة وإن أطلق عليه ظاهرا. ويدخل في حكم المسلم الطفل (ولو سقطا إذا كان له أربعة أشهر) ولو كان دونها لف في خرقة ودفن بغير غسل. (بالسدر) أي بماء مصاحب لشئ من السدر، وأقله ما يطلق عليه إسمه، وأكثره أن لا يخرج به الماء عن الاطلاق في الغسلة الاولى. (ثم) بماء مصاحب لشئ من (الكافور) كذلك. (ثم) يغسل ثالثا بالماء (القراح(1)) وهو المطلق الخالص

___________________________________
(1) القراح بالفتح كسحاب: هو الماء الخالص من كل شئ حتى من الطين كما اعتبره جماعة، وهو الغسل الثالث للميت، حيث هو صريح الاخبار. وبعض الفقهاء اعتبر خلوص القراح عن السدر والكافور فقط لحملهم القراح على الخالص بقرينة مقابلته بماء السدر والكافور في الغسلين الاولين فعليه يكون القراح هو الماء المطلق الخالص عن اعتبار شوب السدر والكافور معه، ولذلك أطلق الماء ولم يقيد بالقراح في بعض الاخبار. ففي رواية سليمان بن خالد عن الصادق عليه السلام " ثم اغسله أخرى بماء " فالغسل الثالث لابد أن يكون بماء. (المصدر السابق) - ص 682. الباب 2. الحديث 6. ولا يعتبر مصاحبته لشئ، بخلاف الاولين " فان مصاحبته السدر والكافور معتبرة فيهما، لكن بحيث لا يخرج عن الاطلاق.

[405]

من الخليط: بمعنى كونه غير معتبر فيه، لا ان سلبه عنه معتبر وإنما المعتبر كونه ماء مطلقا. وكل واحد من هذه الاغسال (كالجنابة) يبدأ بغسل رأسه ورقبته أولا، ثم بميامنه، ثم مياسره، أو يغمسه في الماء دفعة واحدة عرفية. (مقترنا) في أوله (بالنية). وظاهر العبارة وهو الذي صرح به في غيره الاكتفاء بنية واحدة للاغسال الثلاثة، والاجود التعدد بتعددها(1). ثم إن اتحد الغاسل تولى هو النية، ولا تجزي من غيره، وإن تعدد واشتركوا في الصب نووا جميعا. ولو كان البعض يصب والآخر يقلب نوى الصاب لانه الغاسل حقيقة، واستحب من الآخر(2). واكتفى المصنف في الذكرى بها منه أيضا(3). ولو ترتبوا: بأن غسل كل واحد منهم بعضا - اعتبرت من كل واحد عند إبتداء فعله.

___________________________________
(1) لان كل واحد من الغسلات الثلاث عمل مستقل تعتبر في كل واحد منها نية مستقلة. (2) جملة مستأنفة، والمقصود أن الغاسل إذا تعدد واشترك الكل في الغسل فلابد من نيتهم في الغسل. (3) أي اكتفى المصنف بالنية من المقلب كما اكتفى من الصاب.

[406]

(والاولى بميراثه أولى بأحكامه)، بمعنى أن الوارث أولى ممن ليس بوارث وإن كان قريبا. ثم إن اتحد الوارث اختص، وإن تعدد فالذكر أولى من الانثى والمكلف من غيره، والاب من الولد والجد. (والزوج أولى) بزوجته (مطلقا(1)) في جميع أحكام الميت ولا فرق بين الدائم والمنقطع. (ويجب المساواة) بين الغاسل والميت (في الرجولية والانوثية) فإذا كان الولي مخالفا للميت أذن للمماثل لا أن ولايته تسقط، إذ لا منافاة بين الاولوية وعدم المباشرة. وقيد بالرجولية لئلا يخرج تغسيل كل من الرجل والمرأة ابن ثلاث سنين وبنته، لانتفاء وصف الرجولية في المغتسل الصغير ومع ذلك لا يخلو من القصور كما لا يخفي(2).

___________________________________
(1) سواء أكان من ارحامها أم لا، دائما كان الزواج أم منقطعا كان لها قريب أم لا. (2) حاصل المعنى: أنه يشترط في صحة الغسل المماثلة في الرجولية لا في الذكورية، وإلا لخرج عن الصحة غسل الرجل بنت ثلاث سنين، وغسل المرأة ابن سنين، مع أن ذلك جائز. وفي العبارة لف ونشر مشوش: فالابن مغسول المرأة، والبنت مغسولة الرجل، وضمير بنته راجع إلى ثلاث، أي بنت ثلاث سنين كما هو ظاهر. وأما وجه قصور العبارة فلامرين: (الاول): أن ظاهرها اشتراط المماثلة في الرجولية والانوثية وهذا منتف فيما اذا كانت مغسولة الرجل صغيرة، أو مغسول المرأة صغيرا، ولازمه بطلان الغسل، مع عدم القول بالبطلان. (الثاني): لو فرض أن معنى العبارة اشتراط المماثلة فيما إذا كان الغاسل والمغسول بالغين. وأما إذا كان المغسول غير بالغ فلا يشترط المماثلة فلازمه جواز تغسيل الرجل بنت ثمان سنوات فما دون، ولازمه أيضا جواز تغسيل المرأة ابن أربع عشرة سنة فما دون، ولا يقولون به.

[407]

وإنما يعتبر المماثلة (في غير الزوجين) فيجوز لكل منهما تغسيل صاحبه اختيارا، فالزوج بالولاية، والزوجة معها أو بإذن الولي(1). والمشهور أنه من وراء الثياب وإن جازالنظر(2).

___________________________________
(1) قد عرفت أن للزوج ولاية على الزوجة في جميع أحكامها فيتولي غسلها بالولاية. وأما الزوجة فلا ولاية لها إلا إذا كانت من أقاربه مع عدم الذكور في مرتبتها على ما سبق تفصيله. وحينئذ فان ثبتت ولايتها فتغسله بالولاية، وإلا فباذن الولي فان لم يأذن لها فلا يجوز لها الغسل، لعدم اذن الولي، لا لعدم المماثلة. (2) لعل ظاهره أن المشهور وجوب تغسيل كل من الزوجين الآخر من وراء الثياب. ويحتمل أن يريد أن تغسيل الزوجة زوجها يجب أن يكون من وراء الثياب. وكيف كان فهذا الحكم متفق عليه عند المانعين عن النظر. وبعض جوزه، وقال في الذكرى: المشهور في الاخبار أنه من وراء الثياب. وعن شرح الارشاد أنه مشهور فتوى ونصا. ولا يخفى ظهور الاخبار في أن الحكم وارد في تغسيل الرجل وزوجته. (المصدر نفسه) ص 713 - 717. الباب الاحاديث.

[408]

ويغتفر العصر هنا في الثوب كما يغتفر في الخرقة الساترة للعورة مطلقا(1)، إجراء لهما مجرى مالا يمكن عصره. ولا فرق في الزوجة بين الحرة والامة، والمدخول بها وغيرها. والمطلقة رجعية زوجة، بخلاف البائن. ولا يقدح انقضاء العدة(2) في جواز التغسيل

___________________________________
(1) في الزوجين وغير هما، لان الظاهر أن ستر عورة الميت في حال التغسيل اذا لم يكن واجبا - كما في الطفل - فهو مستحب وحينئذ فالخرقة الساترة لا تحتاج في طهارتها إلى العصر. (2) بأن مات الزوج في حال العدة الرجعية وبقي غير مغسول حتى انقضت العدة، فيجوز لهذه المرأة تغسيله، وإن كانت قد تزوجت. ويبعد هذا الفرض باعتبار ندرة وقوع هذه الصورة. وهذا على ماذهب إليه أصحابنا من أن عدة الحامل وغيرها في الوفاة أبعد الاجلين. أما على ما ذهب إليه اخواننا السنة: من أن عدة الوفاة في الحامل وضع الحمل فالفرض غير بعيد، إذ يتصور وضع حملها قريبا من الموت، وتزويجها للغير، وتغسيلها للزوج الميت. راجع (الفقه على المذاهب الاربعة) الجزء 4 ص 529.

[409]

عندنا(1)، بل لو تزوجت جاز لها تغسيله وإن بعد الفرض، وكذا يجوز للرجل تغسيل مملوكته غير المزوجة وإن كانت أم ولد، دون المكاتبة وإن كانت مشروطة، دون العكس لزوال ملكه عنها. نعم لو كانت أم ولد غير منكوحة لغيره عند الموت جاز. (ومع التعذر) للمساوي في الذكورة والانوثة (فالمحرم) وهو من يحرم نكاحه مؤبدا بنسب أو رضاع أو مصاهرة يغسل محرمه الذي يزيد سنه عن ثلاث سنين (من وراء الثوب) (فإن تعذر) المحرم والمماثل (فالكافر) يغسل المسلم والكافرة تغسل المسلمة (بتعليم المسلم) على المشهور(2). والمراد هنا صورة الغسل ولا يعتبر فيه النية. ويمكن إعتبار نية الكافر كما يعتبر نيته في العتق(3). ونفاه

___________________________________
(1) خلافا لبعض اخواننا السنة، فانهم حصروا جواز تغسيل المرأة زوجها بمااذا كانت في العدة، ولذلك لم يجوزوا تغسيل الرجل زوجته، لعدم العدة بموتها. راجع (الفقه على المذاهب الاربعة الجزء 1 كتاب الصلاة ص 390) (2) بل عن الذكرى وغيرها دعوى الاجماع وعدم الخلاف والمحكي عن المحقق في المعتبر سقوط الغسل رأسا، وهو القول المقابل للمشهور. (3) كما يعتبر نية الكافر في العتق كذلك يمكن القول باعتبار نية الكفر في غسل المسلم عند فقدان الغاسل المسلم، فيجب عليه أن ينوي الغسل حين تغسيله متقربا إلى الله تعالى. لكنه مشكل، إذ نية القربة من الكافر متوقفة على اعتقاد الكافر مشروعية الغسل، وهو هنا منفي، لعدم اعتقاده ذلك، فكيف يمكن تمشية قصد القربة منه، فلا يمكن تصدية للغسل، ولذا أسقطه المحقق قدس سره. وهذا على خلاف الاعتاق، فان الكافر يغتقد أن الاعتاق أمر حسن ومطلوب عند الله ومقرب اليه فيقصد القربة ويعتقه.

[410]

المحقق في المعتبر لضعف المستند وكونه ليس بغسل حقيقي لعدم النية. وعذره(1) واضح. (ويجوز تغسيل الرجل إبنة ثلاث سنين مجردة، وكذا المرأة) يجوز لها تغسيل ابن ثلاث مجردا وإن وجد المماثل. ومنتهى تحديد السن الموت فلا اعتبار بما بعده وإن طال

___________________________________
(1) أي وعذر المحقق رحمه الله واضح، لان التغسيل بلاقصد القربة ليس بغسل حقيقي بل هو غسل صوري، فلا تشمله العمومات الواردة في التغسيل. وما ورد في وجوب تغسيل الميت المسلم حينئذ روايتان: (احداهما): رواية عمار بن موسى عن أبي عبدالله عليه السلام. (والاخرى): رواية عمرو بن خالد، وهما ضعيفتان فلا مجال للتمسك بهما، فاذا سقط الغسل. راجع (وسائل الشيعة). الجزء 2. ص 704 - 705. الباب 19 الحديث 1 - 2.

[411]

وبهذا يمكن وقوع الغسل لولد الثلاث تامة من غير زيادة. فلا يرد ما قيل إنه يعتبر نقصانها ليقع الغسل قبل تمامها. (والشهيد) وهو المسلم ومن بحكمه الميت في معركة قتال أمر به النبي صلى الله عليه وآله أو الامام أو نائبهما الخاص: وهو في حزبهما بسببه(1)، أو قتل في جهاد مأمور به حال الغيبة كما لو دهم على المسلمين من يخاف منه على بيضة الاسلام، فاضطروا إلى جهادهم بدون الامام أو نائبه، على خلاف في هذا القسم(2). سمي بذلك لانه مشهود له بالمغفرة والجنة (لا يغسل ولا يكفن بل يصلى عليه) ويدفن بثيابه ودمائه، وينزع عنه

___________________________________
(1) أي بسبب القتال، فالمسلم المقتول في حزب المقابل للامام ليس بشهيد، وكذلك من مات حتف أنفه ولو كان في حزب الامام عليه السلام، أو نائبه. (2) لا خلاف فيه من حيث الجواز، إذ المفروض أنه مأمور به، ولا وجه لتقييد ذلك بزمان الغيبة، لامكان الاتفاق في زمان الحضور مع عدم امكان الاستيذان من الامام عليه السلام إلا أن يريد من زمان الغيبة زمان تعذر الاستيذان وإن كان الامام عليه السلام حاضرا، وإنما الخلاف في كون المقتول في هذا الجهاد بحكم الشهيد فقد انكره الشيخان، واختار الشهيد الاول والمحقق إلحاقه بالشهيد، ووافقهم الآخرون، استنادا إلى اطلاق قول الصادق عليه السلام: " الذي يقتل في سبيل الله يدفن في ثيابه ولا يغسل ". (المصدر نفسه). ص 7 الباب 14 الحديث 9.

[412]

الفرو والجلود كالخفين وإن أصابهما الدم.. ومن خرج عما ذكرناه يجب تغسيله وتكفينه وإن أطلق عليه اسم الشهيد في بعض الاخبار، كالمطعون والمبطون والغريق، والمهدوم عليه والنفساء والمقتول دون ماله وأهله من قطاع الطريق وغيرهم(1). (ويجب إزالة النجاسة) العرضية (عن بدنه أولا) قبل الشروع في غسله. (ويستحب فتق قميصه) من الوارث أو من يأذن له(1) (ونزعه من تحته) لانه مظنة النجاسة، ويجوز غسله فيه، بل هو أفضل عند الاكثر(3)، ويطهر بطهره من غير عصر، وعلى تقدير

___________________________________
(1) " غيرهم " بالجر إما عطف على " قطاع الطريق " فالمعنى أن من قتل مدافعا عن عرضه وماله ونفسه على يد قطاع الطريق أو على يد الفئات المعادية للانسان والقاصدة للسوء له فهو شهيد، وإما عطف على " المطعون " وما بعده كما أنه الاظهر والانسب فالمعنى حينئذ أن غير من ذكر من الشهداء ممن أطلق عليه لفظ الشهيد في الاخبار - كقوله عليه الصلاة والسلام: " من مات غريبا مات شهيدا " من مات في طلب العلم مات شهيدا، من مات يوم الجمعة مات شهيدا: فهم كالشهداء في الثواب والفضل لا أنهم كالشهداء حقيقة في الاحكام كعدم الغسل وكعدم التكفين. (2) لانه تصرف في مال الغير فيحتاج إلى اذنه. (3) لم ينقل ذلك الا عن ابن عقيل وبعض المتأخرين، فكونه مذهب الاكثر غير ظاهر.

[413]

نزعه تستر عورته وجوبا به أو بخرقة، وهو أمكن للغسل(1) إلا أن يكون الغاسل غير مبصر أو واثقا نفسه بكف البصر فيستحب استظهارا. (وتغسيله على ساجة) وهي لوح من خشب مخصوص(2). والمراد وضعه عليها أو على غيرها مما يؤدي فائدتها، حفظا لجسده من التلطخ وليكن على مرتفع ومكان الرجلين منحدرا (مستقبل القبلة)(3). وفي الدروس يجب الاستقبال به، ومال إليه في الذكرى واستقرب عدمه في البيان، (وتثليث الغسلات) بأن يغسل كل عضو من الاعضاء الثلاثة ثلاثا ثلاثا في كل غسلة. (وغسل يديه) أي يدي الميت إلى نصف الذراع ثلاثا (مع كل غسلة).

___________________________________
(1) أي سترالعورة بالثوب، أو الخرقة موجب لتسهيل غسله. (2) الساج شجر عظيم تكون خشبته من أجود الاخشاب وأصلبها جمعه سيجان، ومفرده ساجة وهو ينبت في الجزر الهندية. (3) وجه الاستحباب هو الجمع بين صحيح يعقوب بن يقطين حيث قال فيه: " يوضع كيف تيسر " وبين غيره من الاخبار المتضمنة للامر بالاستقبال. راجع (المصدر السابق) ص 688 الباب 5. الحديث 1. وكأن القائل بالوجوب حمل الصحيحة على معنى وضعها إلى القبلة كيفما تيسر بحال الاحتضار أو الدفن.

[414]

وكذا يستحب غسل الغاسل يديه مع كل غسلة إلى المرفقين. (ومسح بطنه(1) في) الغسلتين (الاوليين) قبلهما تحفظا من خروج شئ بعد الغسل(2)، لعدم القوة الماسكة، إلا الحامل التي مات ولدها، فإنها لا تمسح، حذرا من الاجهاض(3). (وتنشيفه) بعد الفراغ من الغسل (بثوب)، صونا للكفن من البلل. (وإرسال الماء في غير الكنيف) المعد للنجاسة. والافضل أن يجعل في حفيرة خاصة به. (وترك ركوبه): بأن يجعله الغاسل بين رجليه. (وإقعاده(4) وقلم ظفره وترجيل شعره) وهو تسريحه ولو فعل ذلك(5) دفن ما ينفصل من شعره وظفره معه وجوبا.

___________________________________
(1) أطلق المصنف رحمه الله هنا مسح البطن كغير واحد من الفقهاء، ولكن الاخبار قيدت ذلك بالمسح الرقيق. (المصدر السابق) ص 686 الباب 2. الحديث 7. (2) أي يستحب المسح في الغسل الاول والثاني كي لا يبقى شئ في الامعاء ويخرج بعد اكمال الغسل، فلو خرج فيجب تنظيفه، امتثالا للاوامر الواردة في ظاهر الاخبار. (3) أي الاجهاض: الاسراع والاسقاط: يعني لا يمسح بطنها لئلا يسقط ولدها، وذلك فيما إذا كان الولد أيضا ميتا في بطنها. (4) بالجر عطفا على المضاف اليه وهو قوله: وترك ركوبه أي والافضل ترك إقعاد الميت وهكذا بجر وقلم ظفره وترجيل شعره(5) أي لو قلم ظفره، ورجل شعره.


(الثالث - الكفن)

(والواجب منه) ثلاثة أثواب، (مئزر) بكسر الميم ثم الهمزة الساكنة، يستر ما بين السرة والركبة. ويستحب أن يستر ما بين صدره وقدمه. (وقميص) يصل إلى نصف الساق، وإلى القدم أفضل ويجزئ مكانه ثوب ساتر لجميع البدن على الاقوى. (وإزار) بكسر الهمزة: وهو ثوب شامل لجميع البدن. ويستحب زيادته على ذلك طولا بما يمكن شده من قبل رأسه ورجليه، وعرضا بحيث يمكن جعل أحد جانبيه على الآخر. ويراعى في جنسها القصد(1) بحسب حال الميت، فلا يجب الاقتصار على الادون، وإن ماكس الوارث، أو كان غير مكلف.

___________________________________
(1) " القصد " كالعدم لفظا ومعنى، فيراعى في جنس الكفن المتعارف والتوسط بحسب حال الميت حتى لو امتنع الوارث أو كان الوارث صغيرا فلا يعتبر رضاه في ذلك، لان إطلاق أخبار الكفن ينصرف إلى المتعارف بالنسبة إلى حال الميت، وهذا حق له لا يتوقف على رضا الورثة. نعم الاحوط الاقتصار على أقل الواجب إلا براضاء الوارث الكامل، أما القطع المستحبة التي ستذكر فلا يجوز إلا برضاء الوارث الكبير، أو بوصية نافذة.

[416]

ويعتبر في كل واحد منهما أن يستر البدن بحيث لايحكي ما تحته. وكونه من جنس ما يصلي فيه الرجل، وأفضله القطن الابيض وفي الجلد وجه بالمنع مال اليه المصنف في البيان وقطع به في الذكرى، لعدم فهمه من اطلاق الثوب(1)، ولنزعه عن الشهيد. وفي الدروس اكتفى بجواز الصلاة فيه للرجل كما ذكرناه. هذا كله (مع القدرة). أما مع العجز فيجزى من العدد ما أمكن ولو ثوبا واحدا، وفي الجنس يجزى كل مباح(2) لكن يقدم الجلد على الحرير(3).

___________________________________
(1) أي أطلق لفظ الثوب والاثواب في أخبار الكفن، ولا يفهم منه العموم حتى يشمل الجلد. والمقصود من الجلد جلد الحيوان المأكول المذكى الذي يصح فيه الصلاة. وأما غير المأكول فلا اشكال في منعه، وعدم جواز التكفين به. وقوله: " ولنزعه عن الشهيد " دليل ثان على عدم جواز تكفين الميت بالجلد، لعدم فهمه من الاخبار التى اطلق فيها لفظ الثوب والاثواب. راجع (وسائل الشيعة) الجزء 2 ص 726 إلى 730 الباب 2 الاحاديث(2) أي لا يجوز الكفن في غير الجلد من أي أنواع الكفن لوكان مغصوبا بحال من الحالات. (3) أي يقدم جلد المأكول المذكى على الحرير، بناء على عدم المنع من الجلد اختيارا. وأما بناء على المنع اختيارا فيقدم الجلد المذكيى على الحرير أيضا لا خفية مانعية المذكى من مانعية الحرير.

[417]

وهو على غير المأكول: من وبر وشعر وجلد(1)، ثم النجس(2). ويحتمل تقديمه على الحرير وما بعده، وعلى غير المأكول خاصة(3)، والمنع من غير جلد المأكول مطلقا. (ويستحب) أن يزاد للميت (الحبرة) بكسر الحاء وفتح الباء الموحدة، وهو ثوب يمني، وكونها عبرية - بكسر العين نسبة إلى بلد باليمن - حمراء(4). ولو تعذرت الاوصاف أو بعضها سقطت، واقتصر على الباقي ولو لفافة بدلها.

___________________________________
(1) أي يقدم الحرير على غير المأكول من وبره، أو صوفه أو جلده بناء على قاعدة الاحتياط إن احتمل تعين الحرير مع فرض عدم وجوب الجمع بين الحرير والجلد، ومع عدم احتمال التعين فالتخيير بين الكفن بالحرير، وبين الجلد متعين. (2) أي بعد انتفاء ماسبق: من الثوب والجلد والحرير يكفن بالنجس. ويحتمل تقديم النجس على لحرير ومابعده - أي غير المأكول - كما في الذكرى، لان النجاسة مانع عرضي والحرير وغير المأكول مانعان ذاتيان. (3) اي يحتمل تقديم النجس على غير المأكول فقط، لا على الحرير. (4) الظاهر أنها صفة للعبرية.

[418]

(والعمامة) للرجل، وقدرها(1) ما يؤدي هيئتها المطلوبة شرعا: بأن تشتمل على حنك وذؤابتين الجانبين تلقيان على صدره، على خلاف الجانب الذي خرجتا منه(2) هذا بحسب الطول، وأما العرض فيعتبر فيه إطلاق إسمها. (والخامسة) وهي خرقة طولها ثلاثة أذرع ونصف في عرض نصف ذراع إلى ذراع يثفر(3) بها الميت ذكرا أو أنثى

___________________________________
(1) لا مقدر لها في النصوص وكثير من الفتاوى، فالظاهر كفاية مايصدق عليه اسم العما مة، ففي صحيح ابن سنان " وعمامة يعصب بها رأسه " وفي خبر معاوية بن وهب " وعمامة يعتم بها " (وسائل الشيعة) الجزء 2 وص 727 الباب 2 الحديث 8 - 13. (2) كيفية ذلك كما في الحديث: أن يعمم الميت أي يؤخذ وسط العمامة فيلف على رأسه بنحو التدوير ثم يلقى فضل الشق الايمن على الايسر وكذا يلقى فضل الشق الايسر على الايمن، ثم يمد على صدر راجع (وسائل الشيعة) الجزء 2 ص 744. الباب 14. الحديث 3، مع تصرف منافي بيان الكفية المذكورة. (3) الاستثفار مصدر قولك " الستثفر الرجل بثوبه " اذا رد طرفيه بين رجليه إلى حجزته، أو من " استثفر الكلب بذنبه " أي جعله بين فخذي. والمراد منه هنا جعل خرقة طويلة عريضة بين فخذي الميت ثم يخرج احد طرفيها من قدامه: والاخرى من خلفه، ثم يربط الطرفان بخيط مشدود في وسط كالتكة، أو يشق احد طرفيه ويشد في وسطه ويخرج الطرف الآخر من تحته ويشد به حقواه وفخذاه إلى حيث ينتهي ولا يبقى منه شئ.

[419]

ويلف بالباقي حقويه وفخذيه إلى حيث ينتهي، ثم يدخل طرفها تحت الجزء الذي ينتهي إليه. سمبت خامسة نظرا إلى أنها منتهى عدد الكفن الواجب: وهو الثلاث، والندب: وهو الحبرة والخامسة. وأما العمامة فلا تعد من أجزاء الكفن اصطلاحا وإن استحبت. (وللمرأة القناع) يستر به رأسها (بدلا عن العمامة) ويزاد(1) عنه لها (النمط): وهو ثوب من ثوف فيه خطط تخالف لونه، شامل لجميع البدن فوق الجميع. وكذا تزاد عنه خرقة أخرى تلف بها ثدياها وتشد إلى ظهرها على المشهور(2). ولم يذكرها المصنف هنا، ولا في البيان.

___________________________________
(1) وفي بعض النسخ " تزاد " بصيغة التأنيث، والصحيح هو التذكير. (2) بل لم ينقل فيه خلاف والرواية الواردة في المقام وإن كانت مقطوعة ضعيفة، لكنها منجبرة بعمل الاصحاب، مضافا إلى التسامح في أدلة السنن، فلا وجه للاشكال بأنه تضييع للمال المحترم كما عن الرياض اذ بعد ثبوت الاستحباب لا يكون تضييعا. وظاهر العبارة أن الثديين تلفان في الخرقة أولا، ثم تشدان بالظهر. لكن ظاهر الخبر أنهما تضمان وتشدان بالظهر من غير أن تلفا في الخرقة. راجع (وسائل الشيعة) الجزء 2 ص 829 الباب 2 الحديث 16.

[420]

ولعله لضعف المستند، فانه خبر مرسل مقطوع، وراويه سهل ابن زياد. (ويجب إساس مساجد ه السبعة بالكافور) وأقله مسماه على مسماها. (ويستحب كونه ثلاثة عشر درهما وثلثا) ودونه في الفضل أربعة دراهم، ودونه مثقال وثلث، ودونه مثقال. (ووضع الفاضل) منه عن المساجد (على صدره) لانه مسجد(1) في بعض الاحوال. (وكتابة اسمه وأنه يشهد الشهادتين وأسماه الائمة عليهم السلام) بالتربة الحسينية، ثم بالتراب الابيض (على العمامة، والقميص والازار، والحيبرة، والجريدتين(2) المعمولتين (من سعف النخل). أو من السدر، او من الخلاف، أو من الرمان (أو) من (شجر رطب) مرتبا في الفضل كما ذكر(3).

___________________________________
(1) المسجد اسم مكان بمعنى المحل، وبهذا الاعتبار يطلق على ما يسجد عليه، وعلى ما يسجد به، لان كلا منهما محل لتحقق السجود، فالصدر مسجد في سجدة الشكر وغيرها من السجدات التي يستحب فيها إلصاق الصدر والبطن بالارض. (2) بالجر عطفا على العمامة والقميص، أي وتستحب الكتابة على الجريدتين وبذلك يعلم أن نفس الجريدتين ووضعهما مع الميت في كفنه أيضا مستحب لان المصنف لم يصرح بذلك فيما قبل، وهذا مفهوم التزامي. (3) أي الفضيلة ثابتة في الجريدتين ابتداء اذا كانتا من سعف النخل، فان لم يكن السعف موجودا فمن السدر، وإن لم يكن السدر موجودأ فمن الخلاف، وإن لم يكن الخلاف موجودا فمن الرمان، وإن لم يكن الرمان موجودا فمن شجر رطب.

[421]

يجعل إحداهما من جانبه الايمن، والاخرى من الايسر (فاليمنى عند الترقوة) واحدة التراقي: وهي العظام المكتنفة لثغرة النحر(1) (بين القميص وبشرته، والاخرى بين الصميص والازار من جانبه الايسر)، فوق الترقوة. ولتكونا خضراوتين، ليستدفع عنه(2) بهما العذاب ما دامتا كذلك(3). والمشهور أن قدر كل واحدة طول عظم ذراع الميت، ثم قدر شبر، ثم أربع أصابع(4).

___________________________________
(1) الثغرة: هي الحفرة في منتهى العنق التي هي محل نحر الابل، ولذلك يقال لها: ثغرة النحر. والتراقي: عظام أحاطت بالثغرة. (2) أي عن الميت. (3) أي ما دامتا رطبتين كما في رسالة الصدوق " أنه يخفف عنه العذاب ما كانتا خضراوين ". راجع (المصدر نفسه) ص 741. الباب 11. الحديث 4. وفي مرسل علي بن بلال " يتجافى عنه العذاب مادامت الجريدتان رطبتين ". (المصدر نفسه) ص 738. الباب 8. الحديث 1. (4) قدرها المشهور بحسب الطول بعظم الذراع مطلقا لا خصوص عظم ذراع الميت كماذكره الشارح، وقدره الصدوق بشبر، ونقل عن إبن أبي عقيل أن مقدر كل واحد أربع أصابع وكأن الشارح اختار المشهور، ثم إن تعذر فالشبر، وإن تعذر فأربع أصابع - ويمكن أن يكون المقصود أن دون المشهور في الفضل قول الصدوق، ودونه قول ابن أبي عقيل، لا أن التقادير كلها على الترتيب مشهورة. وكيف كان ففي حسنة جميل بن دراج " أن الجريدة قدرشبر " وفي مرسل يحيى بن عبادة " قدرها ذراع "، وفي خبر يونس " قدر ذراع ". (المصدر نفسه) ص 740. الباب 10. الحديث 2 - 4 - 5. ولعل المشهور حملهما على عظم الذراع بقرينة حسنة جميل ين دراج، جمعا بين الروايات، حيث إن الشبر يساوي عظم الذراع تقريبا، وإلا فظاهر خبر يحيى بن عبادة وخبر يونس تمام الذراع إلى أطراف الاصابع، لا عظمه.

[422]

واعلم أن الوارد في الخبر من الكتابة ما روي: أن الصادق عليه السلام كتب على حاشية كفن ابنه إسماعيل: " اسماعيل يشهد أن لاإله إلا الله ". وزاد الاصحاب الباقي: كتابة(1)

___________________________________
(1) بالنصب عطف بيان لكلمة الباقي أي المراد من الباقي هو كتابة اسمه، وكتابة الشهادتين، وكتابة أسماء الائمة عليهم السلام في قول المصنف في ص 420: وكتابة اسمه، وانه يشهد الشهادتين وأسماء الائمة عليهم السلام،

[423]

ومكتوبا(1) عليه، ومكتوبا(2) به للتبرك ولانه خير محض، مع ثبوت أصل الشرعية(3)، وبهذا(4) اختلفت عباراتهم فيما يكتب عليه

___________________________________
(1) بالنصب عطف بيان لكلمة الباقي عبارة عن المكتوب عليه في قول المصنف في ص 420 (على العمامة والقميص والازار والحبرة والجريدتين). (2) بالنصب عطف بيان لكلمة الباقي أي الباقي عبارة عن الشئ الذي يكتب به: وهي التربة الحسينية على مشرفها آلاف الثناء والتحية ثم التراب الابيض في قول الشارح في ص 420 بالتربة الحسينية، ثم بالتراب الابيض. (3) لان النص ورد في الكتابة على حاشية الكفن، وإطلاقه يشمل كل قطعة، بخلاف الجريدة، فانها ليست من الكفن فلا تكون مشمولة لاطلاق النص، فجميع أقطاع الكفن أولى بالكتابة من الجريدة فلا وجه لذكر الجريدة، وترك بعض أقطاع الكفن. ففي رواية أبي كهمش أن الصادق عليه السلام كتب في حاشية الكفن " اسماعيل يشهد أن لا إله إلاالله ". وفيما رواه الحميري عن صاحب الزمان عجل الله تعالى فرجه الشريف أنه روي لنا عن الصادق عليه السلام أنه كتب على ازار اسماعيل ابنه " اسماعيل يشهد أن لا أله إله الله " فهل يجوز لنا أن نكتب مثل ذلك بطين القبر، أو غيره؟ فأجاب " يجوز ذلك والحمد لله ". (المصدر نفسه) ص 757 - 758 الباب 29. الحديث 1 - 3. (4) أي وبسبب ثبوت أصل شرعية الكتابة.

[424]

من أقطاع الكفن(1). وعلى ما ذكر(2) لا يختص الحكم(3) بالمذكور(4) بل جميع أقطاع الكفن في ذلك(5) سواء، بل هي(6) أولى من الجريدتين لدخولها(7) في إطلاق النص، بخلافها(8). (وليخط) الكفن إن اختاج إلى الخياطة (بخيو طه) مستحبا. (ولا تبل بالريق) على المشهور فيهما، ولم نقف فيهما على أصر. (ويكره الاكمال المبتدأة) للقميص، واحترز به عما لو كفن في قميصه، فانه لا كراهة في كمه، بل تقطع منه الازرار(9). (وقطع الكفن بالحديد) قال الشيخ: سمعناه مذاكرة

___________________________________
(1) من العمامة والقميص والازار والحيرة. (2) من ثبوت أصل شرعية الكتابة. (3) وهو جواز الكتابة. (4) وهي العمامة والقميص والازار والحبرة. (5) أي في جواز الكتابة عليه. (6) أي جميع أقطاع الكفن. (7) أي لدخول جميع أجزاء الكفن. (8) وهي الكتابة. (9) أزرار جمع " زر " بالكسر ما يعلق به أحد طرفي الثوب بالآخر والاكمام جمع " كم " بالضم: مدخل اليد ومخرجها من الثوب.

[425]

من الشيوخ، وعليه كان عملهم. (وجعل الكافور في سمعه وبصره على الاشهر)، خلافا للصدوق، حيث استحبه، إستنادا إلى رواية معارضة يأصح منها وأشهر(1). (ويستحب اغتسال الغاسل قبل تكفينه) غسل المس إن أراد هو التكفين. (أو الوضوء) الذي يجامع غسل المس للصلاة فينوي فيه الاستباحة، أو الرفع، أو ايقاع التكفين على الوجه الاكمل، فانه من جملة الغايات المتوقفة على الطهارة. واو اضطر لخوف على الميت، أو تعذرت الطهارة غسل يديه من المنكبين ثلاثا ثم كفنه. ولو كفنه غير الغاسل فالاقرب استحباب كونه متطهرا، لفحوى اغتسال الغاسل، أو وضوئه(2).

___________________________________
(1) فقيما رواه عبدالله بن سنان عن أبي عبدالله عليه السلام: تضع في فمه ومسامعه وآثار السجود: من وجهه، ويديه، وركبتيه وفيما رواه عبدالرحمن بن أبي عبدالله عن الصادق عليه السلام: لا تجعل في مسامع الميت حنوطا: (المصدر نفسه) ص 747. الباب 16. الحديث 3 - 4. والمشهور عملوا بالثانية، (2) الفحوى: هي الاولوية العرفية باعتبار أن الغاسل مباشر لغسله، وتنغسل يده مرارا فاذا استحب غسله، أو توضؤه للتكفين فغير الغاسل أولى بذلك. ولكن هذه الاولوية غير تامة، لاحتمال أن يكون استحباب الغسل، أو التوضؤله، لكونه ماسا للميت قبل غسله، وهذا منتف في غير الغاسل. ولو سلمت فهي اعتبارية ليست بعرفية، أي ليست مفهومة من النص بالفهم العرفي، وبدون ذلك لا يصدق عنوان الفحوى.


(الرابع - الصلاة عليه)

(وتجب) الصلاة (على كل من بلغ) أي اكمل (ستا ممن له حكم الاسلام) من الاقسام المذكورة في غسله، عدا الفرق المحكوم بكفرها من المسلمين. (وواجبها القيام) مع القدرة، فلو عجز عنه صلى بحسب المكنة كاليومية. وهل يسقط فرض الكفاية عن القادر بصلاة العاجز؟ نظر: من(1) صدق الصلاة الصحيحة عليه. ومن(2) نقصها عنه مع القدرة على الكاملة(3)، وتوقف في الذكرى(4) لذلك(5).

___________________________________
(1) دليل لسقوط الكفاية عن القادر. (2) أي من جهة نقصان صلاة العاجز عن صلاة القادر، وهذا وجه عدم سقوط الكفاية عن القادر، ولتعارض الوجهين توقف المصنف في الذكرى. (3) أي مع القدرة على الصلاة الكاملة. (4) أي فلم يحكم بالسقوط ولا بعدم السقوط. (5) أي لاجل القدرة الكاملة.

[427]

(واستقبال) المصلي (القبلة وجعل رأس الميت إلى يمين المصلي) مستلقيا على ظهره بين يديه، إلا أن يكون مأموما فيكفي كونه بين يدي الامام ومشاهدته له(1). وتغتفر الحيلولة بمأموم مثله، وعدم(2) تباعده عنه بالمعتد به عرفا. وفي اعتبار ستر عورة المصلي وطهارته من الخبث في ثوبه وبدنه وجهان(3). (والنية) المشتملة على قصد الفعل: وهو الصلاة على الميت

___________________________________
(1) أي مشاهدة المأموم للامام، وتغتفر الحيلولة بين الامام والمأموم بمأموم آخر مثله. وظاهر هذا الكلام أن الحيلولة اذا كانت بغير مأموم كانت مانعة عن صحة الصلاة، والمشهور جواز الحيلولة بسائر الاشياء اذا كان المأموم امرأة. (2) مرفوع عطفا على كلمة استقبال أي يجب الاستقبال وجعل رأس الميت إلى يمين المصلي، ويجب عدم تباعد المصلي عن الميت أو عدم تباعد الميت عن المصلي بعدا مفرطا عرفا. (3) وجه الاشتراط: أن الطهارة من الخبث وستر العورة شرط لمطلق الصلاة، والصلاة تشمل صلاة الميت أيضا. ووجه عدم الاشتراط: أن صلاة الميت دعاء حقيقة وليست بصلاة حقيقة، بدليل عدم اعتبار ما يعتبر في الصلاة: من الطهارة الحدثية والركوع والسجود والفاتحة وغيرها، مع أنه " لا صلاة إلا بطهور " " لا صلاة إلا بفاتحة الكتاب "، " لا صلاة الا بالركوع ".

[428]

المتحد او المتعدد، وان لم يعرفه، حتى لوجل ذكوريته وأنوثيته جاز تذكير الضمير وتأنيثه مؤولا بالميت والجنازة(1) متقربا. وفي اعتبار نية الوجه: من وجوب وندب - كغيرها من العبادات - قولان للمصنف في الذكرى مقارنة للتكبير(2) مستدامة الحكم إلى آخرها. (وتكبيرات خمس) إحداها تكبيرة الاحرام في غير المخالف(3) (يتشهد الشهادتين عقيب الاولى: ويصلي على النبي وآله عقيب الثانية) ويستحب أن يضيف إليها عليهم السلام (ويدعو للمؤمنين والمؤمنات) بأي دعاء اتفق وإن كان المنقول أفضل (عقيب الثالثة). (و) يدعو (للميت) المكلف المؤمن (عقيب الرابعة وفي المستضعف): وهو الذي لا يعرف الحق، ولا يعاند فيه ولا يوالي أحدا بعينه(1) (بدعائه) وهو:

___________________________________
(1) على طريقة اللف والنشر المرتبين. (2) ليست جملة " متقربا " و " مقارنة للتكبير " داخلة في المتن في النسخ المخطوطة الموجودة لدينا. (3) لانه يجب الاقتصار على الرابع تكبيرات في الصلاة على المخالف وهو غير الانثي عشري من فرق المسلمين. (4) المستضعف من لا يعقل الكفر، ولا الايمان، لغباوته وقلة إدراكه. أو لغفلته عن اختلاف الناس في المذاهب. وما قلناه في المستضعف ظاهرا لاخبار الواردة في الكافي.

[429]

" اللهم اغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ". (ويدعوا) في الصلاة (على الطفل) المتولد من مؤمنين (لابويه)، أو من مؤمن له، ولو كانا غير مؤمنين دعا عقيبها بما أحب. والظاهر حينئذ عدم وجوبه أصلا(1). والمراد بالطفل غير البالغ، وإن وجبت الصلاة عليه. (والمنافق): وهو هنا المخالف مطلقا(2) يقتصر) في الصلاة عليه (على أربع) تكبيرات). (ويلعنه) عقيب الرابعة. وفي وجوبه وجهان. وظاهره هنا وفي البيان الوجوب، ورجح في الذكرى والدروس عدمه. والاركان من هذه الواجبات سبعة، أو ستة: النية، والقيام للقادر، والتكبيرات (ولا يشترط فيها الطهارة) من الحدث إجماعا. (ولا التسليم) عندنا إجماعا، بل لا يشرع بخصوصه إلا مع

___________________________________
(1) لان ظاهر الدعاء الوارد في الطفل وهو " اللهم اجعله لنا سلفا وفرطا واجرا " عدم مشروعيته بالنسبة إلى الابوين المخالفين لعدم استحقاقهما هذا الاجر. (2) تعميم لمعنى المنافق: وهو كل من تظاهر بالاسلام وعاند مذهب الحق.

[430]

التقية فيجب لو توقفت عليه(1). (ويستحب اعلام المؤمنين به) أي بموته، ليتوفروا على تشييعه وتجهيزه، فيكتب لهم الاجر وله المغفرة بدعائهم، وليجمع فيه بين وظيفتي التعجيل والاعلام، فيعلم منهم من لا ينافي التعجيل عرفا، ولو استلزم المثلة حرم(2). (ومشي المشيع خلفه، أو إلى أحد جانبيه).ويكره أن يتقدمه لغير تقية. (والتربيع): وهو حمله بأربعة رجال من جوانب السرير الاربعة كيف اتفق، والافضل التناوب، وأفضله أن يبدأ في الحمل بجانب السرير الايمن: وهو الذي يلي يسار الميت فيحمله بكتفه الايمن(3) ثم ينتقل إلى مؤخره الايمن فيحمله بالايمن كذلك، ثم ينتقل إلى مؤخره الايسر فيحمله بالكتف الايسر، ثم ينتقل إلى مقدمه الايسر فيحمله بالكتف الايسر كذلك.

___________________________________
(1) أي لو توقفت التقية على التسليم في صلاة الميت وجب التسليم. (2) فيخبر من المؤمنين من كان ويترك من كان بعيدا مثلا. هذا ان لم يستلزم الاعلام المثلة في الميت - أي تفسخ أعضائه - وأمااذا - استلزم فيحرم الاعلام. (3) الترتيب المذكور يتيسر في السرير المتعارف في بعض البلاد (كمافي كربلا) على مشرفها التحية والثناء. أما السرر المتعارفة في أغلب البلدان فالترتيب المذكور فيها متعسر.

[431]

(والدعاء) حال الحمل بقوله: " بسم الله، اللهم صل على محمد وآل محمد، اللهم اغفر للمؤمنين والمؤمنات ". وعند مشاهدته بقوله: " الله اكبر، هذا ما وعدنا الله ورسوله وصدق الله ورسوله اللهم زدنا إيمانا وتسليما، الحمد لله الذي تعزز بالقدرة، وقهر العباد بالموت، الحمد لله الذي لم يجعلني من السواد المخترم "(1): وهو الهالك من الناس على غير بصيرة أو مطلقا(2)، إشارة إلى الرضا بالواقع كيف كان، والتفويض إلى الله تعالى بحسب الامكان. (و الطهارة ولو تيمما مع) القدرة على المائية مع (خوف الفوت) وكذا بدونه على المشهور(3).

___________________________________
(1) السواد: الشخص، وقد يراد به الجنس كمايقال: السواد الاعظم، المخترم: الهالك على غير بصيرة، أو الهالك مطلقا. ولعل المقصود في الدعاء هو المعنى الاول، أما الثاني فيشكل إلا على التوجيه الذي ذكره الشارح: وهو الرضا بالواقع كيف كان. أو لان الحياة أشرف من الموت، حيث يمكنه بها أن يتزود للآخرة. (2) أي سواء أكان هلاكه على بصيرة أم لا. (3) المشهور بين العلماء القول باستحباب التيمم مع التمكن من الماء ولو يكن خوف على الميت. ومستند المشهور اطلاق بعض الاخبار راجع (المصدر نفسه) ص 799. الباب 21 الحديث 4 - 5

[432]

(والوقوف) أي وقوف الامام، أو المصلي وحده (عند وسط الرجل، وصدر المرأة على الاشهر). ومقابل المشهور قول الشيخ في الخلاف: إنه يقف عند رأس الرجل، وصدر المرأة. وقوله في الاستبصار: إنه عند رأسها وصدره، والخنثى هنا كالمرأة. (والصلاة) في المواضع (المعتادة) لها، للتبرك بها بكثرة من صلى فيها، ولان السامع بموته يقصدها. (ورفع اليدين بالتكبير كله على الاقوى). والاكثر على اختصاصه بالاولى، وكلاهما مروي، ولامنافاة فان المندوب قد يترك أحيانا(1) وبذلك يظهر وجه القوة. (ومن فاته بعض التكبيرات) مع الامام (أتم الباقي بعد فراغي) ولاء من غير دعاء (ولو على القبر) على تقدير رفعها ووضعها فيه، وان بعد الفرض. وقد أطلق المصنف وجماعة جواز الولاء حينئذ، عملا باطلاق النص(2)

___________________________________
(1) حيث روي أن عليا عليه السلام رفع يديه في التكبيرة الاولى. وباقي الروايات تدل على استحباب رفع اليدين في جميع التكبيرات ولا منافاة لان ترك المستحب جائز. راجع (المصدر نفسه). ص 785. الباب 10. الحديث 1. (2) اي ان الحكم بالولاء في التكبيرات غير مقيد بخوف الفوت لان الرواية مطلقة، قال عليه السلام: " اذا أدرك الرجل التكبيرة أو التكبيرتين من الصلاة على الميت فليقض مابقي متتابعا ". (المصدر نفسه) ص 792. الباب 17. الحديث 1.

[433]

وفي الذكرى لو دعا كان جائزا، إذ هو نفي وجوب، لانفي جواز(1). وقيده بعضهم بخوف الفوت على تقدير الدعاء، وإلا وجب ما أمكن منه، وهو أجود(2) - (ويصلي على من لم يصل عليه يوما وليلة) على أشهر القولين(3) (أو دائما) على القول الآخر، وهو الاقوى. والاولى قراء‌ة " يصلي " في الفعلين مبنيا للمعلوم، أي يصلي من أراد الصلاة على الميت إذا لم يكن هذا المريد قد صلى عليه، ولو بعد الدفن المدة المذكورة، أو دائما سواء أكان قد صلي على الميت أم لا. هذا هو الذي اختاره المصنف في المسألة(4).

___________________________________
(1) ظاهر الرواية نفي وجوب الدعاء، لا نفي جوازه، لانه أمر في مقام دفع توهم الحظر فلا يدل على اكثرمن جواز الترك. (2) وجه الاجودية: أن جواز ترك الدعاء مشروط بخوف الفوت، فاذا انتفى الشرط بقي الدعاء على وجوبه. (3) مستنده اطلاق ماروي: " لابأس أن يصلي الرجل على الميت بعد يدفن ". (المصدر نفسه) ص 794. الباب 18. الحديث - 1 - 2 - 3. (4) أي في مسألة من لم يصل على الميت.

[434]

ويمكن قراء‌ته مبنيا للمجهول فيكون الحكم(1) مختصا بميت لم يصل عليه. أما من صلي عليه فلا تشرع الصلاة عليه بعد دفنه، وهو قول لبعض الاصحاب، جمعا بين الاخبار. ومختار المصنف(2) أقوى. (ولو حضرت جنازة في الاثناء) أي في أثناء الصلاة على جنازة أخرى (أتمها ثم استأنف) الصلاة (عليها) أي على الثانية وهو الافضل مع عدم الخوف على الثانية. وربما قيل بتعينه(3) إذا كانت الثانية مندوبة، لا ختلاف الوجه(4)، وليس(5) بالوجه. وذهب العلامة وجماعة من المتقدمين والمتأخرين إلى أنه يتخير بين قطع الصلاة على الاولى واستئنافها عليهما، وبين إكمال الاولى وإفراد الثانية بصلاة ثانية، محتجين برواية علي بن جعفر

___________________________________
(1) وهو وجوب الصلاة على الميت. (2) وهو يناسب قراء‌ة من لم يصل عليه بصيغة المعلوم في الفعلين. (3) أي بتعين إتمام الصلاة على الجنازة الاولى، واستئنافها على الجنازة الثانية. (4) حيث ان الصلاة على الاولى واجبة فتحتاج إلى نية الندب فاختلف الوجه فيهما. (5) أي اختلاف الوجه ليس بصحيح، لعدم اعتبار قصد الوجه في العبادة حتى يختلف الوجه في الصلاتين.

[435]

عن أخيه عليه السلام في قوم كبروا على جنازة تكبيرة، أو تكبيرتين ووضعت معها أخرى؟ قال عليه السلام: إن شاء‌وا تركوا الاولى حتى يفرغوا من التكبير على الاخيرة. وإن شاء‌وا رفعوا الاولى وأتموا التكبير على الاخيرة، كل ذلك لابأس به(1). قال المصنف في الذكرى: والرواية قاصرة عن إفادة المدعى إذظاهرها أن ما بقي من تكبير الاولى محسوب للجنازتين، فاذا فرغوا من تكبير الاولى تخيروا بين تركها بحالها حتى يكملوا التكبير على الاخيرة، وبين رفعها من مكانها والاتمام على الاخيرة، وليس في هذا دلالة على إبطال الصلاة على الاولى بوجه. هذا مع تحريم قطع الصلاة الواجبة. نعم لو خيف على الجنائز قطعت(2) الصلاة ثم استأنف عليها لانه قطع لضرورة، وإلى ما ذكره أشار هنا بقوله: (والحديث) الذي رواء علي بن جعفر عليه السلام (يدل على احتساب ما بقي من التكبير لهما ثم يأتي بالباقي للثانية، وقد حققناه في الذكرى) بما حكيناه عنها.

___________________________________
(1) كأنهم فهموا من قوله عليه السلام: " تركوا الاولى " قطع الصلاة الاولى، وهذا خلاف ظاهر الرواية كما بينه المصنف رحمه الله في الذكرى. راجع (المصدر نفسه) ص 811. الباب 34. الحديث 1. (2) " قطعت " تقرأ بالبناء للمفعول، " واستأنف " بالبناء للفاعل وفاعلها هو المصلي.

[436]

ثم استشكل بعد ذلك الحديث بعدم تناول النية أولا للثانية فكيف يصرف باقي التكبيرات اليها، مع توقف العمل على النية؟(1). وأجاب بامكان حمله على إحداث نية من الآن لتشريك باقي التكبير على الجنازتين. وهذا الجواب لا معدل عنه، وان لم يصرح بالنية في الرواية لانها أمر قلبي يكفي فيها مجرد القصد إلى الصلاة على الثانية " إلى آخر ما يعتبر فيها. وقد حقق المصنف في مواضع أن الصدر الاول ما كانوا يتعرضون للنية، لذلك(2)، وإنما أحدث البحث عنها المتأخرون، فيندفع الاشكال. وقد ظهر من ذلك أن لا دليل على جواز القطع، وبدونه يتجه تحريمه(3). وما ذكره المصنف: من جواز القطع - على تقدير الخوف

___________________________________
(1) حاصل الاشكال: أن التكبيرة الثالثة والرابعة والخامسة أجزاء من الصلاة الاولى التي نوى بها الصلاة على الجنازة الاولى خاصة فكيف تنصرف إلى الثانية أيضا؟ وجوابه: جواز إحدات نية مشتركة في الاثناء. (2) أي ولاجل ان قلنا: ان النية أمر قلبي يكفي فيها مجرد القصد. (3) أي بدون دليل على جواز القطع لمثل المقام محل نظر فان الدليل على تحريم القطع هو الاجماع، وهو دليل لبي لا اطلاق له فيكون المرجع في أمثال المقام أصالة البراء‌ة.

[437]

على الجنائز - غير واضح، لان الخوف إن كان على الجميع، أو على الاولى فالقطع يزيد الضور على الاولى ولا يزيله، لانهدام ماقد مضى من صلاتها الموجب لزيادة مكثها، وإن كان الخوف على الاخيرة فلا بد لها من المكث مقدار الصلاة عليها وهو يحصل مع التشريك الآن والاستثناف. نعم يمكن فرضه نادرا بالخوف على الثانية(1)، بالنظر إلى تعدد الدعاء مع اختلافهما فيه: بحيث يزيد ما يتكرر منه على ما مضى من الصلاة. وحيث يختار التشريك بينهما فيما بقي ينوي بقلبه على الثانية ويكبر تكبيرا مشتركا بينهما، كما لو حضرتا ابتداء ويدعو لكل واحدة بوظيفتها من الدعاء مخيرا في التقديم إلى أن يكمل الاولى، ثم يكمل مابقي من الثانية. ومثله مالو اقتصر على صلاة واحدة على متعدد، فانه يشرك بينهم فيما يتحد لفظه ويراعي في المختلف - كالدعاء لو كان فيهم مؤمن ومجهول ومنافق وطفل - وظيفة كل واحد. ومع إتحاد الصنف يراعي تثنية الضمير وجمعه وتذكيره وتأنيثه، أو يذكر مؤولا بالميت، أو يؤنث مؤولا بالجنازة

___________________________________
(1) مقصوده امكان فرض الخوف على الثانية في صورة قطع الصلاة الاولى واستثناف صلاة مشتركة عليهما: وذلك فيما اذا اختلف الجنازتان ذكورية وانوثية، فان الصلاة المشتركة عليهما باعتبار تعدد الادعية ومغايرتها تكون أطول مما اذا أتم الصلاة على الاولى واستأنف صلاة منفردة على الثانية.

[438]

والاول(1) أولى.


(الخامس - دفنه)

(والواجب مواراته في الارض)، على وجه يحرس(2) جثته من السباع، ويكتم رائحته عن الانتشار، واحترز بالارض عن وضعه في بناء ونحوه وان حصل الوصفان (مستقبل القبلة) بوجهه ومقاديم بدنه (على جانبه الايمن) مع الامكان(3)، (ويستحب) أن يكون (عمقه) أي الدفن مجازا، أو القبر المعلوم بالمقام(4) (نحو قامة) معتدلة، وأقل الفضل إلى الترقوة. (ووضع الجنازة) عند قربها(5) من القبر بذراعين، أو بثلاث عند رجليه (أولا ونقل الرجل) بعد ذلك (في ثلاث دفعات) حتى يتأهب للقبر وانزاله في الثالثة،

___________________________________
(1) وهو مراعاة التأنيث والتذكير والتثنية والجمع. (2) في بعض النسخ " تحرس وتكتم " فالفاعل اذا يكون ضمير المواراة. (3) قيد لجميع ماذكر من الاحكام. (4) حيث إن الكلام في القبر، فالقرينة المقامية دالة على أن مرجع الضمير في عمقه القبر. (5) أي عندما اقتربت الجنازة من القبر بمقدار ذراعين، أو ثلاث، فحينئذ يستحب وضعها عند رجلي القبر، فكلمة " عند " متعلقه بالوضع.

[439]

(والسبق برأسه) حالة الانزال. (والمرأة) توضع ممايلي القبلة وتنقل. دفعة واحدة وتنزل (عرضا) هذا هو المشهور، والاخبار خالية عن الدفعات(1). (ونزول الاجنبي معه) لا الرحم، وإن كان ولدا (إلا فيها) فان نزول الرحم معها أفضل، والزوج أولى بها(2) منه ومع تعذرهما فامرأة صالحة ثم أجنبي صالح. (وحل عقد الاكفان) من قبل رأسسه ورجليه. (ووضع خده) الايمن على التراب خارج الكفن. (وجعل) شئ من (تربة الحسين عليه السلام معه) تحت خده، أو في مطلق الكفن، أو تلقاء وجهه، ولا يقدح في مصاحبته لها أحتمال وصول نجاسته اليها، لاصالة عدمه -

___________________________________
(1) لكن الصدوق - قدس سره - نقل في كتاب العلل رواية مشتملة على الدفعتين وهي قوله عليه السلام: " اذا أتيت بالميت القبر فلا تقدح به القبر - أي لاتثقل عليه ولا تورده على أمر عظيم، فان للقبر أهوالا عظيمة، وتعوذ من هول المطلع، ولكن ضعه قرب شفير القبر واصبر عليه هنيئة ثم قدمه قليلا واصبر عليه ليأخذ أهبته، ثم قدمه إلى شفير القبر ". (المصدر نفسه) ص 838. الباب 16. الحديث 6. (2) أي زوج المرأة أولى بالزوجة من الرحم. وفي بعض النسخ المخطوطة " أولى به " فالمعنى على هذا أن الزوج أولى بالنزول معها من الرحم. ومع تعذر الزوج والرحم فامرأة صالحة.

[440]

مع ظهور طهارته الآن. (وتلقينه) الشهادتين، والاقرار بالائمة عليهم السلام واحدا بعد واحد ممن نزل معه إن كان وليا، وإلا استأذنه، مدنيا فاه إلى اذنه، قائلا له: اسمع ثلاثا قبله: (والدعاء له) بقوله: " بسم الله وبالله وفي سبيل الله وعلى ملة رسول الله صلى الله عليه وآله، اللهم عبدك نزل بك وأنت خير منزول به، اللهم افسح له في قبره: وألحقه - بنبيه، اللهم إنا لا نعلم منه إلا خيرأ وأنت أعلم به منا(1). (والخروج من قبل الرجلين)، لانه باب القبر، وفيه احترام للميت. (والاهالة)(2) للتراب من الحاضرين غير الرحم (بظهور الاكف مسترجعين) أي قائلين: " إنا لله وإنا اليه راجعون " حالة الاهالة. يقال: رجع واسترجع: إذا قال ذلك. (ورفع القبر) عن وجه الارض مقدار (أربع أصابع) مفرجات إلى شبر لا أزيد ليعرف فيزار ويحترم. ولو اختلفت سطوح الارض اغتفر رفعه عن أعلاها وتأدت السنة يأدناها(3).

___________________________________
(1) (المصدر نفسه) ص 845. الباب 21. الحديث 1. (2) هال عليه التراب وأهال: صبه ودفعه. (3) مقصوده: أنه اذا كانت الارض منحدرة ورفع القبر من الجانب الاعلى من الارض بمقدار شبر لازمه رفع القبر من الجانب - المنخفض من الارض أكثر من شبر، وهذا الارتفاع الزائد عن الشبر مغتفر، لصدق ارتفاع القبر عن الارض مقدار شبر نظرا إلى الجانب الاعلى من الارض. وكذلك لو اقتصر في ارتفاع القبر على شبر من الجانب المنخفض من الارض لتأدت السنة بذلك وإن كان بلحاظ الجانب الاعلى من الارض ليس بهذا المقدار، بل كان أزيد من ذلك، لصدق الارتفاع شبرا أيضا، نظرا إلى هذا الجانب من الارض.

[441]

(وتسطيحه) لا يجعل له في ظهره سنم(1) لانه من شعار الناصبة وبدعهم المحدثة، مع اعترافهم بأنه خلاف السنة، مراغمة للفرقة المحقة. (وصب الماء عليه من قبل رأسه) إلى رجليه (دورا) إلى أن ينتهي اليه. (و) يصب (الفاضل على وسطه)، وليكن الصاب مستقبلا. (ووضع اليد عليه) بعد نضحه بالماء، مؤثرة في التراب مفرجة الاصابع. وظاهر الاخبار أن الحكم مختص بهذه الحالة فلا يستحب تأثيرها بعدها. روى زرارة عن أبي جعفر عليه السلام قال: واذا حثي عليه التراب، وسوي قبره فضع كفك على قبره

___________________________________
(1) التسنيم خلاف التسطيح: وهو تحديب القبر وجعله شبه سنام البعير.

[442]

عند رأسه، وفرج أصابعك واغمز(1) كفك عليه، بعد ماينضح بالماء والاصل عدم الاستحباب في غيره. وأما تأثير اليد في غير التراب فليس بسنة مطلقا(2)، بل اعتقاده سنة بدعة (مترحما) عليه بما شاء من الالفاظ، وأفضله. " اللهم جاف الارض عن جنبيه وأصعد إليك روحه، ولقه منك رضوانا وأسكن قبره من رحمتك ماتغنيه عن رحمة من سواك " وكذا يقوله كلما زاره مستقبلا. (وتلقين الولي)، أو من يأمره (بعد الانصراف بصوت عال إلا مع التقية(3). (ويتخير) الملقن (في الاستقبال والاستدبار)، لعدم ورود معين. (ويستحب التعزية) لاهل المصيبة: وهي تفعلة من العزاء وهو الصبر، ومنه " أحسن الله عزاء‌ك " أي صبرك وسلوك يمد ويقصر. والمراد بها الحمل على الصبر والتسلية عن المصاب باسناد الامر إلى حكمة الله تعالى وعدله، وتذكيره بما وعد الله الصابرين، وما فعله الاكابر من المصابين، فمن عزى مصابا فله مثل أجره، ومن عزى

___________________________________
(1) الغمز: العصر والكبس باليد. وحثي - بالثاء المثلثة بالبناء للمفعول - بمعنى الصب والاهالة. راجع (المصدر نفسه) ص 860 الباب 33 الحديث 1. (2) لا عند الدفن ولا في سائر الاحوال. (3) أي حالة النقية يخفت بالتلقين.

[443]

ثكلى كسي بردا في الجنة(1)، وهي مشروعة (قبل الدفن) إجماعا (وبعده) عندنا(2)؟ (وكل أحكامه) أي أحكام الميت (من فروض الكفاية) إن كانت واجبة (أو ندبها) إن كانت مندوبة(3). ومعنى الفرض الكفائي مخاطبة الكل به ابتداء على وجه يقتضي وقوعه من أيهم كان وسقوطه بقيام من فيه الكفاية، فمتى تلبس به

___________________________________
(1) الحديث الاول مروي (المصدر نفسه). ص 871. الباب 46. الحديث 2. والاخير مذكور في (مستدرك وسائل الشيعة). المجلد 1 - ص 127. الباب 40 من ابواب الدفن الحديث 7. (2) بل (اخواننا السنة) أيضا على ذلك غير الثوري، فانه زعم كراهة ذلك بعد المدفن. راجع (الفقه على المذاهب الاربعة). الجزء 1. ص 423. لكن لا يخفى أن التعزية إنما شرعت لاجل تسلية المصابين فمقتضاها أنها بعد الدفن اكثر نفعا كما هو المأثور عن الرسول الاعظم وأهل البيت صلوات الله وسلامه عليه وعليهم اجمعين. راجع (وسائل الشيعة) الجزء 2 ص 874 الباب 49 الحديث 3. و (مستدرك وسائل الشيعة) المجلد الاول. ص 128. الباب 42 الحديث 5(3) بالنسبة إلى اكثر مندوباته، أما مثل التشييع فانه مستحب عيني.

[444]

من يمكنه القيام به سقط عن غيره سقوطا مراعى باكماله(1) ومتى لم يتفق ذلك أثم الجميع في التأخر عنه(2)، سواء في ذلك الولي وغيره: ممن علم بموته من المكلفين، القادرين عليه.


(الفصل الثالث - في التيمم)

(وشرطه: عدم الماء): بأن يوجد مع طلبه على الوجه المعتبر(3). (أو عدم(4) الوصلة اليه) مع كونه موجودا، إما للعجز

___________________________________
(1) أي بعد الاكمال يسقط الوجوب، كما أنه لو لم يكمل فالوجوب باق. (2) أي عن القيام بالواجب. (3) أي الفحص مقدار غلوة سهم، أو غلوتين كما يأتي تفصيلا. وهذه الشروط معتبرة في التيمم الواجب بدلا عن الغسل، أو الوضوء الواجبين. أما التيمم الندبي كمااذا كان للنوم، أو الاكل جنبا فلا تشترط فيه الشروط المذكورة. (4) أي أو لا يمكن الوصول إلى الماء مع كون الماء موجودا وعدم الوصول اليه لاجل أحد الاسباب التي ذكرها الشارح قدس سره بقوله: إما للعجز إلى آخر ماذكره فالعجز احد الاسباب الموجبة للتيمم.

[445]

عن الحركة المحتاج إليها في تحصيله لكبر(1)، أو مرض، أو ضعف قوة ولم يجد معاونا ولو بأجرة مقدورة، أو لضيق(2) الوقت: يحيث لا يدرك منه بعد الطهارة ركعة(3). أو لكونه(4) في بئر بعيد القعر يتعذر الوصول اليه بدون الآلة وهو عاجز عن تحصيلها ولو بعوض، أو شق(5) ثوب نفيس، أو إعارة. أو لكونه(6) موجودا في محل يخاف من السعي إليه على نفس

___________________________________
(1) تعليل للعجز عن الحركة وكذا المرض وضعف قوة. (2) هذا هو السبب الثاني لعدم امكان الوصول إلى الماء الموجب للتيمم. (3) بناء على الحديث النبوي: " من أدرك ركعة من الصلاة فقد ادرك الصلاة ". راجع (وسائل الشيعة) الجزء 3 ص 158. الباب 30 الحديث 6. هذا اذا كانت عليه صلاة واحدة. وأما اذا كانت عليه صلاتان فالمعتبر ادراك صلاة كاملة وركعة. (4) هذا هو السبب الثالث لعدم امكان الوصول إلى الماء الموجب للتيمم. (5) أي لوكان متمكنا عن تحصيل الآلة ولو بشق ثوب نفيس ذي قيمة غالية ليجعله حبلا، فانه يجب شفه حينئذ. (6) أي أو لكون الماء هذا هو السبب الرابع لعدم امكان الوصول إلى الماء الموجب للتيمم.

[446]

أوطرف(1)، أو مال محترمة(2) أو بضع، أو عرض(3) أو ذهاب عقل ولو بمجرد الجبن، أو لوجوده بعوض يعجز عن بذله، لعدم، أو حاجة ولو في وقت مترقب(4) ولا فرق

___________________________________
(1) بفتح الطاء والراء، المراد منه هنا الاعضاء والجوارح أي أو يخاف على قطع عضو من أعضاء بدنه. فالمعنى أن المكلف لو خاف على عضو من أعضائه - ولو كان اصبعا مثلا - فانه يحرم عليه طلب الماء، بل يجب عليه التيمم. (2) التأنيث باعتبار كونها نعتا للنفس وما عطف عليها، بناء على تغليب جانب النفس على ماعطف عليها. راجع حول الخوف على النفس، أو المال (وسائل الشيعة) الجزء 2. ص 964. الباب 2. الحديث 2. اليك نصه. عن يعقوب بن سالم قال: سألت أبا عبدالله عليه السلام عن رجل لا يكون معه ماء والماء عن يمين الطريق ويساره غلوتين أو نحو ذلك: قال: لا آمره أن يغرر بنفسه فيعرض له لص، أو سبع. وفي خبرآخر: لا تطلب الماء. (المصدر نفسه) الحديث 1 - 3. (3) البضع كناية عن التعرض للنساء بالفحشاء، كما أن العرض كناية عما يمس كرامة الانسان مطلقا حسبا ونسبا، فهو أعم من البضع. (4) أي ومن أفراد عدم الوصول إلى الماء مااذا كان موجودا لكن المكلف غير قادر على شرائه، لفقر، أو حاجة إلى المال في ذلك الوقت، أو في وقت مترقب.

[447]

في المال المخوف ذهابه والواجب بذله عوضا، حيث يجب حفظ الاول وبذل الثاني: بين القليل والكثير، والفارق(1) النص(2) لا أن الحاصل بالاول العوض على الغاصب وهو مقطع، وفي الثاني الثواب وهو دائم، لتحقق الثواب فيهما مع بذلهما اختيارا طلبا للعبادة لو أبيح ذلك، بل قد يجتمع في الاول العوض والثواب، بخلاف الثاني

___________________________________
(1) أي الفارق بين الحكمين وهما: جواز بذل المال الكثير لاجل شراء الماء وعدم جواز ترك المال القليل معرضا للنصوص هو النص. اليك النص عن صفوان قال: سألت أبا الحسن عليه السلام عن رجل. احتاج إلى الوضوء للصلاة وهو لا يقدر على الماء فوجد بقدر ما يتوضأ به بمائة درهم، أو بألف درهم وهو واجد*(10) لها. أيشتري ويتوضأ، أو يتيمم؟ قال: لا*(20)، بل يشتري، قد أصابني مثل ذلك فاشتريت وتوضأت وما يسوؤني (يسرني) بذلك مال كثير. (المصدر نفسه) ص 997. الباب 26. الحديث 1. (2) أي وليس الفارق بين المقامين على ماقيل: من أن العوض في صورة الاشتراء ثواب أخروي وهم دائم. وفي صورة ترك المال عرضة للنصوص هو ضمان اللص وهو عوض دنيوي منقطع، لانه لو جاز الثاني لكان الثواب أيضا حاصلا (فيجتمع العوضان: الدنيوي والاخروي معا).

___________________________________
*(10) أي متمكن من شراء المال. *(20) أي لا يتيمم.

[448]

(أو الخوف من استعماله لمرض) حاصل بخاف زيادته أو بطؤه أو عسر علاجه، او متوقع(1)، أو برد شديد يشق تحمله، أو خوف عطش حاصل، أو متوقع في زمان لا يحصل فيه الماء عادة، أو بقرائن الاحوال لنفس محترمة ولو حيوانا. (ويجب طلبه) مع فقده في كل جانب (من الجوانب الاربعة غلوة سهم) - بفتح الغين: وهي مقدار رمية من الرامي بالآلة معتدلين(2) (في) الارض (الحزنة) - بسكون الزاء المعجمة خلاف السهلة. وهي المشتملة على نحو الاشجار والاحجار، والعلو والهبوط المانع من رؤية ما خلفه. (و) غلوة (سهمين في السهلة). ولو اختلفت في الحزونة والسهولة توزع بحسبهما(3). وإنما يجب الطلب كذلك(4) مع احتمال وجوده فيها

___________________________________
(1) بالجر عطف على " حاصل " أي لمرض متوقع لم يكن موجودا بالفعل، لكنه يتوقع عروضه فيما بعد لو استعمل الماء. (2) حال من الرامي والالة اي حال كون الرامي والآلة معتدلين. (3) فاذا كان نصف الارض سهلا ونصفه الآخر حزنا يجب الطلب في النصف السهل غلوة، وفي النصف الحزن نصف غلوة وهكذا. (4) أي غلوة سهم في الارض الحزنة وغلوة سهمين في الارض السهلة في الجوانب الاربعة في كلاالحالين عند احتمال وجود الماء في الارض.

[449]

فلو علم عدمه مطلقا(1)، أو في بعض الجهات سقط الطلب مطلقا أو فيه(2) كما أنه لو علم وجوده في أزيد من النصاب وجب قصده مع الامكان ما لم يخرج الوقت، وتجوز الاستنابة فيه(3)، بل قد تجب ولو بأجرة مع القدرة. ويشترط عدالة النائب إن كانت اختيارية، وإلا فمع امكانها ويحتسب لهما على التقديرين(4)، ويجب طلب التراب كذلك لو تعذر، مع وجوبه(5). (ويجب) التيمم (بالتراب الطاهر والحجر) لانه من جملة الارض اجماعا(6).

___________________________________
(1) أي في جميع الجهات: الشرق، الغرب، الجنوب الشمال. (2) أي سقط الطلب في ذلك الجانب فقط. (3) أي في طلب الماء لعدم اعتبار المباشرة شرعا. (4) أي يحتسب للنائب والمنوب عنه على تقدير عدالة النائب أو عدمها. او يحتسب للنائب والمنوب عنه على تقدير الاستنابة الاختيارية او الاضطرارية او على تقدير السهم والسهمين. (5) أي إذا وجب تحصيل التراب لاجل وجوب التيمم وجب عيله الفحص عن التراب، كما يجب عليه الفحص عن الماء لاجل الوضوء. (6) نقل المحقق رحمه الله في المعتبر الاجماع على أن الحجر من الارض، ونقل المفسرون أن " الصعيد " هو وجه الارض فيدخل الحجر في ذلك.

[450]

والصعيد المأمور به(1) هو وجهها، ولانه تراب اكتسب رطوبة لزجة وعملت فيه الحرارة فأفادته استمساكا. ولا فرق بين أنواعه(2): من رخام(3)، وبرام، وغيرهما. خلافا للشيخ حيث اشترط في جواز استعماله(4) فقد التراب أما المنع منه مطلقا(5) فلا قائل به. ومن جوازه(6) بالحجر يستفاد جوازه بالخزف بطريق أولى لعدم خروجه بالطبخ عن اسم الارض وإن خرج عن اسم التراب. كما لم يخرج الحجر مع أنه أقوى استمساكا منه، خلافا للمحقق في المعتبر محتجا بخروجه مع اعترافه بجواز السجود عليه. وما يخرج عنها بالاستحالة يمنع من السجود عليه، وإن كانت دائرة السجود أوسع بالنسبة إلى غيره(7).

___________________________________
(1) اي في قوله تعالى: " فتيمموا صعيدا طيبا " النساء: الآية 43. (2) أي بين أقسام الحجر. (3) الرخام: الحجر الابيض الرخو، والبرام: الحجر الذي تصنع منه القدور، والآلات الحجرية المتداولة في بعض البلاد كخراسان. (4) أي استعمال الحجر. (5) أي سواء أ كان التراب موجودا أم مفقودا. (6) أي ومن جواز التيمم. (7) لان المحقق رحمه الله يرى خروج الخزف عن الارض وعدم صدقها عليه بسبب الطبخ. لكن الشهيد الثاني رحمه الله ينقض عليه: بأن الخزف لو لم يكن من الارض كيف يقول هو بجواز السجود عليه، مع أن دائرة السجود بالنسبة إلى صدق الارض أضيق من التيمم؟ وان كانت دائرة السجود بالنسبة إلى غير الارض من الاخشاب والاوراق أوسع من التيمم.

[451]

(لا بالمعادن) كالكحل(1)، والزرنيخ، وتراب الحديد ونحوه. (و) لا (النورة) والجص بعد خروجهما عن اسم الارض بالاحراق(2)، أما قبله فلا.

___________________________________
(1) مراده من الكحل ما يتخذ من حجر الاثمد، وإلا فبعض أقسامه غير معدني. والاثمد: حجر الكحل، وهو أسود إلى الحمرة، ومعدنه في مدينة (اصبهان)، وهو أجود الانواع. (2) بناء على استحالة النورة والجص بالاحراق. وقد يستدل على الجواز بمارواه السكوني عن (جعفربن محمد) عن آبائه عن (علي) عليهم السلام أنه سئل عن التيمم بالجص؟ فقال: نعم. فقيل: بالنورة. فقال: نعم. فقيل: بالرماد؟ فقال: لا، أنه ليس يخرج من الارض انما يخرج من الشجر وكذلك غيره. (وسائل الشيعة) الجزء 2. ص 971. الباب 8 الحديث 1 بناء على شمول الرواية لما بعد الاحراق.

[452]

(ويكره) التيمم (بالسبخة) بالتحريك فتحا وكسرا والسكون(1): وهي الارض المالحة النشاشة على أشهر القولين مالم يعلها ملح يمنع أصابة بعض الكف لارض فلابد من إزالته. (والرمل)، لشبههما بأرض المعدن، ووجه الجواز بقاء اسم الارض. (ويستحب من العوالي)، وهي ما ارتفع من الارض للنص(2)، ولبعدها من النجاسة، لان الهابط تقصد للحدث

___________________________________
(1) أي بفتح الباء وكسرها وسكونها: ثلاثة أوجه. أماالسين فمفتوحة على كل حال. " والنشاشة " مأخوذة من " النشيش "، كأن الارض تغلي بالملح. (2) لم نعثر على نص معتبر صريح باستحباب التيمم من (العوالي) وإنما وجدنا في (مستدرك وسائل الشيعة). المجلد 1 ص 156. الباب 5. الحديث 3. " فقه الرضا عليه السلام الصعيد الموضع المرتفع عن الارض والطيب الذي ينحدر عنه الماء ". وقد استدل صاحب الجواهر وغيره رحمهم الله على استحباب التيمم من العوالي بما روي عن أمير المؤمنين سلام الله عليه: " نهى اميرالمؤمنين عليه السلام: أن يتيمم الرجل بتراب من اثر الطريق ". (وسائل الشيعة) الجزء 2. ص 969. الباب 6. الحديث 2 وفي دلالة الحديث على المقصود: وهو التيمم من العوالي تأمل لان النهي يمكن ان يكون لاجل ان التيمم بتراب من اثر الطريق مشتملا على قذارة، ومختلطا بها لا لمدخلية العوالي، والاماكن المرتفعة في التيمم منها.

[453]

ومنه سمي الغائط(1) لان أصله المنخفض، سمي الحال باسمه لوقوعه فيه كثيرا. (والواجب) في التيمم (النية) وهي القصد إلى فعله، وسيأتي بقية ما يعتبر فيها، مقارنة لاول أفعاله(2): (و) هو (الضرب على الارض بيديه) معا: وهو وضعهما يسعى الاعتماد فلا يكفي مسمى الوضع على الظاهر، خلافا للمصنف في الذكرى فإنه جعل الظاهر الاكتفاء بالوضع. ومنشأ الاختلاف تعبير النصوص بكل منهما(3)، وكذا عبارات الاصحاب، فمن جوزهما جعله دالا على أن المؤدى واحد، ومن عين

___________________________________
(1) لان الغائط اسم للمنخفض من الارض، وكانت الاراضي المنخفضة تقصد لقضاء الحاجة، سميت العذرة باسم الغائط تسمية الحال باسم المحل. (2) اختلفوا في أول أفعال التيمم أهو ضرب اليد على الارض أم هو المسح على الجبهة؟ وتظهر الفائدة فيما لو أحدث بعد أن ضرب بيده على الارض فان كان الضرب باليد أول جزء من التيمم وجب عليه أن يعيد وإلا فلا. (3) روى أبوأيوب الخزار عن أبي عبدالله عليه السلام قال: سألته عن التيمم؟ فقال: إن عمارا أصابته جنابة فتمعك كما تتمعك الدابة*(10). فقلت له كيف التيمم؟ فوضع يده على الارض ثم رفعها فمسح وجهه ثم مسح فوق الكف قليلا. (المصدر نفسه) ص 976. الباب 11 - الحديث 2. وعن الصادق عليه السلام أنه وصف التيمم فضرب يديه على الارض ثم رفعها فنفضهما ثم مسح على جبينيه وكفيه مرة واحدة. (المصدر نفسه) ص 977. الحديث 6. فعبر عليه السلام في الرواية الاولى بالوضع، وفي الثانية بالضرب. وللفقهاء هنا أبحاث يراجع بشأنها المطولات الفقهية.

___________________________________
*(10) التمعك: هوالتمرغ في التراب والتقلب فيه كما يتمرغ الحمار في التراب ويتقلب فيه.

[454]

الضرب حمل المطلق على المقيد(1). وإنما يعتبر اليدان معا مع الاختيار، فلو تعذرت أحداهما، لقطع أو مرض، أو ربط - اقتصر على الميسور ومسح الجبهة به وسقط مسح اليد. ويحتمل قويا مسحها بالارض(2) كما يسمع الجبة بها لو كانتا

___________________________________
(1) المراد من المطلق هو الوضع بأي نحو كان سواء أ كان باعتماد أم بدونه. كما أن المراد من القيد هو الضرب على الارض باعتماد. (2) أي مسح ظهر اليد الباقية على الارض لقاعدة " الميسور لا يسقط بالمعسور ".

[455]

مقطوعتين، وليس كذلك لو كانتا نجستين، بل يمسح بهما كذك مع تعذر التطير إلا أن تكون متعدية، أو حائلة فيجب التجفيف وإزالة الحائل مع الامكان، فإن تعذر ضرب بالظهر إن خلا منهما وإلا ضرب بالجهة في الاول، وباليد النجسة في الثاني، كما لو كان عليها جبيرة. والضرب (مرة للوضوء) أي لتيممه الذي هو بدل منه (فيمسح بهما جبهته من قصاص الشعر إلى طرف الانف الاعلى) بادئا بالاعلى كما أشعر به " من " و " إلى(1) "، وإن احتمل غيره(2). وهذا القدر من الجبهة متفق عليه، وزاد بعضهم مسح الحاجبين، ونفي عنه المصنف في الذكرى البأس(3). وآخرون مسح الجبينين: وهما المحيطان بالجبهة يتصلان بالصدغين(4). وفي الثاني قوة، لوروده في بعض الاخبار الصحيحة(5)

___________________________________
(1) في قول المصنف في ص 466: من قصاص الشعر إلى أطراف الاصابع. (2) لاحتمال كونه تحديدا للمحل، لا للفعل. (3) أي الشهيد رحمه الله في (الذكرى) ذكر أنه لا بأس بالقول بالزيادة مسح الحاجبين. (4) " الصدغ " بالضم ما بين لحظ العين - أي طرفها - إلى أصل الاذن. (5) وهو مارواه عمر بن أبي المقدام عن أبي عبدالله عليه السلام أنه وصف التيمم فضرب بيديه على الارض ثم رفعهما فنفضهما ثم مسح على جبينيه وكفيه مرة واحدة. (المصدر نفسه) ص 977. الحديث 6.

[456]

أما الاول فما يتوقف عليه منه من باب المقدمة لا اشكال فيه، وإلا فلا دليل عليه. (ثم) يمسح (ظهر يده اليمنى ببطن اليسرى من الزند) بفتح الزاي: وهو موصل طرف الذراع في الكتف (إلى أطراف الاصابع، ثم) مسح ظهر (اليسرى) ببطن اليمنى (كذلك(1)) مبتدئا بالزند إلى الآخر، كما أشعر به كلامه. (ومرتين للغسل) إحداهما يمسح بها جبهته، والاخرى يديه. (ويتيمم غير الجنب) ممن عليه حدث يوجب الغسل عند تعذر استعمال الماء مطلقا(2) (مرتين) إحداهما بدلا من الغسل بضربتين، والاخرى بدلا من الوضوء بضربة. ولو قدر على الوضوء خاصة وجب، ويتمم عن الغسل كالعكس(3)، مع أنه يصدق عليه أنه محدث غير جنب، فلابد في اخراجه من قيد، وكأنه تركه اعتمادا على ظهوره. (ويجب في النية) قصد (البدلية) من الوضوء، أو الغسل إن كان التيمم بدلا عن أحدهما كما هو الغالب، فلو كان تيممه لصلاة

___________________________________
(1) كلمة كذلك اشارة إلى ماسبق من اعتبار البدء‌ة بالزند في اليد اليمنى. (2) أي لا وضوء ولا غسلا. (3) بأن تمكن من الغسل، لكفاية الماء له وجب عليه الغسل وليس له بعد الاغتسال ماء يتمكن من التوضؤ وجب عليه التيم.

[457]

الجنازة، أوللنوم على طهارة، أو لخروجه جنبا من أحد المسجدين على القول باختصاص التيمم بذلك كما هو أحد قولي المصنف(1) لم يكن بدلا من أحدهما، مع احتمال بقاء العموم بجعله فيها بدلا اختياريا(2). (و) يجب فيه نية (الاستباحة) لمشروط بالطهارة (والوجه) من وجوب، أو ندب، والكلام فيهما(3) كالمائية. (والقرية) ولا ريب في اعتبارها في كل عبادة مفتقرة إلى نية

___________________________________
(1) استند القائل بالاختصاص إلى صحيحة أبي حمزة عن أبي جعفر عليه السلام: " اذاكان الرجل نائما في المسجد الحرام، أومسجد الرسول صلى الله عليه وآله فاحتلم فأصابته جنابة فليتيمم، ولا يمر في المسجد إلا متيمما، ولا بأس أن يمر في سائر المساجد، ولا يجلس في المساجد ". (وسائل الشيعة) الجزء 1 ص 585. الباب 15. الحديث 6. (2) أي يحتمل ابقاء عبارة المصنف على عمومها، فتكون البدلية عامة شاملة. ففي الموارد التي يجوز فيها التيمم اختيارا يكون القصد أيضا جائزا، لكنها بدلية اختيارية. (3) أي في الاستباحة والوجه كالكلام في الطهارة المائية (الوضوء والغسل). فما قيل هناك من عدم اعتبار قصد الوجوب والندب آت في الطهارة الترابية أيضا.

[458]

ليتحقق الاخلاص المأمور به في كل عبادة(1). (و) تجب فيه (الموالاة): بمعنى المتابعة بين أفعاله بحيث لا يعد مفرقا عرفا. وظاهر الاصحاب الاتفاق على وجوبها(2). وهل يبطل بالاخلال بها أو يأثم خاصة؟ وجهان(3). وعلى القول بمراعاة الضيق فيه مطلقا(4) تظهر قوة الاول(5) وإلا فالاصل يقتضي الصحة.

___________________________________
(1) في قوله تعالى: " وما امروا إلا ليعبد وا الله مخلصين له الدين " البينة الآية 5. (2) الدليل على ذلك الاجماع. (3) أي ان كان وجوب الموالاة وجوبا نفسيا فالمخل بها آئم. وأما اذا كان الوجوب وجوبا شرطيا فالاخلال بها مبطل للعمل المشروط بها. (4) سواء‌ا أكان يتوقع زوال العذر أم لا. (5) أي على القول بوجوب تأخير التيمم إلى ضيق الوقت يكون الاخلال بالموالاة مبطلا، لانه بالتفريق إما متقدم على وقته أو مفوت للواجب. وأماعلى القول بجواز البدار فالاصل عدم اشتراط الموالاة، لانها مشكوكة الوجوب.

[459]

(ويستحب) نفض اليدين(1)) بعد كل ضربة بنفخ ما عليهما من أثر الصعيد، أو مسحهما، أو ضرب إحداهما بالاخرى. (وليكن) التيمم (عند آخر الوقت): بحيث يكون قد بقي منه مقدار فعله مع باقي شرائط الصلاة المفقودة والصلاة تامة الافعال علما أو ظنا، ولا يؤثر فيه ظهور الخلاف(2) (وجوبا مع الطمع في الماء) ورجاء حصوله ولو بالاحتمال البعيد (والا استحبابا) على أشهر الاقوال بين المتأخرين. والثاني - وهو الذي اختاره المصنف في الذكرى وادعى عليه المرتضى والشيخ الاجماع - مراعاة الضيق مطلقا(3). والثالث جوازه مع السعة مطلقا(4)، وهو قول الصدوق. والاخبار بعضها دال على اعتبار الضيق مطلقا، وبعضها غير مناف له، فلا وجه للجمع بينها بالتفصيل(5).

___________________________________
(1) نفض اليد: تحريكها لازالة ما عليها من آثار الغبار. (2) أي لو ظن بضيق الوقت فتيمم ثم ظهر عدم الضيق فتيممه صحيح، وكذا الصلاة التي صلاها به، ولا يحتاج إلى الاعادة. (3) تعميم للجواز، سواء رجا حصول الماء أم لم يرج. (4) أي سواء رجا حصول الماء أم لا. (5) منشأ الاختلاف اختلاف التعابير في الروايات. راجع (وسائل الشيعة) الجزء 2 ص 993 الباب 22 الاحاديث. وهناك حديث آخر قال الصادق عليه السلام: اذا لم نجد ماء واردت التيمم فأخر التيمم إلى آخر الوقت فان فاتك الماء لم تفتك الارض. (المصدر نفسه) الحديث 1. وفي رواية أخرى: سأل ابوبصير الامام الصادق عليه السلام عن رجل تيمم وصلى ثم بلغ الماء قبل أن يخرج الوقت؟ فقال: " ليس عليه إعادة الصلاة ". (المصدر نفسه) ص 983. الباب 14. الحديث 11.

[460]

هذا في التيمم المبتدأ. أما المستدام - كما لو تيمم لعبادة عند ضيق وقتها ولو بنذر ركعتين في وقت معين يتعذر فيه الماء، أوعبادة راجحة بالطهارة ولو ذكرا - جاز فعل غيرها به مع السعة. (ولو تمكن من) استعمال (الماء انتقض) تيممه عن الطهارة التي تمكن منها، فلو تمكن من عليه غير غسل الجنابة من الوضوء خاصة(1)، انتقض تيممه خاصة، وكذا الغسل. والحكم بانتقاضه بمجرد التمكن مبني على الظاهر. وأما انتقاضه مطلقا(2) فمشروط بمضي زمان يسع فعل المائية متمكنا منها، فلو طرأ بعد التمكن مانع قبله(3) كشف عن عدم انتقاضه، سواء شرع فيها أم لا كوجوب الصلاة بأول الوقت، والحج للمستطيع بسير القافلة مع اشتراط استقرار الوجوب بمضي زمان يسع الفعل، لاستحالة التكليف بعبادة في وقت لا يسعها

___________________________________
(1) قيد الغسل بغير الجنابة لانقراد سائر الاغسال عن الوضوء لعدم اتحادها معه. (2) أي ظاهرا وباطنا. (3) أي لو طرأ المانع بعد التمكن من الماء وقبل أن يمضي زمان يسع الطهارة فان ذلك يكشف عن عدم الانتقاض واقعا.

[461]

مع احتمال انتقاضه مطلقا(1)، كما يقتضيه ظاهر الاخبار(2) وكلام الاصحاب. وحيث كان التمكن من الماء ناقضا، فان اتفق قبل دخوله في الصلاة إنتقض إجماعا على الوجه المذكور(3) وإن وجده بعد الفراغ صحت، وانتقض بالنسبة إلى غيرها.

___________________________________
(1) سواء اتسع الوقت للعبادة أم لا. (2) راجع (المصدر نفسه) ص 990. الباب 20 الاحاديث. اليك نص الحديث الاول. قلت لابي جعفر عليه السلام: يصلي الرجل بتيمم واحد صلاة الليل والنهار كلها؟ فقال: نعم مالم يحدث، أو يصب ماء. واليك نص الحديث الثاني من نفس الباب. عن أبي عبدالله عليه السلام في رجل يتيمم؟ قال: " يجزيه ذلك إلى أن يجد الماء ". لكن في حديث أبي ايوب اشتراط التمكن مع الاصابة، فقد روى عن الامام الصادق عليه السلام قال: قلت: فان أصاب الماء وهو في آخر الوقت؟ قال: فقال: قد مضت صلاته. قال: قلت له: فيصلي بالتيمم صلاة أخرى؟ قال: اذارأى الماء وكان يقدر عليه انتقض التيمم. (المصدر نفسه) ص 990. الباب 19. الحديث 6. (3) أي مع التمكن من الماء لا يجز: وجود الماء

[462]

(ولو وجده في أثناء الصلاة) ولو بعد التكبير (أتمها) مطلقا(1) (على الاصح) عملا بأشهر الروايات(2) وأرجحها سندا واعتضادا بالنهي الوارد عن قطع الاعمال(3). ولا فرق في ذلك بين الفريضة والنافلة. وحيث حكم بالاتمام فهو للوجوب على تقدير وجوبها فيحرم قطعها والعدول بها إلى النافلة، لان ذلك مشروط بأسباب مسوغة(4) والحمل على ناسي الاذان قياس(5)، ولو ضاق الوقت فلا إشكال في التحريم. وهل ينتقض التيمم بالنسبة إلى غير هذه الصلاة على تقدير عدم التمكن منه بعدها؟ الاقرب العدم، لما تقدم: من أنه مشروط بالتمكن ولم يحصل والمانع الشرعي كالعقلي(6).

___________________________________
(1) سواء أكان قبل الركوع أم بعده. (2) راجع (المصدر نفسه) ص 991. الباب 21 الاحاديث. واختلاف الاقوال مستند إلى اختلاف الاخبار وكيفية الجمع بينها. (3) اشارة إلى قوله تعالى: " ولا تبطلوا أعمالكم " سورة محمد صلى الله عليه وآله وسلم: الآية 33، وإلى الاجماع. (4) كما لو أراد درك فضيلة الجماعة، أو خوف فوتها. (5) وبطلان القياس واضح في مذهبنا (6) أي كما لو كان هناك مانع عقلي عن الوصول إلى الماء فلا ينتقض التيمم. كذلك المانع الشرعي كالكون في الصلاة، فانه غير منتقض للتيمم.

[463]

ومقابل الاصح أقوال: منها الرجوع مالم يركع. ومنها الرجوع مالم يقرأ. ومنها: التفصيل بسعة الوقت وضيقه، والاخيران(1) لا شاهد لهما، والاول(2) مستند إلى رواية معارضة بما هو أقوى منها(3)

___________________________________
(1) وهما: الرجوع مالم يقرأ والتفصيل بسعة الوقت وضيقه. (2) وهو الرجوع مالم يركع. (3) الروايات الواردة في المقام أكثر من واحدة مع معارضة بعضها باخرى لكن يمكن التوفيق بينها. راجع (المصدر نفسه) ص 991 - 993 الباب 21 الاحاديث. اليك نص الحديث الاول. عن زرارة قال: قلت لابي جعفر عليه السلام: إن أصاب الماء وقد دخل في الصلاة؟ قال: فلينصرف فليتوضأ مالم يركع، وإن كان قد ركع فليمض في صلاته، فان التيمم أحد الطهورين. اليك نص الحديث الخامس. عن زرارة عن أبي جعفر عليه السلام قال: سألته عن رجل صلى ركعة على تيمم ثم جاء رجل ومعه قربتان من ماء. قال: يقطع الصلاة ويتوضأ ثم يبني على واحدة. فهذا الحديث معارض للحديث الاول، حيث إنه عليه السلام أمر بقطع الصلاة مطلقا، سواء أكان وجدان الماء قبل الركوع أم بعده.


الجزء الاول: القسم الثاني (كتاب الصلاة)

فصوله أحد عشر:


(الفصل الاول - في أعدادها)

(والواجب سبع) صلوات: (اليومية): الخمس الواقعة في اليوم والليلة(1)، نسبت إلى اليوم تغليبا. أوبناء على إطلاقه(2) على مايشمل الليل. (والجمعة والعيدان، والآيات، والطواف، والاموات والملتزم بنذر وشبهه). وهذه الاسماء إما غالبة عرفا، أو بتقدير حذف المضاف فيما عدا الاولى، والموصوف فيها(3)، وعدها سبعة أسد مما صنع من قبله

___________________________________
(1) وهي صلاة الصبح، والظهر، والعصر، والمغرب والعشاء. (2) أي اطلاق " اليوم " على معنى عام يشمل الليل والنها فاذا نسبة الصلاة إلى اليوم بهذا المعنى صحيحة أيضا. (3) أي تسمية هذه الصلوات بهذه الاسماء إما من باب التغليب - كما هو المتعارف في الاطلاقات العرفية، حيث يقال: " شمسان، قمران، حسنان " مع أن الشمس واحدة والقمر واحد، والحسن واحد، وهذا استعمال شائع. أو بحذف المضاف أي صلاة الجمعة، صلاة الطواف، صلاة الميت، وهكذا. إلا أن تقدير المضاف لا يمكن جريانه في الصلوات اليومية نظرا إلى ياء النسبة التي لاتصلح الا للوصفية، فلا بد حينئذ من تقدير الموصوف - أي الصلاة اليومية - كما أنه يجب تقدير الموصوف أيضا في الاخير: وهو الملتزم بنذر، لعدم صحة الاضافة فيه، نظرا إلى أنه وصف مفعول. ويبقى توجيه تذكير الصيغة فلا بد من تأويلها إلى الواجب.

[468]

حيث عدوها تسعة(1): يجعل الآيات ثلاثا بالكسوفين. وفي إدخال صلاة الاموات إختيار إطلاقها عليها بطريق الحقيقة الشرعية، وهو الذي صرح المصنف باختباره في الذكرى(2) ونفي(3) الصلاة عمالا فاتحة فيها ولا طهور، والحكم بتحليلها بالتسليم: ينافي الحقيقة. وبقي من أقسام الصلاة الواجبة صلاة الاحتياط، والقضاء فيمكن

___________________________________
(1) حيث جعل المحقق رحمه الله في الشرائع صلاة الكسوف، وصلاة الزلزلة قسمين برأسهما، مع أنهما داخلتان في قسم الآيات. راجع الشرائع الطبعة الجديدة. الجزء 1 ص 102. (2) قال في الذكرى: لا ريب أنها تسمى صلاة أيضا وإن اشتملت على الدعاء. (3) رد من الشارح على ما افاده المصنف: من أن اطلاق الصلاة على صلاة الميت بطريق الحقيقة الشرعية. وخلاصته: أن نفي الصلاة عن صلاة لا فاتحة فيها ولا طهور كصلاة الميت، وكذا الحكم بتحليل الصلاة بالتسليم، مع أن صلاة الميت لا تسليم فيها: ينافي كون الاطلاق المذكور بنحو الحقيقة الشرعية.

[469]

دخولهما في الملتزم(1)، وهو الذي استحسنه المصنف، في اليومية لان الاول مكمل لما يحتمل فواته منها، والثاني فعلها في غير وقتها ودخول الاول في الملتزم(2)، والثاني في اليومية. وله(3) وجه وجيه. (والمندوب) من الصلاة (لا حصر له)، فإن الصلاة خير

___________________________________
(1) نظرا إلى كون الملتزم أعم من أن يكون بنذر، أوشبه نذر. والثاني يشمل المقام، لكن الاستعمال غالب في ارادة العهد واليمين من شبه النذر فيمااذا قيل: " النذر وشبهه ". (2) لان صلاة الاحتياط ملتزم على المكلف بسبب شكه في الركعات. (3) أي لهذا الاحتمال الاخير وجه اعتباري وجيه. واليك التفصيل: (الاحتمال الاول): دخول صلاة الاحتياط والقضاء كلتيهما تحت عنوان " الملتزم "، لان الاحتياط صلاة التزمها المكلف على نفسه بسبب شكه في الركعات. وكذلك صلاة القضاء التزمها المكلف على نفسه بسبب عدم انيانها في وقتها. (الاحتمال الثاني): دخول كلتيهما تحت عنوان " اليومية " باعتبار أن صلاة الاحتياط مكملة لصلاة اليومية، فتعدمنها. وكذلك القضاء نفس الصلوات اليومية غير أنها تؤدى في خارج وقتها. (الاحتمال الثالث): دخول صلاة الاحتياط في الملتزم، ودخول صلاة الققاء في اليومية. أما الاحتياط فلان المكلف قد التزمها على نفسه بسبب شكه. وأما الفضاء فلانها هي اليومية المؤداة خارج وقتها.

[470]

موضوع، فمن شاء استقل، ومن شاء استكثر(1). (وأفضله الرواتب) اليومية التي هي ضعفها (فللظهر ثمان ركعات قبلها). (وللعصر ثمان ركعات قبلها). (وللمغرب أربع بعدها). (وللعشاء ركعتان جالسا) أي الجلوس ثابت فيهما بالاصل لا رخصة، لان الغرض منهما واحدة، ليكمل بها ضعف الفريضة وهو يحصل بالجلوس فيهما، لان الركعتين من جلوس ثوابهما ركعة من قيام. (ويجوز قائما)، بل هو أفضل على الاقوى، للتصريح به

___________________________________
(1) عن أبي ذر قال: دخلت على رسول الله صلى الله عليه وآله وسلم وهو جالس وحده فقال لي: ياأباذر للمسجد تحية. قلت: وما تحيته؟ قال: ركعتان تركعهما. فقلت: يا رسول الله إنك أمرتني بالصلاة فما الصلاة؟ قال: خير موضوع فمن شاء أقل، ومن شاء أكثر. (بحار الانوار) الجزء 82. ص 307. الباب 4 الحديث 3 الطبعة الجديدة. والحديث بلفظ " استقل واستكثر " تجده في (مستدرك وسائل الشيعة) المجلد 1. الباب العاشر ص 175 الحديث 8، 9.

[471]

في بعض الاخبار(1) وعدم دلالة مادل على فعلهما جالسا على أفضليته بل غايته الدلالة على الجواز. ومضافا إلى ما دل على أفضلية القيام في النافلة مطلقا(2).

___________________________________
(1) وهو مارواه سليمان بن خالد عن أبي عبدالله عليه السلام: " وركعتان بعد العشاء الآخرة يقرأ فيهما ماثة آية قائما، أو قاعدا، والقيام أفضل، ولا تعدهما من الخمسين ". والمصنف جوز القيام ولم يفضله على القعود، استنادا إلى ما عن الصادق عليه السلام في حديث " وركعتان بعد العشاء الآخرة كان أبي يصليهما وهو قاعد وأنا اصليهما وأنا قائم ". راجع (وسائل الشيعة) الجزء 3 ص 34 - 36 الباب 13 الحديث 9 - 16) والحديث الثاني لا يدل على الافضلية، فلا يعارض الحديث الاول المصرح بأفضلية القيام. وكذلك سائر أخبار الباب المصرحة بأنهما من جلوس، أو من قعود، لان مفادها ثبوت القيام فيها بحسب أصل التشريع الشرعي وكذلك لا يعارضه ما دل على فعل الامام لهما جالسا، لان فعل الامام أعم. (2) سواء أكانت نافلة العشاء، أم غيرها: من المرتبة، أو المبتدأة، كقول الرضا عليه السلام: " ان الصلاة قائما أفضل من الصلاة قاعدا ". راجع (المصدر نفسه) الجزء 4 ص 696 الباب 4 الحديث 3. فاطلاقه يشمل نافلة العشاء ايضا فيكون القيام افضل من الجلوس فيها.

[472]

(ومحلهما(1) بعدها) أي بعد العشاء. والافضل جعلهما بعد التعقيب، وبعد كل صلاة يريد فعلها بعدها. واختلف كلام المصنف في تقديهما على نافلة شهر رمضان الواقعة بعد العشاء، وتأخيرهما عنها. ففي النفلية قطع بالاول. وفي الذكرى بالثاني. وظاهره هنا الاول، نظرا إلى البعدية(2). وكلاهما حسن(3)، (وثمان) ركعات صلاة الليل، وركعتا الشفع) بعدها (وركعة الوتر، وركعتا الصبح قبلها)(4). هذا هو المشهور رواية وفتوى. وروي ثلاث وثلاثون باسقاط الوتيرة. وتسع وعشرون(5).

___________________________________
(1) أي ومحل ركعتي نافلة صلاة العشاء بعد اتيان صلاة العشاء. (2) أي إلى كلمة بعد في قوله: ومحلهما بعدها. (3) نظرا إلى أنها لو وقعت بعد صلاة النافلة لكانت واقعة بعد العشاء أيضا. وهذا من التسامح في الاطلاق الوصفي. (4) أي قبل صلاة الصبح بحذف المضاف، أوعلى طريقة الاستخدام. (5) أي وروي تسع وعشرون، وروي سبع وعشرون بنقص نوافل العصر أربعا مع الوتيرة فيبقى تسع وعشرون، أو ستا مع الوتيرة فيبقى سبع وعشرون. لكن في مقام الجمع بينها، وبين مادل على أنها أربع وثلاثون وأنها ضعف الفر يضة، وأن المجموع واحد وخمسون: لابد من حمل الاخبار المذكورة على أن الاربع والثلاثين أصل السنة في غير الوتيرة وتتأكد التسع والعشرون ثم السبع والعشرون.

[473]

وسبع وعشرون بنقص العصرية أربعا، أو ستا مع الوتيرة. وحمل على المؤكد منها لا على انحصار السنة فيها. (وفي السفر والخوف) الموجبين للقصر (تنتصف(1) الرباعية وتسقط راتبة المقصورة)، ولو قال: راتبتها كان أقصر، فالساقط نصف الراتبة سبع عشرة ركعة، وهو في غير الوتيرة موضع وفاق، وفيه اعلى المشهور. بل قيل إنه إجماعي أيضا. ولكن روى الفضل بن شاذان عن " الرضا " عليه السلام(2) عدم سقوطها، معللا بأنها زيادة في الخمسين تطوعا، ليتم بها بدل كل ركعة من الفريضة ركعتان من التطوع. قال المصنف في الذكرى: وهذا قوي لانه خاص ومتعلل إلا أن ينعقد الاجماع على خلافه(3).

___________________________________
(1) في بعض النسخ المخطوطة " تنصف ". (2) راجع (وسائل الشيعة) الجزء 3. ص 70 الباب 29 الحديث 3. (3) انتهى كلام المصنف في الذكرى.

[474]

ونبه بالاستثناء(1) على دعوى ابن ادريس الاجماع عليه، مع أن الشيخ في النهاية صرح بعدمه، فما قواه في محله. (ولكل ركعتين من النافلة تشهد وتسليم). هذا هو الاغلب. وقد خرج عنه مواضع ذكر المصنف منها موضعين بقوله: (و للوتر بانفراده) تشهد وتسليم. (ولصلاة الاعرابي) من التشهد والتسليم (ترتيب الظهرين بعد الثنائية) فهي عشر ركعات بخمس تشهدات وثلاث تسليمات كالصبح والظهرين. وبقي صلوات آخر ذكرها الشيخ في المصباح والسيد رضي الدين بن طاووس في تتماته(2) يفعل منها بتسليم واحد أزيد من ركعتين ترك المصنف والجماعة استثناء‌ها، لعدم اشتهارها، وجهالة طريقها. وصلاة الاعرابي توافقها في الثاني، دون الاول(3).

___________________________________
(1) وهو قوله: إلا أن ينعقد الاجماع على خلافه. (2) اسم كتاب لابن طاووس باعتبار كونه تتميا لمصباح الشيخ. (3) أي صلاة الاعرابي توافق سائر الصلوات المذكورة في جهالة الطريق، ولا توافقها في عدم اشتهارها، لانها مشهورة.


(الفصل الثاني - في شروطها)

(وهي سبعة): (الاول - الوقت) والمراد هنا وقت اليومية، مع أن السبعة شروط لمطلق الصلاة غير الاموات في الجملة(1)، فيجوز عود ضمير شروطها إلى المطلق(2)، لكن لا يلائمه(3) تخصيص الوقت باليومية إلا أن يؤخذ كون مطلق الوقت شرطا(4) وما بعد ذكره مجملا

___________________________________
(1) لان الوقت شرط في الجملة لمطلق الصلاة إلا صلاة الميت فإنه ليس شرطا فيها، فهو شرط في الجملة: لا لجميع أفراد الصلاة. كما أن الطهارة من الحدث والخبث ليست شرطا فيها، مع أنها أحد الشرائط السبعة. (2) أي إلى مطلق الصلاة، سواء أ كانت يومية أم غيرها. (3) أي لا يلائم عود ضمير شروطها إلى مطلق الصلاة تخصيص الوقت الذي هو احد الشروط السبعة للصلاة، لان الوقت مشترك بين جميع الصلوات سوى صلاة الميت. (4) أي أن مطلق الوقت، لا خصوص الاوقات المذكورة في الصلاة اليومية شرط لمطلق الصلاة، لا أنه شرط لخصوص اليومية فقط. ويكون ما ذكره المصنف قدس سره: من تفصيل الاوقات بعد أن ذكر الوقت اجمالا حكما آخر لا ربط له باشتراط أصل الوقت الذي هو شرط لمطلق الصلاة. والحكم الآخر الذي هو تفصيل الاوقات مختص باليومية ولا ينافي هذا الاختصاص كون الوقت - على اطلاقه - شرطا لمطلق الصلاة، وارجاع ضمير " شروطها " إلى مطلق الصلاة.

[476]

من التفصيل حكم آخر لليومية. ولو عاد ضمير شروطها إلى اليومية لا يحسن(1)، لعدم المميز مع اشتراك الجميع في الشرائط بقول مطلق، إلا أن عوده إلى اليومية أوفق لنظم الشروط، بقرينة تفصيل الوقت وعدم اشتراطه للطواف والاموات والملتزم إلا بتكلف وتجوز، وعدم(2) اشتراط الطهارة: من الحدث والخبث في صلاة الاموات وهي أحد السبعة.

___________________________________
(1) أي لا يحسن عود ضمير " شروطها " إلى اليومية فقط لعدم وجود المخصص، لتقدم ذكرالصلاة اجمالا، ثم ذكر الشرائط السبعة تفصيلا لذلك الاجمال. هذا مع أن جميع الصلوات مشتركة في الشرائط السبعة من دون اختصاصها باحدى الصلوات حتى الوقت بمعناه العام - أي الظرف الزماني، لا بمعناه الخاص الذي هو الاوقات الخاصة المختصة باليومية. (2) هذه قرينة ثالثة على عود الضمير إلى اليومية، لان الطهارة من الحدث والخبث التي هي من الشرائط السبعة ليست شرطا في صلاة الميت والقرينة الاولى قوله: بقرينة تفصيل والقرينة الثانية قوله: وعدم اشتراطه

[477]

واختصاص(1) اليومية بالضمير مع اشتراكه، لكونها(2) الفرد الاظهر من بينها، والاكمل مع انضمام قرائن لفظية بعد ذلك. (فللظهر) من الوقت (زوال الشمس) عن وسط السماء وميلها عن دائرة نصف النهار (المعلوم بزيدالظل) أي زيادته مصدران(3) لزاد الشئ (بعد نقصه) وذلك في الظل المبسوط(4):

___________________________________
(1) دفع وهم حاصل الوهم: أنه كيف قلت بترجيح عود الضمير إلى اليومية فضط، مع أن اللفظ مطلق؟ (2) جواب عن الوهم المذكور. حاصله: أن الترجيح لاجل أن اليومية هي الفرد الاظهر بين الصلوات وأكملها، ولاجل القرائن اللفظية الاخر. (3) أي زيد وزيادة كلاهما مصدران لزاد. (4) التقييد بالمبسوط للاحتراز عن الظل المنكوس: وهو ظل الشاخص المنصوب موازيا لسطح الافق متوجها نحو مشرق الشمس تشرق على رأسه حين الطلوع وليس ظل حينئذ أصلا. واذا ارتفعت الشمس قليلا أخذ الظل في الحدوث، وكلما زاد الارتفاع ازداد الظل. ويقال له: المعكوس، أو المنكوس، لانه بعكس الظل المبسوط. والمبسوط: هو ظل الشاخص المنصوب عمودا على سطح الافق على زاويتين قائمتين، ويكون ظله عند الطلوع طويلا ممتدا على الارض إلى جهة المغرب، ولذلك يقال له: " المبسوط ". وكلما ارتفعت الشمس نقض الظل إلى حد الزوال، فإما أن ينعدم رأسا، أو ينتهي نقصانه إلى أقصر حده كما يأتي. وبعد الزوال يحدث ظل شرقي، أو يأخذ الظل الباقي في الازدياد والميل شرقا، وكلما اقتربت الشمس إلى الغروب زاد الظل الشرقي.

[478]

وهو الحادث من المقاييس القائمة على سطح الافق، فان الشمس إذا طلعت وقع لكل شاخص(1) طويل قائم على سطح الارض بحيث يكون عمودا على سطح الافق - ظل إلى جهة المغرب، ثم لايزال ينقص كلما ارتفعت الشمس حتى تبلغ وسط السماء فينتهي النقصان إن كان عرض المكان المنصوب فيه المقياس(2) مخالفا لميل الشمس في المقدار الظل ويعدم أصلا إن كان بقدره، وذلك في كل مكان

___________________________________
(1) الشاخص: ما نصب على سطح الارض لغرض إستعلام جهة الظل، أو مقداره، ويجب أن يكون قائما على الافق بتسعين درجة من كل جانب من جوانبه الاربع: المشرق، المغرب، الشمال الجنوب أي من المشرق إلى الجنوب تسعون درجة. ومن الجنوب إلى المغرب تسعون درجة. ومن المغرب إلى الشمال تسعون درجة. ومن الشمال إلى المشرق تسعون درجة. فهذه 360 درجة بضرب 90 * 4 = 360. ويشترط أن يكون السطح القائم عليه الشاخص مساويا جدا. (2) المقياس: اسم لكل آلة تقاس بها الاشياء، والمقصود منه هنا الشاخص الذي يستعلم به الزوال، ويقاس به الظل. والاستفادة من الشاخص تختلف حسب اختلاف البلاد عرضا. توضيح ذلك: إن الشمس في أول يوم من برج الحمل تكون على نقطة الاعتدال الربيعي: وهو أول يوم من فصل الربيع، فتطلع على خط الاستواء وتغرب عليه وتسير موازية له، ثم تميل إلى جهة الشمال، فيكون طلوعها وغروبها منحرفا عن خط الاستواء (دائرة معدل النهار). وهكذا تنحرف شيئا فشيئا حتى اليوم الاخير من فصل الربيع (نهاية برج الجوزاء)، ثم تأخذ الشمس في الرجوع والانتقاص من انحرافها: وهو أول يوم من أيام الصيف، ويقال لها: (نقطة الانقلاب الصيفي)، وتسير الشمس حينذاك على مدار رأس السرطان. ويبعد هذا المدار عن مدار معدل النهار إلى جهة الشمال بما يقرب من ثلاث وعشرين درجة ونصف، ويظل الانحراف الشمالي ينقص يوما فيوما حتى تنتهي الشمس إلى نقطة الاعتدال الخريفي: وهو أول يوم من الخريف، فتطلع الشمس على مدار معدل النهار كما كانت في أول فصل الربيع، ثم تأخذ في الانحراف نحو الجنوب شيئا فشيئا حتى نقطة الانقلاب الشتوي فتسير على مدار رأس الجدي ثم ترجع عائدة حتى تنتهي إلى نقطة الاعتدال الربيعي، وهكذا. هذه دورة الشمس في طول أيام السنة. اذا فيختلف ظل كل شاخص بالنسبة إلى موقعيته من الارض فالبلاد التي تكون على خط الاستواء بعدم ظلهم عندما تكون الشمس على نقطتي الاعتدالين: (الربيعي والخريفي). ويميل ظلهم نحو الجنوب اذا أخذت الشمس تنحرف نحو الشمال، وبالعكس. والبلاد التي يكون عرضها أكثر من ثلاث وعشرين درجة ونصف لا يعدمون الظل أبدا، بل ينقص ويزيد حسب إقبال الشمس عليهم وإدبارها: فأهل الشمال يكون ظلهم إلى الشمال عند الزوال أبدا. وأهل الجنوب يكون ظلهم إلى الجنوب عند الزوال أبدا. أما البلاد التي تكون بين الانقلابين فيأخذ ظلهم يميل نحو الشمال تارة، ونحو الجنوب أخرى. وربما يعدم ظلهم، وذلك في السنة مرتين: مرة عند صعود الشمس ووصولها إلى درجة عرض ذلك البلد. وأخرى عند هبوطها ووصولها إلى نفس الدرجة.

[480]

يكون عرضه مساويا للميل الاعظم للشمس، أو أنقص عند ميلها بقدره وموافقته له في الجهة(1). ويتفق في أطول أيام السنة تقريبا في مدينة الرسول صلى الله عليه وآله وسلم وما قاربها في العرض(2).

___________________________________
(1) كما اذا كان عرض البلد أقل من الميل الاعظم (كمكة المكرمة) عرضها 21 / درجة و 35 / دقيقة وكانت جهة عرض البلد متفقة مع جهة انحراف الشمس - أي كان عرض البلد شماليا، وانحراف الشمس إلى الشمال أيضا -. (2) إنما قال: تقريبا، لان (المدينة المنورة) على عرض(25) درجة تقريبا وهوأزيد من الميل الاعظم بدرجة ونصف تقريبا.

[481]

وفي مكة قبل الانتهاء بستة وعشرين يوما، ثم يحدث ظل جنوبي إلى تمام الميل، وبعده(1) إلى ذلك المقدار، ثم يعدم يوما آخر. والضابط: أن ما كان عرضه زائدا على الميل الاعظم لا يعدم الظل فيه أصلا، بل يبقى عند زوال الشمس منه بقية تختلف زيادة ونقصانا ببعد الشمس من مسامتة رؤوس أهله وقربها. وما كان عرضه مساويا للميل يعدم فيه يوما وهو أطول أيام السنة. وما كان عرضه أنقص منه كمكة وصنعاء يعدم فيه يومين عند مسامته الشمس لرؤوس اهله صاعدة وهابطة(2)، كل ذلك مع موافقتة له في الجهة كما مر(3). أما الميل الجنوبي فلا يعدم ظله من ذي العرض مطلقا(4)، لا كما قاله المصنف رحمه الله في الذكرى، تبعا للعلامة: من كون ذلك بمكة وصنعاء في أطول أيام السنة، فإنه من أقبح الفساد. وأول من وقع فيه(5) الرافعي من الشافعية، ثم قلده فيه جماعة منا ومنهم من غير تحقيق للمحل. وقد حررنا البحث(6) في شرح الارشاد.

___________________________________
(1) أي بعد تمام الميل ورجوعها إلى نفس درجة عرض البلد (2) صعود الشمس ميلها إلى نقطة الانقلاب، وهبوطها رجوعها عائدة إلى نقطة الاعتدال. (3) الموافقة: كون العرض والميل إلى جهة واحدة جنوبا، أو شمالا. (4) لان العرض إذا كان شماليا وكان انحراف الشمس إلى جهة الجنوب فإن ظل أهل ذلك البلد لا ينعدم. (5) أي في هذا الفساد. (6) في بعض النسخ " المبحث " وهو و " البحث " سواء، لانه مصدر ميمي.

[483]

عند وصول الشمس - صاعدة - إلى النقطة رقم(1) من برج (جوزاء) يوم 7 (خردادماه) المصادف(28 - مي) -، ينعدم الظل في مكة المكرمة، لمسامتة الشمس لرؤس أهلها عند الزوال. وعند وصول الشمس - هابطة - إلى النقطة رقم(2) من برج (سرطان) يوم 24 (تيرماه) - المصادف(15 - جولاي) - ينعدم الظل ايضا في مكة المكرمة، لمسامتة الشمس رؤس أهلها وقت الزوال أما قبل وصولها إلى النقطة الاولى، وكذا بعد عبورها عن النقطة الثانية، فظل أهل مكة شمالي. وأما عند كونها بين النقطتين، فظلهم جنوبي. ولو حظ في الشكل: ان موقعية المدينة المنورة تبعد عن نقطة الميل الاعظم بدرجة ونصف، لان عرضها:(25 درجة)، أما نهاية الميل الاعظم فهي:(5 / 22 درجة). إذن فالشمس لاتسامت رؤس أهل المدينة المنورة أبدا، ولا ينعدم ظلهم بتاتا.

[484]

وإنما لم يذكر المصنف هنا حكم حدوثه بعد عدمه، لانه نادر فاقتصر على العلامة الغالبة. ولوعبر بظهور الظل في جانب المشرق كما صنع في الرسالة الالفية لشمل القسمين بعبارة وجيزة. (وللعصر الفراغ منها ولو تقديرا) بتقدير أن لا يكون قد صلاها(1) فإن وقت العصر يدخل بمضي مقدار فعله الظهر بحسب حاله: من قصر وتمام، وخفة، وبطء، وحصول الشرائط، وفقدها: بحيث لو اشتغل بها لاتمها، لا بمعنى جواز فعل العصر حينئذ مطلقا. بل تظهر الفائدة لو صلاها ناسيا قبل الظهر، فإنها تقع صحيحة إن وقعت بعد دخول وقتها المذكور، وكذا لو دخل قيل أن يتمها(2). (وتأخيرها) أي العصر إلى (مصير الظل) الحادث بعد الزوال (مثله) أي ذي مثل(3) الظل: وهو المقياس (أفضل) من تقديمها على ذلك الوقت، كما أن فعل الظهر قبل هذا المقدار أفضل.

___________________________________
(1) لانه لو صلى الظهر يكون الفراغ تحقيقيا، فالمقصود بالفراغ التقديري من الظهر: أنه لو صلى الظهر لكان فارغا منها حينئذ. فلو صلى العصر غافلا عن أنه لم يصل الظهر ووقعت العصر في وقتها بعد مضي مقدار أربع ركعات من أول الزوال فصلاته تقع صحيحة. (2) أي دخل الوقت المشترك قبل أن يفرغ من صلاة العصر بمقدار ركعة، فعند ذلك تكون صلاة العصر صحيحة، لان من أدرك ركعة من الوقت فقد أدرك الوقت كله. (3) فإنه لم يقل أحد بوجوب تأخير العصر إلى ذلك المقدار أي أن تأخير العصر إلى مصير الظل مثل الشاخص مستحب بالاتفاق.

[485]

بل قيل بتعينه، بخلاف تأخير العصر. (وللمغرب ذهاب الحمرة المشرقية): وهي الكائنة في جهة المشرق، وحده قمة الرأس(1). (وللعشاء الفراغ منها) ولو تقديرا على نحو ما قرر للظهر. إلا أنه هنا لو شرع في العشاء تماما تامة الافعال فلابد من دخول المشترك وهو فيها، فتصح مع النسيان، بخلاف العصر. (وتأخيرها) إلى ذهاب الحمرة (المغربية أفضل)، بل قيل بتعينه كتقديم المغرب عليه(2). أما الشفق الاصغر والابيض فلا عبرة بهما عندنا(3).

___________________________________
(1) القمة: بكسر القاف وتشديد الميم: الاعلى من كل شئ والمقصود: خط نصف النهار المسامت لقمة الرأس، فما بين خط نصف النهار والافق الشرقي هو جهة المشرق، فاذا ذهبت الحمرة عن هذه الجهة فقد دخل وقت صلاة المغرب. (2) أي قيل بوجوب تأخير صلاة العشاء عن ذهاب الحمرة المغربية كما قيل بوجوب تقديم صلاة المغرب على ذهاب الحمرة المغربية. (3) شعاع الشمس تختلف درجاته عند طلوعها، وكذلك عند غروبها، فقبل الطلوع يكون في الافق الشرقي بياض ثم حمرة ثم صفرة كاشفة ثم الطلوع. كما أنه عند الغروب تكون صفرة ثم حمرة ثم بياض، وبين البياضين سواد الليل. ثم إن الشفق - بتحريك الفاء - يقصد به اللون الاحمر عند الطلوع والغروب تارة، واللون الابيض أخرى. وقد اختلفت كلمات اللغويين في هذا المقام، ولكن (الامام الصادق) عليه السلام فسره بالاحمر: " قلنا: فأي شئ الشفق؟ فقال: الحمرة ". راجع (وسائل الشيعة) الجزء 3. ص 148. الباب 22. الحديث 6 وص 149. الباب 23. الحديث 1.

[486]

(وللصبح طلوع الفجر) الصادق(1) وهو الثاني المعترض في الافق. (ويمتد وقت الظهرين إلى الغروب) اختيارا على أشهر القولين(2) لا بمعنى أن الظهر تشارك العصر في جميع ذلك الوقت، بل يختص العصر من آخره بمقدار أدائها، كما يختص الظهر من اوله به(3).

___________________________________
(1) أي الممتد في عرض الافق فينشر فيه، بخلاف الفجر الكاذب فإنه يصعد من الافق إلى السماء، ويحيط به سواد اليل من الطرفين ولذلك يقال له: " ذنب السرحان " أي الذئب، تشبيها بذنب الذئب رافعا له إلى السماء، حيث إن وسطه أبيض، وكل من طرفيه أسود. (2) ويقابله قول الشيخ رحمه الله في أكثر كتبه: إن امتداد وقت الظهرين إلى الغروب وقت المضطر كالناسي، وذوي الاعذار. وأما للمختار فوقت الظهر إلى أن يصير الظل الحادث مثل الشاخص ووقت العصر إلى مثليه. وعنه في النهاية أن وقت الظهر للمختار إلى أن يصير الظل أربعة أقدام - أى أربعة أسباع قامة الشخص -. وعن السيد المرتضى في كتبه أن وقت العصر إلى أن يصير الظل ستة أسباع قامة الانسان. (3) يعني أن الوقت من آخره بمقدار أداء صلاة العصر مختص بها كما أن الوقت بمقدار أداء صلاة الظهر من أوله مختص بالظهر. فلو شرع بالظهر قبل الوقت غافلا ثم دخل الوقت وهو في الصلاة فوقعت ركعة من الظهر داخل الوقت جاز له بعد إتمامها أن يأتي بصلاة العصر وإن لم يمض من أول الوقت سوى مقدار ركعة واحدة.

[487]

وإطلاق امتداد وفتهما باعتبار كونهما لفظا واحدا اذا امتد وقت مجموعه من حيث هو مجموع إلى الغروب: لا ينافي عدم امتداد بعض أجزائه - وهو الظهر - إلى ذلك، كما اذا قيل: يمتد وقت العصر إلى الغروب(1) لا ينافي عدم امتداد بعض أجزائها: وهو اولها - اليه. وحينئذ فإطلاق الامتداد على وقتهما(2) بهذا المعنى(3) بطريق الحقيقة، لا المجاز اطلاقا لحكم بعض الاجزاء على الجميع أو نحو ذلك. (و) وقت (العشائين إلى نصف الليل) مع اختصاص العشاء من آخره بمقدار أدائها، على نحو ما ذكرناه في الظهر ين. (ويمتد وقت الصبح حتى تطلع الشمس) على أفق مكان المصلي وإن لم تظهر للابصار(4). (و) وقت (نافلة الظهر من الزوال إلى أن يصير الفئ) وهوالظل الحادث بعد الزوال. سماه في وقت الفريضة ظلا وهنا فيئا - وهو اجود، لانه مأخوذ من " فاء: اذا رجع "(5) مقدار (قدمين) اي سبعي قامة

___________________________________
(1) من باب التغليب في الاسم، أو باعتبار المجاورة، وإطلاق اسم الغروب على مايشمل الوقت القريب منه. (2) أي على وقت الظهر والعصر. (3) أي باعتبار كونهما لفظا واحدا. (4) بأن يكون هناك مانع عن رؤية الشمس كالجبال والابنية المرتفعة. (5) لدلالته على أن أصل الظل موجود، وبالزوال يرجع إلى طرف المشرق بعد ما كان غريبا ثم شماليا.

[488]

المقياس، لانها إذا قسمت سبعة اقسام يقال لكل قسم " قدم "، والاصل فيه أن قامة الانسان غالبا سبعة أقدام بقدمه. (وللعصر أربعة أقدام) فعلى هذا تقدم نافلة العصر بعد صلاة الظهر أول وقتها، أو في هذا المقدار، وتوخر الفريضة إلى وقتها وهو ما بعد المثل. هذا هو المشهور رواية وفتوى(1). وفي بعض الاخبار ما يدل على امتداد وقتهما بامتداد وقت فضيلة الفريضة(2): وهو زيادة الظل بمقدار مثل الشخص للظهر، ومثليه للعصر. وفيه قوة.

___________________________________
(1) والروايات المشار اليها مذكورة في (وسائل الشيعة). الجزء 3. من ص 103 إلى ص 110 الباب 8. الاحاديث من أبواب المواقيت. ومقابل المشهور ما حكي عن بعض: من امتداد وقت نافلة الظهرين بامتداد وقت فضيلتهما. (2) لم نجد رواية تدل على ذلك بصراحة. نعم يستشهد لهذا القول بروايات أحسنها ما كتب بعض أصحابنا إلى أبي الحسن عليه السلام: " روي عن آبائك القدم والقدمين، والاربع والقامة والقامتين وظل مثلك، والذراع والذراعين؟ فكتب عليه السلام: لا القدم ولا القدمين إذا زالت الشمس ".

[489]

ويناسبه المنقول من فعل النبي صلى الله عليه وآله والائمة عليهم السلام وغيرهم من السلف من صلاة نافلة العصر قبل الفريضة متصلة بها. وعلى ما ذكروه من الاقدام لا يجتمعان أصلا لمن أراد صلاة العصر في وقت الفريضة. والمروي أن النبي صلى الله عليه وآله كان يتبع الظهر بركعتين من سنة العصر، ويؤخر الباقي إلى أن يريد صلاة العصر، وربما اتبعها بأربع وست واخر الباقي(1). وهو السر في اختلاف المسلمين في أعداد نافليتهما(2).

___________________________________
(1) أي ربما أتبع الظهر بأربع من نافلة العصر واخر الباقي وربما اتبعها بست واخر الباقي. أما اتباع الظهر بأربع، وتأخير الباقي فلم نجد ما يرشد إليه من طرقنا. نعم ورد من طرق (اخواننا السنة) - كما في كتاب نيل الاوطار الجزء 3. ص 18 - 19 باب فضل الاربع قبل الظهر وبعدها وباب الصلاة الراتبة المؤكدة ص 16 - 12. وأما اتباع الظهر بست وتأخير الباقي فلم نعثر على الخبر الحاكي له سوى ما ورد عن (الامام الصادق) عليه السلام الذي أخذ الاحكام عن رسول الله صلى الله عليه وآله، قال: " صلاة النافلة ثمان ركعات حين تزول الشمس قبل الظهر وست ركعات بعد الظهر، وركعتان قبل العصر ". (2) مقصوده رحمه الله أن سر اختلاف الفقهاء في أعداد نوافل الظهرين، أو نافلة العصر، هو أنهم رووا عن النبي صلى الله عليه وآله وسلم أنه صلى بعدالظهر ركعتين، أو أربعا، أو ستا فظنوا أن ذلك من نافلة الظهرين وتزيد نافلتها على ثمانية، وأن ما بقي من ست، أو أربع، أو ركعتين نافلة العصر. فعن الحنابلة: من الراتبة ركعتان قبل الظهر. وركعتان بعده ومن غير الراتبة أربع ركعات قبل صلاة الظهر، وأربع بعدها، وأربع قبل صلاة العصر. وعن الحنفية: من السنن أربع ركعات قبل صلاة الظهر بتسليمة واحدة. ومن السنة ركعتان بعد صلاة الظهر من غير يوم الجمعة. وأما فيه أن يصلي بعدها أربعة، ومن المندوبة أربع ركعات قبل صلاة العصر وإن شاء ركعتين. وعن (الشافعية): من النوافل المؤكدة التابعة للفرائض ركعتان قبل الهظر، أو الجمعة، وركعتان بعد الظهر، أو الجمعة، ومن غير المؤكدة ركعتان قبل الظهر سوى ماتقدم، وركعتان بعدها كذلك والجمعة كالظهر، وأربع قبل الظهر. وعن (المالكية): أن النوافل الراتبة التابعة للفرائض قبل صلاة الظهر وبعدها، وقبل صلاة العصر ولا حد لها، ولكن الافضل ما وردت الاحاديث بفضله: وهو أربع قبل صلاة الظهر، وأربع بعدها، وأربع قبل صلاة العصر. وأما (فقهاء الامامية): فقد استقرت آراؤهم على أنها ثماني ركعات للظهر ومثلها للعصر، وقد ادعي الاجماع على ذلك ولم يوجد فيه خلاف سوى ما يحكى عن هداية الصدوق أنه جعل ست عشرة كلها نافلة للظهر. وما يحكى عن الاسكافي: من أنه جعل ركعتين من الثمانية الثانية نافلة العصر فقط، وباقيها نافلة للظهر. فتبين من جميع ما حكيناه وجوه الاختلاف إجمالا بين فقهاء المسلمين.

[491]

ولكن أهل البيت أدرى بما فيه(1). ولو أخر المتقدمة على الفرض عنه لا لعذر نقص الفضل وبقيت اداء ما بقي وقتها، بخلاف المتأخر فإن وقتها لا يدخل بدون فعله(2). (وللمغرب إلى ذهاب الحمرة المغربية، وللعشاء كوقتها) فتبقى اداء إلى ان ينتصف الليل، وليس في النوافل ما يمتد بامتداد وقت

___________________________________
(1) لاريب أن (أهل بيت النبوة) عليهم السلام أدرى بذلك وهم الذين عرفوا أن نوافل العصر ثماني ركعات، وأن ماأتى به النبي صلى الله عليه وآله في بعض الاخيان من ركعتين، أو أربع أو ست بعد الظهر إنما هي من نوافل العصر وقد قدمها، لا أنها من نوافل الظهر، لتكون أزيد من ثمانية، ونوافل العصر أقل منها. (2) توضيح ذلك: أن النوافل بعضها متقدمة على الفرض كنافلة الظهرين والفجر. وبعضها متأخرة عنه كنافلة العشائين، والمقدمة لها وقت خاص كما عرفت. ولعل المتقدم شرط لكمالها، اخرت مع بقاء وقتها تكون صحيحة وأداء، لكنها ناقصة الفضل. وأما المتأخرة فوقتها بعد الفرض في مدة مخصوصة أيضا، لكنها لوقدمت على فرضهالم تصح، لوقوعها قبل وقتها.

[492]

الفريضة على المشهور سواها(1). (ولليل بعد نصفه) الاول (إلى طلوع الفجر) الثاني. والشفع والوتر من جملة صلا ة الليل هنا(2).

___________________________________
(1) أي سوى نافلة العشاء من المشهور في باقي النوافل أن وقتها وقت فضيلة الفريضة، أو أقل منع، ولا يمتد وقتها بامتداد وقت الفريضة. ومقابل المشهور: امتداد وقت جميع النوافل الراتبة بامتداد وقت الفريضة. وبه رواية عن القاسم بن الوليد الغفاري عن أبي عبدالله عليه السلام. قال: قلت لابي عبدالله عليه السلام: جعلت فداك صلاة النهار النوافل كم هي؟ قال: " ست عشرة ركعة، أي ساعات النهار شئت أن تصليها صليتها، إلا أنك إن صليتها في مواقيتها أفضل. (وسائل الشيعة). الجزء 3 ص 36. الباب 13. الحديث 18. ولكنها كما تراها غير صريحة بالمطلوب، ومعارضة بما تقدم مما هو أصح منها وأشهر. راجع (المصدر نفسه). ص 31 - إلى 42. الباب 13. الاحاديث. وص 51 - إلى 54. الباب 17. الاحاديث. وص 55 - إلى 57 الباب 18. الاحاديث. (2) أي من حيث الوقت.

[493]

وكذا تشاركها في المزاحة(1) بعد الفجر لو أدرك من الوقت مقدار أربع، كما يزاحم بنافلة الظهرين لو أدرك من وقتها ركعة(2) أما المغربية فلا يزاحم بها مطلقا(3) إلا ان يتلبس منها بركعتين فيتمها مطلقا. (وللصبح حتى تطع الحمرة) من قبل المشرق، وهو آخر وقت فضيلة الفريضة، كالمثل، والمثلين للظهرين والحمرة المغربية للمغرب، وهو يناسب رواية المثل(4) لا القدم.

___________________________________
(1) أي كما أن صلاة الشفع والوتر تشارك صلاة الليل في الوقت كذلك تشاركها في المزاحمة لصلاة الفجر ونافلته، فلو صلى أربع ركعات من صلاة الليل فطلع الفجر يجوز له أن يأتي بالباقي، وبصلاة الشفع والوتر، ويزاحم بهن نافلة الفجر وفريضته. (2) مقصوده رحمه الله: أن المزاحمة في الموارد السابقة ثابتة، كما أنها ثابتة في نافلة الظهرين، فللمصلي أن يزاحم بنافلة الظهر وقت فضيلة الظهر إذا صلى من نافلتها ركعة وخرج وقتها، وكذلك الحال في نافلة العصر وصلاته. (3) يعني لا يزاحم المصلي بنافلة المغرب صلاة العشاء لو دخل وقتها ولم يكمل نافلة المغرب، سواء أتى بشئ من النافلة أم لا، فإذا تلبس بها وخرج وقتها في أثناء الاشتغال بها أتم الركعتين اللتين تلبس بهما فقط، سواء أ كانتا أوليين أم أخيرتين، وعند ئذ يزاحم صلاة العشاء بهذا المقدار. (4) يعني: لماكان وقت نافلة الصبح ممتدا إلى آخر وقت فضيلة الفريضة فهو يناسب رواية المثل والمثلين في نافلة الظهرين، كي يكون وقت الجميع ممتدا بامتداد بامتداد وقت الفريضة، ولا يناسب رواية القدمين والاربعة من نافلة الظهرين للمغايرة.

[494]

(وتكره النافلة المبتدئة) وهي التي يحدثها المصلي تبعا فإن الصلاة قربان كل تقي(1). واحترز بها عن ذات السبب، كصلاة الطواف، والاحرام، وتحية المسجد عند دخوله، والزيارة عند حصولها، والحاجة، والاستخارة والشكر(2)، وقضاء النوافل مطلقا(3) في هذه الاوقات الخمسة المتعلق اثنان منها بالفعل. (بعد صلاة الصبح) إلى ان تطلع الشمس (والعصر) إلى أن تغرب. (و) ثلاثة بالزمان (عند طلوع الشمس) أي بعده حتى ترتفع ويستولي شعاعها وتذهب الحمرة، وهنا يتصل وقت الكراهتين الفعلي والزماني(4) (و) عند (غروبها) أي ميلها إلى الغروب واصفرارها حتى يكمل بذهاب الحمرة المشرقية(5).

___________________________________
(1) راجع (المصدر نفسه). ص 30. الباب 12. الحديث 2. وهذا دليل على جواز التبرع بالصلاة في كل وقت، ومشروعيتها في أي زمان، وسميت مبتدئة، لعدم وجود سبب لها مقدم عليها لترتب عليه. (2) هذه الصلوات مفصلة في أبوابها المختصة بها من كتاب لصلاة وغيره. (3) أي لا يكره قضاء النوافل سواء أكانت ليلية أم نهارية في الاوقات التي تكره النوافل المبتدأة فيها. (4) لان الكراهة المتعلقة بالفعل بعد صلاة الصبح متصلة بالكراهة المتعلقة بالزمان من طلوع الشمس إلى ارتفاعها عن الافق. (5) أي حتى يكمل الغروب بذهاب الحمرة المشرقية، فقبل الغروب تجتمع الكراهة الفعلية التي كانت بعد صلاة العصر، والوقتية التي كانت قبل الغروب، فتتأكد الكراهة باجتماعهما.

[495]

وتجتمع هنا الكراهتان في وقت واحد. (و) عند (قيامها) في وسط السماء ووصولها إلى دائرة نصف النهار تقريبا إلى أن تزول (إلا يوم الجمعة) فلا تكره النافلة فيه عند قيامها، لاستحباب صلاة ركعتين من نافلتها حينئذ. وفي الحقيقة هذا الاستثناء منقطع، لان نافلة الجمعة من ذوات الاسباب. إلا أن يقال بعدم كراهة المبتدئة فيه أيضا، عملا باطلاق النصوص باستثنائه(1). (ولا تقدم) النافلة الليلية على الانتصاف (إلا لعذر) كتعب

___________________________________
(1) يعني أن النصوص الدالة على استثناء يوم الجمعة عن كراهة النافلة عند الزوال مطلقة شاملة لغير نافلة الجمعة أيضا، فيكون الاستثناء متصلا. وعمدة ما يمكن التمسك باطلاقه في المقام صحيح ابن سنان: " لا صلاة نصف النهار إلا يوم الجمعة ". راجع (وسائل الشيعة) الجزء 5. ص 18. الباب 8. الحديث 6. وما عن أبى عبدالله عليه السلام، قال: " صلاة التطوع يوم الجمعة إن شئت من أول النهار، وما تريد أن تصليه يوم الجمعة فإن شئت عجلته فصليته من أول النهار أي النهار شئت قبل أن تزول الشمس ". (المصدر نفسه). ص 24 الباب 11. الحديث 8. وعن صاحب الحدائق وغيره دعوى الاجماع وعدم الخلاف.

[496]

وبرد ورطوبة رأس وجنابة ولو اختيارية يشق معها الغسل، فيجوز تقديمها حينئذ من أوله بعد العشاء بنية التقديم(1) أو الاداء، ومنها الشفع والوتر. (وقضاؤها أفضل) من تقديمها في صورة جوازه(2). (وأول الوقت افضل) من غيره (الا) في مواضع ترتقي إلى خمسة وعشرين ذكر أكثرها المصنف في النفلية، وحررناها مع الباقي في شرحها، وقد ذكر منها هنا ثلاثة مواضع:

___________________________________
(1) أي النصوص دلت على جوازتقديم صلاة الليل على الانتصاف لذوي الاعذار. أما أن ذلك من باب تقديم النافلة على وقتها، أو من باب التوسعة في الوقت لذوي الاعذار، أو أن ذلك أصل وقتها فلا يظهر من الاخبار ما يعين أحد هذه الوجوه. نعم ظاهربعض الاخبار يرشد إلى التوسعة في الوقت. فعن (الامام الصادق) عليه السلام أنه قال: " لا بأس بصلاة الليل فيما بين أوله إلى آخره، إلا أن أفضل ذلك بعد انتصاف الليل ". راجع (وسائل الشيعة). الجزء 3. ص 183. الباب 44. الحديث 9. وسأل سماعة أباالحسن الاول عليه السلام عن وقت صلاة السفر. فقال: " من حين تصلي العتمة إلى أن ينفجر الصبح ". (المصدر نفسه). ص 182 الباب 44. الحديث 5. (2) أي في صورة جواز التقديم لذوي الاعذار يكون القضاء أفضل، لا في صورة عدم جوازه كما في حق من لا عذر له، وذلك لانه لا فضل للتقديم في هذه الصورة كي يكون القضاء أفضل.

[497]

(لمن يتوقع زوال عذره) بعد أوله(1)، كفاقد الساتر أو وصفه(2)، والقيام(3)، وما بعده(4) من المراتب الراجحة على ما هو به إذا رجا القدرة في آخره. والماء(5) على القول بجواز التيمم مع السعة ولازالة النجاسة غير

___________________________________
(1) أي بعد أول الوقت. (2) مجرور عطفا على الساتر، أي كفاقد وصف الساتر ية - كالطهارة - فاذا كان يرجو تحصيل طهارة الساتر في آخر الوقت يستحب له تأخير الصلاة. (3) بالجر عطفا على الساتر أيضا، أي كفاقد القيام في أول الوقت فيستحب له تأخير الصلاة إذا كان يرجو القدرة في آخر الوقت. (4) " كلمة وما بعده " مجرورة محلا عطفا على الساتر. والمعنى أن من كان على حالة اضطرارية يرجو تمكنه من الصلاة في حالة أرجع منها يستحب له تأخير الصلاة كالمتمكن من الصلاة مضطجعا يرجو تمكنه من الصلاة جالسا متكئا، أو يتمكن من الاتكاء أو ل الوقت لكنه يرجو الجلوس مستقلا آخره، وهكذا بالنسبة إلى المراتب الاخر، بل وحتى في بقية أفعال الصلاة. فمن لم يتمكن من الانحناء لكامل في الركوع يستحب له تأخير صلاته إذا كان يرجو التمكن من الانحناء الكامل في آخرالوقت. (5) مجرور عطفا على الساتر أيضا، أي كفاقد الماء في أول الوقت مع رجاء تحصيله في آخره، فيستحب له تأخير صلاته. هذا على القول بجواز التيمم في أول الوقت، وإلا فالتأخير واجب.

[498]

المعفو عنها(1) (ولصائم يتوقع) غيره (فطره) ومثله من تاقت(2) نفسه إلى الافطار بحيث ينافي الاقبال على الصلاة. (وللعشاء‌ين) للمفيض من عرفة (إلى المشعر) وإن تثلث الليل(3).

___________________________________
(1) أي إذا كانت النجاسة غير معفو عنها في الصلاة، ولا تتيسر إزالتها عن الثوب، أو البدن، لكنه يرجو التمكن من إزالتها آخر الوقت فيستحب له التأخير. أما النجاسة المعفو عنها فيصلي بها أول الوقت، ليدرك فضيلة المسارعة إذا لم يكن هناك داع آخر للتأخير. (2) من تاق يتوق أجوف واوي وزان قال يقول. معناه الاشتياق يقال: تاقت نفسه أي اشتاقت ونازعته. راجع (وسائل الشيعة) الجزء 3. ص 143. الباب 19. الحديث 12 إليك نصه: عن عمار عن أبي عبدالله عليه السلام قال: سألته عن صلاة المغرب إذا حضرت هل يجوز أن تؤخر ساعة؟ قال: لابأس إن كان صائما أفطر ثم صلى. (3) إشارة إلى ماورد في الحديث " لا تصل المغرب حتى تأتي جمعا وإن ذهب ثلث الليل ". راجع (المصدر نفسه) الجزء 10. ص 39. الباب 5. الحديث 1. وجمعا اسم للمشعر، أو المزدلفة. فيكون هذا الخبر مخصصا لمادل على كراهة تأخير المغرب عن الشفق كما في الوسائل. راجع (المصدر نفسه) الجزء 3. ص 143. الباب 19: الحديث 13 وص 144. الحديث 15. وكذلك يكون مخصصا لما دل على امتداد وقت فضيلة العشاء إلى ثلث الليل. راجع (وسائل الشيعة) الجزء 3. ص 145 - إلى 147. الباب 21 الاحاديث.

[499]

(ويعول في الوقت على الظن) المستند إلى ورد(1) بصنعة أو درس ونحوهما (ومع تعذرالعلم). أما مع إمكانه فلا يجوز الدخول بدونه (فإن) صلى بالظن حيث يتعذ العلم ثم انكشف وقوعها في الوقت، أو (دخل وهو فيها أجزأ) على أصح القولين(2) (وإن تقدمت) عليه بأجمعها (أعاد) وهو موضع وفاق.

___________________________________
(1) الورد بكسر الواو وسكون الراء: هو العمل المرتب في كل يوم مثلا. والمراد: أن من كانت له وضيفة مرتبة معينة من درس، أو عبادة أو صنعة تنتهي كل يوم عند الزوال، أو المغرب مثلا: بحيث أصبحت عادة مستمرة فعند الانتهاء منها يظن بدخول الوقت فيجوز له التعويل على هذا الظن والاتيان بالصلاة. (2) ومقابل الاصح قول السيد المرتضى رحمه الله ومن تبعه. والعمدة في ذلك قاعدة الاجزاء، مضافا إلى خبر اسماعيل بن دراج عن أبي عبدالله عليه السلام قال: " إذا صليت وأنت ترى أنك في وقت ولم يدخل الوقت فدخل وأنت في الصلاة فقد أجزأت عنك ". راجع (المصدر نفسه). ص 150. الباب 25. الحديث 1.

[500]

(الثاني - القبلة) (وهي) عين (الكعبة للمشاهد) لها (أو حكمه) وهو من يقدر على التوجه إلى عينها بغير مشقة كثيرة لا تتحمل عادة ولو بالصعود إلى جبل، أو سطح. (وجهتها)(1): وهي السمت الذي يحتمل كونها فيه ويقطع بعدم خروجها عنه لامارة شرعية(2) (لغيره) أي غير المشاهد ومن بحكمه كالاعمى(3). وليست الجهة للبعيد محصلة عين الكعبة وإن كان البعد عن الجسم يوجب اتساع جهة محاذا ته، لان ذلك لا يقتضي استقبال العين، إذ لو أخرجت خطوط متوازية من مواقف البعيد المتباعدة المتفقة الجهة على وجه يزيد على جرم الكعبة لم تتصل الخطوط أجمع بالكعبة ضرورة وإلا لخرجت عن كونها متوازية(4).

___________________________________
(1) أي أن جهة الكعبة قبلة لمن لم يشاهد الكعبة، لبعد، أو عمى. راجع (وسائل الشيعة) الجزء 2. ص 220 - 221. الباب 3. الاحاديث. (2) أي تكفي الامارة الشرعية في تعيين السمت، ولا يلزم القطع. (3) كلمة " كالاعمى " غير موجودة فيما لدينا من نسخ اللمعة المخطوطة وبعض المطبوعة. (4) المقصو د: أن البعد عن الجسم وإن كان موجبا للتوسعة في جهة محاذاته، إلا أنها توسعة بالنظرة العرفبة، لا بحسب الدقة. فلو فرضنا أن أحد جوانب الكعبة(30) ذراعا واستقبل هذا الجانب صف من المصلين على خط طوله(40) ذراعا، وعلى بعد عشرة أمتار مثلا، وخرج من أمام كل مصل خط، وبين كل خط وآخر ذراع واحد واستمرت الخطوط متوازية، فان عشرة من هذه الخطوط تخرج عن جرم الكعبة لا محالة، وإن ابتعد صف المصلين عن الكعبة أميالا مادامت الخطوط متوازية وجهة المصلين واحدة كما يتضح لك جليا في الشكل رقم(2). ولا يمكن فرض إصابة مجموع أفراد الصف البعيد لجرم الكعبة إلا إذا كانت الخطوط الخارجية منه باتجاه الكعبة غير متوازية كما يبدو لك جليا في الشكل المرسوم رقم(3).

[501]

وبهذا(1) يظهر الفرق بين العين والجهة، ويترتب عليه بطلان صلاة بعض الصف المستطيل زيادة من قدر الكعبة لو اعتبر مقابلة العين. والقول بأن البعيد فرضه الجهة أصح القولين في السمألة، خلافا للاكثر، حيث جعلوا المعتبر للخارج عن الحرم استقباله، استنادا إلى روايات ضعيفة(2).

___________________________________
(1) أي وبما ذكرنا: من أن البعد لايوجب الاتساع حقيقة إتضح الفرق بين القول باعتبار العين، والقول باعتبار الجهة، فتترتب على الاول بطلان صلاة بعض الصف الذي يزيد طوله على طول الجانب المواجه من الكعبة، لخروج البعض مع المحافظة على التوازي بين الخطوط الموصلة بين المصلي والكعبة. بينما تترتب على الثاني صحة صلاة الجميع حتى مع الحفاظ على توازي الخطوط، حيث لا يعتبر إصابة جرم الكعبة فلا يضر خروج البعض عنه ما دامت الخطوط مصيبة للجهة. (2) راجع (وسائل الشيعة). الجزء 3. ص 220 - 221. الباب 3. الاحاديث.

[502]

___________________________________
عين الكعبة

يتبين من هذا الشكل: ان الخطوطة المحرجة من مواقف المصلين في صف اطول من بين الكعبة لا تلقى كلها مع الكعبة اذا كانت متوازية، سواء الصف القريب والبعيد. ويتبين من هذا الشكل ان الصفوف التى تكون اطول من عين الكعبة يجب ان ينحرفوا بخطوط غير متوازية لتلقى في عينها وتبين مقايسة احدا الصفين الاطول بالاخر الابعد وان الانحراف في الاقرب اكثر من الصف الابعد، فالشخص الاول من الصف الابعد يكون انحرافه على زاوية مقدارها =(16 درجة) والشخص الثالث =(10 درجة وهكذا) الشخص الاول من الصف الاقرب فيكون انحراف على زاوية مقدارها =(44 درحة) والشخص الثالث =(4 درجة وهكذا)

[504]

ثم إن علم البعيد بالجهة بمحراب معصوم، أواعتبار رصدي(1) وإلا عول على العلامات المنصوبة لمعرفتها نصا أو استنباطا. (وعلامة) أهل (العراق ومن في سمتهم(2)) كبعض أهل خراسان(3)

___________________________________
(1) هي القواعد المقررة، والآلات المصنوعة لاستعلام جهة القبلة كالدائرة الهندية مثلا. (2) أي من قاربهم في طول بلدهم يكون سمت قبلتهم، وسمت قبلة أهل العراق متحدا. (3) المقصود من (خراسان) هنا (خريسان) احدى المدن العراقية في طريق (خانقين). وليس المراد منها المدينة المشهورة التي هي احدى محافظات ايران والتي تضمنت قبر بضعة (الرسول الاعظم الامام أبوالحسن علي بن موسى الرضا) صلى الله عليه وعلى آله الاطهار. اليك التفصيل: (خريسان) اسم شهر يتفرع من الضفة اليسرى لنهر (ديالى) ويخترق (بعقوبا). وكلمة (خريسان) منحرفة عن كلمة (خراسان). وهي كلمة فارسية مركبة من كلمتين: (خور) مخفف (خورشيد) وهي الشمس. (وآسا) وهو المكان أي محل طلوع الشمس. فنهر (خريسان) يكون معناه: النهر الشرقي. وإذا كان خراسان اسما لمقاطعة بعقوبا، لكونها واقعة على طريق خراسان فسمي النهر الذي يخترقها باسمها. وهذاأقرب إلى الحقيقة من حيث التسمية. راجع أصول أسماء المدن والموقع العراقية الجزء الاول. ص 158 للاستاذ جمال بابان.

[505]

ممن يقاربهم في طول بلدهم(1) (جعل المغرب على الايمن، والمشرق على الايسر، والجدي)(2) حال غاية ارتفاعه، أو انخفاضه (خلف المنكب الايمن). وهذه العلامة ورد بها النص خاصة علامة للكوفة وما ناسبها(3):

___________________________________
(1) لا يكفي في وحدة الاتجاه إتحاد البلدين طولا، إذ لو فرضنا أن بلدا واقعا على خط طول(40) وعرض(30)، وآخر على نفس خط طول البلد الاول، لكنه على خط عرض(50)، فان الزاوية الحاصلة من انحراف الاول أوسع من الزاوية الحاصلة من انحراف الثاني فلا يكون المصليان في البلدين باتجاه واحد كما يتضح من الشكل رقم(4). (2) الجدي: بفتح الجيم وسكون الدال اسم كوكب قطبي يدور قريبا من القطب الشمالي في قطر ثلاث درجات، فهو عند غاية ارتفاعه وانخفاضه يكون على خط الاستواء، وفي هذه الحالة يكون علامة لقبلة أهالي أوساط العراق عند جعله خلف المنكب الايمن. أما إذا كان على جهة يمين القطب، أو شماله فلا يصح جعله علامة لقبلة أهل أوساط العراق. (3) النص الوارد في المقام هو ما رواه محمد بن مسلم عن أحدهما عليهما السلام: إني أكون في السفر ولا أهتدي إلى القبلة بالليل؟ فقال: " أتعرف الكوكب الذي يقال له: جدي؟ ". قلت: نعم. يتبين من الشكل: أن البلد المرموز اليه بعلامة (ز) والبلد المرموز بعلامة (و) متحدان في الطول، ومختلفان في العرض بعشر درجات مثلا وهما معا متجهان إلى نقطة (ه‍)، لكن الاتجاهين ليسا على حد سواء، بل الزاوية الحادثة في البلد (ز) تساوي(20) درجة. أما زاوية البلد (و) فتساوي(33) درجة. قال: " اجعله على يمينك، وإذا كنت في طريق الحج فاجعله بين كتفيك ". راجع (وسائل الشيعة) الجزء 3. ص 222. الباب 5. الحديث 2. ملاحظة: الحديث الاول في الوسائل بطبعاتها القديمة والحديثة آخره " وصليه " إلا أنه في الكافي كما أثبتناه هنا، وهو الاولى لاستغنائه عن تخريج بعيد.

[507]

وهي موافقه للقواعد المستنبطة من الهيئة وغيرها(1) فالعمل بها متعين في أوساط العراق، مضافا إلى الكوفة كبغداد والمشهدين والحلة(2). وأما العلامة الاولى(3) فان أريد فيها بالمغرب والمشرق الاعتداليان(4) - كما صرح به المصنف في البيان، أوالجهتان اصطلاحا: وهما لمقاطعتان لجهتي الجنوب والشمال بخطين يحيث يحدث عنهما زوايا قوائم(5) -

___________________________________
(1) كالجغرافيا والهندسة، فانهما دخيلان في معرفة درجات طول البلدان وعرضها وكيفية التوجه. (2) بغداد وما بعدها أمثلة لاوساط العراق. (3) وهي جعل المغرب على الايمن، والمشرق على الايسر. (4) المراد من الاعتدالين هو طلوع الشمس وغروبها على نحو واحد. (5) لان المصلي إذا جعل المغرب على يمينه، والمشرق على شماله تكون نقطة الجنوب باتجاه وجهه ونقطة، الشمال بين كتفيه فيحصل من ذلك خطان متقاطعان خط موصل بين المشرق والمغرب، وآخر موصل بين الجنوب والشمال، ويحدث من تقاطع الخطين أربع زوايا قوائم. إذا يكون الجدي بين كتفي المصلي، فلو أراد أن يجعله خلف المنكب الايمن لزم انحرافه عن نقطة الجنوب نحو المغرب، فلا يكون المشرق الاعتدالي على يساره، والمغرب الاعتدالي على يمينه مع جعل الجدي خلف المنكب الايمن.

[508]

كانت مخالفة للثانية كثيرا، لان الجدي حال استقامته(1) يكون على دائرة نصف النهار الماره بنقطتي الجنوب والشمال، فجعل المشرق والمغرب على الوجه السابق(2) على اليمين واليسار يوجب جعل الجدي بين الكتفين، قضية(3) للتقاطع. فاذا أعتبر كون الجدي خلف المنكب الايمن لزم الانحراف بالوجه عن نقطة الجنوب نحو المغرب كثيرا، فينحرف بواسطته(4) الايمن عن المغرب نحو الشمال، والايسر عن المشرق نحو الجنوب، فلا يصح جعلهما معا علامة لجهة واحدة. إلا أن يدعى اغتفار هذا التفاوت، وهو بعيد، خصوصا مع مخالفة العلامة للنص(5) والاعتبار فهي إما فاسدة الوضع، أو تختص ببعض جهات العراق، وهي أطرافه الغربية - كالموصل وما والاها -

___________________________________
(1) استقامة الجدي: كونه حالة غاية ارتفاعه، أو انخفاضه على دائرة نصف النهار. (2) أي الاعتداليان، أو الجهتان اصطلاحا. (3) أي أن ذلك مقتضى تقاطع الخطين. (4) أي بسبب انحراف الوجه عن نقطة الجنوب نحو المغرب ينحرف الايمن عن المغرب نحو الشمال، والايسر عن المشرق نحو الجنوب. (5) أي العلامة الاولى حيث كانت مخالفة للنص القائل بجعل الجدي خلف المنكب الايمن، وهو لا يجتمع مع جعل المغرب على اليمين والمشرق على اليسار. ومخالفة للاعتبار أيضا، لان قواعد الهيئة تدل على لزوم الانحراف عن نقطة الجنوب نحو المغرب.


عنوان

[509]

فان التحقيق أن جهتهم نقطة الجنوب، وهي موافقة لما ذكر في العلامة(1). ولو اعتبرت العلامة المذكورة(2) غير مقيدة بالاعتدال(3) ولا بالمصطلح، بل بالجهتين العرفيتين انتشر الفساد كثيرا(4) بسبب الزيادة فيهما والنقصان الملحق لهما تارة بعلامة الشام، وأخرى بعلامة العراق وثالثة بزيادة عنهما، وتخصيصهما حينئذ بما يوافق الثانية يوجب سقوط فائدة العلامة(5).

___________________________________
(1) أي العلامة الاولى: وهي جعل المغرب على اليمين، والمشرق على اليسر - فان مقتضاها الاتجاه إلى نقطة الجنوب كما تقدم. (2) وهي جعل المغرب على الايمن، والمشرق على الايسر. (3) بأن لا يراد من المشرق والمغرب المشرق والمغرب الاعتداليان. (4) نظرا لاختلاف مطالع الشمس ومغاربها، ففي كل يوم تطلع من نقطة غير النقطة التي تطلع منها في اليوم الآخر، وكذلك غروبها. وحيث إن مجال أماكن طلوعها يبلغ سبع وأربعين درجة، وسعة غروبها كذلك - على ماحققه أهل الاختصاص - فلو فرضنا أن أحدا جعل آخر نقطة الطلوع الشمالي على يساره، وآخر نقطة الغروب الجنوبي على يمينه صدق عليه جعل المشرق على يساره، والمغرب على يمينه، ومع ذلك فهو منحرف عن نقطة الجنوب إلى الشرق بما يجعله قريبا من قبلة أهل الشام. وكذلك من جعل آخر نقطة الطلوع الجنوبي على يساره، وآخر نقطة الغروب الشمالي على يمينه، فانه منحرف عن الجنوب نحو المغرب بما يجعله قريبا من قبلة أهل أوساط العراق. إذا لا تكون هذه العلامة علامة ثابتة. ولاجل أن يتجلى لك الامر راجع الشكل السادس. (5) لان اعتبار العلامة الاولى على هذاالفرض عبث.

[510]

شكل رقم(5) يتبين من هذا الشكل: ان أوساط العراق عند اتجاههم إلى الكعبة ينحرفون عن نقطة الجنوب إلى الغرب فوق العشرين درجة ويلزمهم ان يقع كوكب الجدى القطبي خلف منكبهم الايمن.

[511]

شكل رقم(6)(1) اتجاه المصلي الذي يجعل منتهى المغرب الشمالي على يمينه، ومنتهى المشرق الجنوبي على يساره بعلامة (أ - ب) فتراه منحرفا عن نقطة الجنوب نحو المغرب بستة عشر درجة تقريبا. (2) اتجاه المصلي الذي يجعل منتهى المغرب الجنوبي على يمينه، ومنتهى المشرق الشمالي على يساره بعلامة (ح‍ - د) فتراه منحرفا عن نقطة الجنوب نحو المشرق بسته عشر درجة تقريبا.

[512]

وأما أطراف العراق الشرقية كالبصرة وما والاها من بلاد خراسان فيحتاجون إلى زيادة انحراف نحو المغرب عن أوساطها قليلا، وعلى هذا القياس(1). (وللشام) من العلامات (جعله) أي الجدي في تلك الحالة (خلف الايسر). الظاهر من العبارة كون الايسر صفة للمنكب بقرينة ما قبله، وبهذا صرح في البيان، فعليه يكون إنحراف الشامي عن نقطة الجنوب مشرقا بقدر انحراف العراقي عنها مغربا. والذي صرح به غيره، ووافقه المصنف في الدروس وغيرها: أن الشامي يجعل الجدي خلف الكتف، لا المنكب، وهذا هو الحق الموافق للقواعد، لان انحراف الشامي أقل من انحراف العراقي المتوسط وبالتحرير التام ينقص الشامي عنه جزء‌ين من تسعين جزء‌ا مما بين الجنوب والمشرق، أو المغرب(2).

___________________________________
(1) " القليل " قيد لزيادة الانحراف: يعني أن زيادة إنحرافهم عن اتجاه أهالي أوساط العراق يسير وإن كان إنحرافهم عن نقطة الجنوب كثيرا، وعلى هذا القياس فكلما ازدادت البلاد في الطول شرقا ازداد الانحراف نحو الجنوب. كما ينعكس الامر عند التفاوت في الطول من ناحية المغرب. (2) يعني لو كان إنحراف العراقي عن الجنوب إلى المغرب قريبا من اثتين وعشرين درجة يكون انحراف الشامي عن الجنوب نحو المشرق قريبا من عشرين درجة. وهذا صحيح بالنسبة لدمشق، أما سائر بلدد الشام فقد يكون انحرافهم إلى المشرق بقدر انحراف العراقي نحو المغرب.

[513]

(وجعل سهيل) أول طلوعه - وهو بروزه عن الافق - (بين العينين) لا مطلق كونه، ولا غاية ارتفاعه، لانه في غاية الارتفاع يكون مسامتا للجنوب، لان غاية ارتفاع كل كوكب يكون على دائرة نصف النهار المسامتة له كما سلف(1). (وللمغرب) والمراد به بعض المغرب كالحبشة والنوبة، لا المغرب المشهور(2) (جعل الثريا والعيوق)(3) عند طلوعهما (على يمينه وشماله) الثريا على اليمين، والعيوق على اليسار.

___________________________________
(1) " سهيل ": كوكب قريب من القطب الجنوبي على غرار الجدي كوكب القطب الشمالي. وبما أن القطب الجنوبي غير مرئي بالنسبة إلى أهل الاقطار الشمالية الوسطى، فان كوكب سهيل لا يرى في جميع أدواره سوى في حالة كونه قريبا من غاية ارتفاعه - وقت فصل الشتاء - فهو عندئذ على خط نصف النهار، ولكن عند أول طلوعه يكون منحرفا عن الجنوب نحو المشرق فاذا جعله الشامي بين عيليه في هذه الحالة يكون مستقبلا للقبلة تقريبا دون ما إذا كان في غاية الارتفاع. (2) المغرب: في تعبير القدماء يراد به تونس والجزائر، ومراكش وما والاها. (3) العيوق: كوكب في طرف المجرة الشرقي يتلو كوكب الثريا دائما. والثريا: مجموعة كواكب على شكل عنقود، وبين العيوق والثريا فاصلة قليلة. والمقصود من جعل العيوق على اليسار، والثريا على اليمين: جعلهما على يسار الوجه ويمينه، لا يسار البدن ويمينه.

[514]

وأما المغرب المشهور فقبلته تقرب من نقطة المشرق، وبعضها يميل عنه نحو الجنوب يسيرا. (واليمن مقابل الشام) ولازم المقابلة أن أهل اليمن يجعلون سهيلا طالعا بين الكتفين مقابل جعل الشامي له بين العينين، وأنهم يجعلون الجدي محاذيا لاذنهم اليمنى: بحيث يكون مقابلا للمنكب الايسر فان مقابله يكون إلى مقدم الايمن(1)، وهذا مخالف لما صرح به المصنف في كتبه الثلاثة(2) وغيره(3): من أن اليمني يجعل الجدي بين العينين، وسهيلا غائبا بين الكتفين فان ذلك يقتضي كون اليمن مقابلا للعراق، لا للشام(4). ومع هذا الاختلاف فالعلامتان مختلفتان أيضا، فان جعل الجدي طالعا(5)

___________________________________
(1) لان مقابل خلف المنكب الايسر هو مقدم الكتف الايمن المحاذي للاذن اليمنى. (2) الذكرى، البيان، الدروس. (3) بالرفع أي وغير المصنف من فقهاء الشيعة الامامية. (4) لان أهالي المغرب الشمالي من العراق يجعلون الجدي خلف المنكبين الملازم لجعل سهيل غائبا بين العينين، فاليماني إذا جعل الجدي بين العينين، وسهيلا غائبا خلف المنكبين يكون العراقي واليماني متقابلين. (5) هنا مناقشتان مع الشارح قدس سره حول عبارته لا بأس بذكرهما مع الجواب عنهما: - (الاولى): أنه رضوان الله عليه عبر عن الجدي بقوله: طالعا مع أنه لا طلوع له، ولا غروب. (الثانية): قيد طلوع الجدي بقوله: بين العينين. وفيه - بالاضافة إلى أن هذا القيد لا يوجد في كلمات الفقهاء: أنه يلزم أن يكون المصلي مستقبلا نقطة الشمال في حين أن الجدي حال طلوعه مائل إلى جهة المشرق، فمن جعله بين عينيه ينحرف عن الشمال إلى المشرق. (والجواب عن الاولى): أن الجدي لايغرب عن سكان البلدان القريبة من القطب الشمالي. أما الجنوبية والشمالية القريبة من خط الاستواء، فان الجدي يغرب عنها، وكلما ازداد البعد عن الشمال كثر غروبه، وكلما قرب البلد من الشمال طال بزوغه. (والجواب عن الثانية): أن أمر الاستقبال مبني على المسامحة لكفاية الجهة، أمابناء على الدقة فالاشكال محكم.

[515]

بين العينين يقتضي استقبال نقطة الشمال(1)، وحينئذ فتكون نقطة الجنوب بين الكتفين: وهي موازية لسهيل في غاية ارتفاعه كما مر لا غائبا(2). ومع هذا فالمقابلة للعراقي، لا للشامي(3). هذا بحسب ما يتعلق بعباراتهم.

___________________________________
(1) لان أهل اليمن لا يرون الجدي إلا في حالة ارتفاعه، وذلك إذا كان على خط نصف النهار، إذا يلزمهم مقابلة نفس نقطة الشمال. (2) لان سهيلا عند الغروب مائل عن نقطة الجنوب. (3) لان الشامي يتجه إلى نقطة منحرفة عن الجنوب إلى المشرق والمقابلة معه تقضي الاتجاه إلى نقطة منحرفة نحو المغرب، مع أن اليماني إما متجه إلى نقطة القطب الشمالي، أو منحرف إلى شرق القطب قليلا فلا تقابل بين اليماني والشامي أصلا. نعم هو مقابل للعراقي عند ميله إلى غرب القطب الجنوبي بقليل.

[516]

وأما الموافق للتحقيق(1): فهو أن المقابل للشام من اليمن هو صنعاء وما ناسبها وهي لا تناسب شيئا من هذه العلامات، وإنما المناسب لها عدن وما والاها فتدبر. (و) يجوز أن (يعول على قبلة البلد) من غير أن يجتهد (إلا مع علم الخطأ) فيجب حينئذ الاجتهاد، وكذا يجوز الاجتهاد فيها تيامنا وتياسرا وإن لم يعلم الخطأ(2). والمراد بقبلة البلد محراب مسجده، وتوجه قبوره، ونحوه، ولا فرق بين الكبير والصغير. والمراد به بلد المسلمين فلا عبرة بمحراب(3) المجهولة كقبورها

___________________________________
(1) حاصل تحقيقه: أن بلاد اليمن مختلفة فبعضها مقابل الشام كصنعاء وما ناسبها في الطول والعرض وهي لا تناسب العلامات المذكورة كجعل الجدي بين العينين، وسهيلا غائبا بين الكتفين، لما عرفت من الاشكال على جعل الشامي الجدي خلف المنكب الايسر الذي يلزم منه كون الجدي مقابلا للاذن اليمنى لليماني. وإنما المناسب للعلامات المذكورة (عدن وما والاها) - مع قطع النظر عما تقدم عليها من الاشكال في ص 507 - 508 - 9 50 - 514 لان عرض عدن 12 و 33 دقيقة وطولها من جهة الشرق 40 و 10 دقائق، فيصير انحرافهم عن الشمال إلى المغرب قريبا من انحراف الشامي عن الجنوب إلى الشرق. (2) يعني أن المصلي إذا لم يعلم بخطأ قبلة البلد يجوز له أن يعتمد عليها من عير فحص، أما إذا علم بالخطأ فالواجب عليه أن يتفحص. هذا بالنسبة إلى أصل جهة القبلة، وأما بالنسبة إلى التيامن، أو التياسر إن احتمل أحدهما فيجوز له الاجتهاد والعمل على وفقه وإن لم يعلم الخطأ. (3) أي بمحراب البلد المجهولة، أو القرية المجهولة.

[517]

كما لا عبرة بنحو القبر والقبرين للمسلمين، ولا بالمحراب المنصوب في طريق قليلة المارة منهم(1). (ولو فقد الامارات) الدالة على الجهة المذكورة هنا وغيرها (قلد) العدل العارف بها رجلا كان أم امرأة حرا أم عبدا. ولا فرق بين فقدها لمانع من رؤيتها كغيم، ورؤيته(2) كعمى وجهل(3) بها كالعامي مع ضيق الوقت عن التعلمعلى أجود الاقوال(4) وهو(5) الذي يقتضيه اطلاق العبارة. وللمصنف، وغيره في ذلك اختلاف. ولو فقد التقليد صلى إلى أربع جهات متقاطعة على زوايا قوائم

___________________________________
(1) أي من المسلمين، لان التعويل على فعل المسلم المحول على الصحة إما البلد، أو الطريق الذي يضعف فيه احتمال تأثير المسلمين على مظاهره فلايجوز الاعتماد عليه. (2) أي ولا فرق أيضا بين فقد الامارات لمانع من رؤية الشخص للامارات كما إذا كان أعمى. (3) أي ولا فرق أيضا بين أن يكون المانع من رؤية الامارات جهل المصلي كما إذا كان عاميا لا يعرف الامارات. (4) الاقوال المذكورة هنا ثلاثة: (الاول): وجوب الصلاة إلى أربع جهات من غير تقليد مطلقا. (الثاني): وجوب التقليد مطلقا. (الثالث): التفصيل بين كون المصلي أعمى فيقلد، أو مبصرا فيصلي إلى أربع جهات. (5) أي ما قلناه: من عدم الفرق في فقد الامارات بين كونه لمانع من رؤيتها إلى آخره هو مقتضى عبارة المصنف.

[518]

مع الامكان، فإن عجز اكتفى بالممكن. والحكم بالاربع حينئذ(1) مشهور، ومستنده ضعيف(2) واعبتاره حسن، لان الصلاه كذلك(3) تستلزم إما القبلة(4) أو الانحراف عنها بمالا يبلغ اليمين واليسار، وهو(5) موجب للصحة مطلقا(6) ويبقى الزائد عن الصلاة الواحدة واجبا من باب المقدمة، لتوقف الصلاة

___________________________________
(1) أي حين فقد التقليد عن العدل العارف بالامارات. (2) لان المستند مرسلة وهي ما رواها الصدوق. " قال: روي في من لايهتدي إلى القبلة في مفازة أنه يصلي إلى أربع جوانب ". راجع (وسائل الشيعة) الجزء 3. ص 255. الباب 8. الحديث 1. ومقابل المشهور: الاكتفاء بصلاة واحدة إلى أي جهة أراد، استنادا إلى روايات، منها: ما رواه محمد بن مسلم وزرارة عن الباقر عليه السلام: " يجزي المتحير أبدا أينما توجه إذا لم يعلم أين وجه القبلة ". راجع (المصدر نفسه). ص 226. الباب 8. الحديث 2. (3) أي إلى أربع جهات. (4) أي الصلاة إلى القبلة لا محالة. (5) أي الانحراف عن القبلة بما لا يبلغ اليمين واليسار. (6) سواء بقي الاشتباه أم ظهرت المخالفة في حال بقاء الوقت أو خروجه، فالصلاة في جميع ذلك صحيحة، لان مابين المشرق والمغرب قبلة، كما ورد عن الامام الصادق عليه السلام. راجع (المصدر نفسه) ص 228. الباب 10. الاحاديث. نعم في صورة الانحراف إلى نقطة جهة اليمين، أو الشمال بتطل.

[519]

إلى القبلة أو ما في حكمها(1) الواجب عليه(2) كوجوب الصلاة الواحدة في الثياب المتعددة المشتبه بالنجس لتحصيل الصلاة في واحد طاهر، ومثل هذا(3) يجب بدون النص، فيبقى النص له شاهدا وإن كان مرسلا. وذهب السيد رضي الدين بن طاووس هنا(4) إلى العمل بالقرعة استضعافا لسند الاربع مع ورودها(5) لكل أمر مشتبه، وهذا منه وهو(6) نادر.

___________________________________
(1) أي في حكم القبلة من الجهة، أو السمت، بناء على الاكتفاء بهما في الاستقبال. (2) أي على مثل هذا المصلي، لان الاتيان بالصلاة إلى القبلة أو جهتها متوقف على الاتيان بها إلى أربع جهات، حيث إن الاشتغال اليقيني يستدعي البراء‌ة اليقينية. (3) أي اتيان الصلاة وتحصيلها في ثوب واحد طاهر بثياب متعددة مشتبهة. (4) أي عند فقد التقليد وعدم الامكان على حصول القبلة، أو الجهة والسمت. (5) أي مع ورود القرعة لكل أمر مشكل. وفقد التقليد وعدم امكان الحصول على القبلة، أو الجهة والسمت أحد أفراد المشكل. (6) أي القول بالقرعة نادر، بالاضافة إلى كونه مقابلا للمشهور أيضا، وبالاضافة إلى كونه ضعيفا جدا، لورود النصوص بالصلاة إلى أربع جهات. ولكن تقدم في ذيل التعليقة رقم(2) من ص 518 ذكر النص الصحيح الدال على الاكتفاء بالصلاة إلى جهة واحدة.

[520]

ولو انكشف الخطأ بعد الصلاة) بالاجتهاد أو التقليد حيث يسوغ أو ناسيا للمراعاة (لم يعد ماكان بين اليمين واليسار) أي ما كان دونهما إلى جهة القبلة وإن قل(1). (ويعيد ما كان إليهما) محضا (في وقته) لاخارجه (والمستدبر): وهو الذي صلى إلى ما يقابل سمت القبلة الذي تجوز الصلاة إليه اختيارا(2) (يعيد ولو خرج الوقت) على المشهور جمعا بين الاخبار الدال أكثرها على إطلاق الاعادة في الوقت، وبعضها على تخصيصه بالمتيامن والمتياسر وإعادة المستدبر مطلقا(3). والاقوى الاعادة في الوقت مطلقا(4) لضعف مستند التفصيل الموجب لتقييد الصحيح المتناول بإطلاقه موضع النزاع.

___________________________________
(1) أي وإن قل انحرافه عن اليمين، أو اليسار إلى جهة القبلة بأن كان قريبا من أحدهما من دون أن يصل إليه. (2) سمت القبلة الذي يصلى إليه اختيارا: هو قوس وهمي من الافق يجب أن يعلم بعدم خروج الكعبة عن مجموعه، ويقدر بسبع الدائرة، فاذا استدبر المصلي هذا القوس بطلت صلاته ولو كان غافلا. (3) في الوقت وخارجه، والاخبار مذكورة. راجع (وسائل الشيعة) الجزء 3. ص 229 - 230. الباب 11 الحديث 321. وص 229. الباب 10. الحديث 5. (4) من غير تفصيل بين المتيامن والمتياسر، وغير هما، لان ما دل على التفصيل بينهما إذا وقعت الصلاة بين اليمين واليسار - ضعيف السند فلا يصلح مقيدا لمادل على وجوب الاعادة مطلقا. إذا يبقي شاملا لصورة وقوع الصلاة بين المشرق والمغرب. هذه الدائرة تحدد اتجاه قبلة البلاد، كل وفق افقه فيجعل المصلي موقفه وسط الدائرة ثم يتجه باتجاه السهم المشير إلى بلده وهكذا الدائرة التالية تعين اتجاه قبلة بقية البلاد الاسلامية المشهورة او ما يقطنها المسلمون. (1) أربيل(2) سامراء، خوي(3) كركوك(4) خانقين، تبريز، السليمانية(5) بعقوبة، الحلة(6) الديوانية اردبيل(7) الكوت، زنجان، السماوة، كرمانشاه(8) رشت، انزلي(9) الشطرة، الشاه عبدالعظيم(10) العمارة، بروجرد، الناصرية، قزوين(11) دزفول، ساوة(12) آمل، اهواز، خونسار، استراباد كشان، الكويت(13) سمر قند، سمنان، عبادان(14) بهبهان، بجنورد(15) سبزوار(17) يزد(18) بخارا، بوشهر، شوشتر(19) شيراز(22) بلخ، الرياض، كرمان، قندهار(25) بندر عباس(29) دهلي، رامپور(32) لكهنو(50) عدن(60) رنجبار(70) جدة(73) اكسفورد(77) جنيف - سويسرا -(78) ژن - ايطاليا -(80) هامبرك - المانيا -(82) الاسكندرية - مصر -(83) ونيز - ايطاليا -(88) رابغ - الحجاز -(90) صيدا، صور(92) لاذقية - لبنان -(93) بعلبك(94) حمص

[524]

وعلى المشهور كل ما خرج عن دبر القبلة إلى أن يصل إلى اليمين واليسار يلحق بهما، وما خرج عنهما نحو القبلة يلحق بها(1). (الثالث - ستر العورة) (وهي القبل والدبر للرجل). والمراد بالقبل: القضيب والانثيان. وبالدبر: المخرج لا الاليان في المشهور(2). (وجميع البدن عدا الوجه): وهو ما يجب غسله منه في الوضوء أصالة(3). (والكفين) ظاهرهما وباطنهما من الزندين (وظاهر القدمين) دون باطنهما، وحدهما مفصل الساق.

___________________________________
(1) لكن تبقى الصلاة الواقعة في نفس نقطة اليمين، أو اليسار خارجة عن كلا الفريضين، إلا أن تلحق بالاستدبار باعتبار أن مادل على الصحة قوله عليه السلام: (مابين المشرق والمغرب قبلة كله). راجع (وسائل الشيعة) الجزء 3. ص 227. الباب 9. الحديث 2. وهذا لا يشمل نفس المشرق والمغرب. (2) ومقابل المشهور قول ابن البراج رحمه الله: إن العورة من السرة إلى الركبة. وقول أبي الصلاح رحمه الله: إنها من السرة إلى نصف الساق. (3) احترز بقيد " الاصالة " عما يجب غسله من باب المقدمة العلمية كغسل شئ مما زاد عما دارت عليه الابهام والوسطى.

[525]

وفي الذكرى والدروس ألحق باطنهما بظاهرهما، وفي البيان استقرب ما هنا، وهو أحوط (للمرأة) ويجب ستر شئ من الوجه والكف والقدم من باب المقدمة، وكذا في عورة الرجل. والمراد بالمرأة الانثى البالغة، لانها تأنيث " المرء "، وهو الرجل، فتدخل فيها الامة البالغة، وسيأتي جواز كشفها رأسها. ويدخل الشعر فيما يجب ستره، وبه قطع المصنف في كتبه، وفي الالفية جعله أولى. (ويجب كون الساتر طاهرا) فلو كان نجسا لم تصح الصلاة (وعفي عما مر) من ثوب صاحب القروح والجروح بشرطه(1) وما نجس بدون الدرهم من الدم. (وعن نجاسة) ثوب (المربية للصبي)، بل لمطلق الولد وهو مورد النص، فكان التعميم أولى(2) (ذات الثوب الواحد) فلو قدرت

___________________________________
(1) وفي بعض النسخ المخطوطة والمطبوعة " بشرطية "، وما أثبتناه أولى. والنصير في " بشطية " عائد إلى العفو المفهوم من قوله: " عفي ". والمقصود: قد مر العفو عن ذلك بشرطية: السيلان، وعدم الانقطاع، ولو بمقدار الصلاة. (2) لكن النص ورد بلفظه " المولود " دون " الولد "، ولهذا اقتصر بعضهم على الحكم في الصبي، دون الصبية باعتبار أن المولود صيغة مذكر. نعم لفظة " الولد " عامة، فلو وردت في النص لعم الحكم، والنص هو ما رواه أبوحفص: قال سئل أبوعبدالله عليه السلام عن امرأة ليس لها إلا قميص واحد، ولها مولود فيبول عليها كيف تصنع؟ قال عليه السلام: " تغسل القميص في اليوم مرة ". راجع (وسائل الشيعة) الجزء 2. ص 1004. الباب 4. الحديث 1.

[526]

على غيره ولو بشراء أو استئجار، أو استعارة لم يعف عنه، وألحق بها المربي، وبه الولد المتعدد(1). وتشترط نجاسته ببوله خاصة، فلا يعفى عن غيره كما لا يعفى عن نجاسة البدن به. وإنما أطلق المصنف نجاسة المربية من غير أن يقيد بالثوب، لان الكلام في الساتر، وأما التقييد بالبول فهو مورد النص(2) ولكن المصنف أطلق النجاسة في كتبه كلها. (ويجب غلسه كل يوم مرة) وينبغي كونها آخرالنهار لتصلي فيه أربع صلوات متقاربة بطهارة، أو نجاسة خفيفة. (و) كذا عفي (عما يتعذر إزالته فيصلي فيه، للضرورة(3) ولا يتعين عليه الصلاة عاريا، خلافا للمشهور(4).

___________________________________
(1) حيث كان النص واردا في المربية التي لها مولود فيكون إلحاق المربي بها، والاولاد المتعددين بالوالد الواحد من باب " تنقيح المناط " وهو المتفاهم العرفي الذي لا يرى الاختصاص - فيعم هاتين الصورتين. (2) هذا أيضا من باب تنقيح المناط، إذ لاوجه ظاهرا، لاختصاص الحكم بنجاسة البول فقط، كما عرفت في الحديث الوارد عن الوسائل المنقول في الهامش 2 ص 525. (3) أي أن الضرورة إلى لبس ذلك الثوب النجس الذي لايستطيع تطهيره ضرورة مطلقة غيرمختصة بحال الصلاة. (4) لذهاب المشهور إلى القول بوجوب نزع ذلك الثوب إن لم يكن مضطرا إلى لبسه حال الصلاة. ومستندهم: ما راه الحلبي عن الصادق عليه السلام: " في رجل أصابته جنابة وهو بالفلاة وليس عليه إلا ثوب واحد وأصاب ثوبه مني؟ قال: يتيمم ويطرح ثوبه، فيجلس مجتمعا فيصلي، فيومي إيماء ". راجع (المصد رنفسه). ص 1068. الباب 46. الحديث 321 - 4. وهناك تفصيل في الروايات فراجع هذا الباب.

[527]

(والاقرب تخيير المختار) وهو الذي لا يضطر إلى لبسه لبرد وغيره (بينه) أي بين أن يصلي فيه صلاة تامة الافعال (وبين الصلاة عاريا فيومئ للركوع والسجود) كغيره من العراة قائما مع أمن المطلع وجالسا مع عدمه. والافضل الصلاة فيه، مراعاة للتمامية، وتقديما لفوات الوصف على فوات أصل الستر، ولو لا الاجماع على جواز الصلاة فيه عاريا بل الشهرة بتعينه لكان القول بتعين الصلاة فيه متوجها(1). أما المضطر إلى لبسه فلا شبهة في وجوب صلاته فيه. (ويجب كونه) أي الساتر (غير مغصوب) مع العلم بالغصب (وغير جلد وصوف وشعر) ووبر(2) (من غير المأكول إلا الخز): وهو دابة ذات أربع تصاد من الماء ذكاتها كذكاة السمك وهي معتبرة في جلده، لا في وبره اجماعا(3).

___________________________________
(1) حيث إن شرط الساتر معتبر مع التمكن منه يسقط مع عدم القدرة عليه. إذا لا وجه لسقوط اعتبار أصل الساتر المقدور لو لا الاجماع والشهرة. (2) في بعض النسخ المخطوطة والمطبوعة كلمة " ووبر " من المتن. (3) أي أن وبره تجوز الصلاة فيه بالاجماع: سواء أخذ من مذكى أم لا.

[528]

(والسنجاب) مع تذكيته، لانه ذو نفس(1). قال المصنف في الذكرى: وقد اشتهر بين التجار والمسافرين أنه غير مذكى، ولا عبرة بذلك، حملا لتصرف المسلمين على ما هو الاغلب. (وغير ميتة) فيما يقبل الحياة كالجلد، أما مالا يقبلها كالشعر والصوف فتصح الصلاة فيه من ميت إذا أخذه جزا، أو غسل موضع الاتصال(2). (وغير الحرير) المحض، أو الممتزج على وجه يستهلك الخليط لقتله (للرجل والخنثى). واستثني منه مالا يتم الصلاة فيه كالتكة(3) والقلنسوة وما يجعل منه في أطراف الثوب ونحوها(4) مما لايزيد على أربع أصابع مضمومة. أما الافتراش له فلا يعد لبسا كالتدثر به، والتوسد، والركوب عليه(5).

___________________________________
(1) أي ذو دم متدفق فتكون ميتة نجسة. والسنجاب: حيوان على حد اليربوع، شعره في غاية النعومة تتخذ بعض الفراء من جلده، يكثر في بلاد الترك والصقالبة. (2) إن أخذه نتقا، للرطوبة النجسة في جذور الشعر فيجب تطهيره. (3) التكة: رباط يشد به السروال. (4) كالجورب الحزام. (5) أي لا يحرم افتراش الحرير، لان الافتراش لا يعد لبسا كما أن التدثر بالحرير، والتوسد والركوب عليه أيضا لا يعد لبسا فلا بأس به. والتدثر التفاف الانسان بثوب فوق ثيابه، فلا يعد من اللباس الذي يلبسه الانسان. والتوسد: هو المنام على الوسادة وشبهها مما هو خارج عن صدق اللباس إن صلى في تلك الحالة مضطجعا، لمرض ونحوه، كما أن الركوب على سرج من حرير في حالة صلاة النافلة، أو صلاة المطاردة حالة الحرب أيضا خارج عن صدق اللباس.

[529]

(ويسقط ستر الرأس) وهو الرقبة فما فوقها (عن الامة المحضة) التي لم ينعتق منها شئ، وإن كانت مدبرة، أو مكاتبة مشروطة أو مطلقة لم تؤد شيئا، أو أم ولد، ولو انعتق منها شئ فكالحرة. (والصبية) التي لم تبلغ، فتصح صلاتها تمرينا مكشوفة الرأس. (ولا تجوز الصلاة فيما يستر ظهر القدم إلا مع الساق(1) بحيث يغطي شيئا منه فوق المفصل على المشهور. ومستند المنع ضعيف جدا(2) والقول بالجواز قوي متين. (وتستحب) الصلاة (في) النعل (العربية)، للتأسي(3)

___________________________________
(1) أي تجوز الصلاة فيه إذا كان يستر ظهر القدم فقط، إذا ستر معه بعض الساق فلا بأس به. والمستند ما روي: " إن الصلاة في النعل السندية والشمشك محظورة ". راجع (المصدر نفسه). ص 311. الباب 38. الحديث 7. وحيث إن النعل المذكور يستر ظهر القدم فقط خصوا المنع بذلك، وما عداه داخل تحت عموم الجواز. (3) أي المتابعة، فإن النبي صلى الله عليه وآله والائمة عليهم السلام كانوا يصلون في النعل العربية، بل ورد الامر بذلك كما عن أبي عبدالله عليه السلام: " إذا صليت فصل في نعليك إذا كانت طاهرة، فان ذلك من السنة ". راجع (المصدر نفسه). ص 308. الباب 37. الحديث 1. ولعل تقييد النعل بكونها عربية، لتعارفها في ذلك العهد دون غيرها.

[530]

(وترك السواد عدا العمامة والكساء والخف) فلا يكره الصلاة فيها سودا وإن كان البياض أفضل مطلقا(1) وترك) الثوب (الرقيق) الذي لا يحكي البدن، وإلا لم تصح. (واشتمال الصماء)، والمشهور أنه الالتحاف بالازار(2) وإدخال طرفيه تحت يده وجمعهما على منكب واحد. (ويكره ترك التحنك): وهو إداراة جزء من العمامة تحت الحنك (مطلقا) للامام وغيره بقرينة القيد في الرداء. ويمكن أن يريد بالاطلاق تركه في أي حال كان وإن لم يكن مصليا، لاطلاق النصوص باستحبابه والتحذير من تركه، كقول الصادق عليه السلام: " من تعمم ولم يتحنك فأصابه داء لا دواء له فلا يلومن

___________________________________
(1) أي أن البياض أفضل حتى فيما لايكره السواد فيه كالعمامة والكساء. (2) الازار: ثوب يشمل جميع البدن. والالتحاف: جعل الازار، أو مثله على المنكبين ولف بدنه به. وفسر الشارح رحمه الله اشتمال الصماء: بالالتحاف المخصوص بما ذكره، تبعا لما روي في تفسيره عن الصادق عليه السلام: " وهو أن يدخل الرجل رداء‌ه تحت إبطيه ثم يجعل طرفيه على منكب واحد ". راجع (المصدر نفسه). ص 290. الباب 25. الحديث 6. وهناك أقوال أخر في تفسيره فراجعها إن شئت التوسعة. راجع (المصدر نفسه). الاحاديث.

[531]

إلا نفسه(1) ". حتى ذهب الصدوق إلى عدم جواز تركه في الصلاة. (وترك الرداء): وهو ثوب أو ما يقوم مقامه يجعل على المنكبين ثم يرد ما على الايسر على الايمن (للامام). أما غيره من المصلين فيستحب له الرداء، ولكن لا يكره تركه بل يكون خلاف الاولى. (والنقاب للمرأة واللثام لهما(2)) أي للرجل والمرأة، وإنما يكرهان إذا لم يمنعا شيئا من واجبات القراء‌ة (فإن منعا القراء‌ة حرما) وفي حكمها الاذكار الواجبة. (وتكره) الصلاة (في ثوب المتهم بالنجاسة، أو الغصب) في لباسه. (و) في الثوب (ذي التماثيل) أعم من كونها مثال حيوان وغيره. (أو خاتم فيه صورة) حيوان. ويمكن أن يريد بها ما يعم المثال(3)، وغاير بينهما تفننا، والاول أوفق للمغايرة.

___________________________________
(1) الروايات الواردة في التحنك منها مطلقة كالمذكورة في الشرح ومنها خاصة بالسفر، أو عند طلب الحاجة. (2) النقاب: ما تستر به المرأة وجهها، واللثام: ما يدار على الانف والفم ويسترهما. (3) قيد الشارح " الصورة " بكونها لحيوان كي تغاير " التماثيل " حيث فسرها بالاعم - لفظا ومعنى. أما إذا عممنا مفهوم الصورة صارت مرادفة للتمثال، ويكون اختلاف التعبير مجرد تفنن في العبارة.

[532]

(أو قباء مشدود في غير الحرب) على المشهور. قال الشيخ: ذكره علي بن بابويه وسمعناه من الشيوخ مذاكرة ولم أجد به خبرا مسندا. قال المصنف في الذكرى بعد حكاية قول الشيخ: قلت: قد روى العامة أن النبي صلى الله عليه وآله قال: " لا يصلي أحدكم وهو محزم " وهو كناية عن شده الوسط. وظاهر استدراكه لذكر الحديث جعله دليلا على كراهة القباء المشدود وهو بعيد(1). ونقل في البيان عن الشيخ كراهة شد الوسط. ويمكن الاكتفاء في دليل الكراهة بمثل هذه الرواية. (الرابع - المكان) الذي يصلى فيه: والمراد هنا ما يشغله من الحيز، أو يعتمد عليه ولو بواسطة أو وسائط.

___________________________________
(1) لان التحزم أعم من شد القباء عموما من وجه، لامكان شد القباء من غير حزام، وامكان التحزم على غير قباء، وإمكان الجمع بين التحزم والقباء: بأن يشد الحزام على قبائه. إذا لا يمكن كونه دليلا على ذلك. وهذا على خلاف شد الوسط الذي نقله عنه الشيخ، فانه مساو للتحزم. ونظرا إلى المسامحة في دليل الكراهة يمكن جعله دليلا عليها.

[533]

(ويجب كونه(1) غير مغصوب) للمصلي ولو جاهلا(2) بحكمه الشرعي، أو الوضعي لا بأصله(3)، أو ناسيا له(4)، أو لاصله(5)

___________________________________
(1) أي كون المكان الذي يصلى فيه لابد أن يكون مباحا غير مغصوب. فان كان مغصوبا من قبل المصلي وصلى فيه فصلاته باطلة يجب اعادتها في الوقت إن كان باقيا، وقضاؤها إن كان قد مضى وتصرم. (2) كلمة لو وصلية أي صلاة الغاصب للمكان باطلة ولو كان الغاصب جاهلا بالحكم الشرعي التكليفي الذي هو حرمة التصرف في المكان المغصوب. وكذا صلاة الغاصب للمكان باطلة لو كان الغاصب جاهلا بالحكم الوضعي الذي هو فساد الصلاة وبطلانها في المكان المغصوب. (3) أي لا تبطل صلاة من كان جاهلا بغصبية أصل المكان، سواء أكان المكان المغصوب في حيازته وتصرفه أم في حيازة الآخرين وهو صلى فيه، لكنه لا يعلم بالغصبية. (4) كلمة أو عطف على قوله: ولو جاهلا بحكمه الشرعي أوالوضعي أي ولو كان المصلي الغاصب ناسيا للحكم الشرعي التكليفي أو الحكم الوضعي: بأن كان عالما بالحكمين، لكن نسيهما وقت الصلاة فصلى فصلاته باطلة أيضا. (5) أي أو كان المصلي ناسيا لاصل غصبية المكان: بأن كان عالما بالغصب لكن عند اتيان الصلاة نسي أن المكان مغصوب فصلى فيه فصلاته باطلة. فتحصلت من مجموع ماذكر صور أربعة. أحدها صحيحة: هي المرقمة برقم 3. وثلاثة باطلة: وهي المرقمة برقم 1 - 4 - 5. اليك الصور تفصيلا: (الصورة الاولى): كون المصلي هو الغاصب للمكان. سواء أكان جاهلا بالحكم الشرعي التكليفي أم بالحكم الوضعي فصلاته باطلة لامحالة. (الصورة الثانية): كون المصلي جاهلا بأصل الغصب فصلاته صحيحة. (الصورة الثالثة): كون المصلي ناسيا للحكم الشرعي التكليفي أو الوضعي. لكنه كان عالما بهما فصلاته باطلة. (الصورة الرابعة): كون المصلي ناسيا لاصل الغصب: بأن كان عالما بالغصب، لكنه نسي وقت الاتيان فصلاته باطلة أيضا.

[534]

على ما يقتضيه إطلاق العبارة(1). وفي الاخيرين(2) للمصنف رحمه الله قول آخر بالصحة.

___________________________________
(1) أي ما قلناه: من نسيان الحكم سواء أكان حكما تكليفيا أم وضعيا، أو نسيان أصل الغصب، أو الجهل بالحكم التكليفي، أو الوضعي هو ظاهر إطلاق عبارة المصنف، حيث قال في ص 533: " ويجب كونه غير مغصوب " فهذه العبارة مطلقة غير مقيدة بصورة التذكر فتشمل نسيان الحكم بقسميه: التكليفي والوضعي، والجهل بهما، ونسيان أصل الغصب. (2) الاخيران هما: 1 - كون المصلي ناسيا للحكم الشرعي التكليفي، أو الوضعي. 2 - وكون المصلي ناسيا للغصبية مع كون هوالغاصب. وقد تقدم من المصنف رحمه الله القول ببطلان صلاة الغاصب في هاتين الصورتين في ص 533، وقوله الآخر هو الصحة كما في هذه الصفخة.

[535]

وثالث(1) بها في خارج الوقت خاصة. ومثله القول في اللباس. واحترزنا بكون المصلي هو الغاصب عما لو كان غيره، فان الصلاة فيه باذن المالك صحيحة في المشهور. كل ذلك مع الاختيار، أما مع الاضطرار كالمحبوس فيه فلا منع(2). (خاليا(3) من نجاسة متعدية) إلى المصلي أو محموله الذي يشترط طهارته على وجه يمنع من الصلاة. فلو لم تتعد أو تعدت على وجه يعفى عنه كقليل الدم، أو إلى مالا يتم الصلاة فيه(4) لم يضر.

___________________________________
(1) أي وللمصنف رحمه الله قول ثالث في الصحة في خصوص الصورتين المتقدمتين في الهامش رقم(4 - 5) ص 533 بالتفصيل: وهو أنه إن تذكر المصلي الحكم التكليفي، أو الوضعي أوتذكر الغصبية في الوقت فصلاته التي صلاها مع النسيان باطلة ولابد من الاعادة. أما لو لم يتذكر حتى خرج الوقت فصلاته صحيحة. (2) الاضطرار مجوز للصلاة إذا لم تكن مقدماته اختيارية، كمن امتنع من اداء دينه وهو قادر عليه فحبسه الحاكم في مكان مغصوب وهكذا شخص يمكنه التخلص من المكان المغصوب بأداء الحق الواجب عليه فلا يكون مضطرا اليه. (3) كلمة خاليا منصوبة على الحالية للمكان أي حال كون المكان خاليا وفارغا من نجاسة مسربة إلى الشخص المصلي أو إلى ما يصحبه معه: مما يشترط فيه الطهارة. (4) حاصله: أنه يشترط في المكان خلوه عن نجاسة متعدية على وجه يمنع من صحة الصلاة، فلو كانت النجاسة لا تتعدى إلى المصلي أو كانت تتعدى ولكن لا على وجه يضر بصحة الصلاة كما إذاتعدت إلى محمول تعفى نجاسته - كالجورب مثلا -، أو كانت النجاسة تتعدى بقدر يعفى عنه - كما إذا كانت أقل من سعة الدرهم مثلا - ففي جميع هذه الصور لا بأس بالصلاة في هذا المكان.

[536]

(طاهر المسجد(1)) بفتح الجيم: وهو القدر المعتبر منه في السجود مطلقا(2). (والافضل المسجد(3)) لغير المرأة، أو مطلقا بناء على إطلاق المسجد على بيتها(4) بالنسبة إليها كما ينبه عليه. (وتتفاوت) المساجد (في الفضيلة) بحسب تفاوتها في ذلتها(5) أو عوارضها ككثير الجماعة(6):

___________________________________
(1) وهو مسجد الجبهة فقط، لعدم اعتبار الطهارة في غيره مما تستقر عليه مواضع السجود. (2) أي سواء أكانت النجاسة مسرية أم لا، قليلة كانت أم كثيرة مما يعفى عنه أم لا، عالما بها المصلي أم لا. والحاصل: أن الطهارة شرط في موضع السجود ظاهرا وواقعا. (3) أي الافضل اتيان الصلاة في المسجد. (4) على ما ورد من قول الصادق عليه السلام: " خير مساجد نسائكم البيوت ". راجع (وسائل الشيعة). الجزء 3. ص 510. الباب 30. الحديث 2 - 3 - 4. (5) كما في المسجد الحرام، ومسجد النبي صلى الله عليه وآله ومسجد الكوفة، والمشاهد المشرفة. (6) مثال لتفاوت المساجد في الفضيلة بحسب العوارض فان كثرة الصلاة موجبة للفضيلة.

[537]

(فالمسجد(1) الحرام بمائة ألف صلاة) ومنه الكعبة وزوائده الحادثة وإن كان غيرهما أفضل، فان(2) القدر المشترك بينها فضله بذلك العدد، وإن اختص الافضل بأمر آخر لاتقدير فيه، كما يختص المساجد المشتركة في وصف بفضيلة زائدة عما اشترك فيه مع غيره(3).

___________________________________
(1) الفاء تفريع على ما أفاده: من تفاوت المساجد في الفضيلة فأخذ المصنف في ذكر المساجد التي يختلف ثواب الصلاة فيها بحسب نفس المسجد. فالمسجد الحرام اول مسجد في الفضيلة والثواب، ثم تأتي في الفضيلة بقية المساجد في الترتيب. (2) دفع لما يتوهم، حاصله: أن الزوائد المستحدثة والكعبة من نفس المسجد فما معنى زيادة الثواب في أصل المسجد، دون الكعبة والزوائد المستحدثة، فأجاب بعدم المنافاة بين كون الكعبة والزوائد من نفس المسجد، ومع ذلك تكون الصلاة في أصل المسجد أفضل ثوابا من الصلاة في الكعبة والزاوائد. نعم كلها مشتركة في أصل الثواب المقدر، ويختص الاصل بزيادة لاتقدير لها. (3) تمثيل وتنظير لما أفاده رحمه الله: من عدم المنافاة بين كون الكعبة والزوائد من نفس المسجد ومع ذلك تكون الصلاة في أصل المسجد أفضل ثوابا من غيره. وحاصل التنظير: أنه الممكن أن يكون بعض المساجد مشتركا مع البعض في أصل الفضيلة كمساجد السوق، أو القبيلة، فان مساجد السوق كلها على نسق واحد في الفضيلة، بدون مزية لواحد آخر. لكنه يختص بعضها بمزية وفضيلة لاتوجد في الآخر كما لوكانت الصلاة في أحدها أكثر من الآخر، أو كانت الجماعة تنعقد فيه أو كان الامام الذي يصلي فيه ذامزية علما، أو عملا، أو غير ذلك من الامور العرضية اللاحقة للمساجد التي لا توجد في الآخر. فان هذه المزية هي التي فضلته على غيره وإن كان في أصل الفضيلة مشتركا. فما نحن فيه وهو نفس المسجد الحرام وإن كان مشتركا مع الكعبة وزوائده الحادثة في أصل الفضيلة إلا أنه لا ينافي أفضليته عليهما.

[538]

(والنبوي) بالمدينة (بعشرة آلاف) صلاة، وحكم زيادته الحادثة كما مر. (وكل من مسجد الكوفة والاقصى) سمي به بالاضافة إلى بعده عن المسجد الحرام(1) (بألف) صلاة. (و) المسجد (الجامع) في البلد للجمعه، أو الجماعة وإن تعدد (بمائة). (و) مسجد (القبيلة) كالمحلة في البلد (بخمس وعشرين). (و) مسجد (السوق باثنتي عشرة). (ومسجد المرأة بيتها): بمعنى أن صلاتها فيه أفضل من خروجها إلى المسجد، أو بمعنى كون صلاتها فيه كالمسجد في الفضيلة، فلا تفتقر إلى طلبها بالخروج. وهل هوكمسجد مطلق، أو كما تريد الخروج اليه فيختلف بحسبه؟ الظاهر الثاني(2). (ويستحب اتخاذ المساجد استحبابا مؤكدا) فمن بنى مسجدا بنى (1) أو لانه كان آخر مسجد في ذلك العهد وليس بعهده مسجد سواه فهو أقصى المساجد. (2) حاصله: أن الحديث الوارد في أن خير مساجد نسائكم البيوت، أوصلاة المرأة في مخدعها أفضل من صلاتها في بيتها أو مسجد المرأة بيتها له احتمالان: (الاول): أن فضيلة الصلاة في بيتها كفضيلة الصلاة في المسجد المطلق المجرد عن أية اضافة مكانية كالمسجد الحرام والكوفة والجامع أوشخصية كمسجد النبي صلى الله عليه وآله، فان لها من الثواب مالو صلت في مسجد السوق وهو اثنا عشر درجة الموجودة في جميع المساجد، مع قطع النظر عن الخصوصية الموجودة في المسجد الحرام التي ميزته عن مسجد النبي صلى الله عليه وآله، وكذا مسجد الرسول صلى الله عليه وآله الذي ميز على غيره بتلك الخصوصية الموجودة فيه. (الثاني): أن فضيلة الصلاة في بيتها متوقفة ومنوطة على قصدها للمسجد الذي تريد اتيان الصلاة فيه. خذ لذلك مثالا: إذا كانت المرأة قاصدة الصلاة في المسجد الجامع فان لها ثواب ذلك المسجد وهو مائة درجة. وكذا إذا كانت مريدة للصلاة في مسجد الكوفة، فان لها ثواب ذلك المسجد. وهكذا الحال في سائر المساجد. فاذا يكون المدار في كيفية الثواب شدة وضعفا، وأصلا مدار القصد والارادة حول المسجد الذي تقصده. فان قصدت أحد المساجد المعينة في الفضيلة فلها ثواب ذلك المقصود وإن لم تقصد فليس لها أي ثواب. وأفاد الشارح رحمه الله أن الظاهر الثاني، لاستظهار القول الثاني من الاخبار. راجع (وسائل الشيعة) الجزء 3. ص 510. الباب 30. الاحاديث.

[540]

الله له بيتا في الجنة. وزيد في بعض الاخبار كمفحص قطاة(1): وهو كمقعد الموضع الذي تكشفه القطاة وتلينه بجؤجؤها، لتبيض فيه، والتشبيه به مبالغة في الصغر، بناء على الاكتفاء برسمه، حيث يمكن الانتفاع به في اقل مرابته وإن لم يعمل له حائط ونحوه. قال أبوعبدالله الحذاء راوي الحديث: مربي أبوعبدالله عليه السلام في طريق مكة وقد سويت بأحجار مسجدا، فقلت: جعلت فداك نرجو أن يكون هذا من ذاك. فقال: نعم. ويستحب اتخاذها (مكشوفة) ولو بعضها، للاحتياج إلى السقف في أكثر البلاد، لدفع الحر والبرد(2).

___________________________________
(1) راجع (وسائل الشيعة) الجزء 3. 486. الباب 8. الحديث 6. إليك نصه: عن هاشم الحلال قال: دخلت أنا وأبوالصباح على أبي عبدالله عليه السلام فقال له أبوالصباح: ما تقول في هذه المساجد التي بنتها الحاج في طريق مكة؟ فقال: بخ بخ تيك أفضل المساجد، من بنى مسجدا كمفحص قطاة بنى الله له بيتا في الجنة. (2) لكن في الاخبار دلالة على كراهة السقف للمسجد مطلقا، سواء أكان لحاجة كدفع البرد والحر مثلا أم لا. نعم يجوز التظلل آخر غير السقف. راجع (وسائل الشيعة) الجزء 3. ص الباب 9. الحديث 2.

[541]

(والميضاة(1)) وهي المطهرة للحدث والخبث (على بابها) لا في وسطها على تقدير سبق إعدادها على المسجدية(2) وإلا حرم في الخبثية مطلقا(3) والحدثية إن أضرت بها. (والمنارة مع حائطها) لا في وسطها مع تقدمها في المسجدية كذلك(4) وإلا حرم. ويمكن شمول كونها مع الحائط استحباب أن لا تعلو عليه، فانها إذا فارقته بالعلو فقد خرجت عن المعية وهو مكروه. (وتقديم الداخل) إليها (يمينه والخارج) منها (يساره) عكس

___________________________________
(1) " الميضاة " وزان ميعاد - ميراث - ميقات - ميزان، أصلها موضاة كأخواتها موراث موقات موزان فهو مشتق من وضأ يضأ قلبت واوها ياء‌على قاعدتها المعروفة من أنها إذا كانت ساكنة وقبلها مكسور تقلب ياء، كما عملت بأخوانها. وهو اسم للموضع الذي يتوضأ فيه مأخوذ من الوضوء وهو مجرور عطفا على " المساجد " أى ويستحب اتخاذ الميضاة للمساجد. (2) أي لو كان محل التطهير مبنيا قبل بنيان المسجد فعند ذلك يستحب تغيير محل التطهير إلى خارج المسجد. أما إذا كان المسجد مبنيا ثم أرادوا بنيان محل التطهير لذلك المسجد فلا يجوز في وسطه بتاتا في المطهرة الحديثة أضرت أم لا، وكذلك في الخبثية إذا أضرت بالمسجد، أو كانت موجبة لتنجس المسجد. (3) سواء أضرت بالمسجد أم لا. (4) أي أن المنارة كالميضاة في كونها لابد أن تسبق بناء المسجدية. أما إذا أرادوا بنيان منارة جديدة للمسجد فلا يجوز في وسطه أصلا لانها تأخذ من فضاء المسجد وهو غير جائز.

[542]

الخلاء، تشريفا لليمنى فيهما(1). (وتعاهد نعله) وما يصحبه من عصا وشبهه: وهو استعلام حاله عند باب المسجد احتياطا للطهارة، والتعهد أفصح من التعاهد، لانه يكون بين اثنين والمصنف تبع الرواية(2). (والدعاء فيهما) اي في الدخول والخروج بالمنقول وغيره. (وصلاة التحية قبل جلوسه) وأقلها ركعتان وتتكر بتكرر الدخول ولو عن قرب وتتأدى بسنة غيرها وفريضة(3) وان لم ينوها معها(4)، لان المقصود بالتحية ان لا تنتهك(5) حرمة المسجد بالجلوس بغير صلاة، وقد حصل، وان كان الافضل عدم التداخل 217. وتكره اذا دخل والامام في مكتوبة، أو الصلاة تقام، او قرب اقامتها بحيث لا يفرغ منها قبله(6) فان لم يكن متطهرا، أو كان له عذر مانع عنها فليذكر الله تعالى.

___________________________________
(1) تشريفا للرجل اليمنى حالة الدخول إلى المسجد فتقدم، وفي حالة الدخول إلى المرحاض فتؤخر. (2) فقد روي عن النبي صلى الله عليه وآله: تعاهدوا نعالكم عند أبواب مساجدكم. راجع (وسائل الشيعة) الجرء 3. ص 504 الباب 24 الحديث 1. (3) بالجر عطفا على بسنة، والمعنى أن التحية تتأدى بنفسها وبسنة غيرها وبفريضة. (4) مرجع الضمير في " إن لم ينوها " وفي " معها " السنة والفريضة. (5) في بعض النسخ " لا تهتك ". (6) أي لا يفرغ من صلاة التحية قبل قيام صلاة الجماعة.


(الفصل الثالث - في كيفية الصلاة)

(ويستحب) قبل الشروع في الصلاة (الاذان والاقامة) وإنما جعلهما من الكيفية خلافا للمشهور من جعلهما من المقدمات نظرا إلى مقارنة الاقامة لها غالبا(4)، لبطلانها بالكلام ونحوه(5)

___________________________________
(1) (المصدر نفسه) ص 13. الحديث 7. (2) لم نجد نصا يدل على ضرب الطفل لعشر سنين. نعم في (مستدرك وسائل الشيعة) المجلد 1 الباب 3 الحديث 3. قال: قال رسول الله صلى الله عليه وآله. " مروا صبيانكم بالصلاة إذا كانوا أبناء عشر سنين ". (3) تذكير الضمير باعتبار رجوعه إلى فعل المكلفين المعلوم من قوله: أفعال المكلفين. (4) هذا توجيه لما ذهب إليه المصنف من جعل الاذان والاقامة من كيفيات الصلاة. وتوضيحه: أن الاقامة مقارنة للصلاة غالبا بحيث تبطل إذا فصل بينها، وبين الصلاة بكلام ونحوه فكأنها منها والجزء المتصل بها. (5) كالفعل الكثير والسكوت الطويل.

[572]

بينها وبين الصلاة، وكونها أحد الجزئين فكانا كالجزء المقارن(1) كما دخلت النبة فيها، مع أنها خارجة عنها، متقدمة عليها على التحقيق. وكيفيتهما: (بأن ينويهما) أولا، لانهما عبادة فيفتقر في الثواب عليها إلى النية، إلا ما شذ(2). (ويكبر أربعا في أول الاذان، ثم التشهدان) بالتوحيد والرسالة. (ثم الحيعلات(3) الثلاث، ثم التكبير، ثم التهليل، مثنى مثنى)، فهذه ثمانية عشر فصلا. (والاقامة مثنى) في جميع فصولها: وهي فصول الاذان إلا ما يخرجه (ويزيد بعدحي على خير العمل قد قامت الصلاة مرتين. ويهلل في آخرها مرة) واحدة، ففصولها سبعة عشر تنقص

___________________________________
(1) هذا تتميم للتوجيه المذكور، وجواب للسؤال المقدر ! تقديره نفرض أن الاقامة غالبا لاتكون مقارنة للصلاة، وتبطل بالفصل بينها وبين الصلاة، فماذا تقول في الاذان؟ فأجاب بأن الاقامة لما كانت أحد الجزئين من قولنا: (الاذان والاقامة) فاذا اعتبرت مقارنة أحد الجزئين فكان الجزء الآخر أيضا مقارنا. (2) أي أن العبادة بصورة مطلقة يتوقف الثواب عليها على النبة إلا ما شذ من العبادات التي لا يتوقف ثوابها على النية كالاحسان والجود، إن صح اطلاق اسم العبادة على مثل ذلك. (3) الحيعلات جمع الحيعلة وزان الدحرجة، اسم تركيبي لجمل (حي على الصلاة، حي على الفلاح، حي على خير العمل كما مرت الاشارة إليها في ص 572 - الهامش 3. والبسملة اسم تركيبي أيضا من (بسم الله الرحم الرحيم).

[573]

عن الاذان ثلاثة ويزيد اثنين، فهذه جملة الفصول المنقولة شرعا. (ولا يجوز اعتقاد شرعية غير هذه) الفصول (في الاذان والاقامة كالتشهد بالولاية) لعلي عليه السلام (وأن محمدا وآله خير البرية) أو خير البشر (وإن كان الواقع كذلك) فما كل واقع حقا يجوز إدخاله في العبادات الموظفة شرعا، المحدودة من الله تعالى فيكون إدخال ذلك فيها بدعة وتشريعا، كما لو زاد في الصلاة ركعة أو تشهدا، أو نحو ذلك من العبادات، وبالجملة فذلك من أحكام الايمان، لا من فصول الاذان. قال الصدوق: إن إدخال ذلك فيه من وضع المفوضة: وهم طائفة من الغلاة(1). ولو فعل هذه الزيادة، أو إحداها بنية أنها منه أثم في اعتقاده ولا يبطل الاذان بفعله، وبدون اعتقاد ذلك لا حرج. وفي المبسوط أطلق عدم الاثم به، ومثله المصنف في البيان(2).

___________________________________
(1) الغلاة طائفة غالت في النبي، أو أحد الائمة صلوات الله وسلامه عليه وعليهم، واعتقدت فيهم فوق مرتبتهم. والمفوضة طائفة اعتقدوا أن الخالق عزوجل فوض أمر العالم تكوينا، أو تشريعا إلى النبي، أو أحد الائمة صلوات الله وسلامه علييه وعليهم. (2) ذهب (الشيخ) قدس سره في (المبسوط) و (المصنف) في البيان إلى عدم الاثم على فعل هذه الزيادات مطلقا، سواء قصد الجزئية، أم لا لكن قصد الجزئية مشكل، وبدونه راجح. وقد ورد في كتاب الاحتجاج عن (الامام الصادق) عليه السلام إذا قال أحدكم: لا إله إلا الله محمد رسول الله فليقل: علي أميرالمؤمنين. راجع (بحار الانوار). الجزء ص 112. الحديث 7.

[574]

(واستحبابهما ثابت في الخمس) اليومية خاصة، دون غيرها من الصلوات وإن كانت واجبة. بل يقول المؤذن للواجب منها: الصلاة ثلاثا بنصب الاولين(1) أو رفعهما، أو بالتفريق. (أداء وقضاء، للمنفرد والجامع). (وقيل) والقائل به المرتضى والشيخان: (يجبان في الجماعة) لا بمعنى اشتراطهما في الصحة، بل في ثواب الجماعة(2) على ما صرح به الشيخ في المبسوط، وكذا فسره به المصنف في الدروس عنهم مطلقا(3).

___________________________________
(1) لانه يقف على الثالثة ولا يظهر إعرابها. ونصبهما على المفعولية بفعل محذوف تقديره اقيموا الصلاة أو احضروا الصلاة. ورفعهما على الفاعلية، أو الابتدائية، أو الخبرية تقديره حضرت الصلاة، قامت الصلاة، الصلاة واجبة، هذه الصلاة. رفع الاول نصب الثاني حضرت الصلاة، قامت الصلاة، أقيموا الصلاة. نصب الاول رفع الثاني اقيموا الصلاة، حضرت الصلاة، قامت الصلاة. (2) أي أن الواجب هناليس تكليفيا ولا شرطيا بمعنى عدم صحة الجماعة بدون الاذان والاقامة، بل الوجوب بمعنى شرط حصول الثواب أي ينتفى الثواب بانتفاء الاذان والاقامة. (3) حيث قال: وأو جبهما جماعة من غير تعيين لشخص خاص، لا بمعنى اشراطهما في الصحة، بل في الثواب.

[575]

(ويتأكدان في الجهرية، وخصوصا الغداة والمغرب)، بل أوجبهما فيهما الحسن مطلقا(1)، والمرتضى فيهما على الرجال، وأضاف إليهما الجمعة، ومثله ابن الجنيد، وأضاف الاول الاقامة مطلقا(2)، والثاني هي على الرجال مطلقا. (ويستحبان للنساء سرا)، ويجوزان جهرا اذا لم يسمع الاجانب من الرجال، ويعتد بأذانهن لغيرهن(3). (ولو نسيهما) المصلي ولم يذكر حتى افتتح الصلاة (تداركهما مالم يركع) في الاصح(4). وقيل: يرجع العامد دون الناسي، ويرجع أيضا للاقامة لو نسيها لاللاذان وحده(5).

___________________________________
(1) من غير اختصاص بالرجال. (2) أى وأضاف (الحسن بن عقيل) القول بوجوب الاقامة مطلقا من غير تقييد بالغداة، أو المغرب، أو الجمعة، ولا بالرجال. (3) يعني اذا سمع أذان المرأة غيرها من لنساء، أو الرجال المحارم جاز لهن الاكتفاء بأذانها. (4) لصريح رواية الحلبي عن أبي عبدالله عليه السلام قال: " إذا افنتحت الصلاة فنسيت أن تؤذن وتقيم ثم ذكرت قبل أن تركع فانصرف وأذن وأقم واستفتح الصلاة. وإن كنت قد ركعت فأتم صلاتك ". راجع (وسائل الشيعة). الجزء 4. ص 657. الباب 29. الحديث 3. (5) يعني اذا كان قد نسي الاقامة وحدها فيجوز له استئناف الصلاة لتدارك الاقامة. أما اذا كان ناسيا للاذان وحده فلا يشرع له ابطال الصلاة لتداركه. والحديث الوارد في جواز تدارك الاقامة مقيد بما قبل الشروع في القراء‌ة. راجع (المصدر نفسه) الحديث 5.

[576]

(ويسقطان عن الجماعة الثانية) إذا حضرت لتصلي في مكان فوجدت جماعة أخرى قد أذنت وأقامت وأتمت الصلاة (ما لم تتفرق الاولى)(1): بأن يبقى منها ولو واحد معقبا، فلو لم يبق منها أحد كذلك(2) وإن لم تتفرق بالابدان لم يسقطا عن الثانية. وكذا يسقطان عن المنفرد بطريق أولى(3). ولو كان السابق منفردا لم يسقطا عن الثانية مطلقا(4).

___________________________________
(1) عدم التفرق الموجب لسقوط الاذان والاقامة عن الجماعة الثانية يصدق باشتغال أفراد الجماعة الاولى بعد بالصلاة، أو بتعقيبها بشئ من الاذكار والاوراد ولو بواحد منهم. أما اذا خرجوا عن هذه الحالة بالتفرق، أو بجلوسهم على هيئتهم الاولية، لكنهم خائضون في أحاديث وأعمال أجنبية عن الصلاة، أو ساكتون فلا يسقطان عن الجماعة الثانية. (2) أي بأن لم يبق من الجماعة آكد حتى قيل بوجوبهما فاذا سقطا عن الجماعة الثانية بسبب الجماعة الاولى فسقوطهما عن المنفرد أولى. (4) منفردا، أو جماعة.

[577]

ويشترط اتحاد الصلاتين، أو الوقت والمكان عرفا(1). وفي اشتراط كونه مسجدا وجهان، وظاهر الاطلاق(2) عدم الاشتراط، وهو الذي اختاره المصنف في الذكرى. ويظهر من فحوى الاخبار أن الحكمة في ذلك مراعاة جانب الامام السابق في عدم تصوير الثانية بصورة الجماعة ومزاياها.

___________________________________
(1) مراده رحمه الله أنه يشترط في سقوط الاذان والاقامة عن الجماعة الثانية، أو المنفرد أمران: (الاول): اتحاد الصلاتين بأن تكونا ظهرين مثلا، أو اتحاد الوقت وإن تغايرتا كمغرب وعشاء باعتبار اشتراكهما في الوقت وعليه فيسقط الاذان والاقامة عن الجماعة المريدة لصلاة العشاء بسبب الجماعة التي قبلها المشتغلة بالمغرب. (الثاني): اتحادهما في المكان عرفا فلو كانت احداهما في المسجد والاخرى على سطحه، أو خارجه لم يسقطا عن الثانية ولا يخفى أن اتحاد الوقت والمكان يستفاد من الاخبار، بل هو منصرفها، بخلاف اتحاد الصلاتين، فانه لا دليل عليه. (2) يمكن أن يراد من الاطلاق اطلاق كلام المصنف رحمه الله أو اطلاق بعض الاخبار وهو الموجب لعدم اشتراط المسجد في سقوط الا ذان والاقامة. وأما وجه الاشتراط فكونه موردا لكثير من الاخبار. راجع (وسائل الشيعة) الجزء 4. ص 652 - 654. الباب 25. الاحاديث.

[578]

ولا يشترط العلم بأذان الاولى وإقامتها، بل عدم العلم باهمالها لهما(1) مع احتما ل السقوط عن الثانية مطلقا(2) عملا باطلاق النص ومراعاة الحكمة(3). (ويسقط الاذان في عصري عرفة) لمن كان بها (والجمعة وعشاء) ليلة (المزدلفة) وهي المشعر، والحكمة فيه مع النص(4) استحباب الجمع بين الصلاتين. والاصل في الاذان الاعلام، فمن حضر الاولى صلى الثانية فكانتا كالصلاة الواحدة، وكذا يسقط في الثانية عن كل جامع(5) ولو جوازا. والاذان لصاحبة الوقت، فان جمع في وقت الاولى

___________________________________
(1) مراده أنه لايشترط العلم بالاتيان، بل عدم العلم بالاهمال. (2) أي حتى مع العلم باهمال الاولى للاذان والاقامة يسقطان عن الثانية. (3) حيث إن النصوص الواردة لم تقيد سقوطهما عن الثانية بمااذا كانت الاولى قد أذنت وأقامت. وأما مراعاة الحكمة فهي أن السقوط عن الثانية انما كان لاجل احترام الاولى وان أهملتهما(4) راجع (المصدر نفسه). ص 665. الباب 3. الحديث 1. (5) أي ويسقط الاذان عن كل من جمع بين الصلاتين اذا اذن وأقام للاولى، فان الذان يسقط عن الثانية، سواء أ كان جمعه بين الصلاتين جوازا، أم عزيمة.

[579]

أذن لها وأقام ثم أقام للثانية، وإن جمع في وقت الثانية أذن أولا بنية الثانية، ثم أقام للاولى ثم للثانية(1). وهل سقوطه في هذه المواضع رخصة فيجوز الاذان، أم عزيمة(2) فلا يشرع؟ وجهان: من أنه عبادة توقيفية(3)، ولا نص عليه هنا بخصوصه والعموم مخصص بفعل النبي صلى الله عليه وآله، فإنه جمع بين الظهرين والعشائين لغير مانع بأذان وإقامتين، وكذا في تلك المواضع. والظاهر أنه لمكان الجمع لا لخصوصية البقعة(4).

___________________________________
(1) كما إذا جمع بعد الفجر بين صلاة الغداة وقضاء يومية فيؤذن ويقيم للغداة ويترك الاذان عن القضاء، سواء قدم الفريضة على القضاء أم عكس. لكن لو قدم القضاء على الاداء مثلا يؤذن بنية الفريضة ثم يقيم للقضاء، وبعدها يقيم للفريضة، ليكون الاذان السابق للصلاة الثانية التي هي صاحبة الوقت. (2) الرخصة: جواز الترك. والعزيمة: وجوب الترك. (3) استدلال على كون الترك عزيمة، لان العبادة بما أنها توفيقية يجب ورود النص على كل عمل، أو ذكر يتعلق بها، وحيث لا نص على الجواز فيحرم اتيان الاذان. (4) يعني أن تركه صلى الله عليه وآله للاذان في تلك المواضع كان لاجل جمعه بين الصلاتين، لا لخصوصية في نفس المكان الذي صلى فيه فعمله صلى الله عليه وآله يدل على لزوم الترك في مطلق الجمع. راجع (المصدر نفسه). ص 665. الباب 36. الاحاديث.

[580]

ومن(1) أنه ذكر الله تعالى فلاوجه لسقوطه أصلا، بل تخفيفا ورخصة. ويشكل بمنع كونه بجميع فصوله ذكرا، وبأن الكلام في خصوصية العبادة لا في مطلق الذكر، وقد صرح جماعة من الاصحاب منهم العلامة بتحريمه في الثلاثة الاول،(2)، وأطلق(3) الباقون سقوطه مع مطلق الجمع. واختلف كلام المصنف رحمه الله ففي الذكرى توقف في كراهته في الثلاثة استنادا إلى عدم وقوفه فيه على نص، ولا فتوى، ثم حكم بنفي الكراهة وجزم بانتفاء التحريم فيها، وببقاء الاستحباب في الجمع بغيرها مؤولا الساقط بأنه أذان الاعلام، وأن الباقي أذان الذكر والاعظام. وفي الدروس قريب من ذلك، فإنه قال: ربما قيل بكراهته في الثلاثة، وبالغ من قال بالتحريم. وفي البيان: الاقرب أن الاذان في الثلاثة حرام مع اعتقاد شرعيته، وتوقف في غيرها(4)، والظاهر التحريم فيما لا إجماع على استحبابه منها، لما ذكرناه(5). وأما تقسيم الاذان إلى القسمين فأضعف، لانه عبادة خاصة

___________________________________
(1) دليل لعدم سقوط الاذان. (2) وهي: عصرا عرفة والجمعة، وعشاء المزدلفة. (3) من غير بيان أن السقوط عزيمة، أو رخصة. (4) غير الثلاثة المذكورة. (5) أي أن الظاهر في كل مورد حكموا بسقوط الاذان هو حرمته إلا ما ثبت استحبابه بدليل خاص. وذلك لماتقدم من أن الاذان عبادة توقيفية فلا يشرع ما لم يرد به إذن من الشارع.

[581]

أصلها الاعلام، وبعضها ذكر، وبعضها غير ذكر وتأدى وظيفته بإيقاعه سرا ينافي اعتبار أصله(1)، والحيعلات تنافي ذكريته، بل هو قسم ثالث، وسنه متبعة، ولم يوقعها الشارع في هذه المواضع فيكون بدعة. نعم قد يقال: إن مطلق البدعة ليس بمحرم(2)، بل ربما

___________________________________
(1) لان أصل الاذان هو الاعلام والاعلان، وهذا ينافي السرية. كماأن الحيعلات الموجودة فيه تنافي كون الاذان ذكرا، حيث إنها ليست تسبيحا، ولا غيره من الاذكار. وهذا رد على المصنف، حيث جعل الاذان على قسمين: إعلامي، وذكري وأراد بالثاني أذان الصلاة. (2) لان البدعة إن كانت بمعنى كل حدث جديد في الاسلا فهذه ليست بمحرمة على اطلاقها، إذ الحياة في تطور من حال إلى حال، وأسباب المعيشة واسلوب الاستمتاع في تغير دائم، ولا دليل على وجوب الالتزام بالعادات التي كانت على عهد النبي صلى الله عليه وآله وسلم فحسب. نعم البدعة: بمعنى ادخال ما ليس في الدين محرمة قطعا، حيث إنها افتراء وكذب على الله جل جلاله، كالحكم باستحباب ما ليس بمستحب، أو حرمة ماليس بحرام. إذا فالمتحدثات الاسلامية من دون استنادها إلى الدين، أو إلى الله تعالى شأنه صالحة للانقسام إلى الاحكام الخمسة باعتبارات ثانوية عارضة. مثال ذلك طبع القرآن وفق الاساليب الفنية، وبناء المساجد والمآذن، والرباطات، والحسينيات ونحوها، فانها قد تجب، وقد تحرم وقد تستحب، وقد تكره، وقد تباح وفق متطلبات الزمان والبيئة والملابسات.

[582]

قسمها بعضهم إلى الاحكام الخمسة، ومع ذلك لا يثبت الجواز(1). (ويستحب رفع الصوت بهما للرجل)، بل لمطلق الذكر أما الانثى فتسر بهما كما تقدم(2)، وكذا الخنثى(3). (والترتيل فيه) ببيان حروفه، وإطالة وقوفه من غير استعجال. (والحدر) هو الاسراع (فيها) بتقصير الوقوف على كل فصل، لا تركه(4) لكراهة إعرابهما حتى لو ترك الوقف أصلا فالتسكين أولى من الاعراب، فإنه لغة عربية، والاعراب مرغوب عنه شرعا، ولو أعرب حينئذ ترك الافضل ولم تبطل. أما اللحن ففي بطلانهما به وجهان(5).

___________________________________
(1) لما ذكره سابقا: من أنه عبادة وهي توقيفية لابد في مشروعيتها من ورود الامر بها بالخصوص. (2) في قوله في ص 575: " يستحبان للنساء سرا ". (3) للاحتياط، أو تغليب احتمال الحرمة. (4) أي لا يستحب ترك الوقف رأسا، لانه لوترك الوقف رأسا يضطر إلى اعرابه وهو مكروه في فصول الاذان والاقامة. (5) وجه البطلان: أن اللحن خروج عن مقتضى لغة العرب والاذان والاقامة إنما شرعتا وفقا للسان العرب، فيبطلان لو خالفاه. ووجه الصحة: أن الملحون أيضا يعد في نظر العامة اذانا، فتشمله الاطلاقات مالم تصل إلى حد تغيير المعنى.

[583]

ويتجه البطلان لو غير المعنى كنصب رسول الله صلى الله عليه وآله لعدم تمامية الجملة به بفوات(1) المشهود به لغة وإن قصده، إذ لا يكفي قصد العبادة اللفظية عن لفظها. (و) المؤذن (الراتب يقف على مرتفع) ليكون أبلغ في رفع الصوت، وإبلاغه المصلين، وغيره يقتصر عنه(2) مراعاة لجانبه حتى يكره سبقه به مالم يفرط بالتأخر. (واستقبال القبلة) في جميع الفصول خصوصا الاقامة، ويكره الالتفات ببعض فصوله يمينا وشمالا وإن كان على المنارة عندنا(3). (والفصل بينهما بركعتين) ولو من الراتبة، (أو سجدة أو جلسة) والنص(4) ورد بالجلوس، ويمكن دخول السجدة فيه

___________________________________
(1) وفي بعض النسخ: (لفوات) وهو صحيح أيضا. (2) أي يقف المؤذن غير الراتب في مكان أخفض من مكان المؤذن الراتب، احتراما لمقامه. (3) أما عند أبي حنيفة فيستحب الادارة بالاذان على المنارة. والمالكية على الاطلاق. والشافعية استحبوا الالتفات بالرأس إلى اليمين عند قول: (حي على الصلاة)، والى اليسار عند قول (حي على الفلاح). والحنابلة استحبوا الالتفات بالصدر أيضا. راجع الفقه على المذاهب الاربعة. الجزء 1. ص 230 - 231. (4) (وسائل الشيعة). الجزء 4. ص 631. الباب 11. الحديث 1 - 2. لكن السجدة أيضا مروية في (المصدر نفسه) الحديث 14 - 15.

[584]

فإنها جلوس وزيادة مع اشتمالها على مزية زائدة، (أو خطوة) ولم يجد بها المصنف في الذكرى حديثا، لكنها مشهورة، (أو سكتة) وهي مروية(1) في المغرب خاصة، ونسبها في الذكرى إلى كلام الاصحاب مع السجدة والخطوة، وقد ورد النص في الفصل بتسبيحة(2)، فلو ذكرها(3) كان حسنا. (يختص المغرب بالاخيرتين): الخطوة والسكتة(4). أما السكتة فمروية فيه(5)، واما الخطوة فكما تقدم. وروي فيه الجلسة(6)، وانه إذا فعلها كان كالمتشحط بدمه في سبيل الله فكان ذكرها اولى.

___________________________________
(1) اشارة إلى قول الامام الصادق عليه السلام: " بين كل أذانين قعدة إلا المغرب، فان بينهما نفسا ". راجع (المصدر نفسه) ص 632. الباب 11. الحديث 7. (2) راجع (المصدر نفسه) ص 631. الحديث 4. (3) أي فلو ذكر المصنف التسبيحة التي ورد بها النص لكان حسنا. (4) أي لايستحب في المغرب سواهما. (5) في قول الامام (الصادق) عليه السلام: " إلا المغرب فان بينهما نفسا ". راجع (المصدر نفسه). ص 632. الباب 11. الحديث 7 وأما الخطوة فمستندها المشهور كماتقدم. (6) راجع (المصدر نفسه). ص 632. الحديث. والمتشحط هو المتلطخ.

[585]

(ويكره الكلام في خلالهما) خصوصا الاقامة، ولا يعيده به مالم يخرج به عن الموالاة، ويعيدها به مطلقا(1) على ما أفتى به المصنف وغيره، والنص ورد بإعادتها بالكلام بعدها(2) (ويستحب الطهارة) حالتهما وفي الاقامة آكد، وليست شرطا فيهما عندنا من الحدثين نعم لو أوقعه في المسجد بالاكبر لغا، للنهي المفسد للعبادة(4). (والحكاية لغير المؤذن) إذا سمع كما يقول المؤذن وان كان في الصلاة، إلا الحيعلات فيها فيبد لها بالحوقلة، ولو حكاها بطلت لانها ليست ذكرا، وكذا يجوز إبدالها في غيرها، ووقت حكاية الفصل بعد فراغ المؤذن منه، أو معه. وليقطع الكلام إذا سمعه غير الحكاية وإن كان قرآنا، ولو دخل المسجد أخر التحية إلى الفراغ منه. (ثم يجب القيام) حالة النية، والتكبير، والقراء‌ة، وإنما

___________________________________
(1) أي يعيد الاقامة بالتكلم في أثنائها، سواء أخرجها الكلام عن الموالاة أم لم يخرجها. (2) في قول (الصادق) عليه السلام: " لاتتكلم اذا أقمت الصلاة، فانك اذا تكلمت اعدت الاقامة ". (المصدر نفسه). ص 629 الباب 10 الحديث 3. (3) الاصغر والاكبر. (4) لان مكثه في المسجد حرام، والمفروض أن مكثه كان لاجل الاذان فيحرم أيضا، لاستلزامه الحرام فتأمل، فان الاستدلال مبني على كون مستلزمات الحرام محرمة، أو على أن الكون جزء مقدم للاغتسال، وليس كذلك.

[586]

قدمه على النية والتكبير مع انه لا يجب قبلهما، لكونه شرطا فيهما والشرط مقدم على المشروط، وقد اخره المصنف عنهما في الذكرى والدروس، نظرا إلى ذلك، وليتمحض جزء‌ا من الصلاة(1) وفي الالفية اخره عن القراء‌ة ليجعله واجبا في الثلاثة، ولكل وجه (مستقلا به) غير مستند إلى شئ بحيث لو أزيل السناد(2) سقط (مع المكنة، فإن عجز) عن الاستقلال في الجميع (ففي البعض). ويستند فيما يعجز عنه، (فإن عجز) عن الاستقلال أصلا (اعتمد) على شئ مقدما على القعود فيجب تحصيل ما يعتمد عليه ولو بأجرة مع الامكان. (فإن عجز) عنه ولو بالاعتماد، أو قدر عليه ولكن عجز عن تحصيله (قعد) مستقلا كما مر(4)، فإن عجز اعتمد. (فإن عجز اضطجع) على جانبه الايمن. (فإن عجز) فعلى الايسر. هذا هو الاقوى ومختاره في كتبه الثلاثة(5) ويفهم منه هنا

___________________________________
(1) أخر المصنف القيام عن النية والتكبير لامرين: (الاول): لاعتباره حالة النية والتكبير. (الثاني): لابداء كونه جزء‌ا محضا من الصلاة وليس من مقدماتها حيث أدخله في عداد الاجزاء. (3) السناد: المستند عليه. (4) أي غير مستند إلى شئ بحيث لو أزيل لسقط. (5) وهي: الذكرى، الدروس: البيان.

[587]

التخيير(1) وهو قول. ويجب الاستقبال حينئذ(2) بوجهه، (فإن عجز) عنهما(3) (استلقى) على ظهره، وجعل باطن قدميه إلى القبلة ووجهه(4) بحيث لو جلس كان مستقبلا كالمحتضر. والمراد بالعجز في هذه المراتب حصول مشقة كثيرة لا تتحمل عادة، سواء نشأ منها زيادة مرض، أو حدوثه، أو بطء برئه أو مجرد المشقة(5)، لا العجز الكلي. (ويومئ للركوع، والسجود بالرأس) إن عجز عنهما. ويجب تقريب الجبهة إلى ما يصح السجود عليه، أو تقريبه إليها، والاعتماد بها عليه، ووضع باقي المساجد معتمدا، وبدونه لو تعذر الاعتماد، وهذه الاحكام آتية في جميع المراتب السابقة وحيث يومئ لهما برأسه يزيد السجود انخفاضا مع الامكان، (فإن عجز) عن الايماء به (غمض عينيه لهما) مزيدا(6) للسجود تغميضا

___________________________________
(1) بين الايمن والايسر، وهذا التخيير مستفاد من اطلاق قول الامام الصادق عليه السلام: " فليصل وهو مضطجع ". (المصدر نفسه). ص 680. الباب 1. الحديث 5. (2) أي حين العجز عن القيام. (3) أي عن القعود والاضطجاع على الايمن أو الايسر. (4) بالنصب عطفا على باطن قدميه أي وجعل وجهه إلى القبلة. (5) أي البالغة إلى حد العجز نوعا. (6) له احتمالان اسم فاعل من باب التفعيل فيقرأ مزيدا وقاعله المصلي أو اسم مفعول للمجرد، فيكون النائب عن الفاعل - في الصورة الثانية - هو الجار والمجرور. لكن الصورة الاولى أولى. عن غيرها بالصفات المميزة. بخلاف ما إذا كانت الصلاة الواجبة، أو المندوبة واحدة لا مشارك لها، فانها تكون مميزة بنفسها لا تحتاج إلى الوصف المميز عن غيرها. ويحتمل أن يكون (حيث) هنا تعليلية أي بما أن الصلاة مشتركة بين أنواع مختلفة من الواجبة، والمندوبة، والقضاء، والاداء والاصالة، والنيابة فلابد من صفات تميز المقصودة عن غيرها.

[588]

(وفتحهما) بالفتح(1) (لرفعهما)، وإن لم يكن مبصرا مع إمكان الفتح قاصدا بالابدال(2) تلك الافعال، وإلا أجرى الافعال على قلبه كل واحد في محله، والاذكار على لسانه، وإلا أخطرها بالبال ويلحق البدل حكم المبدل في الركنية، زيادة ونقصانا مع القصد. وقيل: مطلقا(3). (والنية) وهي القصد إلى الصلاة المعينة، ولما كان القصد متوقفا على تعيين المقصود بوجه ليمكن توجه القصد إليه اعتبر فيها إحضار ذات الصلاة وصفاتها المميزة لها حيث تكون مشتركة(4)

___________________________________
(1) أي بفتح عين (فتحهما) حتى يصبح فعلا لا مصدرا وهذا على خلاف (رفعهما) حيث إنه مصدر مسكن العين. (2) الابدال بفتح الهمزة جمع بدل، أي يقصد بكل بدل الفعل المبدل منه، فيقصد بغمض العين الركوع، وبفتها رفع الرأس من الركوع، وهكذا. (3) سواء قصد بها البدلية، أم لا، ليكون تغميض العين مطلقا بمنزلة الركوع بالنسبة إلى العاجز عن الركوع فمتى غمض عينه فكأنه ركع فتبطل الصلاة بزيادة ذلك ونقصانه عمدا وسهوا. (4) يعني يجب احضار الصفات المميزة إذا كانت الصلاة الواجبة أو المندوبة مشتركة بين أفراد كما إذاكانت في الوقت المشترك بين الظهر والعصر، أو المغرب والعشاء فلابد حينئذ من تمييز الصلاة المقصودة .

[589]

والقصد إلى هذاالمعين متقربا، ويلزم من ذلك كونها (معينة الفرض) من ظهر، أو عصر، أو غيرهما(1). (والاداء) إن كان فعلها في وقتها، (أوالقضاء) إن كان في غير وقتها (والوجوب). والظاهر أن المراد به المجعول غاية(2)، لان قصد الفرض يستدعي تميز الواجب، مع احتمال أن يريد به الواجب المميز(3)

___________________________________
(1) كالمغرب والعشاء والصبح، فالفرض بمعنى نوع الصلاة الواجبة، أو المندوبة، وحمل الشارح قدس سره الفرض هنا على هذا المعنى، مع أنه ظاهر في الوجوب، لوجود القرينة التي هو ذكر الوجوب فيما بعدكما أشاراليه الشارح رحمه الله. (2) المقصود بالوجوب ما يجعل غاية للفعل. وفي جعل الوجوب غاية لفعل الصلاة تجوز، لان غاية الفعل ما كانت مترتبة عليه، ولا شك أن الوجوب لا يترتب على فعل الصلاة، بل الامر بالعكس، فان الصلاة مترتبة على الوجوب. (3) هذا هو الاحتمال الثاني في المقصود من لفظ الوجوب وهو أن يكون المقصود بالفرض - فيما سبق - نوعية الصلاة أي كونها يومية: من ظهر، أو عصر، أو مغرب، أو عشاء. أوغير يومية.

[590]

ويكون الفرض إشارة إلى نوع الصلاة، لان الفرض قد يراد به ذلك إلا أنه غير مصطلح شرعا، ولقد كان أولى، بناء على أن الوجوب الغائي لا دليل على وجوبه كما نبه عليه المصنف في الذكرى، ولكنه مشهور(1) فيجرى عليه هنا(2). (أو الندب) إن كان مندوبا، إما بالعارض كالمعادة، لئلا ينافي الفرض الاول، إذ يكفي إطلاق الفرض عليه حينئذ كونه كذلك بالاصل، أو ما هو أعم(3): بأن يراد بالفرض أولا ما هو أعم من الواجب كما ذكرفي الاحتمال، وهذا قرينة أخرى

___________________________________
(1) أي منسوب إلى المشهور، وليس مشهورا. (2) بناء على الاحتمال الاول من لفظ الوجوب المذكور في كلامه فيكون كلامه جاريا على المنبى المشهور: من اعتبار قصد الغاية في العبادات. (3) مقصوده أن المراد بالندب: الندب العارض فهو داخل تحت (الفرض) في كلام المصنف رحمه الله، حيث إن المندوب بالعارض (كالمعادة) فرض بالاصل وإن كان المراد الندب مطلقا سواء أكان بالعارض، أم بالاصل فحينئذ لا يدخل تحت (الفرض) المذكور أولا، إلا اذا فسرنا (الفرض) بالنوعية فيعم الواجب والندب.

[591]

عليه(1). وهذه الامور كلها مميزات للفعل المنوي، لاأجزاء للنية لانهاأمر واحد بسيط وهو القصد، وإنما التركيب في متعلقه ومعروضه: وهوالصلاة الواجبة، أو المندوبة المؤداة، أو المقضاة. وعلى اعتبار الوجوب المعلل يكون آخر المميزات الوجوب(2) ويكون قصده لوجوبه إشارة إلى مايقوله المتكلمون: من أنه يجب فعل الواجب لوجوبه، أو ندبه، أو لوجههما من الشكر، أو اللطف أو الامر، أو المركب منها، أومن بعضها على اختلاف الآراء ووجوب(3) ذلك أمر مرغوب عنه،

___________________________________
(1) أي اذا كان المقصود بالندب هو الاعم من الندب بالعارض أو بالاصل فهي قرينة اخرى على أن المقصود بالوجوب في كلامه هو (الواجب المميز) و (الفرض) بمعنى النوع. (2) أي اذا فسرنا الوجوب بالعلة الغائية كان خارجا عن المميزات حيث إن العلة الغائية أثر مترتب على العمل. وأما المميزات فهي سمات داخلة في كيان العمل. إذا تنتهي المميزات في كلام المصنف رحمه الله إلى قوله: الاداء أو القضاء أي مقابل قوله: الوجوب، أو الندب. (3) مفهوم (لوجوبه، أوندبه) واضح غير محتاج إلى التحقيق كي يستلزم كونه وجوب قصده مرغوبا عنه والمحتاج إلى التحقيق - لوكان - إنما هو لوجههما ولم يتعرض الفقهاء لوجوب قصده في النية. هذا لكن الاصل عدم وجوب قصد الوجوب حتى يحتاج إلى اقامة دليل على هذا الوجوب.

[592]

إذ لم يحققه المحققون(1) فكيف يكلف به غيرهم؟ (والقربة): وهي غاية الفعل المتعبد به: وهو قرب الشرف لا الزمان والمكان، لتنزهه تعالى عنهما. وآثرها(2)، لورودها كثيرا في الكتاب والسنة ولو جعلها لله تعالى كفى. وقد تلخص من ذلك: أن المعتبر في النية أن يحضر بباله مثلا صلاة الظهر الواجبة المؤادة، ويقصد فعلها لله تعالى، وهذا أمر سهل، وتكليف يسير قل أن ينفك عن ذهن المكلف عن إرادته الصلاة، وكذا غيرها وتجشمها(3) زيادة على ذلك وسواس شيطاني قد أمرنا بالاستعاذة منه والبعد عنه. (وتكبيرة الاحرام) نسبت إليه، لان بها يحصل الدخول

___________________________________
(1) أي لم يعلم - لحد الآن - المقصود من الغاية وقد اختلف في ذلك المحققون الخواص، فكيف يكلف بذلك العوام. مع العلم أنه يجب فهم التكليف حتى يمكن أداؤه. (2) أي إنما اختار لفظة (القربة) دون غيرها من الالفاظ المرادفة لها، لورودها كثيرا في السنة. راجع (وسائل الشيعة). الجزء 3. ص 30. الباب 12. الاخبار. اليك نص الحديث 2. عن زاررة عن الصادق عليه السلام في حديث قال: الصلاة قربان كل تقي. (3) التجشم: التكلف في الشئ، والدخول فيه بمشقة.

[593]

في الصلاة ويحرم ما كان محللا قبلها من الكلام وغيره. ويجب التلفظ بها باللفظ المشهور (بالعربية)، تأسيا بصاحب الشرع عليه الصلاة والسلام، حيث فعل كذلك وأمرنا بالتأسي به(1) (و) كذا تعتبر العربية في (سائر الاذكار الواجبة). أما المندوبة فيصح بها، وبغيرها(2) في أشهر القولين هذا مع القدرة عليها. أما مع العجز، وضيق الوقت عن التعلم فيأتي بها حسب ما يعرفه من اللغات، فان تعدد تخير مراعيا ما اشتملت عليه من المعنى ومنه الافضلية(3). (وتجب المقارنة للنية) بحيث يكبر عند حضور القصد المذكور بالبال من غير أن يتخلل بينهما زمان وإن قل، على المشهور(4).

___________________________________
(1) في قوله تعالى " لكم في رسول الله اسوة حسنة ". الاحزاب: الآية 21. (2) يعني أن الاذكار المندوبة في الصلاة يجوز أداؤها بأي لغة كانت وذلك للاصل (أي أصل عدم اشتراطها بالعربية) وهو أصل البراء‌ة، أو استصحابها. (3) أي ومن (المعنى) الذي يجب مراعاته (الافضلية): يعني إذا كانت الجملة العربية مشتملة على صيغة التفضيل فلابد من مراعاتها أيضا في اللغة المترجمة. (4) يعني إذا نوى ثم ذهل عن النية وكبر فحصل فصل بين النية والتكبير فصلاته باطلة، سواء أكان الفصل كثيرا، أم قليلا. لكن الحكم مبني على القول بوجوب استحضار النية. أما بناء على كفاية الارتكاز فلا وجه للحكم بالبطلان.

[594]

والمعتبر حصول القصد عند أول جزء من التكبير، وهو المفهوم من المقارنة بينهما في عبارة المصنف، لكنه في غيره اعتبر استمراره إلى آخره(1) إلا مع العسر، والاول أقوى(2). (واستدامة حكمها): بمعنى أن لا يحدث نية تنافيها، ولو في بعض مميزات المنوي (إلى الفراغ) من الصلاة، فلو نوى الخروج منها ولو في ثاني الحال قبله(3) أو فعل(4) بعض المنافيات كذلك(5) أو الرياء ولو ببعض الافعال، ونحو ذلك(6) بطلت. (وقراء‌ة الحمد، وسورة كاملة) في أشهر القولين(7) (إلا مع الضرورة) كضيق وقت، وحاجة يضر فوتها، وجهالة لها مع العجز عن التعلم فتسقط السورة من غير تعويض عنها(8). هذا (في) الركعتين (الاوليين) سواء لم يكن غيرهما كالثنائية أم كان كغيرها.

___________________________________
(1) أي آخر التكبير. (2) لعدم دليل على وجوب الاستمرار حتى آخر التكبيرة. (3) أي قبل الفراغ من الصلاة، بأن قصد الخروج من الحالة التالية لحالة القصد، لا في حالة القصد. (4) أي نوى فعل بعض المنافيات. (5) أي ولو في حالة تالية لحالة نية ذلك الفعل المنافي. (6) كقصد تعليم الغير، والتنزه من فعل العبادة، أو بعضها. (7) أي في وجوب السورة الكاملة. (8) بخلاف الحمد فلها عوض عند تعذرها كما يأتي قريبا.

[595]

(ويجزي في غيرهما) من الركعات (الحمد وحدها، أوالتسبيح باأربع المشهورة (أربعا): بأن يقولها مرة(1) (أو تسعا) باسقاط التكبير من الثلاث على ما دلت عليه رواية حريز(2). (أو عشرا) باثباته(3) في الاخيرة (أو اثنى عشر) بتكرير الاربع ثلاثا. ووجه الاجتزاء بالجميع ورود النص الصحيح بها. ولا يقدح إسقاط التكبير في الثاني، لذلك(4) ولقيام غيره مقامه، وزيادة(5).

___________________________________
(1) أي يأتي بالتسبيحات الاربع مرة واحدة: وهي " سبحان الله، والحمدلله، ولا إلا الله، والله أكبر ". (2) على وزن أمير، والرواية عن الامام الباقر عليه السلام قال: " إذا كنت إماما، أو وحدك فقل: سبحان الله والحمد لله ولا إله إلا الله ثلاث مرات تكمله تسع تسبيحات، ثم تكبر وتركع ". راجع (وسائل الشيعة). الجزء 4. ص 791. الباب 51. الحديث 1. (3) أي باثبات التكبير في الستبيحة الاخيرة. (4) أى لورود النص الصحيح باسقاط التكبير: وهو مارويناه عن حريز في التعليقة رقم(1). (5) يعني أن من يسقط التكبير من التسبيحات لا يجوز له الاكتفاء بالمرة الواحدة، عملا برواية حريز المتقدمة، فتكون المرة الثانية والثالثة بدلا عن إسقاط التكبيرة، ففي الاكتفاء بالمرة لابد من ذكر التسبيحات الاربع. كما أنه لو أسقط التكبيرة فلابد أن يأتي بتسع تسبيحات فهي زيادة على الاربع.

[596]

وحيث يؤدي الواجب بالاربع جاز ترك الزائد فيحتمل كونه مستحبا، نظرا إلى ذلك، وواجبا مخيرا، إلتفاتا إلى أنه أحد أفراد الواجب(1) وجواز تركه(2) إلى بدل: وهو الاربع وإن كان جزء‌ه كالركعتين(3)، والاربع في مواضع التخيير. وظاهر النص والفتوى: الوجوب، وبه صرح المصنف في الذكرى، وهو ظاهر العبارة هنا، وعليه الفتوى. فلو شرع في الزائد عن مرتبة فهل يجب عليه البلوغ إلى أخرى؟

___________________________________
(1) أي يحتمل أن يكون الزائد مستحبا، نظرا إلى جواز تركه. ويحتمل أن يكون واجبا لو أتى به، نظرا إلى كون المجموع أحد أفراد الواجب المخير. فالتارك للزائد تارك للفرد الاكبر، وآت بالفرد الاصغر لا أنه أتى بالقدر الواجب، وترك المستحب. (2) أي وجواز ترك الزائد وهو اثنتا عشرة تسبيحة. دفع وهم: حاصل الوهم: أنه كيف يجوز ترك اثنتي عشرة تسبيحة وتبديلها إلى الاربع وهو التسبيحة الواحدة المشتملة على فصول أربعة وهي: سبحان الله والحمد لله ولا إله إلا الله والله أكبر. مع أن الاربع جزء من اثنتي عشرة تسبيحة. وهذا هو الاشكال المعروف: من أنه كيف يعقل التخيير بين الاقل والاكثر مع أنه موجود في ضمن الاكثر؟. (3) هذا جواب عن الوهم المذكور. خلاصته: أن الجزئية لا تقدح بالواجب، لان هذه التسبيحة كالركعتين والاربع في مواضع التخيير وهي ! المسجد الحرام، ومسجد النبي، ومسجد الكوفة، والحائر الحسيني على مشرفه آلاف التحية والثناء، حيث إن المسافر مخير في هذه المواضع بين القصر والتمام وإن كان القصر أحوط والتمام أفضل. فترك الاربع وتبديلها إلى ركعتين مع أنهما تحت الاكثر عند اختيار ركعتين من باب أنهما واجبتان بالوجوب التخييري، فانه إماأن يأتي المسافر باثنتين، أو بأربع ركعات.

[597]

يحتمله، قضية للوجوب(1)، وإن جاز تركه قبل الشروع. والتخيير ثابت قبل الشروع فيوقعه على وجهه، أو يتركه حذرا من تغيير الهيئة الواجبة. ووجه العدم: أصالة عدم وجوب الاكمال، فينصرف إلى كونه ذكر الله تعالى، إن لم يبلغ فردا آخر(2).

___________________________________
(1) يعني لو قلنا بالوجوب التخييري بين أفراد مختلفة في الصغر والكبر يجب البلوغ إلى الفرد الكبير لو ترك الصغير. فاذا كان الواجب مرددا بين المرة: وهو الفرد الصغير والثلاث مرات: - وهو الفرد الكبير - لم يجزله أن يتجاوز المرة ولا يصل إلى الثلاث، لانه حينئذ لم يكن آتيا لا بالفرد الصغير ولا بالفرد الكبير. (2) يعني إذا بلغ المرتبة كان المجموع واجبا واحدا. وأما إذا لم يبلغ كانت المرتبة المتجاوز عنها هي مقدار الواجب. وأما ما زاد عنها فينصرف إلى ذكر الله المستحب في الصلاة مطلقا.

[598]

(والحمد) في غير الاوليين (أولى) من التسبيح مطلقا لرواية محمد بن حكيم عن أبي الحسن عليه السلام(1). وروي أفضلية التسبيح مطلقا(2)، ولغير الامام وتساويهما. وبحسبها(3) اختلفت الاقوال واختلف اختيار المصنف، فهنا رجح القراء‌ة مطلقا. وفي الدروس للامام، والتسبيح للمنفرد. وفي البيان جعلهما له سواء. وتردد في الذكرى، والجمع بين الاخبار هنا لا يخلو من تعسف(4).

___________________________________
(1) راجع (المصدر نفسه). ص 794. الباب 51. الحديث 10. (2) راجع (المصدر نفسه). ص 792. الباب 5. الحديث 3. (3) أي وبحسب اختلاف الاخبار اختلفت الاقوال. أما الاخبار فمنها ما دل على أفضلية الحمد من غير فرق بين الامام والمأموم كمافي رواية محمد بن حكيم المشار اليها في الهامش 1 (ومنها): ما دل على أفضلية التسبيح من غير فرق أيضا كما في الهامش 2. (ومنها): ما دل على أفضلية التسبيح لغيرالامام، وأما للامام فالافضل الحمد. راجع (المصدر نفسه). ص 794. الباب 51. الحديث 12. (ومنها): ما دل على تساوي الحمد والتسبيح. راجع (المصدر نفسه). ص 781. الباب 42. الاحاديث. (4) التعسف: الميل عن الطريق المستقيم، والاعراض عنه، لان الجمع هنا بصورة يتقبلها العقل والعرف غير ممكنة.

[599]

(ويجب الجهر) بالقراء‌ة على المشهور (في الصبح وأوليي العشائين، والاخفات في البواقي) للرجل(1). والحق أن الجهر والاخفات كيفيتان متضادتان مطلقا لا يجتمعان في مادة(2).

___________________________________
(1) راجع (المصدر نفسه). ص 763 - إلى 765. الباب 25 الاحاديث. إليك نص الحديث 2. عن محمد بن عمران (حمران) أنه سأل أبا عبدالله عليه السلام فقال: لاي علة يجهر في صلاة الجمعة، وصلاة المغرب، وصلاة العشاء الآخرة، وصلاة الغداة، وساير الصلوات مثل الظهر والعصر لا يجهر فيهما؟ فقال: لان النبي صلى الله عليه وآله لما أسري به إلى السماء كان أول صلاة فرض الله عليه الظهر يوم الجمعة فاضاف الله عزوجل إليه الملائكة فصلى خلفه وأمر نبيه صلى الله عليه وآله أن يجهر بالقراء‌ة ليتبين لهم فضله. ثم فرض عليه العصر ولم يضف إليه أحدا من الملائكة وأمره أن يخفي القراء‌ة، لانه لم يكن وراء‌ه أحد. ثم فرض عليه المغرب وأضاف إليه الملائكة فأمره بالاجهار. وكذلك العشاء الآخرة. فلما كان قرب الفجر نزل ففرض الله عليه الفجر فأمره بالاجهار ليبين للناس فضله كما بين للملائكة فلهذه العلة يجهر فيها. (2) وهذا على خلاف من ذهب إلى أن أقل الجهر يجتمع مع أكثر الاخفات فجاز اجتماعهما، ولا تكون بينهما مضادة حينئذ.

[600]

فأقل الجهر: أن يسمعه من قرب منه صحيحا، مع اشتمالها على الصوت الموجب لتسميته جهرا عرفا. وأكثره أن لا يبلغ العلو المفرط. وأقل السر: أن يسمع نفسه خاصة صحيحا، أو تقديرا وأكثره: أن لا يبلغ أقل الجهر. (ولا جهر على المرأة) وجوبا، بل تتخير بينه وبين السر في مواضعه إذا لم يسمعها من يحرم استماع صوتها(1)، والسر أفضل لها مطلقا(2). (ويتخير الخنثى بينهما) في موضع الجهر إن لم يسمعها الاجنبي وإلا تعين الاخفات(3). وربما قيل بوجوب الجهر عليها، مراعية عدم سماع الاجنبي مع الامكان، وإلا وجب الاخفات، وهو أحوط(4). (ثم الترتيل) للقراء‌ة: وهو لغة:

___________________________________
(1) لا دليل على حرمة استماع صوت النساء الاجنبيات إذا لم تكن هناك ريبة، أو خوف الوقوع في الفتنة. فحكم الشارح بالتحريم مطلقا لا وجه له. (2) سواء أكان هناك من يسمع صوتها، أم لا. (3) من باب الاحتياط، لدوران أمرها بين التعيين والتخيير. (4) أي الاحتياط في حق الخنثى هو أن تجهر بالقراء‌ة عند الامن من سماع الاجانب صوتها، لانها حينئذ يدور أمرها بين كونها امرأة فتتخير بين الجهر والاخفات، وكونها رجلا فيتعين عليها الجهر، والاحتياط عند دوران الامر بين التعيين والتخيير هو التعيين وهو هنا الجهر. وأما عند وجود الاجنبي فيدور أمرها بين الحرمة والوجوب فيقدم جانب الحرمة. فيجب الاخفاف، لاحتمال كونها انثى فيحرم عليها إسماع صوتها للاجانب.

[601]

الترسل(1) فيها والتبيين بغير بغي. وشرعا قال في الذكرى: هو حفظ الوقوف، وأداء الحروف وهو المروي عن ابن عباس، وقريب منه عن علي عليه السلام إلا أنه قال: وبيان الحروف، بدل أدائها(2). (والوقوف)(3) على مواضعه: وهي ماتم لفظه ومعناه أو أحدهما.

___________________________________
(1) (الترسل): الاسترسال، أي أداء الكلمات واحدة تلو أخرى بلا فصل، مع (التبيين) أي بلا إدراج الحروف بعضها في بعض، بل بصورة تتبين الحروف بجلاء (بغير بغي) أي بغير ظلم وتجاوز للحدود المتعارفة الشرعية،لان الاسترسال والتبيين قد يلحقان بالغناء المطرب وهو بغي وخروج عن الحدود. (2) (بحار الانوار). الجزء 84. ص 188 باب وصف الصلاة. وتفسير الصافي المقدمة الحادية عشرة ص 18. والحديث المروي هنا عن ابن عباس مذكور في مجمع البيان في ذيل قوله تعالى: " ورتل القرآن ترتيلا ". راجع مجمع البيان. طبع صيدا. الجزء 7. ص 167 والآية في سورة الفرقان: الآية 32. (3) بالرفع عطفا على الترتيل، أي ثم الوقوف على مواضع الترتيل. الكريم، ولا يعقل الخطاب إلا من خوطب به وهم (أهل بيت النبوة) صلوات الله عليهم أجمعين. و (صاحب البيت أدرى بما فيه). لا من كان أجنبيا عن القرآن وحقائقه ورموزه وعمن نزل عليه القرآن.

[602]

والافضل: التام، ثم الحسن، ثم الكافي على ما هو مقرر في محله(1).

___________________________________
(1) ومما ابتدعه القراء وعلماء التجويد تقسيمهم الوقوف: إلى التام والحسن والقبيح والكافي. وإليك تفسيرهذه الاصطلاحات. التام: هو الوقوف على ما لا تعلق له بما بعده لالفظا ولا معنى كما في أكثر الفواصل، ورؤوس الاي الشريفة. الحسن: هوالوقوف على مايتعلق بمابعده من حيث اللفظ دون المعنى كالحمد لله، فان المعنى تام، لكنه موقوف على ذكر الصفة وهي: (رب العالمين). القبيح: هو الوقوف على ما لا يفيد معنى مستقلا كالوقف على المبتدأ، أو المضاف. الكافي: هو الوقوف على ما يتعلق بما بعده من حيث المعنى دون اللفظ كقوله تعالى: (لا ريب فيه). وقد عرفت أن هذه الاصطلاحات مما اختلفه علماء التجويد والقراء لغايات لا يناسب ذكرها المقام فهي بالاعراض عنها أجدر ولعل القارئ النبيه عثر، أو يعثر عليها. وكيف كان فلا دليل على وجوب رعاية هذا الوقف وفق هذه الاصطلاحات من الاخبار المروية عن (أهل البيت) عليهم السلام سوى ما روي عن (الامام أميرالمؤمنين) عليه الصلاة والسلام وهي غير ثابتة عندنا، بل مخدوشة. وعلى فرض ثبوتها فليس المقصود منها الوقف المصطلح عند القراء حسب مافسروه، مع كثرة اختلافاتهم، وتخطئة بعضهم لبعض لان تشخيص تلك المواقف موقوف على إدراك حقائق مقاصد القرآن.

[603]

ولقد كان يغني عنه ذكر الترتيل على ما فسره به المصنف فالجمع بينهما تأكيد(1). نعم يحسن الجمع بينهما لو فسر الترتيل: بأنه تبيين الحروف من غير مبالغة كما فسره به في المعتبر والمنتهى. أو بيان الحروف وإظهارها من غيرمد يشبه الغناء كما فسره به في النهاية وهو الموافق لتعريف أهل اللغة. (وتعمد(2) الاعراب) إما باظهار حركاته وبيانها بيانا شافيا: بحيث لا يندمج بعضها في بعض إلى حد لا يبلغ حد المنع(3). أو بأن لا يكثر الوقوف الموجب للسكون خصوصا في الموضع المرجوح، ومثله حركة البناء(4). (وسؤال الرحمة والتعوذ من النقمة) عند آيتيهما (مستحب)

___________________________________
(1) لان الترتيل المفسر بحفظ الوقوف، وأداء الحروف يغني عن ذكر الوقوف ثانيا فيكون ذكره تأكيدا. (2) بالرفع عطفا على الترتيل أي ثم تعمد الاعراب. (3) حد المنع: المبالغة في إظهار الحركات بصورة تفكك الحروف والكمات حتى كأنها متجزأة كل إلى طرف. (4) أي في صورة مطلوبية اظهار الحركة على القدر المتعارف لا يفرق بين الاعرابية والبنائية أمثال حركة (حيث وهؤلاء وأين).

[604]

خبر الترتيل(1)، وما عطف عليه(2). وعطفها(3) بثم الدال على التراخي لما بين الواجب والندب من التغاير. (وكذا) يستحب (تطويل السورة في الصبح) كهل أتى وعم، لا مطلق التطويل. (وتوسطها(4) في الظهر والعشاء) كهل أتيك والاعلى كذلك(5). (وقصرها في العصر والمغرب) بما دون ذلك. وإنما أطلق ولم يخص التفصيل بسور المفصل، لعدم النص

___________________________________
(1) أي الترتيل الواقع في قوله في ص 600: ثم الترتيل أي الترتيل مستحب. (2) أي على الترتيل يعني أن كلمة مستحب خبر أيضا للمبتدأ الذي عطف على كلمة ثم الترتيل والذي عطف على الترتيل هي كلمة والوقوف، وتعمد الاعراب، وسؤال الرحمة، والتعوذ من النقمة في قول المصنف أي الوقوف أيضا مستحب، وتعمد الاعراب مستحب، وسؤال الرحمة مستحب، والتعوذ مستحب. (3) أي عطف كلمة الترتيل بثم في قول المصنف في ص 600 ثم الترتيل لاجل أن يتبين الفرق بين الواجب: وهو الجهر في حق الرجال في صلاة الصبح والمغرب والعشاء، والاخفات في الظهر والعصر وبين الندب: وهو الترتيل. (4) أي توسط السورة بأن يقرأ سورة وسطا بين سورة طويلة وسورة قصيرة. (5) أي لا مطلق التوسط.

[605]

على تعيينه بخصوصه عندنا، وإنما الوارد في نصوصنا هذه السور وأمثالها، لكن المصنف وغيره قيدوا الاقسام بالمفصل، والمراد به ما بعد محمد، أو الفتح، أو الحجرات، أو الصف، أو الصافات إلى آخر القرآن. وفي مبتدئه أقوال أخر(1) أشهرها الاول، سمي مفصلا لكثرة فواصله بالبسملة بالاضافة إلى باقي القرآن، أو لما فيه من الحكم المفصل، لعدم المنسوخ منه. (وكذا يستحب قصر السورة مع خوف الضيق)، بل قد يجب (واختيار هل أتى وهل أتيك في صبح الاثنين)، وصبح

___________________________________
(1) وهي: من (ق) ومن (الضحى) ومن (الجائبة) ومن (تبارك) ومن (الرحمن) ومن (الانسان) ومن (سبح). وليس في رواياتنا ما يرشد إلى ذلك سوى ما روي عن النبي صلى الله عليه وآله (وفضلت بالمفصل) ثمان وستين سورة. راجع (أصول الكافي). الجزء 2. كتاب فضل القرآن. والحديث يدل على أن أولاها سورة (محمد) صلى الله عليه وآله وسلم وهو الاشهر. فما أفاده الشارح (رحمه الله) بأن أولاها ما بعد سورة (محمد) صلى الله عليه وآله محتمل أن يكون سهوامن قلمه الشريف أو من النساخ. مع أنه لم يرد نص باستحباب الطوال والقصار والمتوسطة من المفصل، بل ورد استحباب سور هي من المفصل. راجع (وسائل الشيعة). الجزء 3. ص 787. الباب 28. الحديث 2. وص 815. الباب 70. الاحاديث.

[606]

(الخميس) فمن قرأهما في اليومين وقاه الله شرهما(1). (و) سورة (الجمعة والمنافقين في ظهريها وجمعتها) على طريق الاستخدام(2)، وروي أن من تركهما فيها متعمدا فلا صلاة له حتى قيل بوجود قراء‌تهما في الجمعة وظهرها، لذلك، وحملت الرواية على تأكد الاستحباب جمعا(3)، (والجمعة والتوحيد في صبحها). وقيل: الجمعة والمنافقين، وهو مروي أيضا(4). (والجمعة والاعلى في عشاء‌يها): المغرب والعشاء. وروي في المغرب: الجمعة والتوحيد(5)، ولا مشاحة في ذلك، لانه مقام استحباب(6).

___________________________________
(1) وهذا هونصف الحديث المروي عن الرضا عليه السلام. راجع (وسائل الشيعة) الجزء 4. ص 791. الباب 50. الحديث 1. (2) لان المراد بالضمير في ظهريها وجمعتها (يوم الجمعة) والمراد بالجمعة التي هي مرجع الضميربن (سورة الجمعة) فاختلف المقصود من الضمير عن المقصود من مرجعه، وهذا هو الاستخدام في علم البديع. (3) أي جمعا بينها وبين مادل على جواز قراء‌تهما متعمدا. راجع (وسائل الشيعة). الجزء 4 ص 815 الباب 7 الحديث 3. (4) راجع (المصدر نفسه). الجزء 4. ص 789. الباب 49 الحديث 3. (5) راجع (المصدر نفسه). الحديث 4. (6) أي لا معارضة بين الاخبار هنا، حيث إن الجمع مستحب بالتناوب والمعارضة خاصة بباب الاحكام الالزامية: (الوجوب والحرمة).

[607]

(وتحرم) قراء‌ة (العزيمة في الفريضة) على أشهر القولين فتبطل بمجرد الشروع فيها عمدا، للنهي(1)، ولو شرع فيها ساهيا عدل عنها وإن تجاوز نصفها، ما لم يتجاوز موضع السجود، ومعه ففي العدول، أو إكمالها والاجتزاء بها، مع قضاء السجود بعدها وجهان(2). في الثاني منهما قوة(3). ومال المصنف في الذكرى إلى الاول. واحترز بالفريضة عن النافلة فيجوز قراء‌تها فيها، ويسجد لها في محله، وكذا لو استمع فيها إلى قارئ، أو سمع على أجود القولين(4). ويحرم استماعها في الفريضة فان فعل، أو سمع إتفاقا وقلنا

___________________________________
(1) راجع (المصدر نفسه). ص 779. الباب 40. الحديث 1. (2) وجه العدول إطلاق النهي الشامل لما بقي منها بعد التذكر. ووجه الاكتفاء أن النهي إنما هو لزيادة السجدة في المكتوبة كما أشير اليه في بعض الاخبار فبعدما تجاوز موضع السجود لا فائدة في العدول. (3) (في الثاني منهما قوة) موجود في بعض النسخ المخطوطة. (4) عند الشارح (رحمه الله) وجماعة، بل في الحدائق أنه مذهب الاكثر. ولكن عن كشف الالتباس: أن المشهور عدم وجوب السجود بالسماع. وظاهر الخلاف والتذكرة الاجماع على عدم وجوبه، ومنشأ الخلاف اختلاف الاخبار. راجع (المصدر نفسه). ص 777. الباب 37. الاحاديث.

[608]

بوجوبه له أومأ لها وقضاها بعد الصلاة. ولو صلى مع مخالف تقية فقرأها تابعه في السجود ولم يعتد بها على الاقوى(1). والقائل بجوازها منا لا يقول بالسجود لها في الصلاة(2) فلا منع من الاقتداء به من هذه الجهة، بل من حيث فعله ما يعتقد المأموم الابطال به. (ويستحب الجهر بالقراء‌ة في نوافل الليل، والسر في) نوافل (النهار). (وكذا قيل في غيرها من الفرائض: بمعنى استحباب الجهر بالليلية منها، والسر في نظيرها نهارا كالكسوفين، أما ما لا نظير له فالجهر مطلقا(3) كالجمعة والعيدين، والزلزلة. والاقوى في الكسوفين ذلك، لعدم اختصاص الخسوف بالليل.

___________________________________
(1) أي لم يعتد بهذه الصلاة فتجب إعادتها، لا طلاق ما دل على أن السجود زيادة في المكتوبة. راجع (المصدر نفسه). ص 779. الباب 40. الحديث 1. (2) كابن الجنيد من الامامية قائل يجواز قراء‌ة العزائم في الصلاة لكنه يوجب تأخير السجود لها إلى ما بعد الصلاة. والاقتداء بمن يرى هذا الرأي وإن كان جائزا من جهة عدم زيادته سجدة في الصلاة، لكنه ممنوع من جهة اخرى وهي أن المأموم يرى أن الامام قد قرأ ما لا تجوز قراء‌ته في الصلاة. فصلاة الامام باطلة في نظر المأموم فلا يجوز له الاقتداء به. (3) سواء صلاها بالليل أم بالنهار.

[609]

(وجاهل الحمد يجب عليه التعلم) مع امكانه، وسعة(1) الوقت. (فان ضاق الوقت قرأ ما يحسن منها) أي من الحمد. هذا إذا سمي(2) قرآنا، فان لم يسم، لقلته فهو كالجاهل بها(3) أجمع(4). وهل يقتصر عليه(5)، أو يعوض عن الفائت؟ ظاهر العبارة الاول(6). وفي الدروس الثاني(7)، وهو الاشهر(8). ثم إن لم يعلم غيرها من القرآن كرر ما يعلمه بقدر الفائت وإن علم ففي التعويض منها(9)، أو منه قولان:

___________________________________
(1) الواو هنا بمعنى مع أي ومع سعة الوقت للتعلم. (2) أي سمي ما يحسنه من الحمد قرآنا. (3) أي هذا الذي يعرف شيئا قليلا من الحمد بحيث لا يسمى هذا المقدار قرآنا فهو كالجاهل بالحمد يجب عليه تعلم الحمد. (4) وسيأتي حكمه في كلام المصنف. (5) أي على ما يحسن من قراء‌ة الحمد: بأن يكتفي المصلي من الحمد على هذا المقدار. (6) أي يقتصر المصلي على ما يحسنه من قراء‌ة الحمد، لدلالة عبارة المصنف على ذلك في قوله: فان ضاق قرأ ما يحسن منها. (7) وهو التعويض عن الفائت. (8) أي الثاني هو الاشهر بين الفقهاء، ولذا فرع الشارح عليه بقوله: ثم إن لم يعلم غيرها إلى آخر ما ذكره. (9) أي ففي التعويض عن الجزء الفائت من الحمد بما يعلمه من نفس الفاتحة. أو التعويض عن الفائت بما يعلمه من غير الفاتحة قولان: (قول) بالتعويض من نفس الفاتحة. (وقول) بالتعويض من غير الفاتحة.

[610]

مأخذهما: كون(1) الابعاض أقرب إليها. وأن(2) الشئ الواحد لا يكون أصلا وبدلا. وعلى التقديرين(3) فيجب المساواة له(4) في الحروف. وقيل: في الآيات(5)، والاول أشهر. ويجب مراعاة الترتيب بين البدل والمبدل، فان علم الاول(6) أخر البدل، أو الآخر(7) قدمه، أو الطرفين(8) وسطه

___________________________________
(1) هذا دليل التعويض من نفس الفاتحة أي بما أن أبعاض الفاتحة أقرب إلى الفاتحة فالتعويض بها عن الفائت متعين. (2) هذا دليل التعويض من غير الفاتحة أي كيف يمكن أن يكون الشئ الواحد بتكرره أصلا وبدلا عن الفائت، فالواجب الاتيان عن الفائت بما يعلمه من غير الفاتحة. والشارح اختار القول الثاني. (3) وهما: التعويض عن الفائت من نفس الفاتحة. أو التعويض عنه من غير الفاتحة. (4) أى للفائت. (5) أي وقيل يجب المساواة للفائت في الآيات. (6) أي أول الحمد. (7) أي إن علم المصلي آخر الحمد قدم البدل لا محالة. (8) أي إن علم المصلي أول الحمد وآخره قرأ أول الحمد " ما بين قصاص الشعر إلى طرف الانف مسجد فما أصاب الارض منه أجزأك ". راجع (المصدر نفسه). الجزء 4. ص 963. الباب 9. الحديث 4. لكن هناك رواية عن الامام الباقر عليه السلام تدل على اعتبار مقدار الدرهم، أو الانملة. راجع (المصدر نفسه). الحديث 5.

[611]

أو الوسط(1) حفه به، وهكذا(2) ولو أمكنه الائتمام قدم مع ذلك من الانخناء إلى ما يساوي موقفه(1) أو يزيد عليه، أوينقص عنه بما لا يزيد عن مقدار أربع أصابع مضمومة (قائلا فيهما: سبحان ربي الاعلى وبحمده، أو مامر) من الثلاثة الصغرى اختيارا أو مطلق الذكر إضطرارا، أو مطلقا على المختار. (مطمئنا بقدره) اختيارا (ثم رفع رأسه) بحيث يصير جالسا، لا مطلق رفعه (مطمئنا) حال الرفع بمسماه. (ويستحب الطمأنينة) بضم الطاء (عقيب) السجدة (الثانية) وهي المسماة بجلسة الاستراحة استحبابا مؤكدا، بل قيل بوجوبها. (والزيادة على) الذكر (الواجب) بعدد وتر، ودونه(2) غيره. (والدعاء) أمام الذكر للهم لك سجدت إلى آخره(3). (والتكبيرات الاربع) للسجدتين.

___________________________________
(1) أي يستوي موضع جبهته مع موقفه. (2) أي ودون العدد الوتر في الفضل العدد الزوج، فانه أقل فضلا من الوتر. (3) راجع (المصدر نفسه). ص 951. الباب 2. الحديث 1.

[622]

(إحداهما): بعد رفعه من الركوع مطمئنا فيه. (وثانيتها): بعد رفعه من السجدة الاولى جالسا مطمئنا. (وثالثتها): قبل الهوي إلى الثانية كذلك. (ورابعتها): بعد رفعه منه معتدلا. (والتخوية للرجل) بل مطلق الذكر إما في الهوي إليه: بأن يسبق بيديه، ثم يهوي بركبتيه، لما روي أن عليا عليه السلام كان إذا سجد يتخوى كما يتخوى البعير الضامر: يعني بروكه(1) أو بمعنى تجافي الاعضاء حالة السجود: بأن يجنح بمرفقيه ويرفعهما عن الارض، ولا يفترشهما كافتراش الاسد. ويسمى هذا تخوية، لانه إلقاء الخوي(2) بين الاعضاء. وكلاهما مستحب للرجل، دون المرأة، بل تسبق في هويها بركبتيها، وتبدأ بالقعود، وتفترش ذراعيها حالته لانه أستر، وكذا الخنثى لانه أحوط، وفي الذكرى سماها تخوية كما ذكرناه(3). (والتورك بين السجدتين): بأن يجلس على وركه الايسر ويخرج رجليه جميعا من تحته، جاعلا رجله اليسرى على الارض وظاهر قدمه اليمنى على باطن اليسرى ويفضي بمقعدته إلى الارض.

___________________________________
(1) البروك كقعود: هو وقوع البعير الضامر وسقوطه على الارض. راجع (المصدر نفسه). ص 953. الباب 3. الحديث 1. (2) الخوي: الوطاء بين جبلين. والمناسبة هنا وجود الفراغ بين الاعضاء. (3) في قوله قدس سره: ويسمى هذا تخوية، لانه القاء الخوي بين الاعضاء.

[623]

هذا في الذكر، أما الانثى فترفع ركبتيها، وتضع باطن كفيها على فخذيها مضمومتي الاصابع. (ثم يجب التشهد: عقب) الركعة (الثانية) التي تمامها القيام من السجدة الثانية، (وكذا) يجب (آخر الصلاة) إذا كانت ثلاثية، أو رباعية: (وهو أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم صلى على محمد وآل محمد). وإطلاق التشهد على ما يشمل الصلاة على محمد وآله إما تغليب أو حقيقة شرعية. وما اختاره من صيغته(1) اكملها، وهي مجزية بالاجماع إلاأنه غير متعين عند المصنف، بل يجوز عنده حذف وحده لا شريك له، ولفظة عبده مطلقا(2)، أو مع إضافة الرسول إلى المظهر. وعلى هذا فما ذكر هنا(3) يجب تخييرا كزيادة التسبيح. ويمكن أن يريد انحصاره فيه، لدلالة النص الصحيح عليه(4). وفي البيان تردد في وجوب ما حذفناه، ثم اختار وجوبه تخييرا. ويجب التشهد (جالسا مطمئنا بقدره، ويستحب التورك)

___________________________________
(1) أي مااختاره المصنف من صيغة التشهد فهو أكمل الصيغ. (2) أي سواء أضيف الرسول إلى المظهر أم إلى المضمر. (3) في بعض النسخ (ههنا). (4) راجع (المصدر نفسه). الجزء 4. ص 989. الباب 3 الحديث 1.

[624]

حالته كما مر (والزيادة في الثناء والدعاء) قبله، وفي أثنائه وبعده بالمنقول(1). (ثم يجب التسليم) على أجود القولين عنده، وأحوطهما عندنا(2). (وله عبارتان: السلام علينا وعلى عباد الله الصالحين. و(3) السلام عليكم ورحمة الله وبركاته) مخيرا فيهما. (وبأيهما بدأ كان هو الواجب) وخرج به من الصلاة (واستحب الآخر). أما العبارة الاولى فعلى الاجتزاء بها، والخروج بها من الصلاة دلت الاخبار الكثيرة(4). وأما الثانية فمخرجة بالاجماع، نقله المصنف وغيره(5). وفي بعض الاخبار تقديم الاول مع التسليم المستحب(6). والخروج بالثاني، وعليه المصنف في الذكرى والبيان.

___________________________________
(1) راجع (المصدر نفسه) ص 989. الباب 3. الحديث 1. (2) استنادا إلى ما دل على الوجوب من الاخبار. راجع (المصدر نفسه). ص 1005 الباب 1. الاحاديث. واستند القائل بعدم الوجوب إلى الحديث الرابع. راجع (المصدر نفسه). ص 1012 الباب 3. الحديث 6. (3) في بعض النسخ (أو). (4) راجع (المصدر نفسه). ص 1007. الحديث 1 - 4 - 8. (5) ينسب نقل الاجماع إلى ظاهر الذكرى والى المحقق في بعض كتبه. (6) وهو: " السلام عليك أيها النبي ورحمة الله وبركاته ". راجع (المصدر نفسه). ص 990. الباب 3. الحديث 2.

[625]

وأما جعل الثاني مستحبا كيف كان كما اختاره المصنف هنا(1) فليس عليه دليل واضح. وقد اختلف فيه كلام المصنف فاختاره هنا وهو من آخر ما صنفه وفي الرسالة الالفية وهي من أوله(2)، وفي البيان أنكره غاية الانكار فقال بعد البحث عن الصيغة الاولى: وأوجبها بعض المتأخرين، وخير بينها، وبين السلام عليكم وجعل الثانية منهما مستحبة، وارتكب جواز السلام علينا وعلى عبادالله الصالحين بعد السلام عليكم، ولم يذكر ذلك في خبر، ولا مصنف بل القائلون بوجوب التسليم واستحبابه يجعلونها مقدمة عليه(3). وفي الذكرى نقل وجوب الصيغتين تخييرا عن بعض المتأخرين وقال: إنه قوي متين، إلا أنه لا قائل به من القدماء. وكيف يخفى عليهم مثله لو كان حقا؟. ثم قال: إن الاحتياط للدين الاتيان بالصيغتين جميعا بادئا بالسلام علينا، لا بالعكس، فإنه لم يأت به خبر منقول، ولا مصنف مشهور سوى ما في بعض كتب المحقق، ويعتقد ندبية السلام علينا ووجوب الصيغة الاخرى(4)، وماجعله احتياطاقد أبطله في الرسالة

___________________________________
(1) فان ظاهر كلام المصنف هنا: أن الثاني مستحب ولو كان (السلام علينا وعلى عباد الله الصالحين). (2) أي من أول ماصنفه المصنف. (3) أي يجعلون الصيغة الاولى وهي (السلام علينا وعلى عباد الله الصالحين) متقدمة عليه أي على (السلام عليكم ورحمة الله وبركاته). (4) جملة (ويعتقد) إلى قوله: (الاخرى) من تتمة كلام المصنف رحمه الله في الذكرى أي يلزم أن يعتقد المصلي ندبية صيغة (السلام علينا وعلى عبادالله الصالحين) ووجوب صيغة (السلام عليكم ورحمة الله وبركاته).

[626]

الالفية فقال فيها: إن من الواجب جعل المخرج مايقدمه من إحدى العبارتين فلو جعله الثانية لم تجز. وبعد ذلك كله فالاقوى الاجتزاء في الخروج بكل واحدة منهما والمشهور في الاخبار تقديم السلام علينا وعلى عباد الله مع التسليم المستحب، إلا أنه ليس احتياطا كما ذكره في الذكرى، لما قد عرفت من حكمه بخلافه فضلا عن غيره(1). (ويستحب فيه التورك) كمامر. (وإيماء المنفرد) بالتسليم (إلى القبلة ثم يومئ بمؤخر عينه عن يمينه(2)). أما الاول فلم نقف على مستنده، وإنما النص(3) والفتوي على كونه إلى القبلة بغير إيماء، وفي الذكرى إدعى الاجماع على نفي الايماء إلى القبلة بالصيغتين وقد أثبته هنا وفي الرسالة النفلية. وأما الثاني فذكره الشيخ وتبعه عليه الجماعة واستدلوا عليه بما

___________________________________
(1) يعني أن المصنف بنفسه خالف الاحتياط الذي ذكره في الذكرى، حيث أفتى في الالفية، وفي هذا الكتاب بوجوب الصيغة المتقدمة، واستحباب المتأخرة. وكذلك غير المصنف فلا وجه لهذا الاحتياط. (2) المؤخر على وزن (المؤمن) طرف العين مما يلي الصدغ. (3) راجع (المصدر نفسه). ص 1007 - إلى 1. الباب 2 الاحاديث.

[627]

لا يفيده(1). (والامام) يومئ (بصفحة وجهه يمينا): بمعنى أنه يبتدئ به إلى القبلة ثم يشير بباقيه إلى اليمين بوجهه. (والمأموم كذلك) أي يومئ إلى يمينه بصفحة وجهه كالامام مقتصرا على تسليمة واحدة إن لم يكن على يساره أحد. (وإن كان علي يساره أحد سلم أخرى) بصيغة السلام عليكم (مؤميا) بوجهه (إلى يساره) أيضا. وجعل إبنا بابويه الحائط كافيا في استحباب التسليمتين للمأموم. والكلام فيه وفي الايماء بالصفحة كالايماء بمؤخر العين: من عدم الدلالة عليه ظاهرا لكنه مشهور بين الاصحاب لا راد له. (وليقصد المصلي) بصيغة الخطاب في تسليمه (الانبياء والملائكة والائمة عليهم السلام والمسلمين: من الانس والجن): بأن يحضرهم بباله، ويخاطبهم به، وإلا كان تسليمه بصيغة الخطاب لغوا وإن كان مخرجا عن العهدة. (ويقصد المأموم به) مع ماذكر (الرد على الامام)، لانه داخل فيمن حياه، بل يستحب للامام قصد المأمومين به على الخصوص مضافا إلى غيرهم، ولو كانت وظيفة المأموم التسليم مرتين فليقصد بالاولى الرد على الامام، وبالثانية مقصده(2).

___________________________________
(1) وهو خبر أبي بصير عن الامام الصادق عليه السلام: " إذاكنت وحدك فسلم تسليمة واحدة عن يمينك " وخبر المفضل بن عمر. راجع (المصدر نفسه). 1009. الباب 2. الحديث 12 - 15. (2) أي المقصود الاصلي بالسلام وهم الانبياء والملائكة.

[628]

(ويستحب السلام المشهور) قبل الواجب وهو السلام عليك أيها النبي ورحمة الله وبركاته السلام على أنبياء الله ورسله السلام على جبرائيل وميكائيل والملائكة المقربين، السلام على محمد ابن عبدالله خاتم النبيين لا نبي بعده.


(الفصل الرابع - في باقي مستحباتها)

قد ذكر في تضاعيفها(1) وقبلها جملة منها، وبقي جملة أخرى. (وهي ترتيل التكبير) بتبيين حروفه، وإظهارها إظهارا شافيا (ورفع اليدين به) إلى حذاء شحمتي أذنيه (كما مر) في تكبير الركوع(2). ولقد كان بيانه في تكبير الاحرام أولى منه فيه، لانه اولها والقول بوجوبه فيه زيادة(3).

___________________________________
(1) أي أثنائها، والتضاعيف مفرد بصيغة الجمع، حيث لا مفرد لها. (2) في ص 619 عند قوله: رافعا يديه إلى حذاء شحمتي أذنيه. (3) خلاصة هذا الكلام: أنه كان ينبغي أن يذكر " رفع اليدين بالتكبيرة " عند تكبيرة الاحرام لوجهين: (الاول): أنها أولى التكبيرات. (الثاني): وجود القول بأن رفع اليدين واجب في تكبيرة الاحرام. فالوجه الاول عمدة الدليل، والوجه الثاني زيادة في الدليل. وكلمة " زيادة " منصوبة على الحالية.

[629]

(مستقبل القبلة ببطون اليدين) حالة الرفع، (مجموعة الاصا بع مبسوطة الابهامين) على أشهر القولين، وقيل: يضمهما(1) إليها، مبتدئا به عند ابتداء الرفع، وبالوضع عند انتهائه على أصح الاقوال(2). (والتوجه بست تكبيرات) اول الصلاة قبل تكبيرة الاحرام وهو الافضل، أو بعدها، أو بالتفريق في كل صلاة: فرض ونفل على الاقوى، سرا مطلقا(3). (يكبر ثلاثا) منها (ويدعو) بقوله: " اللهم انت الملك الحق لا اله إلا أنت " إلى آخره(4). (واثنتين ويدعو) بقوله " لبيك وسعديك " إلى آخره(5). (وواحدة و يدعو) بقوله: " يا محسن قد اتاك المسئ "

___________________________________
(1) أي يضم الابهامين إلى الاصابع. (2) حاصل القول الاصح: الشروع في التكبير عند اتبداء رفع اليد ين والانتهاء من التكبير عند الشروع في وضع اليدين. (والقول الثني): الشروع في التكبير عند انتهاء رفع اليدين والختم بالتكبير عند وضع اليدين. (والقول الثالث): الشروع في التكبير بالشروع في رفع اليدين، والانتهاء من التكبير عند الانتهاء من وضع اليدين. (2) في جميع الست، متقدمة على تكبيرة الاحرام ومتأخرة أو بالتفريق للامام والمأموم والمنفرد في الفريضة والنافلة. (4) و(5) راجع (المصدر نفسه) ص 723 - 724. الباب 8. الحديث 1

[630]

إلى آخره(1). وروى أنه يجعل هذا الدعاء قبل التكبيرات(2)، ولا يدعو بعد السادسة، وعليه المصنف في الذكرى، مع نقله ما هنا والدروس والنفلية، وفي البيان كماهنا، والكل حسن. وروي جعلها ولاء من غير دعاء بينها(3)، والاقتصار على خمس، وثلاث(4). (ويتوجه) أي يدعو بدعاء التوجه: وهو " وجهت وجهي للذي فطر السموات والارض " إلى آخره(5) (بعد التحريمة) حيث ما فعلها. (وتربع المصلي قاعدا) لعجز، أو لكونها نافلة بأن يجلس على ألييه(6) وينصب ساقيه ووركيه، كما تجلس المرأة متشهدة (حال قراء‌ته، ويثني(7) رجليه حال ركوعه جالسا): بأن يمدهما

___________________________________
(1) راجع (مستدرك وسائل الشيعة). المجلد 1. ص 271. الباب 6. الحديث 6. (2) راجع (المصدر نفسه). ص 268. الباب 9. الحديث 3. (3) راجع (وسائل الشيعة). الجزء 4. ص 721. الباب 7 الحد يث 2. (4) راجع (المصدر نفسه). الحديث 3. (5) راجع (المصدر نفسه) ص 723 - 724. الباب 8 الحديث 1. (6) بفتح الاول والثالث: مثنى " ألية " بحذف التاء على خلاف القاعدة، وفي بعض النسخ: " إليتيه " وفق القاعدة. (7) بفتح الاول وسكون الثاني: مصدر ثنى الشئ يثنيه: أي طواه وضم بعضه إلى بعض.

[631]

ويخرجهما من ورائه، رافعا إلييه عن عقبيه، مجافيا(1) فخذيه عن طية ركبتيه، منحنيا قدر ما يحاذي وجهه ما قدام ركبتيه. (وتوركه حال تشهده): بأن يجلس على وركه الايسر كما تقدم، فإنه مشترك بين المصلي قائما وجالسا. (والنظر قائما إلى مسجده) بغير تحديق(2)، بل خاشعا به. (وراكعا إلى ما بين رجليه وساجدا إلى) طرف (أنفه ومتشهدا إلى حجره)، كل ذلك مروي(3) إلا الاخير فذكره الاصحاب ولم نقف على مستنده(4). نعم هو مانع من النظر إلى ما يشغل القلب ففيه مناسبة كغيره. (ووضع اليدين قائما على فخذيه بحذاء ركبتيه، مضمومة الاصابع) ومنها الابهام. (وراكعا على عيني ركبتيه الاصا بع والابهام مبسوطة) هنا (جمع) تأكيد لبسط الابهام والاصابع وهي مؤنثة سماعية فلذلك أكدها بما يؤكد به جمع المؤنث.

___________________________________
(1) في بعض النسخ: " جافيا " والمقصود: ابتعاد الفخذين ورفعها عن طية الركبتين. (2) أي تحديق النظر. (3) راجع (وسائل الشيعة). الجزء 4. ص 675 - 677. الباب 1. الحديث 3 من حديث فقه الرضا عليه السلام. (4) وكذلك لا مستند لاستحباب النظرإلى طرف الانف حالة السجود سوى ما في فقه الرضا عليه الصلاة والسلام كما ذكرنا في التعليقية السابقة رقم(3) وعليه فهو دال على الحكم الاخير أيضا.

[632]

وذكر الابهام لرفع الايهام(1) وهو تخصيص بعد التعميم، لانها إحدى الاصابع. (وساجدا بحذاء أذنيه، ومتشهدا وجالسا) لغيره (على فخذيه كهيئة القيام) في كونها مضمومة الاصابع بحذاء الركبتين. (ويستحب القنوت) استحبابا مؤكدا، بل قيل بوجوبه(2) (عقيب قراء‌ة الثانية) في اليومية مطلقا(3)، وفي غيرها عدا الجمعة ففيها قنوتان: أحدهما في الاولى قبل الركوع، والاآخر في الثانية بعده. والوتر(4) ففيها قنوتان قبل الركوع وبعده. وقيل يجوز فعل القنوت مطلقا قبل الركوع وبعده، وهو حسن للخبر(5). وحمله على التقية ضعيف، لان العامة لا يقولون بالتخيير.

___________________________________
(1) أي لرفع توهم أن الحكم مختص بالاصابع دون الابهام. وفي بعض النسخ " لرفع الابهام " بالموحدة، والمقصود واحد. (2) كما عن ابن بابويه مستندا إلى ما روي عن الامام الصادق عليه السلام: من ترك القنوت رغبة عنه فلا صلاة له. راجع (المصدر نفسه). ص 897. الباب 1. الحديث 11. (3) أي جهرية كانت، أو إخفاتية، خلافا لما نسب لابن أبي عقيل حيث أوجب القنوت في الجهرية فقط. (4) بالجر عطفا على الجمعة في قوله: عدا الجمعة أي عدا الوتر. (5) راجع (المصدر نفسه). ص 900 - 901. الباب 3. الحد يث 4 - 5.

[633]

وليكن القنوت (بالمرسوم(1)) على الافضل، ويجوز بغيره(2). (وأفضله كلمات الفرج) وبعدها " اللهم أغفر لنا وارحمنا وعافنا واعف عنا في الدنيا والآخرة إنك على كل شئ قدير " (وأقله سبحان الله ثلاثا، أو خمسا). ويسحب رفع اليدين به موازيا لوجهه بطونهما إلى السماء مضمومتي الاصابع، إلا الابهامين، والجهر به للامام والمنفرد والسر للمأموم. ويفعله الناسي قبل الركوع بعده، وإن قلنا بتعينه قبله اختيارا فان لم يذكره حتى تجاوز قضاه بعد الصلاة جالسا، ثم في الطريق مستقبلا. (ويتابع المأموم إمامه فيه) وإن كان مسبوقا. (وليدع فيه وفي أحوال الصلاة لدينه ودنياه من المباح). والمراد به هنا مطلق الجائز وهو غير الحرام(3). (وتبطل) الصلاة (لو سأل المحرم) عن علمه بتحريمه، وإن جهل الحكم الوضعي وهو البطلان.

___________________________________
(1) أي ما رسمه الشارع وبينه. (2) لما في الخبر عن الصادق عليه الصلاة والسلام سئل عن القنوت؟. قال " ما قضى الله على لسانك، ولا اعلم فيه شيئا مؤقنا ". راجع (المصدر نفسه) ص 907. الباب 9. الحديث 1. (3) سواء‌ا أ كان واجبا، أم مندوبا، أم مباحا بمعناه الاخص أم مكروها.

[634]

أما جاهل تحريمه ففي عذره وجهان(1) أجودهما العدم، صرح به في الذكرى، وهو ظاهر الاطلاق هنا. (والتعقيب): وهو الاشتغال عقيب الصلاة بدعاء، أو ذكر وهو غير منحصر، لكثرة ما ورد منه عن أهل البيت عليهم السلام(2) (وأفضله التكبير ثلاثا(3))، رافعا بها يديه إلى حذاء أذنيه واضعا لهما على ركبتيه أو قريبا منهما مستقبلا بباطنهما القبلة. (ثم التهليل بالمرسوم): وهو " لا اله إلا الله الها واحدا ونحن له مسملمون " إلى آخره(4). (ثم تسبيح الزهراء عليها السلام)، وتعقيبها بثم من حيث الرتبة، لا الفضيلة، وإلا فهي أفضله مطلقا، بل روي أنها أفضل من ألف ركعة لا تسبيح عقبها(5). (وكيفيتها أن يكبرأربعا وثلاثين) مرة (ويحمد ثلاثا وثلاثين

___________________________________
(1) وجه الاعذار: عموم ماورد: " الناس في سعة ما لم يعلموا ". ووجه عدمه: عدم إعذار الجاهل المقصر فيما يرجع إلى الاحكام واختصاص العفو بالقاصر. (2) راجع (وسائل الشيعة). الجزء 4. من ص 1039 - 1056 الباب 29 - إلى 30. الاحاديث. (3) قد ورد أن أفضل التعقيب هو تسبيح الزهراء صلوات الله وسلامه عليها كما سينبه عليه الشارح رحمه الله فالمقصود: أفضل التعقيب من حيث التقديم، لا مطلقا. (4) بقيته في (بحار الانوار). الجزء 82. ص 43. الحديث 54. (5) راجع (المصدر نفسه) ص 1021 - 7 - 11 الاحاديث.

[635]

ويسبح ثلاثا وثلاثين ثم الدعاء) بعدها بالمنقول(1). (ثم بما سنح، ثم سجدتا الشكر. (ويعفر بينهما) جبيينيه وخديه الايمن منهما ثم الايسر مفترشا ذراعيه وصدره وبطنه، واضعا جبهته مكانها حال الصلاة قائلا فيهما " الحمد لله شكرا شكرا مائة مرة، وفي كل عاشرة شكرا للمجيب، ودونه شكرا مائة، وأقله شكرا ثلاثا. (ويدعو) فيهما وبعدهما (بالمرسوم(2)).


(الفصل الخامس - في التروك(3))

يمكن أن يريد بها ما يجب تركه، فيكون الالتفات إلى آخر الفصل مذكورا بالتبع(4). وأن يريد بها ما يطلب تركه أعم من كون الطلب مانعا من النقيض (وهي ما سلف) في الشرط السادس.

___________________________________
(1) راجع (المصدر نفسه). ص 1021 - 1022. الباب 7 - 8 الاحاديث. (2) راجع (المصدر نفسه). ص 1076. الباب 6. الحديث 1. وفي خصوص الدعاء الوارد بعد السجدتين راجع. (مستدرك وسائل الشيعة). المجلد 1. ص 355. الباب 4. الحديث 4. (3) لما كان الترك أمرا عدميا لا يمكن التكليف به كما قيل لذا كان النهي المتعلق به بمعنى الامر بالفعل الذي هو ضده. (4) لانها ليست مما يجب تركها.

[636]

(والتأمين) في جميع أحوال الصلاة، وإن كان عقيب الحمد أو دعاء (إلا لتقية) فيجوز حينئذ، بل قد يجب. (وتبطل الصلاة بفعله(1) لغيرها)، للنهي عنه(2) في الاخبار المقتضي(3) للفساد في العبادة، ولا تبطل بقوله " اللهم استجب " وإن كان(4) بمعناه. وبالغ(5) من أبطل به كما ضعف قول من كره التأمين

___________________________________
(1) أي بفعل التأمين في غير مورد التقية. (2) أي عن هذا التأمين في غير مورد التقية فيكون هذا الكلام بعد تعليق النهي به محرما فتبطل الصلاة به، لزيادة الكلام المحرم في ثناياها. راجع حول الاخبار الناهية عن التأمين في الصلاة في غير مورد التقية. اليك نص الحديث 3. عن الحلبي قال: سألت أبا عبدالله عليه السلام أقول: إذا فرغت من فاتحة الكتاب: آمين؟ قال: لا. (3) أي هذا النهي الوارد مقتض لفساد الصلاة، لتعلقه بشئ داخل فيها. (4) أي وإن كانت جملة: اللهم استجب بمعنى التأمين، لكن مع ذلك يجوز التكلم بها في الصلاة الواجبة. (5) أي كما بالغ من أفتى من فقهائنا الامامية ببطلان الصلاة من يقول في الصلاة: اللهم استجب.

[637]

بناء(1) على أنه دعاء باستجابة ما يدعو به، وأن الفاتحة تشتمل على الدعاء. لا(2) لان قصد،

___________________________________
(1) تعليل من الشهيد الثاني للقائل بكراهة التأمين في الصلاة وأنه ليس محرما. وخلاصته: أن كلمة آمين مشتملة على الدعاء، لانها اسم فعل بمعنى استجب. فالقائل بها يطلب اجابة ما دعاه وطلبه من الباري عزوجل في سورة الفاتحة المشتملة على الدعاء من اهدنا الصراط المستقيم إلى آخرالسورة. فكلمة آمين يقصد بها استجابة ما دعاه لا غير فلا تكون محرمة حتى توجب بطلان الصلاة بها. (2) إنكار من الشهيد الثاني على من زعم أن وجه ضعف كراهة التأمين مايلي. وخلاصة ما أفاده الزاعم في وجه الضعف: أن قصد الدعاء بالفاتحة يوجب استعمال المشترك: وهو ألفاظ الفاتحة في معنييه. وهما: الدعاء، والقرآن، لان جملة اهدنا الصراط المستقيم إلى آخر السورة يمكن قراء‌ته بعنوان أنه كلام الله عزوجل فيقصد به القرآن. ويمكن قراء‌ته بعنوان أنه كلام القارئ يكون منشئا له فيقصد به الدعاء، بناء على قصد الدعاء من القرآن. فيلزم حينئذ أحد الامرين لا محالة: إما عدم فائدة التأمين إذا انتفى الاول: وهو عدم قصد الدعاء من القرآن الذي هو سورة الحمد المشتملة على الدعاء كما عرفت فتكون كلمة آمين لغوا حينئذ، وموجبا لبطلان الصلاة. وإما بطلان الصلاة عند انتفاء الثاني: وهو القرآن إذا لم يقصد لانه إذا محض القرآن للدعاء فقد انتفى القرآن من الصلاة: بمعنى أنه أتى بالقرآن وقصد به الدعاء فلم يقرأ القرآن. فالخلاصة: أنه إذا انتفى الاول: وهو الدعاء فلا فائدة في التأمين. وإذا انتفى الثاني: وهو قصد القرآن انتفى القرآن من الصلاة. هذه خلاصة ما أفاده.

[638]

الدعاء بها(1) يوجب استعمال المشترك(2) في معنييه(3) على تقدير قصد الدعاء بالقرآن، وعدم فائدة التأمين مع إنتفاء الاول(4) وانتفاء القرآن مع انتفاء الثاني(5)، لان(6) قصد الدعاء بالمنزل منه

___________________________________
(1) أي بالفاتحة كما عرفت. (2) وهو ألفاظ الفاتحة كما عرفت. (3) وهما: القرآن، والدعاء كما عرفت. (4) وهو الدعاء. (5) وهو قصد القرآن. (6) رد من الشهيد الثاني على من ذكر وجه الضعف بما ذكرناه في الهامش 4 ص 637 زعما منه تفسيره بذلك. وخلاصته: أولا عدم المنافاة بين قصد الدعاء، والقرآنية لجواز قصد الدعاء من القرآن، لان عبارة عن الالفاظ الخاصة المشتملة على المعاني الوضعية، فالقارئ يقرأها بعنوان أنها منزلة من الله تعالى. لكنه حيث يلتفت إلى معانيها يقصد في قرارة نفسه الطلب والدعاء بتلك المعاني. (وثانيا): عدم انحصار فائدة التأمين في طلب الاجابة للدعاء الحاضر. بل هو لطلب الاجابة على الاطلاق لكل دعاء دعا به فيما سبق أو يدعو به فيما يأتي.

[639]

قرآنا لا ينافيه(1)، ولا يوجب الاشتراك لاتحاد المعنى، ولاشتماله(2) على طلب الاستجابة لما يدعو به أعم من الحاضر. وإنما(3) الوجه النهي. *

___________________________________
(1) أي لا ينافي قصد الدعاء القرآن هذااشارة إلى الجواب الاول الذي ذكرناه آنفا بقولنا في ص 638: وخلاصته: أولا. (2) أي ولاشتمال الدعاء هذا أشار إلى الجواب الثاني الذي ذكرناه عند قولنا آنفا: وثانيا عدم انحصار. (3) هذا جواب من شيخنا الشهيد الثاني عن ضعف قول القائل بكراهة التأمين في الصلاة. وخلاصته: أن وجه الضعف هو النهي الوارد عن قول التأمين في الصلاة، والنهي قد تعلق بكلام آدمي في ثنايا الصلاة فيكون موجبا لبطلانها، لزيادته. وليس وجه الضعف ما ذكره الزاعم. راجع حول النهي الوارد الهامش 2 من ص 637.

[640]

ولا تبطل(1) بتركه في موضع التقية، لانه(2) خارج عنها. والابطال(3) في الفعل مع كونه كذلك،

___________________________________
(1) أي ولا تبطل الصلاة بترك التأمين في موضع التقية هذا دفع وهم. حاصل الوهم: أنه كيف تقولون ببطلان صلاة من أمن في الصلاة في غير مقام التقية، ولا تقولون ببطلانها لو ترك المصلي التأمين في مقام التقية؟. (2) أي التأمين خارج عن الصلاة هذا جواب عن الوهم المذكور وخلاصته: أنه فرق بين المقامين: مقام غير التقية، ومقام التقية، إذالنهي الوارد في الاول قد تعلق بكلام آدمي ثنايا الصلاة وهو زائد فيكون موجبا لبطلان الصلاة فالنهي قد تعلق بشئ داخل في الصلاة. بخلاف الثاني، فان النهي فيه قد تعلق بامر خارج عن حقيقة الصلاة فلا يكون موجبا لبطلانها. (3) دفع وهم حاصل الوهم: أن التأمين في الصلاة كلام خارج عن حقيقة الصلاة أيضا. ومن المعلوم أن النهي المتعلق بأمر خارج عن العبادات غير مبطل للعبادات. فكما أن ترك التأمين في مقام التقية مع وجوبه غير مبطل للصلاة لتعلق النهي بأمر خارج عن الصلاة. فليكن الاتيان به في الصلاة غير مبطل لها، لتعلق النهي بأمر خارج عن العبادة. فالملاك والمناط متحد في حال التقية، وغير التقية. فكيف تحكمون ببطلان الصلاة لو أمن فيها؟

[641]

لاشتماله(1) على الكلام المنهي عنه. (وكذا(2) ترك الواجب عمدا) ركنا كان أم غيره. وفي إطلاق الترك على ترك الترك - الذي هو فعل الضد وهو الواجب نوع - من التجوز(3). (أو) ترك (أحد الاركان الخمسة ولو سهوا: وهي النية والقيام، والتحريمة والركوع، والسجدتان معا). أما إحداهما فليست ركنا على المشهور، مع أن الركن بهما يكون مركبا، وهو(4) يستدعى فواته بفواتها.

___________________________________
(1) هذا جواب عن الوهم المذكور. وخلاصته: أن إبطال التأمين في صورة الاتيان به لاجل اشتماله على كلام آدمي منهي عنه، والضابط في الكلام هو بطلان الصلاة به اذا كان خارجا عنها، وجملة لاشتماله مرفوعة محلا خبر للمبتدأ وهو قوله: والابطال. (2) عطف على قوله في ص 636: والتأمين أي وكذا يجب على المصلي ترك الواجب: بأن لا ينوي ترك الواجب من واجبات الصلاة، بل الواجب عليه اتيانه. (3) حيث عبر عن الاتيان (بترك الترك) فذكر اللازم وأراد الملزوم. (4) أي المركب يقتضي فوات الركن بفوات احدى السجدتين لانه الركن اذا كان هو المركب من السجدتين معا فينبغي بطلان الصلاة بفوات سجدة واحدة، حيث ان المركب ينتفي بانتفاء جزئه.

[642]

واعتذار(1) المصنف في الذكرى: بأن الركن مسمى السجود ولا يتحقق الاخلال به إلا بتركهما معا خروج(2) عن المتنازع فيه لموافقته(3) على كونهما معا هو الركن وهو(4) يستلزم الفوات باحداهما فكيف يدعي أنه مسماه، ومع ذلك(5) يستلزم بطلانها بزيادة

___________________________________
(1) خلاصة هذا الكلام: أن المصنف قد اعتذر في الذكرى عن كون الركنية في السجود تحصل بالسجدتين معا، لا باحداهما: بأن الركن في السجود هو مسمى السجود، لا السجدتان معا. إذا لا يتحقق الاخلال بالسجود لو ترك المصلي احدى السجدتين ولا تبطل الصلاة إلا بترك السجدتين. (2) خبر للمبتدأ المتقدم: وهو قوله: واعتذار المصنف أي هذا الاعتذار خروج عن المفروض، إذ المفروض أن الركن هو المركب من السجدتين معا، لا مسمى السجود. (3) تعليل لكون اعتذار المصنف بما ذكرناه خروج عن المفروض أي إنما نقول: إن اعتذار المصنف بما ذكره خروج عن المتنازع فيه لكونه موافقا على أن السجدتين معا ركن، وهذه الموافقة تستلزم فوات السجود بفوات أحدهما. فكيف يدعي أن الركن هو مسمى السجود؟ (4) أي موافقة المصنف كما عرفت آنفا. (5) هذا تنازل من الشهيد الثاني عما أفاده: من أن الركن في السجود يحصل بالسجدتين، لا بأحدهما معا ركن. وخلاصته أنه لوتنازلنا عن مقالتنا وقلنا بمقالة المصنف: من أن الركن في السجود هو مسمى السجود للزم بطلان الصلاة أيضا بزيادة سجدة واحدة، لتحقق المسمى بهذه الزيادة على مذهب المصنف.

[643]

واحدة، لتحقق المسمى، و(1) لا قائل به. وبأن(2) انتفاء الماهية هنا غير مؤثر مطلقا، وإلا(3) لكان الاخلال بعضو من أعضاء السجود مبطلا، بل المؤثر إنتفاؤها(4) رأسا. وفيه(5) ما مر. والفرق(6) بين الاعضاء غير الجبهة، وبينها:

___________________________________
(1) الواو حالية أي والحال أنه لا قائل ببطلان الصلاة بزيادة سجدة واحدة. (2) هذا اعتذار ثان من المفنف في الذكرى. حاصله: أن انتفاء ماهية السجود ولو بحصة منها لا يؤثر في بطلان الصلاة. بل المؤثر هو انتفاء الماهية راسا. (3) أي لوكان انتفاء الماهية مؤثرا في بطلان الصلاة ولو بحصة منها لكان الاخلال بعضو من أعضاء السجود كالذكر مثلا مبطلا مع أنه لم يقل أحد من الفقهاء بذلك. (4) أي انتفاء ماهية السجود من اساسها: ذلان لا يؤتى بالسجود أصلا. (5) أي وفيما أفاده المصنف: من أن انتفاء ماهية السجود ولو بحصة منها لا يؤثر في بطلان الصلاة، بل المؤثر هو انتفاء الماهية رأسا نظر وإشكال. وقد عرفت وجه الاشكال من الشارح عند قوله في ص 642: خروج عن المتنازع فيه. (6) دفع وهم: حاصل الوهم: أنه إذا لم يكن الاخلال بعضو من أعضاء السجود مبطلا للسجود فكيف تحكون ببطلان الصلاة عند عدم وضع الجبهة على الارض؟

[644]

بأنها(1) واجبات خارجة عن حقيقته كالذكر والطمأنينة دونها. ولم يذكر المصنف حكم زيادة الركن، مع كون المشهور أن زيادته على حد نقيصته(2) تنبيها على فساد الكلية في طرف الزيادة، لتخلفه(4) في مواضع كثيرة،

___________________________________
(1) جواب عن الوهم المذكور. حاصله: أن وضع الجبهة على الارض داخل في حقيقة السجود وماهيته بحيث لو أخل به بعدم اتيانه بطلت الصلاة. بخلاف بقية الاعضاء كالذكر والطمأنينة، فانها خارجة عن ماهية السجود فلا تبطل الصلاة باخلالها. ففرق بين ما كان داخلا في الماهية، وخارجا عنها. (2) أي حكم زيادة الركن في الصلاة حكم نقصانه فيها. فكما أن النقيصة موجبة للبطلان. كذلك الزيادة موجبة للبطلان على القول المشهور. (3) تعليل لترك المصنف زيادة الركن في الصلاة أي إنما ترك المصنف الزيادة ليشير إلى أن الكلية في جانب الزيادة فاسدة لا مفهوم لها في الخارج. (4) تعليل لفساد الكلية المذكورة. وخلاصته: أنه نرى بالعيان تخلف هذه الكلية في موارد كثيرة في باب الصلاة، لخروج أفراد كثيرة عن تحت هذه الكلية، فانها يزود ركن ولا يحكم ببطلان الصلاة بهذه الزيادة. إذا فالكلية فاسدة. ثم في جميع النسخ لتخلفه، مع أن المرجع زيادة الركن فكان الوااجب اتيان الضمير مؤنثا لا مذكرا.

[645]

لا تبطل(1) بزيادته(2) سهوا، كالنية(3)، فإن زيادتها مؤكذة لنيابة الاستدامة الحكمية عنها تخفيفا فإذا حصلت كان أولى، وهي(4) مع التكبير فيما لو تبين للمحتاط الحاجة إليه(5).

___________________________________
(1) أي الصلاة كما عرفت. (2) أي بزيادة الركن في الصلاة. (3) من هنا أخذ الشهيد الثاني قدس سره في عد تلك الموارد التي يزود الركن فيها ولا تبطل الصلاة بها فقال: أحد تلك الموارد النية، فانها تزود تأكيدا لاصل النية، وزيادتها لاجل نيابة الاستدامة الحكمية عن النية حتى لا نحتاج إلى تكرار النية، فاستدامتها تخفف تكرار النية ولا يقول الفقهاء ببطلان الصلاة بزيادة الركن. (4) هذا مورد ثان لانخرام الكلية المذكورة وفسادها أي زيادة النية مع التكبيرة لا تكون موجبة لبطلان الصلاة لو أتى بهمافي صلاة الاحتياط فيما إذا شك بين الثلاث والاربع ويبني على الاربع فأتى بركعة من قيام، أو بركعتين من جلوس، فان الواجب عليه هو اتيان ركعة واحدة مجردة عن النية والتكبيرة وقد أتى المصلي بركعة فيها نية وتكبيرة زائدة على نفس الركعة، وقد حكم الفقهاء بصحة صلاته مع هذه الزيادة وأن الركعة المأتي بها جزء مكمل للصلاة المرددة بين الثلاث والاربع وأنها الرابعة. (5) الظاهرأن مرجع الضمير الركعة أي الركعة المأتي بها كانت محل الحاجة لمن صلى صلاة الاحتياط، حيث تبين بعد الفراغ أن صلاته كانت ثلاث ركعات فلماذا أتى شيخنا الشهيد الثاني بضمير المذكر، مع أن الواجب اتيانه مؤنثا؟ وقد أرجع بعض الاعلام الضمير إلى الاحتياط، لكنه لاينسجم لو تأمل القارئ دقيقا وأنصفنا.

[646]

أو سلم(1) على نقص، وشرع في صلاة أخرى قبل فعل المنافي مطلقا. والقيام(2) إ ن جعلناه مطلقا ركنا كما أطلقه. والركوع(3) فيما لو سبق به المأموم إمامه سهوا ثم عاد

___________________________________
(1) هذا مورد ثالث لانخرام الكلية المذكورة، ولزيادة الركن بلا خرج. بيان ذلك: أن المصلي إذا سلم على ركعتين مثلا في صلاة رباعية وقام وشرع في صلاة أخرى قبل اتيان المنافي، ثم تبين له وهو في اثناء الثانية نقصان صلاته الا ولى، فانه يعدل عما صلاه للثانية إلى الاولى إن أمكن اكمال الاولى بما أتاه للثانية ولا خير في ذلك أبدا وإن كان قد زاد تكبيرة ونية. (2) بالجر عطفا على مجرور (الكاف الجارة) في قوله في ص 645: كالنية أي وكالقيام الزائدة فهو مورد رابع لانخرام الكلية المذكورة أي وكذلك القيام الزائد لا يكون مضرا لبطلان الصلاة مع أنه ركن، بناء على كونه بنفسه ركنا، لا مع اقترانه بالركوع كما إذا قام للركعة الثالثة ثم تذكر أنه لم يتشهد فيرجع ويتشهد ثم يقوم، فهنا قد زاد المصلي قياما مع العلم بأن هذه الزيادة لا تضر بالصلاة. (3) بالجر عطفا على مجرور (الكاف الجارة) في قوله في ص 645: كالنية أي وكالر كوع الزائد فهو مورد خامس لانخرام الكلية المذكورة أي وكذلك الركوع الزائد لا يكون موجبا لبطلان الصلاة، مع أنه ركن وقد مثل الشارح له بقوله: فيما لوسبق به المأموم امامه.

[647]

إلى المتابعة. والسجود(1) فيما لو زاد واحدة إن جعلنا الركن مسماه وزيادة(2) جملة الاركان غير النية. والتحر يمة فيما إذا زاد ركعة آخر الصلاة وقد جلس بقدر واجب التشهد(3)، أو أتم المسافر ناسيا إلى أن خرج الوقت.

___________________________________
(1) بالجر عطفا على مجرور (الكاف الجارة) في قوله في ص 645: كالنية أي وكالسجود الزائد فهو مورد سادس لانخرام الكلية المذكورة أي وكذلك السجود الزائد لا يكون موجبا لبطلان الصلاة لو أتى به المصلي مع أنه ركن، بناء على جعل الركن مسمى السجود. (2) بالجر عطفا على مجرور (الكاف الجارة) في قوله في ص 645: كالنية أي وكزيادة جملة من الاركان فهو مورد سابع لانخرام الكلية المذكورة أي وكذلك جملة من الاركان لا تكون موجبة لبطلان الصلاة مع أنها أركان. والمراد من جملة الاركان: القيام، والركوع، والسجود. وإنما قال غير النية والتحريمية، لانه مثل للاولى في ص 645 بقوله: كالنية، وللثانية بقوله في ص 645: وهي مع التكبير. (3) بناء على صحة صلابه في هذه الصورة كما سيأتي القول بها عن بعض الاصحاب.

[648]

واعلم أن الحكم بركنية النية هو أحد الاقوال فيها(1)، وإن كان التحقيق يقتضي كونها بالشرط أشبه. وأما القيام فهو ركن في الجملة(2) إجماعا على ما نقله العلامة ولولاه(3) لامكن القدح في ركنيته، لان زيادته ونقصانه لا يبطلان إلا مع اقترانه بالركوع، ومعه يستغنى عن القيام، لان الركوع كاف في البطلان. وحينئذ(5) فالركن منه،

___________________________________
(1) الاقوال في النية ثلاثة: (الاول): كونها جزء غير ركني فهي كالاذكار الواجبة والقراء‌ة في كونها جزء واجبا، لكنها غير ركني. (الثاني): كونها جزء ركنيا على القول المشهور. (الثالث) كونها شرطا في الصلاة وليست من أجزاء الصلاة وقد رجح (الشارح) رحمه الله الاخير بقوله: وإن كان التحقيق يقتضي كونها بالشرط أشبه، نظرا إلى أن النية يجب أن تكون غير المنوي. فالمصلي إذا نوى الصلاة فاللازم أن تكون الصلاة أمرا معقولا قبل أن تتعلق بها النية. (2) إنما قال الشارح: في الجملة، للاختلاف في تعيين مصداق (القيام الركني)، حيث وقع فيه الخلاف كما سيأتي. (3) أي ولو لا الاجماع الذي ادعاه العلامة. (4) أي ومع اقتران القيام بالركوع لانحتاج إلى ذكر القيام. (5) أي وحين أن قلنا: إن اقتران القيام بالركوع هو الركن لا المجرد عن الركوع فيكون الركن حينئذ في القيام أحد الوجوه الثلاثة التي يذكرها الشارح ونشير إليها عند رقمها الخاص.

[649]

إما(1) ما اتصل بالركوع ويكون إسناد الابطال إليه(2) بسبب كونه أحد المعرفين له، أو يجعل(3) ركنا كيف اتفق. وفي موضع

___________________________________
(1) هذا هو الوجه الاول. (2) أي إلى القيام، مع أن الركن إنمايحصل بالقيام المتصل بالركوع، لا بشخص القيام المجرد عن الركوع. هذا في الواقع دفع وهم. خلاصة الوهم: أنه لو كان الركن في القيام هو الركن المتصل بالركوع فكيف يسند الركن إلى القيام ويقال: القيام ركن؟ فأجاب عنه بأن الاسناد المذكور لاجل أن القيام أحد السببين لبطلان الصلاة، بناء على أن العلل والاسباب الشرعية معروفات فلا ضير في استناد البطلان إلى زيادة الركوع، وإلى زيادة القيام المتصل بالركوع معا. فكل واحدة من الزيادتين معرفة ودالة على البطلان. إذا فالقيام المتصل بالركوع ركن باعتبار أنه أحد المعرفين لبطلان الصلاة، والمعرف الثاني هو الركوع بنفسه. (3) هذا هو الوجه الثاني في إسناد الركنية إلى القيام، مع أن الركن في القيام هو القيام المتصل بالركوع، أي السبب في ذلك أن القيام يجعل ركنا في الصلاة كيف اتفق، سواء أ كان متصلا بالركوع، أم مجردا عنه. وفي موضع لا تبطل الصلاة بزيادة القيام ونقصانه يكون هذا الموضع مستثنى من المواضع التي تبطل الصلاة فيها.

[650]

لا تبطل بزيادته ونقصانه يكون مستثنى كغيره. وعلى الاول(1) ليس مجموع القيام المتصل بالركوع ركنا، بل(2) الامر الكلي منه، ومن ثم(3) لو نسي القراء‌ة، أو أبعاضها لم تبطل الصلاة، أو يجعل(4) الركن منه ما اشتمل على ركن كالتحريمة، ويجعل من قبيل المعرفات السابقة. وأما التحريمة فهي التكبير المنوي به الدخول في الصلاة فمرجع ركنيتها إلى القصد لانها ذكر لا تبطل بمجرده. وأما الركوع فلا إشكال في ركنيته، ويتحقق بالانحناء إلى حده ومازاد عليه: من الطمأنينة، والذكر، والرفع منه واجبات زائدة عليه ويتفرع عليه بطلانها بزيادته كذلك وإن لم يصحبه غيره. وفيه(5) بحث.

___________________________________
(1) وهو جعل الركن في القيام هو القيام المتصل بالركوع. (2) أي بل الركن هو الامر الكلي من القيام الذي هو الجزء الاخير المتصل بالركوع مباشرة. (3) أي ومن أجل أن الركن على القول الاول هو الامر الكلي المنتزع من القيام. (4) هذا هو الوجه الثالث. وخلاصته: أن إستناد الركن إلى القيام مع أن الركن فيه هو القيام المتصل بالركوع لاجل أن الركن في القيام هوالقيام المشتمل على ركن آخر كالتحريمة كما في القيام حال تكبيرة الاحرام مثلا. ولابد حينئذ من جعل القيام من فبيل المعر فات، لعدم إمكان استناد البطلان إلى القيام على هذا الفرض إلا على كونه أحد المعرفين(5) أي وفي تحقق الركوع بنفس الانحناء نظر وإشكال. يحتمل أن يكون وجه النظر مخالفة ما ذكر مع بعض المقامات كسبق المأموم الامام سهوا في رفع رأسه عن الركوع، فانه يجوز للمأموم متابعة الامام في الرجوع إلى الركوع، ولا تكون صلاته باطلة. فلو كان الركوع يتحقق بنفس الانحناء المذكور لكانت صلاته باطلة بنفس الانحناء. فتبين أن النية دخيلة في عنوان تحقق الركوع، ولا تبطل الصلاة بزيادة ركوع غير مصحوب بالنية.

[651]

وأما السجود ففي تحقق ركنيته ما عرفته(1). و (كذا الحدث) المبطل للطهارة من جملة التروك التي يجب اجتنابها. ولا فرق في بطلان الصلاة به بين وقوعه عمدا، وسهوا(2) على أشهر القولين (ويحرم قطعها) أي قطع الصلاة الواجبة (اختيارا)، للنهي عن إبطال العمل المقتضي له(3) إلا ما أخرجه الدليل. واحترز بالاختيار عن قطعها لضرورة كقبض غريم، وحفظ نفس محترمة: من تلف، أو ضرر، وقتل حية يخافها على نفس محترمة، وإحراز مال يخاف ضياعه، أو لحدث(4) يخاف ضرر

___________________________________
(1) مضى البحث عنه في ص 642: في أن الركن هل هو مطلق السجدة، أو المركب من السجدتين، أو التفصيل بين الزيادة والنقصان ففي الاول هو المطلق، وفي الثاني هو المركب. (2) في بعض النسخ " أو سهوا ". (3) أي المقتضي للتحريم. (4) عطف على " لضرورة " مع أن الحدث أحد أفراد الضرورة.

[652]

إمساكه ولو بسريان النجاسة إلى ثوبه أو بدنه، فيجوز القطع في جميع ذلك وقد يجب لكثير من هذه الاسباب. ويباح لبعضها كحفظ المال اليسير الذي يضر فوته وقتل الحية التي لا يخاف أذاها. ويكره(1) لاحراز يسير المال الذي لا يبالي بفواته. وقد يستحب(2) لاستدارك الاذان المنسي، وقراء‌ة الجمعتين(3) في ظهريها، ونحوهما(4) فهو(5) ينقسم بانقسام الاحكام الخمسة. (ويجوز قتل الحية) والعقرب في أثناء الصلاة من غير إبطال إذا لم يستلزم فعلا كثيرا، للاذن فيه نصا(6). (وعد(7) الركعات بالحصى) وشبهها، خصوصا لكثير السهو.

___________________________________
(1) أي قطع الصلاة لاجل إحراز مال يسير. (2) أي قطع الصلاة. (3) أي سورة الجمعة والمنافقين، تغليبا لسورة الجمعة على المنافقين كما يقال: الحسنان. (4) كما في الاقامة المنسية. (5) أي قطع الصلاة بحسب انقسام الاحكام الخمسسة ينقسم إلى الوجوب والحرمة، والكراهة والاستحباب والاباحة كما عرفت كل هذه الخمسة بقول المصنف في ص 651: ويحرم قطعها وبقول الشارح هنا: وقد يجب، ويباح ويكره وقد يستحب. (6) راجع (وسائل الشيعة). الجزء 4. ص 1262. الباب 19 الحديث 1. (7) أي ويجوز عد الركعات.

[653]

(والتبسم(1): وهو ما لا صوت فيه من الضحك على كراهية. (ويكره الالتفات يمينا وشمالا) بالبصر أو الوجه. ففي الخبر: أنه لا صلاة للمتفت(2)، وحمل على نفي الكمال جمعا(3). وفي خبر آخر عنه صلي الله عليه وآله وسلم: أما يخاف الذي يحول وجهه في الصلاة أن يحول الله وجهه وجه حمار(4). والمراد تحويل وجه قلبه كوجه قلب الحمار في عدم اطلاعه على الامور العلوية، وعدم إكرامه بالكمالات العلية. (والتثاؤب(5)) بالهمز، يقال تثاء‌بت ولا يقال: تثاوبت قاله الحوهري. (والتمطي(6)): وهو مد اليدين.

___________________________________
(1) أي ويجوز التبسم. (2) روته العامة كما في عمدة القاري. الجزء 3. ص 53. (3) جمعا بين هذا الخبر العامي، وبين ما دل من أحاديثنا على عدم البطلان بالالتفات. راجع (المصدر نفسه). ص 1248 الباب 3. الحديث 4. (4) (بحار الانوار). الجزء 84. ص 259 - 260. الباب 16. الحديث 58 كتاب الصلاة، باب آداب الصلاة. (5) أي ويكره التثاؤب، وهو مهموز العين: وهو مصدر باب التفعل: وهو حالة تعتري الانسان على أثر الاسترخاء الحاصل في الاعضاء فيؤثر فتح الفم بسعة من غير اختيار فينبغي التحرز عن موجباته. (6) أي ويكره للمصلي.

[654]

فعن الصادق عليه السلام أنهما من الشيطان(1). (والعبث(2)): بشئ من أعضائه، لمنافاته الخشوع المأموربه وقد رأى النبي صلى الله عليه وآله رجلا يعبث في الصلاة فقال: " لو خشع قلب هذا لخشعت جوارحه(3) ". (والتنخم(4))، ومثله البصاق وخصوصا إلى القبلة، واليمين وبين يديه. (والفرقعة(5)) بالاصابع. (والتأوه(6) بحرف واحد)، وأصله قول " أوه " عند الشكاية والتوجع. والمراد هنا النطق به على وجه لا يظهر منه حرفان(7).

___________________________________
(1) راجع (المصدر نفسه) ص 1259. الباب 11. الحديث 3. (2) أي ويكره العبث. (3) راجع (مستدرك وسائل الشيعة) المجلد الاول. ص 404 الباب 11. الحديث 3. (4) أي ويكره التنخم، وقد تقدم تفسير التنخم والبصاق في الهامش 4 من ص 545. (5) أي ويكره الفرقعة بالاصابع، والفرقعة بفتح الفاء وسكون الراء وفتح القاف والعين: معناه فرك الاصابع بعضها ببعض ليحدث صوتا. (6) أي ويكره التأوه. (7) لانه إذا تولد من التأوه حرفان بطلت الصلاة، كما مر في ص 561 من أن الكلام المبطل هو ماتركب من حرفين، سواء أكان لهما معنى موضوع، أم لا.

[655]

(والانين(1) به) أي بالحرف الواحد، وهو مثل التأوة وقد يخص الانين بالمريض. (ومدافعة(2) الاخبثين): البول والغائط (والريح(3)) لمافيه من سلب الخشوع والاقبال بالقلب الذي هو روح العبادة، وكذا مدافعة النوم. وإنما يكره إذا وقع ذلك قبل التلبس بها مع سعة الوقت وإلا حرم القطع، إلا أن يخاف ضررا. قال المصنف في البيان: ولا يجبره(4) فضيلة الاثتمام، أو شرف البقعة. وفي نفي الكراهة باحتياجه إلى التيمم نظر(5).

___________________________________
(1) أي ويكره الانين بالحرف. (2) أي ويكره مدافعة الاخبثين. (3) بالجر عطفا على المضاف إليه وهي كلمة الاخبثين أي ويكره مدافعة الريح. (4) أي لا يجبر النقص الحاصل في الصلاة على أثر مدافعة الريح كون الصلاة حينئذ مشتملة على مزية كوقوعها جماعة، أو في مسجد: بحيث لو ذهب لتجديد الوضوء فاتته تلك المزية. هذا بناء على عدم ضرر في المدافعة، وإلا حرمت. (5) خلاصة الكلام: أنه هل ترتفع كراهة مدافعة الاخبثين بالتحفظ على الطهارة المائية؟ وذلك فيما لو دارالامر بين البقاء على الطهارة المائية التي يصحبها مدافعة الاخبثين، وبين رفع هذه المدافعة بابطال الطهارة المائية واتيان الصلاة مع الطهارة الترابية. لا شك أنه لو لم تكن المدافعة مضرة كان الاحوط هو التحفظ على الطهارة المائية، واتيان الصلاة بها، ولذا استشكل الشارح رحمه الله في إبطالها بقوله: " نظر ". لكن القول بالكراهية مطلقا أقوى، نظرا إلى إطلاق الادلة الواردة في ذلك. راجع (وسائل الشيعة). الجزء 4. من ص 1253 - إلى 1255 الباب 8. الاحاديث.

[656]

(تتمة) المرأة كالرجل في جميع ما سلف، إلا ما استثني وتختص عنه أنه (يستحب للمرأة) حرة كانت ام أمة (أن تجمع بين قدميها في القيام، والرجل يفرق بينهما بشبر إلى فتر(1)، ودونه قدر ثلاث أصابع منفرجات(2). (وتضم(3) ثديها إلى صدرها) بيديها (وتضع(4) يديها فوق ركبتيها راكعة). ظاهره أنها تنحني قدر انحناء الرجل، وتخالفه في الوضع. وظاهر الرواية أنه يجزيها من الانحناء أن تبلغ كفاها ما فوق ركبتيها، لانه علله فيها بقوله: " لئلا تطأطأ كثيرا فترتفع عجيزتها(5) ".

___________________________________
(1) الشبر: ما بين الابهام والبنصر ممدوتين، والفتر: مابين الابهام والسبابة ممدودتين، وكلاهما بكسر الاول وسكون الثاني. (2) كما في الحديث عن (الامام الصادق) عليه السلام. راجع (المصدر نفسه) ص 710. 17. الحديث 1 - 2. (3) أى ويستحب للمرأة أن تضم. (4) أي ويستحب للمرأة أن تضع. (5) راجع (المصدر نفسه). ص 941 الباب 18. الحديث 1.

[657]

وذلك لا يختلف باختلاف وضعهما، بل باختلاف الانحناء. (وتجلس(1)) حال تشهدها وغيره (على إلييها) باليائين من دون تاء بينهما على غير قياس، تثنية ألية بفتح الهمزة فيهما والتاء في الواحدة. (وتبدأ(2) بالقعود) على تلك الحالة (قبل السجود)، ثم تسجد (فإذا تشهدت ضمت فخديها، ورفعت ركبتيها من الارض وإذا نهضت انسلت) إنسلالا معتمدة على جنبيها بيديها، من غير أن ترفع عجيزتها. ويتخير(3) الحنثى بين هيئة الرجل والمرأة.


(الفصل السادس - في بقية الصلوات)

الواجبة، وما يختاره من المندوبة: (فمنها الجمعة، وهي ركعتان كالصبح عوض الظهر) فلا يجمع بينهما، فحيث تقع الجمعة صحيحة تجزي عنها. وربما استفيد من حكمه بكونها عوضها مع عدم تعرضه لوقتها: أن وقتها وقت الظهر فضيلة وإجزاء، وبه قطع في الدروس والبيان وظاهر النصوص يدل عليه(4).

___________________________________
(1) أي ويستحب للمرأة أن تجلس. (2) أي ويستحب للمرأة أن تبدأ. (3) وفي كثير من النسخ (وتتخير). (4) كما في الحديث: " لا تفوت صلاة النهار حتى تغرب الشمس ". راجع (المصدر نفسه). الجزء 3 ص 91. الباب 4. الحديث 3. ومادل على أن الجمعة هي الظهر غير أن الخطبتين عوض عن الركعتين المزيدتين في الظهر. راجع (المصدر نفسه). الجزء 5. ص 14. الباب 6. الحديث 1. لكن ما دل على تضييق وقت الجمعة كثير كما في الحديث عن (الامام الباقر) عليه الصلاة والسلام: قال: " إن من الاشياء موسعة، ومضيقة، فالصلاة مما وسع فيه تقدم مرة وتؤخر أخرى، والجمعة مما ضيق فيها، فان وقتها يوم الجمعة ساعة نزول الشمس. " إلى آخر الحديث. راجع (المصدر نفسه). ص 17. الباب 8. الحديث 1.

[658]

وذهب جماعة إلى امتداد وقتها إلى المثل خاصة، ومال إليه المصنف في الالفية، ولا شاهد له(1) إلا أن يقال بأنه وقت للظهر أيضا. (ويجب فيها تقديم الخطبتين المشتملتين على حمد الله تعالى) بصيغة " الحمد لله " (والثناء(2) عليه) بما سنح. وفي وجوب الثناء زيادة على الحمد نظر، وعبارة كثير ومنهم المصنف في الذكرى خالية عنه. نعم هو موجود في الخطب المنقولة عن النبي وآله عليه وعليهم السلام

___________________________________
(1) لعل مقصوده عدم وجود شاهد على التقدير بهذا المقدار المحدود، وإلا فالشاهد على مطلق التضييق كثير كما أشرنا في التعليقة السابقة رقم(4). ص 657. (2) بالجر عطفا على حمد الله أي ويجب فيها تقديم الخطبتين المشتملتين على ثناء الله.

[659]

السلام(1)، إلا أنها تشتمل على زيادة على أقل الواجب. (والصلاة(2) على النبي وآله) بلفظ الصلاة أيضا، ويقرنها بما شاء من النسب(3) (والوعظ(4)): من الوصية بتقوى الله والحث على الطاعة، والتحذير من المعصية، والاغترار بالدنيا وما شا كل ذلك. ولا يتعين له(5) لفظ، ويجزي مسماه فيكفي أطيعوا الله أو اتقوا الله(6) ونحوه.

___________________________________
(1) راجع (المصدر نفسه). ص 38 - إلى 40. الباب 25 الاحاديث. نعم ورد الامر بالشاء أيضا كما في لحديث المروي عن الامام الصادق عليه السلام. قال: يخطب الامام وهو قائم بحمد الله ويثني عليه ثم يوصي بتقوى الله. راجع (نفس المصدر والباب). ص 38. الحديث 2. (2) بالجر عطفا على حمد الله أي ويجب فيها تقديم الخطبتين المشتملتين على حمد الله وعلى الصلاة. (3) أي من النعوت والاوصاف التي يذكر فيها للصلاة على النبي وآله عليهم الصلاة والسلام. (4) بالجر عطفا على حمد الله أي ويجب فيها تقديم الخطبتين المشتملتين على حمد الله، وعلى الصلاة، وعلى الوعظ. (5) أي لا يتعين للوعظ لفظ خاص، فللخطيب أن يعظ المصلين بآيات قرآنية كريمة، وأحاديث شريفة. (6) في بعض النسخ واتقوا الله بالواو.

[660]

ويحتمل وجوب الحث على الطاعة، والزجر عن المعصية للتأسي(1). وقراء‌ة(2) سورة خفيفة) قصيرة، أو آية تامة الفائدة: بأن تجمع معنى مستقلا يعتد به: من وعد(3)، أو وعيد(4) أو حكم، أو قصة تدخل في مقتضى الحال، فلا يجزي مثل " مدهامتان(5) "، و " ألقي السحرة ساجدين(6) " ويجب فيهما(7) النية والعربية، والترتيب بين الاجزاء كما ذكر(8)، والموالاة، وقيام الخطيب مع القدرة، والجلوس بينهما(9) وإسماع العدد المعتبر(10)، والطهارة من الحدث، والخبث في أصح

___________________________________
(1) أي لاجل التأسي بالرسول الاعظم صلى الله عليه وآله فانه كان يحث الناس على الطاعة، ويزجرهم عن المعصية. (2) بالرفع أي ويجب قراء‌ة سورة خفيفة. (3) كقوله تعالى: إن الذين آمنوا وعملوا الصالحات كانت لهم جنات الفردوس نزلا. الكهف: الآية 108. (4) كقوله تعالى: إن الذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها. فاطر: الآية 36. (5) الرحمن: الآية 63. (6) الشعراء: الآية 46. (7) أي في الخطبتين. (8) بأن بحمد الله تعالى، ثم يثني عليه، ثم يصلي على النبي وآله كما قال المصنف: ويجب فيها تقديم الخطبتين المشتملتين إلى آخره. (9) أي بين الخطبتين. (10) أي المعتبر وجودهم في صحة صلاة الجمعة: وهم سبعة، أوخمسة.

[661]

القولين(1)، والستر، كل ذلك للاتباع وإصغاء من يمكن سماعه من المأمومين، وترك الكلام مطلقا(2). (ويستحب بلاغة الخطيب): بمعنى جمعه بين الفصاحة التي هي ملكة يقتدر بها على التعبير عن مقصوده بلفظ فصيح، أي خال عن ضعف التأليف، وتنافر الكلمات، والتعقيد، وعن كونها غريبة وحشية. وبين البلاغة التي هي ملكة يقتدر بها على التعبير عن الكلام الفصيح المطابق لمقتضى الحال بحسب الزمان، والمكان، والسامع والحال. (ونزاهته) عن الرذائل الخلقية، والذنوب الشرعية(3): بحيث يكون مؤتمرا بما يأمر به، منزجرا عما ينهى عنه، لتقع موعظته في القلوب، فان الموعظة إذا خرجت من القلب دخلت في القلب، وإذا خرجت من مجرد اللسان لم تتجاوز الآذان.

___________________________________
(1) للتأسي، والاحتياط، نظرا إلى أن كون الخطبتين بدلا عن ركعتين ظاهر في اعتبار ما يعتبر في الصلاة فيهما: من الطهارة وغيرها. بل في بعض الروايات " هي (أي الخطبة) صلاة حتى ينزل الامام ". راجع (المصدر نفسه). ص 10. الباب 6. الحديث 4. (2) أي سواء في ذلك المأموم الذي يسمع الخطبة، والذي لا يسمعها. (3) هذا إذا كان االخطيب غير الامام، وإلا كان تنزهه عن الذنوب الشرعية واجبا لا مندوبا.

[662]

(ومحافظته على أوائل الاوقات)، ليكون أوفق لقبول موعظته. (والتعمم) شتاء وصيفا للتأ سي مضيفا إليها الحنك والرداء، ولبس أفضل الثياب، والتطيب. (والاعتماد على شئ) حال الخطبة: من سيف، أو قوس أو عصا للاتباع(2). (ولا تنعقد) الجمعة (إلا بالامام) العادل عليه السلام (أو نائبه) خصوصا(3)، أو عموما(4) (ولو كان) النائب (فقيها) جامعا لشرائط الفتوى (مع إمكان الاجتماع في الغيبة) هذا قيد في الاجتزاء بالفقيه حال الغيبة، لانه منصوب من الامام عليه السلام عموما بقوله: " انظروا إلى رجل قد روى حديثنا " إلى آخره(5)، وغيره(6).

___________________________________
(1) بل ورد الامر بذكب في الحديث عن الامام الصادق عليه السلام قال: " وليلبس البرد والعمامة ". راجع (المصدر نفسه). الحديث 5. (2) أي لاتباع النبي والائمة عليهم الصلاة والسلام، وقد ورد الامربه في الحديث. راجع (المصدر نفسه). ص 38. الباب 24. الحديث 2. (3) أي كان هذا النائب قد عين لصلاة الجمعة فقط. (4) أي كان هذا النائب قد عين من قبل الامام عليه السلام لاعم من صلاة الجمعة وغيرها. (5) راجع (وسائل الشيعة) الجزء 18 ص 99 الباب 11 الحديث 1. (6) أي غير هذا الحديث. راجع (المصدر نفسه). ص 101. الحديث 9.

[663]

والحاصل أنه مع حضور الامام عليه السلام لا تنعقد الجمعة إلا به، أو بنائبه الخاص وهو المنصوب للجمعة، أو لما هو أعم منها، وبدونه(1) تسقط، وهو موضع وفاق. وأما في حال الغيبة - كهذا الزمان - فقد اختلف الاصحاب في وجوب الجمعة وتحريمها: فالمصنف هنا أوجبها مع كون الامام فقيها لتحقق الشرط وهو إذن الامام الذي هو شرط في الجملة اجماعا(2) وبهذا القول صرح في الدروس أيضا. وربما قيل بوجوبها حينئذ وإن لم يجمعها فقيه، عملا بإطلاق الادلة(3). واشتراط الامام عليه السلام، أو نصبه إن سلم فهو مختص بحالة الحضور، أو بامكانه، فمع عدمه(4) يبقى عموم الادلة: من الكتاب والسنة خاليا عن المعارض، وهو ظاهر الاكثر ومنهم المصنف في البيان، فإنهم يكتفون بإمكان الاجتماع مع باقي الشرائط(5). وربما عبروا عن حكمها حال الغيبة بالجواز تارة، وبالاستحباب أخرى، نظرا إلى إجماعهم على عدم وجوبها حينئذ عينا، وإنما تجب

___________________________________
(1) أي بدون النائب الخاص. (2) وإنما الاختلاف في أن الاذن يجب أن يكون خاصا أو يكفي عموما. (3) في وجوب صلاة الجمعة، وسيتعرض الشارح رحمه الله لهذه الادلة المطلقة في ص 664 - 665. (4) أي عدم الحضور، أو عدم الامكان. (5) كالخطبة وعدالة الامام.

[664]

على تقديره تخييرا بينها، وبين الظهر، لكنها عندهم أفضل من الظهر وهو معنى الاستحباب، بمعنى أنها واجبة تخييرا، مستحبة عينا كما في جميع أفراد الواجب المخير إذا كان بعضها راجحا على الباقي وعلى هذا ينوي بها الوجوب وتجزي عن الظهر. وكثيرا ما يحصل الالتباس في كلامهم بسبب ذلك(1) حيث يشترطون الامام، أو نائبه في الوجوب إجماعا، ثم يذكرون حال الغيبة، ويختلفون في حكمها فيها فيوهم أن الاجماع المذكور يقتضي عدم جوازها حينئذ بدون الفقيه، والحال أنها في حال الغيبة لا تجب عندهم عينا، وذلك شرط الواجب العيني خاصة. ومن هنا(2) ذهب جماعة من الاصحاب إلى عدم جوازها حال الغيبة لفقد الشرط المذكور. ويضعف بمنع عدم حصول الشرط أولا لامكانه بحضور الفقيه، ومنع إشتراطه ثانيا لعدم الدليل عليه من جهة النص فيما علمناه. وما يظهر من جعل مستنده الاجماع فانما هو على تقدير الحضور. أما في حال. الغيبة فهو محل النزاع فلا يجعل دليلا فيه مع

___________________________________
(1) حيث يعتبرون بالاستحباب فيتوهم أنهم قائلون باستحباب أصل هذه الصلاة، مع أن مقصودهم استحباب اختيار هذا الفرد من الواجب المخير. (2) أي من توهم أن الاجماع منعقد على اشتراط وجود الامام مطلقا، مع أن مرادهم: أن الاجماع منعقد على أن وجوده شرط في وجوبها العيني لا التخييري.

[665]

إطلاق القرآن الكريم(1) بالحث العظيم المؤكد بوجوه كثيرة مضافا إلى النصوص المتضافرة على وجوبها بغير الشرط المذكور(2)، بل في بعضها ما يدل على عدمه(3). نعم يعتبر إجتماع باقي الشرائط ومنه الصلاة على الائمة ولو إجمالا ولا ينافيه ذكر غيرهم. ولو لا دعواهم الاجماع على عدم الوجوب العيني لكان القول به في غاية القوة، فلا أقل من التخييري مع رجحان الجمعة، وتعبير المصنف وغيره بامكان الاجتماع يريد به الاجتماع على إمام عدل(4) لان ذلك لم يتفق في زمن ظهور الائمة غالبا، وهوالسر في عدم

___________________________________
(1) في قوله تعالى: إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع. الجمعة: الآية 9، فان الآية الكريمة هذه مطلقة تصريح بوجوب صلاة الجمعة مطلقا، حالة الحضور وحالة الغيبة. (2) راجع (وسائل الشيعة). الجزء 5 من ص 2 - إلى 7. الباب 1. الاحاديث. (3) كما في الحديث عن الامام الصادق عليه الصلاة والسلام قال: " يجمع القوم يوم الجمعة إذا كانوا خمسة فما زادوا " فهو ظاهر في عدم اشتراط الامام أو نائبه. والحديث الآخر: " فاذا اجتمع سبعة ولم يخافوا أمهم بعضهم وخطبهم ". راجع (المصدر نفسه). ص 8. الباب 2. الحديث 7 - 4. (4) أعم من أن يكون هو الامام الاصل عليه الصلاة والسلام أو نائبه الخاص، أو العام.

[666]

اجتزائهم بها عن الظهر مع ما نقل من تمام محافظتهم عليها، ومن ذلك سرى الوهم(1). (واجتماع(2) خمسة فصاعدا أحدهم الامام) في الاصح، وهذا يشمل شرطين: (أحدهما): العدد وهو الخمسة في أصح القولين لصحة مستنده(3). وقيل: سبعة. ويشترط كونهم ذكورا أحرارا مكلفين مقيمين سالمين عن المرض والبعد المسقطين، وسيأتي ما يدل عليه(4). (وثانيهما): الجماعة بأن يأتموا بامام منهم، فلا تصح فرادى وإنما يشترطان في الابتداء لا في الاستدامة، فلو انفض(5) العدد بعد تحريم الامام أتم الباقون ولو فرادى، مع عدم حضور من ينعقد به الجماعة(6)، وقبله تسقط. ومع العود في أثناء الخطبة يعاد ما فات من أركانها.

___________________________________
(1) أي من عدم اجتزاء الاصحاب بالجمعة في زمن الائمة عليهم الصلاة والسلام، لانتفاء الشرائط عمن كان يقيمها - سرى الوهم فيما بعد إلى أذهان الناس بأن الجمعة غير كافية مطلقا. (2) بالجر عطفا على قوله في ص 662: ولا تنعقد إلا بالامام العادل أي ولا تنعقد إلا باجتماع خمسة أشخاص. (3) راجع (المصدر نفسه) من ص 7 - إلى 9. الباب 2. الاحاديث. (4) في كلام المصنف. (5) أي تفرق بعضهم. (6) وهوالامام العادل.

[667]

(وتسقط) الجمعة (عن المرأة) والخنثى، للشك في ذكوريته التي هي شرط الوجوب. (والعبد(1)) وإن كان مبعضا واتفقت في نوبته مهايا(2) أم مدبرا، أم مكاتبا لم يؤد جميع مال الكتابة، (والمسافر(3)) الذي يلزمه القصره، في سفره، فالعاصي به(4)، وكثيره(5)، وناوي إقامة عشرة كالمقيم(6).

___________________________________
(1) بالجر عطفا على مجرور (عن الجارة) في قوله: عن المرأة أي وتسقط صلاة الجمعة عن العبد أيضا. (2) المهاياة: التسالم والتوافق على شئ بين شخصين وهي مشتقة من هايأ يهايأ مهاياة، وهي العبد المكاتب: تبعيض أوقاته حسبما يتفق عليه مع مولاه من تقسيطها، ليترتب على ذلك تقسيط المنافع بينهما بحسب الاوقات. إذا فالعبد المهايا وإن كان حرافي وقته المختص به تسقط عنه الجمعة. (3) بالجر عطفا على مجرور (عن الجارة) أيضاأي وتسقط صلاة الجمعة عن المسافر أيضا. (4) أي بالسفر: بأن كان سفره سفر معصية فهذا لا تسقط الجمعة عنه. (5) مرجع الضمير السفر، أي لا تسقط الجمعة عن كثير السفر. (6) أي في أن صلاة الجمعة لا تسقط عنه في السفر إذا نوى اقامة عشرة أيام في البلد الذي حل فيه.

[668]

(والهم(1)) وهو الشيخ الكبير الذي يعجز عن حضورها أو يشق عليه مشقة لا تتحمل عادة. (والاعمى(2)) وإن وجد قائدا، أو كان قريبا من المسجد. (والاعرج(3)) البالغ عرجه حد الاقعاد، أو الموجب لمشقة الحضور كالهم. (ومن(4) بعد منزله) عن موضع تقام فيه الجمعة كالمسجد (بأزيد من فرسخين) والحال وأنه يتعذر عليه إقامتها عنده، أوفيما دون فرسخ(5).

___________________________________
(1) بالجر عطفا على مجرور (عن) في قوله: عن المرأة أي وتسقط صلاة الجمعة عن الهم. (2) هذا كصاحبه: في كونه معطوفا على مدخول (عن الجارة) (3) هذا كصاحبه: في كونه معطوفا على مدخول (عن الجارة). (4) هذا عطف على مدخول (عن الجارة) أي وتسقط صلاة الجمعة عن مكلف بعدت داره بأزيد من فرسخين. (5) ظاهر مراده رحمه الله: إن بعد عن المكان الذي تقام فيه الجمعة بأزيد من فرسخين تسقط عنه في ذلك المكان فقط. وأما سقوطها عنه مطلقا فمنوط - بالاضافة إلى بعده بأزيد من فرسخين - بحالة تعذر اقامتها عنده وتعذر اقامتها فيما دون فرسخ إذ مع إمكان اقامتها عنده، أو فيما دون فرسخ تجب عليه. إذا تسقط مطلقا فيما لو بعد عن جمعة أزيد من فرسخين وتعذرت اقامة جمعة أخرى عنده، أو (فيما دون فرسخ). ومقتضى القيد الاخير سقوطها فيها إذا أمكنت اقامتها على رأس فرسخ، أو أزيد منه وأقل من فرسخين، مع أن الشارح نفسه قال: بل يجب على من يشتمل عليه الفرسخ الاجتماع على جمعة واحدة ولذا اضطرب كلام الشراح لهذه العبارة مما يدعوإلى التأمل فيها.

[669]

(ولا ينعقد جمعتان في أقل من فرسخ) بل يجب على من يشتمل عليه الفرسخ الاجتماع على جمعة واحدة كفاية. ولا يختص الحضور بقوم إلا أن يكون الامام فيهم(1)، فمتى أخلوا به أثموا جميعا. ومحصل هذا الشرط وما قبله أن من بعد عنها بدون فرسخ يتعين عليه الحضور، ومن زاد عنه إلى فرسخين يتخير بينه وبين إقامتها عنده، ومن زاد عنهما يجب إقامتها عنده، أو فيما دون الفرسخ مع الامكان، وإلا سقطت. ولو صلوا أزيد من جمعة فيما دون الفرسخ صحت السابقة خاصة، ويعيد اللاحقة ظهرا(2)، وكذا المشتبه مع العلم به في الجملة(3). أما لو اشتبه السبق والاقتران وجب إعادة الجمعة مع بقاء وقتها خاصة على الاصح مجتمعين، أو متفرقين بالمعتبر، والظهر مع خروجه(4). (ويحرم السفر) إلى مسافة، أو الموجب تقويتها (بعد الزوال على المكلف بها) اختيارا لتفويته الواجب(5) وإن أمكنه إقامتها

___________________________________
(1) مقصوده من الامام هنا من تصح امامته لصلاة الجماعة. (2) لفوات وقت الجمعة. (3) يعني أن العلم بالسبق محقق، ولكن يدور بين سبق هؤلاء وهؤلاء. (4) مرجع الضمير الوقت، أي مع خروج وقت الجمعة. (5) هنا إشكال مشهور: وهو أنه يلزم من تحريم السفر عدم تحريمه وما يلزم من وجوده عدمه باطل. بيان الملازمة: أن منشئ السفر يوم الجمعة مفوت لصلاتها فسفره حرام، ومتى حرم سفره وجب عليه الاتمام في صلاته، ومتى وجب الاتمام لم تسقط الجمعة ويمكنه حضورها في السفر. إذالم تفته الجمعة، وحيث لم تفته الجمعة لا وجه لتحريم سفره.

[670]

في طريفه، لان تجويزه على تقديره دوري(1). نعم يكفي ذلك في سفر قصير لا يقصر فيه، مع احتمال الجواز فيما لا قصر فيه مطلقا(2)، لعدم الفوات. وعلى تقدير المنع في السفر الطويل يكون عاصيا به إلى محل لا يمكنه فيه العود إليها، فتعتبر(3) المسافة حينئذ. ولواضطر إليه شرعا كالحج حيث يفوت الرفقة(4) أو الجهاد حيث لا يحتمل الحال تأخيره، أو عقلا باداء التخلف إلى فوات غرض يضر به فواته لم يحرم، والتحريم على تقديره مؤكد.

___________________________________
(1) لانه مع جوازإقامة الجمعة في السفر يصير سفره مباحا وجائزا وعند ذلك يجب القصر، فاذا وجب القصر سقطت الجمعة وإذا سقطت الجمعة حرم السفر. وهذا في اصطلاحهم: من قبيل ما يلزم من وجوده عدمه وليس دورا اصطلاحيا: وهو توقف وجود الشئ على نفسه بواسطة أوبغير واسطة. (2) سواء أكان لقصر سفره، لكونه سفرا كثيرا، أم لغير ذلك من موجبات الاتمام. (3) في بعض النسخ " يعتبر " بالياء. (4) بضم الراء، أو بكسرها: الجماعة المرافقين في السفر وغيره.

[671]

وقد روي أن قوما سافروا كذلك(1) فخسف بهم(2). وآخرون اضطرم عليهم خباؤهم(3) من غير أن يروا نارا(4). (ويزاد في نافلتها) عن غيرها من الايام (أربع ركعات) مضافة إلى نافلة الظهرين يصير الجميع عشرين كلها للجمعة فيها(5). (والافضل جعلها) أي العشرين (سداس(6) مفرقة ستا ستا (في الاوقات الثلاثة المعهودة): وهي انبساط الشمس بمقدار ما يذهب شعاعها وارتفاعها وقيامها وسط النهار قبل الزوال. (وركعتان) وهما الباقيتان من العشرين عن الاوقات الثلاثة تفعل (عند الزوال) بعده(7) على الافضل، أو قبله بيسير على رواية(8)، ودون بسطها كذلك جعل ست الانبساط بين الفريضتين

___________________________________
(1) أي عند الزوال. (2) الخسف: الشقاق في الارض فتبتلع من عليها. (3) الخباء بكسر الخاء: الخيمة تصنع من وبر، أو صوف أو شعر جمعه أخبية. (4) الروايتان مرسلتان تجدهما في (بحار الانوار). الجزء 89. ص 214 الباب 49. (5) أي تصير الجميع نافلة للجمعة، وتبقى صلاة العصر بلا نافلة في يوم الجمعة. (6) سداس: بضم السين كلمة معدولة - في اصطلاح النحويين - عن قولهم: " ستة ستة " يقال: جاؤوا سداسا، أي متفرقين ستة ستة. (7) بما أن آن الزوال لا يسع شيئا، لتصرمه فورا فلذا فسر الزوال بما بعده. (8) راجع (وسائل الشيعة). الجزء 5. ص 22 - 24 الباب 11. الحديث 2 - 8.

[672]

ودونه فعلها أجمع يوم الجمعة كيف اتفق. (والمزاحم) في الجمعة (عن السجود) في الركعة الاولى (يسجد) بعد قيامهم عنه، (ويلتحق) ولو بعد الركوع، (فان لم يتمكن منه) إلى أن سجد الامام في الثانية، و (سجد مع ثانية الامام نوى بهما) الركعة (الاولى)، لانه لم يسجد لها بعد، أو يطلق فتنصرفان إلى ما في ذمته. ولو نوى بهما الثانية بطلت الصلاة، لزيادة الركن في غير محله. وكذا لو زوحم عن ركوع الاولى، وسجودها، فان لم يدركهما مع ثانية الامام فاتت الجمعة، لاشتراط إدراك ركعة منها معه واستأنف الظهر مع احتمال العدول لانعقادها صحيحة، والنهي عن قطعها مع إمكان صحتها. (ومنها(1): صلاة العيدين) - واحدهما عيد مشتق من العود لكثرة عوائد(2) الله تعالى فيه على عباده، وعود السرور والرحمة بعوده، وياؤه منقلبة عن واو، وجمعه على أعياد غير قياس، لان الجمع يرد إلى الاصل، والتزموه كذلك، للزوم الياء في مفرده وتميزه عن جمع العود(3). (وتجب) صلاة العيدين وجوبا عينيا (بشروط الجمعة) العينية، أما التخييرية فكاختلال الشرائط، لعدم إمكان التخيير هنا.

___________________________________
(1) أي ومن بقية الصلوات الواجبة التي قالها المصنف في ص 657 صلاة العيدين. (2) جمع عائدة: وهي العطية والانفاع. (3) لان جمعه: الاعواد، فلو جمع العيد على أعواد اشتبها.

[673]

(والخطبتان بعدها)، بخلاف الجمعة(1)، ولم يذكر وقتها: وهو ما بين طلوع الشمس والزوال، وهي(2) ركعتان كالجمعة. (ويجب فيها التكبير زائداعن المعتاد) من تكبيرة الاحرام وتكبير الركوع والسجود. (خمسا في) الركعة (الاولى، وأربعا في الثانية) بعد القراء‌ة فيهما في المشهور(3). (والقنوت بينهما) على وجه التجوز(4)، وإلا فهو بعد كل تكبيرة، وهذا التكبير والقنوت جزآن منها، فيجب(5) حيث تجب ويسن(6) حيث تسن، فتبطل(7) بالاخلال بهما عمدا على التقديرين(8). (ويستحب) القنوت (بالمرسوم) وهو: " أللهم أهل

___________________________________
(1) فان الخطبتين قبل صلاة الجمعة كما عرفت في ص 658. (2) أي صلاة العيد. (3) مقابل المشهور قول ابن الجنيد، وقول الشيخ. قال الاول: " التكبير الاولى قبل القراء‌ة، وفي الثانية بعدها ". وقال الثاني: " من أخل بالتكبيرات لم يكن آئما، إلا أنه تارك للسنة، ومهمل للفضل ". (4) لان في قوله: " القنوت بين التكبيرات " تسامح في التعبير. (5) أي القنوت يجب حيث تجب صلاة العيد. (6) أي القنوت يستحب حيث تستحب صلاة العيد. (7) في أكثر النسخ: " وتبطل " بالواو. (8) الوجوب والاستحباب، لان المستحب أيضا يبطل بالاخلال بأجزائه الركنية.

[674]

الكبرياء والعظمة " إلى آخره(1)، ويجوز بغيره، وبما سنح. (ومع اختلال الشروط) الموجبة (تصلى جماعة وفرادى مستحبا) ولا يعتبر حينئذ تباعد العيدين بفرسخ. وقيل مع استحبابها: تصلى فرادى خاصة، وتسقط الخطبة في الفرادى. (ولو فاتت) في وقتها، لعذر وغيره (لم تقض) في أشهر القولين، للنص(2). وقيل: تقضى كما فاتت. وقيل: أربعا مفصولة(3). وقيل: موصولة وهو ضعيف المأخذ(4).

___________________________________
(1) راجع (المصدر نفسه). ص 131. الباب 26. الحديث 2 - 3. (2) راجع (المصدر نفسه). ص 96. الباب 2. الحديث 3. قال الامام عليه السلام: " من لم يصل مع الامام في جماعة يوم العيد فلا صلاة له ولا قضاء عليه ". (3) أي كل ركعتين على حدهما. (4) وهي روايات ضعيفات الاسناد والدلالة. راجع (المصدر نفسه). ص 100. الباب 5. الحديث 2. إليك نص الحديث. عن علي عليه السلام: من فاتته صلاة العيد فليصل أربعا. هذا دليل من قال بأربع ركعات موصولة. وبعض حمل الحديث على أربع ركعات مفصولة.

[675]

(ويستحب الاصحار(1) بها مع الاختيار، للاتباع(2) إلا بمكة) فمسجدها أفضل. (وأن يطعم) بفتح حرف المضارعة فسكون الطاء ففتح العين مضارع طعم بكسرها كعلم أي يأكل (في) عيد (الفطر قبل خروجه) إلى الصلاة. (وفي الاضحى بعد عوده من أضحيته) بضم الهمزة وتشديد الياء، للاتباع(3)، والفرق لائح(4) وليكن الفطر في الفطر(5) على الحلو، للاتباع(6).

___________________________________
(1) أي الذهاب إلى الصحراء لاداء هذه الصلاة. (2) بتشديد التاء، من باب الافتعال، أي التأسي برسول الله صلى الله عليه وآله في أضحيته. راجع (المصدر نفسه) من ص 117 - إلى 119. الباب 17 الحديث 1 - 6 - 7 - 10. (3) كما ورد عن أمير المؤمنين وسائر الائمة عليهم الصلاة والسلام راجع (المصدر نفسه) ص 113. الباب 12. الحديث 2. (4) أي الفرق الاعتباري - بالاضافة إلى النص - وهو أن الخروج إلى صلاة عيد الفطر يستلزم الافطار قبل ذلك، ليتحقق عنوان (عيد الفطر) أولا ثم يخرج إلى صلاته. بخلاف عيد الاضحى، حيث لايتوقف تحقق العنوان - بالنسبة إلى المصلي - على تناول الاكل. (5) الفطر الاول مفتوح الفساء مصدر بمعنى تناول الفطور والفطر الثاني مكسور الفاء: اسم للعيد. (6) أي للتأسي بالنبي صلى الله عليه وآله. راجع مستدرك (وسائل الشيعة). المجلد الاول. ص 429. الباب 9. الاحاديث.

[676]

وما روي شاذا من الافطار فيه على التربة المشرفة محمول على العلة جمعا(1). (ويكره التنفل قبلها) بخصوص القبلية(2)، (ويعدها) إلى الزوال بخصوصه للامام والاموم (إلا بمسجد النبي صلى الله عليه وآله) فانه يستحب أن يقصده الخارج إليها ويصلي به ركعتين قبل خروجه، للاتباع(3). نعم لو صليت في المساجد لعذر، أو غيره استحب صلاة التحية للداخل، وإن كان مسبوقا والامام يخطب، لفوات الصلاة المسقط(4) للمتابعة(5).

___________________________________
(1) العلة: المرض، فما دل على التمر، أو الزبيب يختص بالسليم، وما دل على التربة يختص بالمريض، وهذه طريقة الجمع التبرعي - حسب الاصطلاح -. والرواية في التربة الشريفة. راجع (المصدر نفسه). ص 14. الباب 13. الحديث 1. (2) أي قبلية صلاة العيد وبعديتها خصوصية موجبة لكراهة التنفل لا ربط لها بأسباب أخر. (3) لان رسول الله صلى الله عليه وآله صلى بمسجد المدينة ركعتين قبل أن يخرج إلى الصحراء لصلاة العيد. راجع (المصدر نفسه). ص 103. الباب 7. الحديث 10. (4) بالجر صفه للفوات، أي فوات الصلاة مسقط لمتابعة الامام. (5) حيث إن الخطبة تقع بعد الصلاة فعند ذلك لاموجب لترك صلاة التحية بعد ما فاتته صلاة العيد، لان ترك التحية يتوجه إذاأمكنته المتابعة لصلاة الامام، أم هذا فلا متابعة له. إذا فقوت صلاة العيد أسقط عنه (لزوم متابعة الامام)، فعند ذلك لا مانع له من اشتغاله بصلاة التحية.

[677]

(ويستحب التكبير) في المشهور. وقيل: يجب، للامر به(1) (في الفطر عقيب أربع) صلوات (أولها المغرب ليلته، وفي الاضحى عقيب خمس عشرة) صلاة للناسك (بمنى، و) عقيب (عشر بغيرها)، أو وبها لغيره (أولها ظهر يوم النحر) وآخرها صبح آخر التشريق، أو ثانيه(2). ولو فات بعض هذه الصلوات كبر مع قضائها، ولو نسى التكبير خاصة أتى به حيث ذكر (وصورته: " الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر على ما هدانا "). (ويزيد في) تكبير (الاضحى) على ذلك (الله أكبر على ما رزقنا من بهمية الانعام).

___________________________________
(1) في قوله تعالى: " فاذكروا الله في الله في أيام معدودات ". البقرة: الآية 203. وقد فسر الذكر في الحديث بالتكبير كما عن الامام الصادق عليه السلام. راجع (المصدر نفسه). ص 123. الباب 21. الحديث 1. (2) يعني: ثاني أيام التشريق لمن كان بغير مني، أوبها، ولكن غير ناسك.

[678]

وروي فيهما غير ذلك بزيادة ونقصان(1). وفي الدروس اختار: " الله أكبر " ثلاثا، لا إله إلا الله والله أكبر الحمد لله على ما هدانا، وله الشكر على ما أولانا ". والكل جائز، وذكر الله حسن على كل حال. (ولو اتفق عيد وجمعة تخير القروي) الذي حضرها في البلد من قرية قريبة كانت، أم بعيدة، (بعد حضور العيد في حضور الجمعة) فيصليها واجبا وعدمه، فتسقط ويصلي الظهر، فيكون وجوبها عليه تخييريا(2). والاقوى عموم التخيير(3) لغير الامام، وهو الذي اختاره المصنف في غيره. أما هو فيجب عليه الحضور، فان تمت الشرائط صلاها وإلا سقطت عنه، ويستحب له إعلام الناس بذلك في خطبة العيد. (ومنها(4): صلاة الآيات) جمع آية: وهي العلامة، سميت بذلك الاسباب المذكورة لانها علامات على أهوال الساعة، وأخاويفها، وزلازلها، وتكوير

___________________________________
(1) راجع (المصدر نفسه). ص 124. الحديث 4. (2) بمعنى التخيير في اختيار السبب فله أن يحضر فيصلي الجمعة واجبا، وله أن يبقى في القرية، ليصلي العيد فتسقط عنه الجمعة فيصلي الظهار فقط. (3) للقروي والحضري. (4) أي ومن بقية الصلوات الواجبة التي قالها المصنف في ص 657.

[679]

الشمس، والقمر. (و) الآيات التي تجب لها الصلاة (هي الكسوفان): كسوف الشمس، وخسوف القمر، ثناهما باسم أحدهما تغليبا، أو لاطلاق الكسوف عليهما حقيقة، كمايطلق الخسوف على الشمس أيضا، واللام للعهد الذهني وهو الشائع من كسوف النيرين، دون باقي الكواكب وانكساف الشمس بها(1). (والزلزلة): وهي رجفة الارض. (والريح السوداء، أو الصفراء). (وكل مخوف سماوي) كالظلمة السوداء أو الصفراء المنفكة عن الريح، والريح العاصفة زيادة على المعهود وإن انفكت عن اللونين(2) أو اتصفت بلون ثالث. وضابطه: ما أخاف معظم الناس، ونسبة الاخاويف إلى السماء باعتبار كون بعضها فيها، أو أراد بالسماء مطلق العلو، أو المنسوبة إلى خالق السماء ونحوه(3) لاطلاق نسبته إلى الله تعالى كثيرا(4). ووجه وجوبها للجميع صحيحة زرارة عن الباقر عليه السلام(5) المفيدة للكل، وبها(6) يضعف قول من خصها بالكسوفين

___________________________________
(1) يعني أن انكساف الكواكب، وكذا انكساف الشمس بالكواكب لا يوجب صلاة الآيات. (2) أي الريح السوداء، أو الصفراء. (3) كفاطر السماء، أو المقدر في السماء. (4) هذا تعليل لصحة إطلاق " السماوي " باعتبار نسبة خالق السماء. (5) راجع (المصدر نفسه). ص 144. الباب 2. الحديث 1. (6) أي وبصحيحة زرارة.

[680]

أو أضاف إليهما شيئا مخصوصا كالمصنف في الالفية(1). وهذه الصلاة ركعتان في كل ركعة سجدتان، وخمسة ركوعات وقيامات، وقراء‌ات. (ويجب فيها النية، والتحريمة، وقراء‌ة الحمد، وسورة ثم الركوع، ثم يرفع) رأسه منه إلى أن يصير قائما مطمئنا. (ويقرأهما) هكذا (خمسا ثم يسجد سجدتين)، ثم يقوم (إلى الثانية ويصنع كما صنع أولا). هذا هو الافضل. (ويجوز) له الاقتصار على (قراء‌ة بعض السورة) ولوآية (لكل ركوع، ولا يحتاج إلى) قراء‌ة (الفاتحة إلا في القيام الاول). ومتى اختار التبعيض (فيجب إكمال سورة في كل ركعة مع الحمد مرة): بأن يقرأ في الاول(2) الحمد وآية، ثم يفرق الآيات على باقي القيامات بحيث يكملها في آخرها. (ولو أتم مع الحمد في ركعة سورة) أي قرأ في كل قيام منها الحمد وسورة تامة (وبعض في) الركعة (الاخرى) كما ذكر (جاز، بل لو أتم السورة في بعض الركوعات، وبعض في آخر جاز). والضابط: أنه متى ركع عن سورة تامة وجب في القيام عنه الحمد ويتخير بين إكمال سورة معها وتبعيضها، ومتى ركع عن بعض سورة تخير في القيام بعده بين القراء‌ة من موضع القطع ومن غيره

___________________________________
(1) حيث قال فيها: " وأما الآيات فهي الكسوفان، والزلزلة وكل ريح مظلمة سوداء، أو مخوفة ". (2) أي القيام الاول بقرينة قوله فيما بعد: " باقي القيامات ".

[681]

من السورة متقدما ومتأخرا، ومن غيرها، وتجب إعادة الحمد فيما عدا الاول(1) مع احتمال عدم الوجوب في الجميع. ويجب مراعاة سورة فصاعدا في الخمس ومتى سجد وجب إعادة الحمد سواء أكان سجوده عن سورة تامة أم بعض سورة كما لو كان قد أتم سورة قبلها(2) في الركعة، ثم له أن يبني على ما مضى أو يشرع في غيرها، فان بنى عليها وجبت سورة غيرها كاملة في جملة الخمس. (ويستحب القنوت عقيب كل زوج) من القيامات، تنزيلا لها منزلة الركعات، فيقنت قبل الركوع الثاني والرابع، وهكذا. (والتكبير للرفع من الركوع) في الجميع عدا الخامس والعاشر من غير تسميع(3)، وهو قرينة كونها غير ركعات(4). (والتسميع): هو قول " سمع الله لمن حمده " (في الخامس والعاشر خاصة) تنزيلا للصلاة منزلة ركعتين. هكذا ورد النص(5) بما يوجب اشتباه حالها، ومن ثم حصل

___________________________________
(1) وهو ما إذا قرأ من موضع القطع. أما الصور الباقية: فهي ما إذا قرأ من غير موضع القطع من نفس السورة متقدما على موضع القطع، أو متأخرا عنه، أو قرأ من غير تلك السورة. (2) أي قبل السورة التي بعضها في تلك الركعة. (3) أي من غير قول: " سمع الله لمن حمده ". (4) أي عدم التسميع إلا في الخامس والعاشر قرينة على أن الركوعات لا تعد ركعات. (5) راجع (المصدر نفسه). ص 149. الباب 7. الحديث 1 وص 150. الحديث 6. مقصوده أن ورود النص بخمس قنوتات وتسميعين أوجب الاشتباه في أنها عشر ركعات - بالنظر إلى القنوتات، أو ركعتان بالنظر إلى التسميعين.

[682]

الاشتباه لو شك في عددها، نظرا إلى أنها ثنائية أو أزيد. والاقوى أنها في ذلك ثنائية، وأن الركوعات أفعال، فالشك فيها في محلها يوجب فعلها، وفي عددها يوجب البناء على الاقل وفي عدد الركعات مبطل. (وقراء‌ة) السور (الطوال) كالانبياء، والكهف (مع السعة) ويعلم ذلك(1) بالارصاد، وإخبار(2) من يفيد قوله الظن الغالب من أهله، او العدلين(3)، وإلا(4) فالتخفيف أولى، حذرا من خروج الوقت خصوصا على القول بأنه(5) الاخذ في الانجلاء.

___________________________________
(1) أي ويعلم سعة الوقت بأسباب: منها الارصاد: وهي إما بكسر الهمزة مصدر أرصد بمعنى لزم الحساب وأحصاه. أو بفتح الهمزة جمع رصد. والرصد: آلة تستعلم بها حركات الكواكب. (2) بالجر عطفا على الارصاد أي ومن أسباب معرفة سعة الوقت. (3) يعني ولو كانا من غير أهل الخبرة. (4) أي وإن لم يعلم سعة الوقت لا بالارصاد، ولا باخبار من يفيد قوله الظن، ولا إخبار عدلين فالتخفيف في قراء‌ة السورة أولى. (5) مرجع الضمير الوقت، أي ولاسيما على القول بأن وقت صلاة الآيات هو الشروع في الانجلاء والانكشاف.

[683]

نعم لو جعلناه إلى تمامه إتجه التطويل، نظرا إلى المحسوس(1). (والجهر فيها) وإن كانت نهارية على الاصح(2). (وكذا يجهر في الجمعة والعيدين) إستحبابا إجماعا. (ولو جامعت) صلاة الآيات (الحاضرة) اليومية (قدم ما شاء) منهما، مع سعة وقتهما، (ولو تضيقت إحداهما) خاصة (قدمها) أي المضيقة، جمعا بين الحقين (ولو تضيقتا) معا (فالحاضرة) مقدمة، لان الوقت لها بالاصالة، ثم إن بقي وقت الآيات صلاها أداء، وإلا سقطت إن لم يكن فرط في تأخير إحداهما، وإلا فالاقوى وجوب القضاء(3). (ولا تصلى) هذه الصلاة (على الراحلة) وإن كانت معقولة(4) (إلا لعذر) كمرض، وزمن(5) يشق معهما النزول مشقة لا تتحمل عادة فتصلى على الراحلة حينئذ (كغيرها من الفرائض).

___________________________________
(1) من غير حاجة إلى مراجعة أهل الخبرة. (2) ومقابل الاصح: القول بالجهر في الخسوف، والاخفاف في الكسوف. (3) حيث أمكنه الاداء وفرط وقصر. وذهب بعضهم إلى عدم وجوب القضاء، نظرا إلى احتياج القضاء إلى أمر جديد، ولا دليل هنا بالخصوص. (4) أي مشدودة بالعقال. (5) زمن: بفتح الزاي وكسر الميم: استرخاء في أعضاء الانسان بحيث لا يتمكن به من القيام.

[684]

(وتقضى) هذه الصلاة (مع الفوات وجوبا مع تعمد الترك أو نسيانه) العلم بالسبب مطلقا(1)، (أو مع إستيعاب الاحتراق) للقرص أجمع (مطلقا) سواء علم به، أم لم يعلم حتى خرج الوقت. أما لو لم يعلم به، ولا استوعب الاحتراق فلا قضاء وإن ثبت بعد ذلك وقوعه بالبينة، أو التواتر في المشهور. وقيل: يجب القضاء مطلقا. وقيل لا يجب مطلقا(2) وإن تعمد مالم يستوعب. وقيل: لا يقضي الناسي ما لم يستوعب. ولو قيل بالوجوب مطلقا في غير الكسوفين، وفيهما مع الاستيعاب كان قويا عملا بالنص(3) في الكسوفين، وبالعمومات في غيرهما(4). (ويستحب الغسل) للقضاء (مع التعمد والاستيعاب) وإن تركها جهلا. بل قيل: بوجوبه. (وكذا يستحب الغسل للجمعة) استطرد هنا ذكر الاغسال المسنونة لمناسبة ما. ووقته ما بين طلوع الفجر يومها إلى الزوال، وأفضله ماقرب

___________________________________
(1) سواء استوعب القرص أم لا. (2) هذا الاطاق وما قبله بمعنى: سواء استوعب الاحتراق القرص، أو لا. (3) راجع (المصدر نفسه). ص 155. الباب 10 الحديث 1. (4) يعني عمومات قضاء ما فات من الصلوات الواردة في غير الكسوفين. راجع (المصدر نفسه). ص 348. الباب 11 - الحديث 1.

[685]

إلى الآخر، ويقضي بعده إلى آخر السبت كما يعجله خائف عدم التمكن منه في وقته(1) من الخميس. (و) يومي(2) (العيدين، وليالي فرادى شهر رمضان) الخمس عشرة، وهي العدد الفرد من أوله إلى آخره(3). (وليلة الفطر) أولها (وليلتي(5) نصف رجب، وشعبان) على المشهورفي الاول والمروي في الثاني(6).

___________________________________
(1) ظرف لعدم التمكن منه، وجملة " من الخميس " متعلقة ب‍ " يعجله ". (2) أي ويستحب الغسل ليومي العيدين. (3) وهي الليلة الاولى، والثالثة، والخامسة، والسابعة، والتاسعة والحادية عشرة والثانية عشرة، والخامسة عشرة، والسابعة عشرة والتاسعة عشرة، والحادية والعشرون، والثالثة والعشرون، والخامسة والعشرون، والسابعة والعشرون، والتا سعة والعشرون. (4) أي ويستحب الغسل في ليلة الفطر. (5) أي ويستحب الغسل في ليلتي. (6) يعني است ! حباب الغسل في ليلة نصف رجب مشهور، واستحبابه في ليلة نصف شعبان مروي،. ولعل المشهور استندوا في ذلك إلى ما ورد عن النبي صلى الله عليه وآله، حيث قال: " ومن أدرك شهر رجب فاغتسل في أوله، ووسطه، وآخره خرج من ذنوبه كيوم ولدته أمه ". راجع (المصدر نفسه). ص 959. الباب 22. الحديث 1.

[686]

(ويوم(1) المبعث): وهو السابع والعشرين من رجب على المشهور(2). (والغدير(3)) وهو الثامن عشر من ذي الحجة. (و) يوم(4) (المباهلة)، وهو الرابع والعشرون من ذي الحجة على الاصح. وقيل: الخامس والعشرون(5). (و) يوم(6) (عرفة) وإن لم يكن بها. (ونيروز(7) الفرس). والمشهور الآن أنه يوم نزول الشمس في الحمل وهو الاعتدال الربيعي(8). (والاحرام(9)) للحج، أو العمرة.

___________________________________
(1) أي ويحتسب الغسل ليوم. (2) الاستناد إلى المشهور، لعدم نص على ذلك في المسانيد. (3) أي ويستحب الغسل ليوم. (4) أي ويستحب الغسل ليوم. (5) في بعض النسخ المخطوطة: " الرابع عشر من ذي الحجة على الاصح، وقبل: الخامس عشر ". (6) أي ويستحب الغسل ليوم. (7) أي ويستحب الغسل ليوم نيروز الفرس. (8) وقيل: عاشر (أيار الرومي). وقيل: أول (فروردين) القديم. (9) أي ويستحب الغسل للاحرام.

[687]

(والطواف(1)) واجبا كان، أم(2) ندبا. (وزيارة(3)) أحد (المعصومين). ولو اجتمعوا في مكان واحد تداخل كما يتداخل باجتماع أسبابه مطلقا(4) (وللسعي(5) إلى رؤية المصلوب بعد ثلاثة) أيام من صلبه مع الرؤية، سواء في ذلك مصلوب الشرع، وغيره (والتوبة(6) عن فسق، أو كفر)، بل عن مطلق الذنب وإن لم يوجب الفسق كالصغيرة النادرة(7). ونبه بالتسوية على خلاف المفيد حيث خصه بالكبائر(8) (وصلاة(9) الحاجة، و) صلاة (الاستخارة(10)) لا مطلقهما بل في موارد مخصوصة من أصنافهما، فإن منهما ما يفعل بغسل

___________________________________
(1) أي يستحب الغسل للطواف. (2) في بعض النسخ (أو) وما أثبتناه أصح. (3) أي ويسحب الغسل لزيارة. (4) سواء أكانت من الاسباب الموجبة، أم المرجحة أم بالتفريق. (5) أي ويستحب الغسل للسعي. (6) أي ويستحب الغسل للتوبة. (7) أي من غير إصرار عليها. (8) حيث إن التوبة تكون من الذنوب الصغائر والكبائر. (9) أي ويستحب الغسل لصلاة. (10) أي ويستحب الغسل لصلاة.

[688]

وما يفعل بغيره على ما فصل في محله(1)، (ودخول(2) الحرم) بمكة مطلقا(3)، (و)(4) لدخول (مكة والمدينة) مطلقا(5) شرفهما الله تعالى. وقيد المفيد دخول المدينة بأداء فرض، أو نفل (و)(6) دخول (المسجدين) الحرمين، (وكذا) لدخول (الكعبة) أعزها الله تعالى وإن كانت جزء‌ا من المسجد إلا أنه يستحب(7) بخصوص دخولها. وتظهر الفائدة فيما لولم ينو دخولها عند الغسل السابق، فإنه لا يدخل فيه، كما لا يدخل غسل المسجد في غسل دخول مكة إلا بنيته عنده، وهكذا(8) ولو جمع المقاصد تداخلت.

___________________________________
(1) راجع (بحار الانوار). الجزء 91. كتاب الصلاة: صلاة الحاجة من ص 641 - إلى 377، وصلاة الاستخارة. ص 225 الاحاديث. (2) أي ويستحب الغسل لدخول. (3) من غير فرق بين الحاج وغيره، ومريد الزيارة وغيره. (4) أي ويستحب الغسل لدخول. (5) سواء قصد دخول مكة أم لا، وسواء أكان محرما أم محلا، حاجا أم معتمرا. (6) أي ويستحب الغسل لدخول. (7) في أغلب النسخ " مستحب " بصيغة اسم المعفول. (8) لا يدخل غسل دخول مكة في غسل دخول الحرم إلا بنيته حين الغسل.

[689]

(ومنها(1): - الصلاة المنذورة وشبهها) من المعاهد، والمحلوف عليه. (وهي تابعة للنذر المشروع وشبهه) فمتى نذر هيئة مشروعة في وقت إيقاعها، أو عددا مشروعا العقدت. واحترز بالمشروع عما لو نذرها عند ترك واجب، أو فعل محرم شكرا، أو عكسه(2) زجرا، أو ركعتين بركوع واحد أو سجدتين ونحو ذلك، ومنه(3) نذر صلاة العيد في غيره(4) ونحوها(5). وضابط المشروع ما كان فعله جائزا قبل النذر في ذلك الوقت(6) فلو نذر ركعتين جالسا، أو ماشيا، أو بغير سورة، أو إلى غير القبلة ماشيا(7)، أو راكبا، ونحو

___________________________________
(1) أي ومن بقية الصلوات الواجبة التي قالها المصنف في ص 657. (2) بأن نذرها عند فعل واجب، أو ترك محرم نذرا زجريا. (3) مرجع الضمير غير المشروع المستفاد من قول الشارح رحمه الله: " واحترز بالمشروع عما لو نذرها " إلى آخره. (4) أي في غير يوم العيد، فان النذر لا ينعقد حينئذ، لانه غير مشروع. (5) كنذر إقامة صلاة الجمعة في غير يوم الجمعة. (6) أي ذلك الوقت الذي نذر إيقاعها فيه. (7) لان الصلاة إلى غير القبلة في غير حالة المشي، أو الركوب غير مشروعة، فيجب أن يكون نذره الصلاة إلى غير القبلة مقيدا بحالة المشي، أو الركوب.

[690]

ذلك(1) العقد، ولو أطلق فشرطها شرط الواجبة في أجود القولين(2). (ومنها(3): - صلاة النيابة باجارة) عن الميت تبرعا، أو بوصيته النافذة، (أو تحمل) من: الولي وهو أكبر الولد الذكور (عن الاب) لما فاته من الصلاة في مرضه، أو سهوا، أو مطلقا(4). وسيأتي تحريره. (وهي بحسب ما يلتزم به) كيفية وكمية. (ومن المندوبات: صلاة الاستسقاء) وهو طلب السقيا وهو أنواع أدناه الدعاء بلا صلاة، ولا خلف صلاة، وأوسطه الدعاء خلف الصلاة، وأفضله الاستسقاء بركعتين وخطبتين. (وهي كالعيدين) في الوقت، والتكبيرات الزائدة في الركعتين

___________________________________
(1) كنذر القرآن بين السورتين في النافلة، فانه جائز. (2) حيث إنها بعد تعلق النذر بها تندرج في الصلوات الواجبة. (3) أي ومن بقية الصلوات الواجبة التي قالها المصنف في ص 657. (4) غير مقيد بالمرض، أو السهو.

[691]

والجهر، والقراء‌ة، والخروج إلى الصحراء، وغير ذلك، إلا أن القنوت هنا بطلب الغيث، وتوفير المياه، والرحمة. (ويحول) الامام وغيره (الرداء يمينا ويسارا) بعد الفراغ من الصلاة فيجعل يمينه يساره، وبالعكس، للاتباع، والتفاؤل(1) ولو جعل مع ذلك أعلاه أسفله، وظاهره باطنه كان حسنا(2) ويترك محولا حتى ينزع(3). (ولتكن الصلاة بعد صوم ثلاثة) أيام، أطلق بعديتها عليها تغليبا، لانها تكون في أول الثالث (آخرها الاثنين) وهو منصوص(4) فلذا قدمه، (أو الجمعة)، لانها وقت لاجابة الدعاء حتى روي(5) أن العبد ليسأل الحاجة فيؤخر قضاؤها إلى الجمعة. (و) بعد (التوبة) إلى الله تعالى من الذنوب، وتطهير الاخلاق من الرذائل، (ورد المظالم)، لان ذلك أرجى للاجابة

___________________________________
(1) الاتباع بالنبي صلى الله عليه وآله. راجع (المصدر نفسه). الجزء 5. ص 162. الباب 6. الحديث 1. والتفاؤل: رجاء تحويل الحال من جدب إلى خصب كما تحولت الرداء. (2) هذان التحويلان لا يجتمعان مع التحويل الاول إلا بالقاء الرداء على الصدر بدلا عن الظهر. (3) مبني للمفعول، أي ينزع الرداء بلا تسبيب من الملابس. (4) راجع (المصدر نفسه). ص 164. الباب 2. الحديث 2. (5) راجع (المصدر نفسه). ص 29. الباب 14. الحديث 1.

[692]

وقد يكون القحط بسبب هذه كما روي(1)، والخروج من المظالم من جملة التوبة جزء‌ا، أوشرطا(2)، وخصها إهتماما بشأنها. وليخرجوا حفاة ونعالهم بأيديهم في ثياب بذلة(3) وتخشع ويخرجون الصبيان، والشيوخ، والبهائم، لانهم مظنة الرحمة على المذنبين، فان سقوا، وإلا عادوا ثانيا وثالثا من غير قنوط(4) بانين على الصوم الاول إن لم يفطروا بعده، وإلا فبصوم مستأنف.

___________________________________
(1) وكما دل عليه قوله تعالى: " وأن لو استقاموا على الطريقية لاسقيناهم ماء غدقا " نوح: الآية 16. وأما الرواية فراجع (المصدر نفسه) ص 168 الباب 7. الحديث 1. اليك نصه عن عبدالرحمان بن كثير عن الصادق عليه السلام قال: اذا فشت أربعة ظهرت أربعة. اذا فشا الزنا كثرت الزلازل. وإذا أمسكت الزكاة هلكت الماشية. واذا جار الحكام في القضاء أمسك القطر من السماء. واذا خفرت الذمة نصر المشركون على المسلمين. (2) لان التوبة إن كانت نفس الندم كان الخروج من المظالم شرطا وإن كانت مركبة من الندم وغيره من سائر الواجبات، فهي أجزاء للتوبة. (3) أي في ثيابه المتعارفة التي يلبسها كل يوم، ويعتبر عنها بالمتبذلة. (4) بالضم معناها اليأس.

[693]

(ومنها(1): نافلة شهر رمضان) (وهي) في أشهر الروايات (ألف ركعة) موزعة على الشهر (غير الرواتب في) الليالي (العشرين) الاول (عشرون كل ليلة(2) ثمان بعد المغرب واثنتا(3) عشرة بعد العشاء)، ويجوز العكس(4) (وفي) كل ليلة من (العشر الاخيرة ثلاثون) ركعة(5): ثمان منها بعد المغرب، والباقي بعد العشاء. ويجوز اثنتا عشرة بعد المغرب، والباقي بعد العشاء(6).

___________________________________
(1) أي ومن المندوبات. (2) فيضرب العشرون في عشرين يوما ينتج أربعمائة هكذا: 20 * 20 = 400. (3) في بعض النسخ: واثنتي عشرة وهو خطأ من النساخ إذ لا وجه للنصب. (4) أي اثنتا عشرة ركعة بعد المغرب وثمان ركعات بعد العشاء. (5) فيضرب الثلاثون في العشرة الاخيرة ينتج ثلاثمائة ركعة هكذا: 30 * 10 = 300، ثم يضاف هذا العدد إلى العدد السابق وهو الاربعمائة فيصير المجموع سبعمائة ركعة. (6) في بعض النسخ من قوله: " ويجوز " إلى قوله: " العشاء " ساقطة.

[694]

(وفي ليالي الافراد(1)) الثلاث: وهي التاسعة عشرة والحادية والعشرون والثالثة والعشرون (كل ليلة مائة(2)) مضافة(3) إلى ما عين لها سابقا، وذلك تمام الالف: خمسمائة في العشرين(4) وخمسمائة في العشر(5). (ويجوز الاقتصار عليها فيفرق الثمانين) المتخلفة: وهي العشرون في التاسعة عشر، والستون في الليلتين بعدها (على الجمع) الاربع. فيصلي في يوم كل جمعة عشرا بصلاة علي، وفاطمة، وجعفر عليهم السلام. ولو اتفق فيه خامسة تخير في الساقطة. ويجوز أن يجعل لها(6) قسطا يتخير في كميته. وفي ليلة آخر جمعة عشرون بصلاة علي عليه السلام. وفي ليلة آخر سبت عشرون بصلاة فاطمة عليها السلام. وأطلق تفريق الثمانين على الجمع مع وقوع عشرين منها ليلة

___________________________________
(1) جمع: فرد بمعنى لا نظير له، فان هذه الليالي الثلاث لا مثيل لها طول السنة، أو في ذلك الشهر. (2) فيصير المجموع ثلاثمائة ركعة. (3) بالنصب حال لعدد الثلاثمائة أي حال كون الثلاثمائة تضاف إلى مجموع الاعداد السابقة وهي السبعمائة فيصير المجموع الف ركعة. (4) أي في العشرين الاول من الشهر. (5) أي في العشر الاخير من الشهر. (6) مرجع الضمير الجمعة الخامسة، أي يجوز أن يجعل لهذه الجمعة حظا وقسطا من هذه الصلاة مخيرا في كميته.

[695]

السبت تغليبا، ولانها عشية جمعة تنسب إليها في الجملة. ولو نقص الشهر سقطت وظيفة ليلة الثلاثين. ولو فات شئ منها استحب قضاؤه ولو نهارا وفي غيره. والافضل قبل خروجه(1). (ومنها(2): نافلة الزيارة) للانبياء والائمة عليهم السلام. وأقلها ركعتان تهدى للمزور ووقتها بعد الدخول والسلام، ومكانها مشهده وما قاربه، وأفضله عند الرأس بحيث يجعل القبر على يساره، ولا يستقبل شيئامنه. (و)(3) صلاة (الاستخارة) بالرقاع الست، وغيرها. (و)(4) صلاة (الشكر) عند تجدد نعمة، أو دفع نقمة على ما رسم في كتب مطولة، أومختصة به. (وغير ذلك) من الصلوات المسنونة كصلاة النبي صلى الله عليه وآله يوم الجمعة، وعلي وفاطمة وجعفر، وغيرهم عليهم السلام(5).

___________________________________
(1) أي قبل خروج شهر رمضان. (2) أي ومن المندوبات. (3) أي ومن المندوبات. (4) أي ومن المندوبات. (5) راجع (وسائل الشيعة). الجزء 5. ص 223. الباب 2 الحديث 1. وص 243 الباب 10 الاحاديث. وص 245. الباب 13. الحديث 2. وص 194 الباب 1 - الاحاديث، فانك تجد هناك كيفية هذه الصلوات مفصلة.

[696]

(وأما النوافل المطلقة فلا حصر لها) فانها قربان كل تقي وخير موضوع فمن شاء استقل، ومن شاء استكثر(1).


(الفصل السابع - (في) بيان أحكام (الخلل) الواقع (في الصلاة) الواجبة)

(وهو) أي الخلل (إما) أن يكون صادرا (عن عمد) وقصد إلى الخلل، سواء أكان عالما بحكمه، أم لا. (أو سهو) بعزوب(2) المعنى عن الذهن حتى حصل بسببه إهمال بعض الافعال. (أو شك): وهو تردد الذهن بين طرفي النقيض، حيث لا رجحان لاحدهما على الآخر. والمراد بالخلل الواقع عن عمد وسهو ترك شئ من أفعالها وبالواقع عن شك النقص الحاصل للصلاة بنفس الشك(3)، لا أنه

___________________________________
(1) مرت الاشارة إلى مصدر هذا الحديث في ص 470 فراجع. (2) في بعض النسخ " بغروب " وكلاهما بمعنى واحد، أي ذهاب المعنى عن الذهن. (3) لان الشك نقص في الصلاة، لعدم إحراز تماميتها.

[697]

كان سببا للترك كقسيميه(1). (ففي العمد تبطل) الصلاة (للاخلال) أي بسبب الاخلال بالشرط) كالطهارة والستر، (أو الجزء) وإن لم يكن ركنا كالقراء‌ة، وأجزائها حتى الحرف الواحد. ومن الجزء الكيفية، لانها جزء صوري. (ولو كان) المخل (جاهلا) بالحكم الشرعي كالوجوب أو الوضعي كالبطلان (إلا الجهر والاخفات) في مواضعهما فيعذر الجاهل بحكمهما، وإن علم به في محله، كمالو ذكر الناسي(2). (وفي السهو يبطل ما سلف) من السهو عن أحد الاركان الخمسة إذا لم يذكره حتى تجاوز محله(3).

___________________________________
(1) فان قسيمي الشك أي العمد والسهو يوجبان ترك بعض أفعال الصلاة. أم الشك فهو بنفسه لا يوجب ذلك. نعم حكم الشك - أي البناء على الاكثر قد يوجب ترك ركعة من الصلاة. (2) أي الناسي للجهر، أو الاخفات وتذكر حال بقاء الوقت فانه لا يجب عليه الاعادة. (3) أي محله الذكري، أي المحل الذي يمكنه إدراك الجزء الفائت، وهو قبل أن يدخل في ركن آخر وإن كان قد تجاوز محل نفس الفعل الفائت.

[698]

(وفي الشك) في شئ من ذلك (لا يلتفت اذا تجاوز محله). والمراد بتجاوز محل الجزء المشكوك فيه الانتقال إلى جزء آخر بعده: بأن شك في النية بعد أن كبر، أو في التكبير بعد أن قرأ أو شرع فيهما(1)، أو في القراء‌ة وأبعاضها بعد الركوع، أو فيه بعد السجود، أو فيه، أو في التشهد بعد القيام. ولو كان الشك في السجود بعد التشهد، أو في أثنائه ولما يقم ففي العود إليه قولان: أجودهما العدم. أما مقدمات الجزء كالهوي، والاخذ في القيام قبل الاكمال فلا يعد انتقالا إلى جزء، وكذا الفعل المندوب كالقنوت. (ولو كان) الشك (فيه) أي في محله (أتى به) لاصالة عدم فعله، (فلو ذكر فعله) سابقا بعد أن فعله ثانيا (بطلت) الصلاة (إن كان ركنا)، لتحقق زيادة الركن المبطلة، وإن كان سهوا، ومنه(2) ما لو شك في الركوع وهو قائم فركع، ثم ذكر فعله قبل رفعه في أصح القولين، لان ذلك هو الركوع، والرفع منه أمر زائد عليه كزيادة الذكر والطمأنينة. (وإلا يكن) ركنا (فلا) إبطال، لوقوع الزيادة سهوا(3).

___________________________________
(1) أي كان الشك في النية بعد الشروع في التكبير أو القراء‌ة. (2) أي ومن الشك في المحل الشك في الركوع وهو قائم. (3) أي أن الزيادة حصلت بسبب السهو: وإلا فما أتى به ثانيا زيادة وهي لم تقع عن سهو. نعم لولا السهو أولا لم تقع هذه الزيادة.

[699]

(ولو نسي غير الركن) من الافعال ولم يذكر حتى تجاوز محله (فلا التفات): بمعنى أن الصلاة لا تبطل بذلك، ولكن قد يجب له شئ آخر: من سجود، أو قضاء، أوهما كما سيأتي (ولو لم يتجاوز محله أتى به). والمراد بمحل المنسي ما بينه وبين أن يصير في ركن، أو(1) يستلزم العود إلى المنسي زيادة ركن، فمحل السجود والتشهد المنسيين مالم يركع في الركعة اللاحقة له وإن قام، لان القيام لا يتمحض للركنية إلى أن يركع كما مر، وكذا القراء‌ة وأبعاضها وصفاتها بطريق أولى. وأما ذكر السجود وواجباته غير وضع الجبهة فلا يعود إليها متى رفع رأسه، وان لم يدخل في ركن. وواجبات الركوع كذلك، لان العود إليها يستلزم زيادة الركن(2)، وإن لم يدخل في ركن. (وكذا الركن) المنسي يأتي به مالم يدخل في ركن آخر فيرجع إلى الركوع مالم يصر ساجدا(3)، وإلى السجود مالم يبلغ حد الركوع.

___________________________________
(1) أوهنا بمعنى حتى أي حتى يستلزم العود إلى المنسي زيادة ركن. (2) لان الانحناء بقصد الركوع ركوع، وهو ركن من غير اعتبار دخالة الذكر وسائر واجباته في الركنية. (3) بناء على القول بأن مسمى السجدة ركن، وإلا فعلى القول بأن السجدتين معا ركن فهو لم يدخل بعد في الركن، فلابد له من الرجوع.

[700]

وأما نسيان التحريمة إلى أن شرع في القراء‌ة فإنه وإن كان مبطلا مع أنه لم يدخل في ركن إلا أن البطلان مستند إلى عدم انعقاد الصلاة من حيث فوات المقارنة بينها وبين النية، ومن ثم جعل بعض الاصحاب المقارنة ركنا فلا يحتاج إلى الاحتراز عنه، لان الكلام في الصلاة الصحيحة. (وتقضى) من الاجزاء المنسية التي فات محلها (بعد) إكمال (الصلاة السجدة) الواحدة. (والتشهد) أجمع، ومنه الصلاة على محمد وآله. (والصلاة على النبي وآله) لو نسيها منفردة، ومثله مالو نسي أحد التشهدين فانه أولى باطلاق التشهد عليه. أما لو نسي الصلاة على النبي خاصة، أو على آله خاصة فالاجود أنه لا يقضى، كما لا يقضى غيرها من أجزاء التشهد على أصح القولين(1)، بل أنكر بعضهم قضاء الصلاة على النبي وآله. لعدم النص ورده المصنف في الذكرى: بأن التشهد يقضى بالنص فكذا أبعاضه، تسوية بينهما. وفيه نظر: لمنع كلية الكبرى(2)، وبدونها لا يفيد.

___________________________________
(1) ومقابله القول بوجوب قضاء أجزاء الشهادتين، وأجزاء الصلاة على النبي صلى الله عليه وآله إن نسيها. (2) صورة القياس هكذا. الصغرى: التشهد مما يقضى كله. الكبرى: وكل ما يقضى كله تقضى أجزاؤه. النتيجة: فالتشهد تقضى أجزاؤه. لكن كلية هذه الكبرى الموجبة كاذبة، لصدق نقيضها وهي السالبة الجزئية: وهي بعض مايقضى كله لا تقضى اجزاؤه، كما في الصلاة فان الصلاة بنفسها تقضى، لكن بعض اجزائها كالقراء‌ة مثلا لا تقضى. إذا لا تكون الكبرى كلية، وبدونها لا ينتج، إذ من شرائط الشكل الاول كلية الكبرى.

[701]

وسند المنع أن الصلاة مما تقضى، ولا يقضى أكثر أجزائها وغير الصلاة من اجزاء التشهد لا يقول هو بقضائه(1)، مع ورود دليله فيه. نعم قضاء احد التشهدين قوي، لصدق اسم التشهد عليه(2) لا لكونه جزء‌ا. إلا أن يحمل التشهد على المعهود، والمراد بقضاء هذه الاجزاء الاتيان بها بعدها من باب " فاذا قضيت الصلاة " لا القضاء المعهود(3)، إلا مع خروج

___________________________________
(1) أي أن المصنف لا يقول بقضاء أي جزء من التشهد غير الصلاة على النبي صلى الله عليه وآله، مع أن دليله عام يشمل غير الصلاة على النبي صلى الله عليه وآله أيضا. (2) أي ان قضاء إحدى الشهادتين يكون بعنوان قضاء نفس الشهادة، لا بعنوان قضاء جزء الشهادة. نعم لو حمل التشهد على مجموع الشهادتين كان قضاء احدى الشهادتين قضاء لجزء التشهد. (3) لان القضاء المعهود: هو الاتيان بالفعل بعد فوات وقته.

[702]

الوقت قبله(1). (ويسجد لهما) كذا في النسخ بتثنية الضمير، جعلا للتشهد والصلاة بمنزلة واحد، لانها جزؤه ولو جمعه كان أجود(2) (سجدتي السهو). والاولى تقديم الاجزاء على السجود لها كتقديمها عليه بسبب غيرها وإن تقدم، وتقديم سجودها على غيره وإن تقدم سببه أيضا(3).

___________________________________
(1) يعني: لو خرج الوقت قبل الاتيان بهذا الجزء المقضي كان اطلاق اسم القضاء عليه على وفق المعهود. (2) حيث إن المصنف ذكر الصلاة على النبي صلى الله عليه وآله منفردة عن التشهد، فيكون المجموع ثلاثة، فالاجود أن يقول ويسجد لها. (3) هذه العبارة غامضة ومعقدة جدا كما أشرنا اليها في مقدمتنا في ص 13 فتحتاج إلى الشرح. اليك توضيحها. قد علمت في ص 700 أن بعض أجزاء الصلاة كالتشهد، وإحدى السجدتين تقضى بعد الصلاة - لو فاتت -. كما تقدم في ص 700 وجوب سجدتي السهو لاجل ذلك الفوات ولغيره من الزيادة، أو النقصان غير المبطلين. بقي بيان كيفية الاتيان بهذه الامور بعد الصلاة فأخذ رحمه الله يبينها بما حاصله: أن الاولى تقديم قضاء الاجزاء المنسية على سجود السهو سواء أكان ذلك السجود بسبب فوات هذه الاجزاء، أم بسبب آخر كالكلام الزائد مثلا. وسواء أكان سبب سجود السهو حاصلا قبل فوات الاجزاء أم بعد). وأما وجه الاولوية فلان الاجزاء المنسية داخلة في ماهية الصلاة وحقيقتها، وما كان كذلك يجب تقديمه. وأما كيفية تقديم سجودات السهو نفسها فيقدم السجود الواجب بسبب الاجزاء المنسية على السجود الواجب بسبب آخر، وذلك لانه تابع للاجزاء، ومتقدم بتقدمها. فكما تقدم الاجزاء المنسية على سجدتي السهو التين لنفس الاجزاء لدخالتها في ماهية الصلاة. كذلك تقدم سجدتي السهو اللتان يؤتى بهما للاجزاء الواجبة المنسية على سجدتي السهو اللتين يؤتى بهما بسبب آخر، لعين الملاك الموجودة في تقدم الاجزاء المنسية على نفس سجدتي السهو الواجبتين سواء أكانتا لهذه الاجزاء المنسية أم لغيرها.

[703]

وأوجب المصنف ذلك كله في الذكرى، لارتباط الاجزاء بالصلاة، وسجودها بها. (ويجبان أيضا) مضافا إلى ما ذكر (للتكلم ناسيا، وللتسليم في الاوليين ناسيا)، بل للتسليم في غير محله مطلقا(1)، (و) الضابط وجوبهما (للزيادة، أو النقيصة غير المبطلة(2)) للصلاة

___________________________________
(1) سواء أ كان في الاوليين. أم في الثالثة. (2) لان الزيادة المبطلة كالتكلم عمدا، والنقيصة المبطلة كترك القراء‌ة عمدا تفسد الصلاة رأسا.

[704]

لرواية سفيان بن السمط عن الصادق عليه السلام(1). ويتناول ذلك زيادة المندوب ناسيا، ونقصانه حيث يكون قد عزم على فعله كالقنوت. والاجود خروج الثاني إذ لا يسمى ذلك نقصانا. وفي دخول الاول نظر، لان السهو لا يزيد على العمد. وفي الدروس أن القول بوجوبهما لكل زيادة، ونقصان لم نظفر بقائله ولا بمأخذه، والمأخذ ما ذكرناه(2)، وهو من جلمة القائلين به(3)، وقبله الفاضل، وقبلهما الصدوق. (وللقيام في موضع قعود وعكسه) ناسيا، وقد كانا دخلين في الزيادة والنقصان، وإنما خصهما تأكيدا، لانه قد قال بوجوبه لهما من لم يقل بوجوبه لهما مطلقا(4). (وللشك بين الاربع والخمس) حيث تصح مع الصلاة(5). (وتجب فيهما النية) المشتملة على قصدهما، وتعيين السبب إن تعدد، وإلا فلا.

___________________________________
(1) راجع (وسائل الشيعة). الجزء 5. ص 346. الباب 32 الحديث 3. (2) وهو رواية سفيان بن السمط عن (الصادق) عليه الصلاة والسلام المشار إليها في الهامش 1. (3) كما في هذا الكتاب، حيث قال: والزيادة والنقيصة. (4) أي قال بوجوب سجود السهو للقيام والقعود ناسيا من لم يقل بوجوب سجود السهو للزيادة والنقصان على الاطلاق - سواء أ كانت نسيانا، أم غيره. (5) وذلك فيما اذا كان بعد إكمال السجدتين كما يأتي.

[705]

واستقرب المصنف في الذكرى اعتباره مطلقا(1) وفي غيرها عدمه مطلقا، واختلف أيضا اختياره في اعتبار نية الاداء، او القضاء فيهما(2)، وفي الوجه(3)، واعتبارهما أولى. والنية مقارنة لوضع الجبهة على ما يصح السجود عليه، أو بعد الوضع على الاقوى. (وما يجب في سجو الصلاة): من الطهارة وغيرها من الشرائط ووضع الجبهة على ما يصح السجود عليه، والسجود على الاعضاء السبعة وغيرهما من الواجبات، والذكر، إلا أنه(4) هنا مخصوص بما رواه الحلبي عن الصادق عليه السلام(5). (وذكرهما(6) " بسم الله وبالله وصلى الله على محمد وآل محمد ").

___________________________________
(1) أي: سواء تعدد السبب أم لا. (2) أي في كتاب الذكرى وغيره، ويحتمل رجوع الضمير إلى السجدتين. (3) يعني: اختلف اختيار المصنف رحمه الله في اعتبار نية الوجه والاداء. (4) أي إلا أن الذكر في سجدتي السهو مخصوص بما ورد في الرواية وهذا هو الفارق بين ما يقال في مطلق السجود، وبين ما يقال في سجدتي السهو(5) راجع (وسائل الشيعة). الجزء 5. ص 334. الباب 20 الحديث 1. (6) أي وذكر سجدتي السهو.

[706]

وفي بعض النسخ، " وعلى آل محمد ". وفي الدروس " اللهم صل على محمد وآل محمد " (أو " بسم الله وبالله والسلام عليك ايها النبي ورحمة الله وبركاته ")، أو بحذف واو العطف من السلام والجميع مروي(1) مجزئ. (ثم يتشهد) بعد رفع رأسه معتدلا (ويسلم). هذا هو المشهور بين الاصحاب، والرواية الصحيحة دالة عليه(2). وفيه أقوال أخر ضعيفة المستند. (والشاك في عدد الثنائية، أو الثلاثية، أو في الاوليين من الرباعية أو في عدد غير محصور): بأن لم يدر كم صلى ركعة؟ (أو قبل إكمال السجدتين) المتحقق بإتمام ذكر السجدة الثانية (فيما يتعلق بالاوليين) وإن أدخل معهما غيرهما، وبه يمتاز عن الثالث (يعيد) الصلاة.

___________________________________
(1) راجع (المصدر نفسه) ولا يخفى أن جملة وعلى آل محمد وواو العاطفة لا توجد في المصدر(2) يعني على المشهور وهو وجوب التشهد والتسليم، ويدل على اعتبار الاول صحيح الحلبي في قوله عليه السلام: " واسجد سجدتين بغير ركوع، ولا قراء‌ة، وتشهد فيهما تشهدا خفيفا ". راجع (المصدر نفسه). ص 334. الباب 20. الحديث 2. وهناك في نفس الابواب أحاديث أخر تدل على سائر الاقوال. راجع (المصدر نفسه). ص 326. الباب 14. الحديث 1 - 3

[707]

لا بمجرد الشك. بل بعد استقراره بالتروي عند عروضه ولم يحصل ظن بطرف من متعلقه، وإلا بنى عليه في الجميع، وكذا في غيره من أقسام الشك (وإن أكمل) الركعتين (الاوليين) بما ذكرناه من ذكر الثانية، وإن لم يرفع رأسه منها (وشك في الزائد) بعد التروي. (فهنا صور خمس) تعم بها البلوى أو أنها منصوصة(1) وإلا فصور الشك أزيد من ذلك كما حرره(2) في رسالة الصلاة. وسيأتي أن الاولى غير منصوصة. (الشك بين الاثنتين والثلاث) بعد الاكمال. (والشك بين الثلاث والاربع) مطلقا، (ويبني على الاكثر فيهما ثم يحتاط) بعد التسليم (بركعتين جالسا، أو ركعة قائما). (والشك بين الاثنتين والثلاث والاربع يبنى على الاربع، ويحتاط بركعتين قائما ثم بركعتين جالسا على المشهور) ورواه ابن أبي عمير عن الصادق عليه السلام(3)، عاطفا لركعتي الجلوس بثم كما ذكرنا

___________________________________
(1) يعني اقتصار المصنف على ذكر هذه الخمسة لسببين على سبيل منع الخلو: (الاول): كونها عامة البلوى. (الثاني): النص عليها في الروايات. راجع (المصدر نفسه). ص 319 - 320. الباب 9 الاحاديث وص 326 - 327 الباب - 14 الاحاديث. (2) أي المصنف حرر صور الشك المحتملة في رسالة خاصة بأحكام الصلاة. (3) راجع (المصدر نفسه) ص 326. الباب 13. الحديث 4.

[708]

هنا، فيجب الترتيب بينهما. وفي الدروس جعله أولى. وقيل: يجوز إبدال الركعتين جالسا بركعة قائما، لانها أقرب إلى المحتمل فواته، وهو حسن(1). (وقيل: يصلي ركعة قائما وركين جالسا)(2) (ذكره) الصدوق (ابن بابويه) وأبوه وابن الجنيد (وهو قريب) من حيث الاعتبار، لانهما ينضمان حيث تكون الصلاة إثنتين، ويجتزي بإحداهما حيث تكون ثلاثا، إلا أن الاخبار تدفعه. (والشك بين الاربع والخمس، وحكمه قبل الركوع كالشك بين الثلاث والاربع) فيهدم الركعة ويتشهد ويسلم ويصير بذلك شاكا بين الثلاث والاربع فيلزمه حكمه، ويزيد عنه سجدتي السهو لما هدمه من القيام، وصاحبه من الذكر. (وبعده) أي بعد الركوع سواء أكان قد سجد، أم لا (يجب سجدتا السهو) لاطلاق النص: " بأن من لم يدر أربعا صلى، أم خمسا يتشهد ويسلم ويسجد سجدتي السهو "(3). (وقيل: تبطل الصلاة لو شك ولما يكمل السجود إذا كان قد ركع)، لخروجه عن المنصوص، فإنه لم يكمل الركعة حتى يصدق

___________________________________
(1) للاعتبار المذكور وإلا فلانص عليه. (2) في بعض النسخ " ثم ركعتين جالسا " وهو يفيد الترتيب. (3) راجع (المصدر نفسه). ص 327. الباب 14. الحديث 14 والحديث هنا منقول بالمعنى.

[709]

عليه أنه شك بينهما، وتردده(1) بين المحذورين: الاكمال المعرض للزيادة، والهدم المعرض للنقصان. (والاصح الصحة)، لقولهم عليهم السلام: ما أعاد الصلاة ففيه يحتال فيها ويدبرها، حتى لا يعيدها(2) ولاصالة(3) عدم الزيادة. واحتمالها(4) لو أثر لاثر في جميع صورها، والمحذور إنما هو زيادة الركن، لا الركن المحتمل زيادته.

(مسائل سبع)

(الاولى لو غلب على ظنه) بعدالتروي (أحد طرفي ما شك فيه أو أطرافه، بنى عليه) أي على الطرف الذي غلب عليه ظنه، والمراد أنه غلب ظنه عليه ثانيا، بعد أن شك فيه أولا، لان الشك لا يجامع

___________________________________
(1) بالجر عطفا على " لخروجه "، وهو دليل ثان للقيل. (2) راجع (المصدر نفسه) ص 344. الباب 29 الحديث 1. (3) دليل ثان للشارح رحمه الله على القول بصحة الصلاة. (4) دفع وهم حاصل الوهم: أن الزيادة مؤثرة في الصلاة ومبطلة لها. وحاصل الدفع: أن تأثير احتمال الزيادة لو أثر في بطلان الصلاة لما اختص بهذا فقط، بل يعم جميع صور احتمال الزيادة. مع أن المحذور إنما يكون في زيادة الركن يقينا، لا في احتمال زيادة.

[710]

غلبة الظن، لما عرفت من اقتضاء الشك تساوي الطرفين، والظن رجحان أحدهما. ولا فرق في البناء على الطرف الراجح بين الاوليين وغيرهما ولا بين الرباعية وغيرها، ومعنى البناء عليه(1) فرضه واقعا، والتزام حكمه من صحة وبطلان، وزيادة ونقصان. فإن كان(2) في الافعال وغلب الفعل بنى على وقوعه، أو عدمه(3) فعله إن كان في محله. وفي عدد(4) الركعات يجعل الواقع ما ظنه من غير احتياط. فإن غلب الاقل بنى عليه وأكمل. وإن غلب الاكثر من غير زيادة في عدد الصلاة كالاربع تشهد وسلم. وإن كان زيادة كما لو غلب(5) ظنه على الخمس صار كأنه زاد ركعة آخر الصلاة فتبطل إن لم يكن جلس عقيب الرابعة بقدر التشهد وهكذا. (ولو أحدث قبل الاحتياط، أو الاجزاء المنسية) التي

___________________________________
(1) أي على الطرف الراجع. (2) أي ماشك فيه كان. (3) بالرفع عطفا على فاعل غلب، أي لو غلب عدم الفعل على ظنه فعله وأتى به. (4) أي لو كان ما شك فيه عدد الركعات. (5) في بعض النسخ المطبوعة (لو كان غلب) والصحيح ماأثبتناه.

[711]

تتلافى(1) بعد الصلاة (تطهر وأتى بها) من غير أن تبطل الصلاة (على الاقوى). لانها(2) صلاة منفردة، ومن ثم وجب فيها النية والتحريمة والفاتحة، ولا صلاة إلا بها(3) وكونها(3) جبرا لما يحتمل نقصه من الفريضة ومن ثم وجبت

___________________________________
(1) في بعض النسخ المطبوعة (تلافى) بحذف احدى التائين وهو جائز. (2) أي لان صلاة الاحتياط التي يأتيها الشاك. (3) أي إلا بالنية والتحريمة والفاتحة. لاشك أن كل صلاة لابد لها من الاشتمال على هذه المذكورات. لكن هل أن كل صلاة اشتملت على هذه المذكورات تعد صلاة؟ الثابت هي الكلية الاولى. أما الثانية فلا، مع أن استدلال الشارح بقوله: ومن ثم وجب فيها النية والتحريمة والفاتحة، ولا صلاة إلا بها: موقوف على الكلية الثانية. (4) دفع وهم حاصل الوهم: أن صلاة الاحتياط إنما شرعت لكونها جبرانا لما يحتمل من وقوع النقص في الصلاة، ولذلك وجبت المطابقة بينها وبين أصل الصلاة الواجبة، فالجبر ان هذا يقتضي كون صلاة الاحتياط جزء للصلاة الواجبة، لا بدلا عنها: فعلى الجزئية لا يجوز الفصل بينها، وبين صلاة الاحتياط، فاذا فصل بالحديث ثم تطهر بطلت الصلاة.

[712]

المطابقة بينهما: لا يقتضي(1) الجزئية، بل يحتمل ذلك(2)، والبدلية إذ(3) لا يقتضي المساواة من كل وجه، ولاصالة(4) الصحة وعليه(5) المصنف في مختصراته.

___________________________________
(1) جواب عن الدهم الذكور. خلاصته: أن مجرد كون صلاة الاحتياط جبرانا لما يحتمل من النقيصة لا يقتضي جزئيتها لاصل الصلاة حتى لا يجوز الفصل بينها، وبين أصل الصلاة بالطهارة لو أحدث قبل اتيان صلاة الاحتياط. وجملة لا يقتضي مرفوعة محلا خبر للمبتدأ المتقدم. (2) أي الجزئية. (3) تعليل لاحتمال البدلية، حيث لاتجب مطابقة البدل مع المبدل منه من جميع الجهات حتى بعدم الفصل. كما لوشك بين الثلاث والاربع فيبني على الاربع ثم يأتي بركعتين من جلوس بصلاة الاحتياط. فهنا ماطبق بين البدل والمبدل منه. (4) هذ دليل ثان لعدم بطلان أصل الصلاة لو احدث المصلي قبل صلاة الاحتياط فتطهر ثم أتى بصلاة الاحتياط. والمراد من الاصالة هو الاستصحاب. وخلاصته: أنه قبل وقوع الحدث كانت الصلاة صحيحة، وبعد الشك فيها بوقوع الحدث قبل اتيان صلاة الاحتياط نشك في صحتها فنستصحب الصحة. (5) أي وعلى أصالة الصحة المصنف في الدروس والالفية والبيان.

[713]

واستضعفه في الذكرى، بناء على أن شرعيته ليكون استدراكا للفائت منها، فهو على تقدير وجوبه جزء، فيكون الحدث واقعا في الصلاة ولدلالة ظاهر الاخبار عليه(1). وقد عرفت(2) دلالة البدلية، والاخبار إنما دلت على الفورية ولا نزاع فيها، وإنما الكلام في أنه بمخالفتها هل يأثم خاصة - كما هو مقتضى كل واجب - أم يبطلها(3)؟ وأما الاجزاء المنسية فقد خرجت عن كونها جزء محضا وتلافيها بعد الصلاة فعل آخر. ولو بقيت على محض الجزئية كما كانت لبطلت بتخلل الاركان بين محلها وتلافيها. (ولو ذكر ما فعل فلا إعادة، إلا أن يكون قد أحدث) أي ذكر نقصان الصلاة: بحيث يحتاج إلى إكمالها بمثل ما فعل صحت الصلاة وكان الاحتياط متمما لها وإن اشتمل على زيادة الاركان: من النية، والتكبير، ونقصان بعض كالقيام لو احتاط جالسا، وزيادة الركوع، والسجود في الركعات المتعددة(4) للامتثال(5)

___________________________________
(1) أي على كونها جزء‌ا. راجع (وسائل الشيعة). الجزء 5. ص 318. الباب 8. الحديث 3 - 4. (2) شروع في رد أدلة القائل بالجزئية. (3) أي يبطل الصلاة ويفسدها بمخالفة الفورية. (4) كما لو أتى بالاحتياط من جلوس: فانه يزيد في السجدات والركوعات ضعف اللازم. (5) هذا تعليل لصحة الصلاة.

[714]

المقتضي للاجزاء. ولو اعتبرت المطابقة محضا لم يسلم احتياط ذكر فاعله الحاجة إليه، لتحقيق الزيادة وإن لم تحصل المخالفة(1). ويشمل ذلك ما لو أوجب الشك إحتياطين، وهو ظاهر مع المطابقة، كما لو تذكر(2) أنها إثنتان بعد أن قدم ركعتي القيام ولو ذكر أنها ثلاث أحتمل كونه كذلك، وهو ظاهر الفتوى لما ذكر(3). وإلحاقه(4) بمن زاد ركعة آخر الصلاة سهوا(5). وكذا لو ظهر الاول(6) بعد تقديم صلاة الجلوس، أو الركعة قائما إن جوزناه. ولعله(7) السر في تقديم ركعتي القيام.

___________________________________
(1) أي أن زيادة النية والتكبير حاصلة على كل حال، وإن لم تحصل المخالفة في عدد الركعات والركوع والسجود. (2) في بعض النسخ " لو ذكر " والمعنى واحد. ومرجع الضمير في أنها الصلاة المشكوكة الفائتة أي لو كانت الفائتة في الواقع ركعتين. (3) في قوله في ص 713: للامتثال المقتضي للاجراء. (4) بالرفع عطفا على كلمة " كونه "، أي احتمل الحاقه بمن زاد. (5) أي أن صلاته تكون صحيحة على فرض جلوسه قبلها بقدر التشهد، بناء على القول بالصحة حينئذ. (6) المراد بالاول " ما لو تذكرأنها اثنتان... ". (7) أي أن السر في تقديم الركعتين من قيام حصول المطابقة أو زيادة ركعة سهوا. بخلاف تقديم الركعتين من جلوس أو الركعة الواحدة فلا تحصل بهما مطابقة للواقع غالبا.

[715]

وعلى ما اخترناه لا تظهر المخالفة إلا في الفرض الاول من فروضها(1)، وأمره سهل مع إطلاق النص، وتحقق الامتثال الموجب للاجزاء. وكيف كان فهو أسهل من قيام ركعتين من جلوس مقام ركعة من قيام إذا ظهرت الحاجة إليه في جميع الصور(2). هذا إذا ذكر بعد تمامه، ولو كان في أثنائه فكذلك مع المطا بقة(3) أو لم يتجاوز القدر المطابق فليسلم عليه. ويشكل مع المخالفة - خصوصا مع الجلوس -(4) إذا كان قد ركع للاولى، لاختلال نظم الصلاة، أما قبله فيكمل الركعة

___________________________________
(1) وهو ما اختاره سابقا في ص 708 بقوله: وقيل يجوز إبدال الركعتين جالسا بركعة قائما. وحينئذ لا تظهر المخالفة إلا في الفرض الاول: وهو (ظهور أن الفائت اثنان). (2) أي صور المخالفة. (3) كما لوقدم الركعتين من قيام وتذكر في الاثناء أن الفائت ركعتان. (4) لعدم امكان التطبيق، بخلاف ما إذا تلبس بركعة من قيام، فانه يتمكن من إلحاق ركعة أخرى عند ما تظهر الحاجة إليها.

[716]

قائما، ويغتفر ما زاده من النية: والتحريمة كالسابق(1). وظاهر الفتوى اغتفار الجميع(2)، أما لو كان قد أحدث أعاد، لظهوره في أثناء الصلاة، مع احتمال الصحة(3). ولو ذكر بعد الفراغ تمام الصلاة فأولى بالصحة، ولكن العبارة لا تتناوله، وإن دخل في ذكر ما فعل، إلا أن استثناء الحدث ينافيه إذ لا فرق في الصحة بين الحالين(4). ولو ذكر التمام في الاثناء تخير بين قطعه وإتمامه، وهو الافضل. (الثانية(5): حكم الصدوق) ابوجعفر (محمد بن بابويه بالبطلان) أي بطلان الصلاة (في) صورة (الشك بين الاثنتين والاربع)

___________________________________
(1) أي كما لو تذكر بعد الفراغ من صلاة الاحتياط. (2) أي في جميع صور المخالفة، سواء أكان في أثناء الاحتاط أم بعده، أم قبله. (3) وذلك لاحتمال كون الاحتياط بدلا عن الفائت، لاجزء ولا يضر وقوع الحدث بين البدل منه، وإنما يضر لو تخلل الاجزاء. (4) لان الصلاة بعد كمالها لا يضرها الحدث بعدها، فحالة الحدث وعدمه بعدها سيان. اذا فالاستثناء لصورة الحدث يدل على اختصاص هذه الاحكام بمن تذكر نقصان صلاته. (5) أي المسألة الثانية من المسائل السبع التي قالها المصنف في ص 709: مسائل سبع.

[717]

استنادا إلى مقطوعة محمد بن مسلم. قال: سألته عن الرجل لا يدري أصلى ركعتين أم أربعا؟ قال: يعيد الصلاة(1). (والرواية مجهولة المسئول) فيحتمل كونه غير إمام، مع معارضتها بصحيحة محمد بن مسلم عن الصادق عليه السلام فيمن لا يدري أركعتان صلاته، أم أربع؟ قال: يسلم ويصلى ركعتين بفاتحة الكتاب، ويتشهد وينصرف، وفي معناها غيرها(2). ويمكن حمل المقطوعة(3) على من شك قبل إكمال السجود أو على الشك في غير الرباعية. (الثالثة(4) أوجب) الصدوق (أيضا الاحتياط بركعتين جالسا لو شك في المغرب بين الاثنتين والثلاث، وذهب وهمه) أي ظنه (إلى الثالثة(5)، عملا برواية عمار) بن موسى (الساباطي عن الصادق عليه السلام)(6).

___________________________________
(1) راجع (المصدر نفسه) ص 324. الباب 11. الحديث 7. (2) الحديث هنا منقول بالمعنى، وغيره مذكور في الوسائل. راجع (المصدر نفسه). ص 323. الباب 11 - الحديث 6 - 8 - 9. (3) أي حملت مقطوعة محمد بن مسلم المشار اليها في هذه الصفحة. (4) أي المسألة الثالثة من المسائل السبع التي قالها المصنف في ص 709 مسائل سبع. (5) في بعض النسخ " إلى الثلاثة " والمعنى واحد. (6) راجع (المصدر نفسه): ص 305. الباب 2. الحديث 11 - 12. لكن الرواية لا تشتمل على قيد: (وذهب وهمه إلى الثالثة) وإنما هو احتمال احتمله الشيخ رحمه الله وحملها الآخرون على التقية.

[718]

(وهو) أي عمار (فطحي) المذهب المنسوب إلى الفطحية وهم القائلون بامامة عبدالله بن جعفر الافطح فلا يعتد بروايته، مع كونها شاذة، والقول بها نادر، والحكم ما تقدم: من أنه مع ظن أحد الطرفين يبني عليه من غير أن يلزمه شئ(1). (وأوجب) الصدوق (أيضا ركعتين جلوسا للشاك(2) بين الاربع والخمس، وهو) قول (متروك)، وإنما الحق فيه ماسبق من التفصيل من غير إحتياط، ولان الاحتياط جبر لما يحتمل نقصه وهو هنا منفي قطعا(3). وربما حمل على الشك فيهما قبل الركوع، فانه يوجب الاحتياط بهما كما مر. (الرابعة(4) خير إبن الجنيد (رحمه الله الشاك بين الثلاث والاربع بين البناء على الاقل ولا إحتياط، أو على الاكثر ويحتاط بركعة)

___________________________________
(1) من الاحتياط والسهو وغير ذلك. (2) في بعض النسخ: " للشك " وهو أحسن. (3) لان المصلي هنا شاك بين الاربع والخمس فلا نقيصة في البين حتى تتدارك بصلاة الاحتياط، لانه إما صلى أربعا أو خمسا في الواقع. (4) أي المسألة الرابعة من المسائل السبع التي قالها المصنف في ص 709: مسائل سبع،

[719]

قائما (أو ركعتين) جالسا (وهو خيرة الصدوق) ابن بابويه جمعا بين الاخبار لدالة على الاحتياط المذكور ورواية سهل بن اليسع عن الرضا عليه السلام أنه قال: " يبني على يقينه، ويسجد للسهو "(1) بحملها على التخيير ولتساويهما في تحصيل الغرض من فعل ما يحتمل فواته، ولاصالة عدم فعله، فيتخير بين فعله وبدله. (وترده) أي هذا القول (الروايات المشهورة) الدالة على البناء على الاكثر، إما مطلقا كرواية عمار عن أبي عبدالله عليه السلام قال: " إذا سهوت فابن على الاكثر، فاذا فرغت وسلمت فقم فصل ما ظننت أنك نقصت. فان كنت أتممت لم يكن عليك شئ. وإن ذكرت أنك كنت نقصت كان ما صليت تمام ما نقصت " وغيرها(2). وإما بخصوص المسألة كرواية عبدالرحمن بن سيابة، وأبي العباس عنه عليه السلام: " إذا لم تدر ثلاثا صليت، أو أربعا، ووقع رأيك على الثلاث فابن على الثلاث وإن وقع رأيك على الاربع فسلم وانصرف.

___________________________________
(1) راجع (المصدر نفسه). ص 325. الباب 13. الحديث 2. (2) راجع (المصدر نفسه) ص 318. الباب 8. الحديث 3

[720]

وإن اعتدل وهمك فانصرف وصل ركعتين وأنت جالس ". وفي خبر آخر عنه عليه السلام: " هو بالخيار إن شاء صلى ركعة قائما، أو ركعتين جالسا "(1). ورواية ابن اليسع(2) مطرحة، لموافقتها لمذهب العامة(3) أو محمولة على غلبة الظن بالنقيصة. (الخامسة(4) قال علي بن بابويه رحمه الله في الشك بين الاثنتين والثلاث: إن ذهب الوهم) وهو الظن (إلى الثالثة أتمها رابعة ثم احتاط بركعة)، (وإن ذهب الوهم إلى الاثنتين بنى عليه وتشهد في كل ركعة تبقى عليه) أي بعدها. أما على الثانية فظاهر، وأما على الثالثة فلجواز أن تكون رابعة بأن تكون صلاته عند شكه ثلاثا، وعلى الرابعة ظاهر، (وسجد للسهو، وإن اعتدل الوهم تخير بين البناء على الاقل والتشهد في كل ركعة: وبين البناء على الاكثر والاحتياط).

___________________________________
(1) راجع (المصدر نفسه). ص 310. الباب 10. الحديث 1 - 2. (2) وهي رواية سهل بن اليسع عن الامام الرضا عليه السلام التي نقلها الشارح في ص 716 بقوله: ورواية سهل بن اليسع. (3) راجع (الفقه على المذاهب الاربعة). الجزء 1 ص 345 في فصل أسباب سجود السهو السبب الثاني. (4) أي المسألة الخامسة من المسائل السبع التي قالها المصنف في ص 709: مسائل سبع.

[721]

وهذا القول مع ندوره لم نقف على مستنده. (والشهرة) بين الاصحاب في أن حكم هذا الشاك مع اعتدال وهمه البناء على الاكثر، والاحتياط المذكور (تدفعه). والتحقيق أنه لا نص من الجانبين(1) على الخصوص. والعموم يدل على المشهور، والشك بين الثلاث والاربع منصوص وهو يناسبه(2). واعلم أن هذه المسائل مع السابعة خارجة عن موضوع الكتاب لالتزامه فيه أن لا يذكر إلا المشهور بين الاصحاب، لانها من شواذ الاقوال، ولكنه أعلم بما قال. (السادسة(3) لا حكم للسهو مع الكثرة)، للنص الصحيح

___________________________________
(1) وهما: قول علي بن بابويه القمي وقول المشهور بين الاصحاب. (2) يعني لم يرد نص خاص بصورة الشك بين الاثنتين والثلاث ليكون مستندا لابن بابويه، أو المشهور، لكن العموم الوارد في البناء على الاكثر مطلقا يدل على مذهب المشهور. وعلى أن النص الوارد في صورة الشك بين الثلاث والاربع يؤيد مذهب المشهور في هذه الصورة أيضا. وتجد الاخبار العامة في الوسائل. راجع (المصدر نفسه) الجزء 5 ص 317 - 319. الباب 8. الاحاديث. أما النص الوارد في خصوص الثلاث والاربع. فراجع (المصدر نفسه) ص 320 - 321. الباب 10. الاحاديث. (3) أي المسألة السادسة من المسائل السبع التي قالها المصنف في ص 309 مسائل سبع.

[722]

الدال عليه معللا بأنه إذا لم يلتفت تركه الشيطان فانما يريد أن يطاع فاذا عصي لم يعد(1). والمرجع في الكثرة إلى العرف وهي تحصل بالتوالي ثلاثا وإن كان في فرائض(2). والمراد بالسهو ما يشمل الشك، فان كلا منهما يطلق على الآخر إستعمالا شرعيا، أو تجوزا، لتقارب المعنيين(3). ومعنى عدم الحكم معها عدم الالتفات إلى ما شك فيه: من فعل، أو ركعة، بل يبني على وقوعه وإن كان في محله حتى لو فعله بطلت. نعم لو كان المتروك ركنا لم تؤثر الكثرة في عدم البطلان(4)

___________________________________
(1) راجع (المصدر نفسه) ص 329: الباب 16. الحديث 2 والحديث منقول هنا بالمعنى. (2) أي فرائض متعاقبة عرفا كالظهر، ثم العصر، ثم المغرب مثلا. (3) لان السهو يرادف النسيان، وهو الذهول والغفلة. أما الشك فهو التردد، فالشك مستلزم لالتفات الذهن، ولكن مع التردد. أما السهو فهو عدم الالتفات. لكنهما من حيث اشتراكهما بعدم العلم بالواقع صح استعمال أحدهما في الآخر لهذه العلاقة. (4) أي أن القول بعدم بطلان الصلاة لكثرة الشك، سواء أكانت الكثرة في الافعال، أم في الركعات: إنما هو في غير الاركان أما فيها فكثرة الشك لا تنفع بل تبطل الصلاة لا محالة. فلو شك كثير الشك في الاتيان بالركوع مثلا وبى على الاتيان ثم تبين بعد فوات محل التدارك أنه لم يأت به واقعا فصلاته باطلة.

[723]

كماأنه لوذكر ترك الفعل في محله(1) استدركه ويبني على الاكثر في الركعات مالم يستلزم الزيادة على المطلوب منها فيبني على المصحح وسقوط سجود السهو لو فعل ما يوجبه بعدها، أو ترك وإن وجب تلافي المتروك بعد الصلاة تلافيا من غير سجود. ويتحقق الكثرة في الصلاة الواحدة بتخلل الذكر(2)، لا بالسهو عن أفعال متعددة مع استمرار الغفلة. ومتى ثبتت بالثلاث سقط الحكم في الرابع، ويستمر إلى أن تخلو من السهو والشك فرائض يتحقق فيها الوصف، فيتعلق به حكم السهو الطارى ء، وهكذا(3). (ولا للسهو في السهو) أي في موجبه: من صلاة، وسجود كنسيان ذكر، أو قراء‌ة، فانه لا سجود عليه. نعم لو كان مما يتلافى تلافاه من غير سجود.

___________________________________
(1) أي كان تذكره في حال امكان تداركه. (2) يعني ينبغي أن يصدق التعدد على شكه، كما إذا شك في فعل ولم يشك فيما يليه، ثم شك في الفعل الثالث ولم يشك بما بعده ثم شك في الخامس، وهكذا. أما لو شك في أفعال متعاقبة شكا مستمرا فهو شك واحد. (3) أي كلما تحققت الكثرة يرتفع عنه حكم الشك، وكلما ارتفعت الكثرة تعين عليه الحكم.

[724]

ويمكن أن يريد بالسهو في كل منهما الشك، أو ما يشمله على وجه الاشتراك، ولو بين حقيقة الشئ ومجازه، فان حكمه هنا صحيح، فان استعمل في الاول(1) فالمراد به الشك في موجب السهو، من فعل، أو عدد، كركعتي الاحتياط فانه يبني على وقوعه إلا أن يستلزم الزيادة كما مر، أو في الثاني فالمراد به موجب الشك كمامر، وإن استعمل فيهما فالمراد به الشك في موجب الشك وقد ذكر أيضا، أو الشك في حصوله، وعلى كل حال لا إلتفات وإن كان إطلاق اللفظ على جميع ذلك يحتاج إلى تكلف(2). (ولا لسهو الامام) أي شكه، وهو قرينة لما تقدم(3) (مع حفظ المأموم، وبالعكس(4))، فان الشاك من كل منهما

___________________________________
(1) أي في السهو الاول: هو قوله: " للسهو " والمعنى: " لا شك في موجب السهو " أي لا حكم للشك في موجب السهو، والسهو الثاني: هو قوله: " في السهو " والمعنى: " لا حكم للسهو في موجب الشك ". وإن استعمل لفظ السهو في الموضعين في معنى الشك كان المعنى: " لا حكم الشك في موجب الشك " أو " لا حكم للشك في حصول الشك ". (2) أي الحمل على هذه المعاني ليس حملا على ظاهر اللفظ بل هو محتاج إلى تكلف التقدير، لان اللفظ باستعمال واحد لايستعمل إلا في أحد الوجوه. (3) يعني هذه قرينة على أن المراد بالسهو في قول المصنف في ص 723: (ولا للسهو في السهو). (4) وهو حفظ الامام.

[725]

يرجع إلى حفظ الآخر ولو بالظن، وكذا يرجع الظان إلى المتيقن. ولو اتفقا على الظن واختلف محله تعين الانفراد. ويكفي في رجوعه(1) تنبيهه بتسبيح، ونحوه. ولا تشترط عدالة المأموم، ولا يتعدى(2) إلى غيره وإن كان عدلا. نعم(3) لو أفاده الظن رجع إليه، لذلك(4)، لا لكونه مخبرا. ولو اشتركا(5) في الشك واتحد لزمهما حكمه، وإن اختلفا رجعا إلى ما اتفقا عليه(6)، وتركا ما انفرد كل به، فان لم تجمعهما

___________________________________
(1) أي ويكفي في رجوع الامام بتنبيه المأموم الامام بتسبيح. (2) أي ولا يتعدى تنبيه المأموم الامام إلى غير المأموم وإن كان هذا الغير عادلا. (3) استدراك عما أفاده: من عدم تعدي التنبيه من المأموم إلى غير المأموم. خلاصته: أنه لو أفاد تنبيه غير المأموم الظن للامام رجع الامام إلى تنبيهه، إذا أفاد تنبيهه الظن. (4) تعليل لرجوع الامام إلى ظن المنبه اذا كان المنبه غير المأموم أي رجوعه اليه لاجل أن قوله مفيد للظن، لا لاجل أن المنبه مخبر. (5) أي الامام والمأموم. (6) كما إذا شك الامام بين الثلاث والاربع وشك المأموم بين الاثنين والثلاث فالثلاث هو القدر المتيقن عليه فيأخذان بها ويتركان احتمال الاثنين والاربع.

[726]

رابطة تعين الانفراد(1)، كما لو شك أحدهما بين الاثنين والثلاث والآخر بين الاربع والخمس. ولو تعدد المأمومون واختلفوا مع الامام(2) فالحكم كالاول في رجوع الجميع إلى الرابطة، والانفراد بدونها. ولو اشترك(3) بين الامام وبعض المأمومين رجع الامام إلى الذاكر منهم وان اتحد، وباقي(4) المأمومين إلى الامام(5). ولو استعمل السهو في معناه(6) أمكن في العكس، لاالطرد(7) بناء على ما اختاره جماعة منهم المصنف في الذكرى.

___________________________________
(1) ولزم كلا منهما حكم شكه. (2) بأن كان اختلافهم مع الامام فقط، من دون أن يكون بينهم اختلاف. (3) أي الشك. (4) بالرفع عطفا على فاعل رجع وهو الامام اي ورجع باقي المأمومين إلى الامام. (5) لئلا يكون إتباع سائر المأمومين لذلك المأموم، حيث لا وجه لهذا الاتباع فوجب أن يتبع المأموم الامام، والامام قد تبع ذلك المأموم المتذكر لان رجوع الامام إلى المأموم جائز، وكذا رجوع المأمومين إلى الامام. (6) إلى هنا كان السهو بمعنى الشك وأما لو استعمل في معناه وهي الغفلة. (7) المراد بالطرد: أنه لا حكم لسهو الامام مع حفظ المأموم ولا شك أنه ليس بصحيح، أما العكس: وهو أنه لا حكم لسهو المأموم مع حفظ الامام فصحيح.

[727]

من أنه لا حكم لسهو المأموم مع سلامة الامام عنه فلا يجب عليه سجود السهو لو فعل ما يوجبه لو كان منفردا. نعم لو ترك ما يتلافى مع السجود سقط السجود خاصة(1) ولو كان الساهي الامام فلا ريب في الوجوب عليه إنما الخلاف في وجوب متابعة المأموم له وإن كان أحوط(2). (السابعة(3) أوجب ابنا بابويه) علي وابنه محمد الصدوقان (رحمهما الله، سجدتي السهو على من شك بين الثلاث والاربع وظن الاكثر). ولا نص عليهما في هذا الشك بخصوصه، وأخبار الاحتياط خالية منهما، والاصل يقتضي العدم. (وفي رواية اسحاق بن عمارعن الصادق عليه السلام: " إذا ذهب وهمك إلى التمام أبدا في كل صلاة فاسجد سجدتي السهو)(4) فتصلح دليلا لهما، لتضمنها مطلوبهما(5).

___________________________________
(1) لان السجود من آثار السهو وأحكامه المنفيين عن المأموم مع حفظ الامام، وأما نفس المنسي فانما يتلافى لاصل وجوبه لا للسهو عنه. (2) أي وإن كان متابعة المأمومين الامام أحوط: بأن يتابعونه في الاتيان بالجزء المنسي، وإن كانوا لم ينسوه. (3) أي المسألة السابعة من المسائل السبع التي قالها المصنف في ص 709: مسائل سبع. (4) راجع (وسائل الشيعة) الجزء 5. ص 317. الباب 7. الحديث 2. (5) أي ابنا بابويه، والتضمن انما هو بالاطلاق.

[728]

(وحملت هذه) الرواية (على الندب). وفيه(1) نظر، لان الامر حقيقة في الوجوب، وغيرها من الاخبار لم يتعرض لنفي السجود فلا منافاة بينهما(2) إذا اشتملت على زيادة، مع(3) أنها غير منافية لجبر الصلاة، لاحتمال النقص فان الظن بالتمام لا يمنع النقص. بخلاف ظن النقصان، فان الحكم بالاكمال جائز. نعم يمكن ردها من حيث السند(4).

___________________________________
(1) أي وفي حمل الرواية على الندب إشكال. (2) يعني لا منافاة بين هذه الرواية، وسائر الاخبار، حيث إنها ساكتة عن ذكر السجود، لاأنها نافية للسجود. (3) دفع لما يتوهم من أن سجود السهو جبران، لاحتمال النقص وهذا ظان بالتمام؟. فأجاب بأن احتمال النقص موجود، حيث إن الظن لا ينفي احتمال النقص. (4) لان اسحاق بن عمار فطحي المذهب و هو ضعيف ومحمد بن يحيى ضعيف أيضا، فلا تصلح الرواية دليلا للوجوب.


(الفصل الثامن - في القضاء)

(يجب قضاء الفرائض اليومية مع الفوات حال البلوغ والعقل والخلو عن(1) الحيض، والنفاس، والكفر الاصلي) احترز به عن العارضي بالارتداد فانه لا يسقطه كما سيأتي. وخرج بالعقل المجنون فلا قضاء عليه، الا أن يكون سببه بفعله كالسكران مع القصد والاختيار، وعدم الحاجة. وربما دخل فيه(2) المغمى عليه، فان الاشهر عدم القضاء عليه وان كان بتناول الغذاء المؤدي اليه، مع الجهل بحاله، أو الاكراه عليه، أو الحاجة اليه كما قيده به(3) المصنف في الذكرى. بخلاف الحائض، والنفساء، فانهما لا تقضيان مطلقا، وإن كان السبب من قبلهما. والفرق(4) أنه فيهما عزيمة، وفي غيرهما رخصة، وهي لاتناط بالمعصية.

___________________________________
(1) في بعض النسخ الخطية " والخلو من ". وفي بعضها الآخر " والخلوص من " والمعنى واحد. (2) أي في المجنون. (3) أي قيد المصنف في الذكرى سقوط القضاء عن المغمى عليه بأحد القيود المذكورة: من الجهل بحال الغذاء المؤدي إلى الاغماء أوالاكراه على اكل الغذاء المؤدي إلى الاغماء، أو الحاجة إلى اكل هذا الغذاء المؤدي إلى الاغماء. (4) أي الفرق بين الحائض، والنفساء، وبين غيرهما وهما: السكران والمغمى عليه: في أن الحائض والنفساء لاتقضيان صلاتهما بعد النقاء وان كانتا هما السبب في التحيض والنفاس: بأن شربتا دواء أوجبت العادة، أو الولادة. وأن السكران والمغمى عليه يقضيان صلاتهما بعد الاقاقة وإن كانا هما السبب في السكر والاغماء: هو النص الوارد في المقام. هذا دفع وهم حاصل الوهم: أنه كيف تحكمون بوجوب قضاء الصلاة الفائتة عن السكران والمغمى عليه حال السكر والاغماء بعد الافاقة إن كانا هماالسبب في السكر والاغماء؟ وكيف تحكمون بعدم وجوب قضاء الصلاة الفائتة عن الحائض والنفساء أيام الحيض والنفاس بعد القاء والغسل وان كانتاهما السبب في التحيض والنفاس، مع أن الملاك في المقامين واحد: وهو تسبيب كل من الحائض والنفساء، والسكران والمغمى عليه في ايجاد تلك الحالة: وهي الحيض والنفاس، والسكر والاغماء. فأجاب الشهيد الثاني عن الوهم ما حاصله: أن الفارق هو النص، حيث ورد النص وهو النهي عن قضاء الحائض والنفساء عن صلاتهما الفائتة أيام الحيض والنفاس مطلقا، سواء أكانتا هما السبب للحيض والنفاس أم لم تكونا، لان سقوط الصلاة عنهما عزيمة فلا يجوز اتيانها لهما وان كانت عملية ايجاد الحيض والنفاس في حد ذانها معصية ومحرمة لاستلزامها ترك الصلاة والصوم، وترك ما يترتب على الحيض والنفاس من الآثار المذكورة في باب الحيض والنفاس لكنها لا تكون موجبة لاتيانهما الصلاة الفائتة في تلك الحالة لعدم إناطة النهي بالمعصية: بأن يقال: ما دامت المرأة هي السبب لتحيضها ونفاسها فلا تسقط الصلاة عنهما فيجب عليهما قضاؤها عند النقاء والغسل، لانهما عصتا بايجادهما العملية المذكورة. بخلاف السكران والمغمى عليه، فانهما يقضيان صلاتهما الفائتة في تلك الحالة وان كانا هما السبب في السكر والاغماء: لعدم ورود نهي في حقهما عن القضاء حتى يكون النهي غزيمة. بل سقوط الصلاة عنهما رخصة، والرخصة لا تتعلق بالمعصية حتى يقال: إن القضاء لاجل كونهما السبب للسكر والاغماء. (لا يقال): اذا كان ترك الصلاة في حق الحائض والنفساء لاجل النهي الوارد والنهي عزيمة فلماذا يجب عليهما قضاء الصوم أيام النقاء، وبعد الغسل؟. (فانه يقال): وجوب قضاء الصوم عليهما لاجل ورود دليل خاص على ذلك، ولولاه لكان تركه رخصة لا تناط بالمعصية ولذا لا يرخص للعاصي بسفره قصر الصلاة، والافطار اذا كان السفر في رمضان، أو كان عليه صوم يوم معين وقد سافر فيه.

[731]

والمراد بالكفر الاصلي هنا ما خرج عن فرق المسلمين منه(1) فالمسلم يقضي ما تركه وإن حكم بكفره كالناصبي وإن استبصر. وكذا ما صلاه فاسدا عنده(2).

___________________________________
(1) أي من الكفر. (2) أي ولو كان ما أتى به صحيحا عندنا، لكنه على غير مذهبه، فانه تجب عليه الاعادة أيضا، لانه خالف وظيفته باعتقاده فلم يحصل منه قصد القربة. وقد دلت على عدم قضاء ماأتى به صحيحا عدة أخبار كثيرة راجع حول الاخبار (وسائل الشيعة). الجزء 6. ص 148. الباب 3. الحديث 2. اليك نصه عن محمد بن مسلم وبريد العجلي عن أبي جعفر وأبي عبدالله عليهما السلام أنهما قالا في الرجل: يكون في بعض هذه الاهواء: الحرورية، والمرجئة، والعثمانية، والقدرية، ثم يتوب ويعرف هذا الامر ويحسن رأيه. أيعيد كل صلاة صلاها، أو صوم، أو زكاة أو حج؟ أو ليس عليه اعادة شئ من ذلك؟ قال: ليس عليه اعادة شئ من ذلك غير الزكاة، ولابد أن يؤديها، لانه وضع الزكاة في غير موضعها وإنما موضعها أهل الولاية. وراجع (المصدر نفسه)، الجزء 8. ص 42 الباب 23. الحديث 1. اليك نصه عن بريد بن معاوية العجلي قال: سألت أبا عبدالله عليه السلام عن رجل حج وهو لا يعرف هذا الامر ثم من الله عليه بمعرفته والدينونة به. أعليه حجة الاسلام، أو قد قضى فريضته؟ فقال: قد قضى فريضته، ولو حج لكان أحب إلى. وراجع (المصدر نفسه). الجزء 1. ص 97. الباب 31. الحديث 1. اليك نصه عن بريد بن معاوية العجلي عن أبي عبدالله عليه السلام: في حديث. قال: كل عمل عمله وهو في حال نصبه وضلالته، ثم من الله عليه وعرفه الولاية فانه يؤجر عليه، إلا الزكاة فانه يعيدها لانه وضعها في غير موضعها، لانها لاهل الولاية. وأما الصلاة والحج والصيام فليس عليه قضاء.

[732]

(ويراعى فيه) أي في القضاء (الترتيب بحسب الفوات) فيقدم الاول منه(1)، فالاول مع العلم. هذا في اليومية، أما غيرها ففي ترتبه(2) في نفسه وعلى اليومية(3) وهي عليه قولان. ومال في الذكرى إلى الترتيب. واستقرب في البيان عدمه، وهو أقرب (ولا يجب الترتيب بينه، وبين الحاضرة) فيجوز تقديمها عليه مع سعة وقتها وإن كان الفائت متحدا، أو ليوميه على الاقوى(3).

___________________________________
(1) أي من الفائت. (2) أي في اعتبار الترتيب بين غير اليومية، وكذافي اعتبار الترتيب بين اليومية وغيرها مع تقديم اليومية على غيرها وبالعكس قولان. (3) خلافا لمن قال بعدم جواز تقديم الحاضرة على الفائتة في صورة اتحاد الفائتة، أو كانت الفائتة يومية.

[734]

(نعم يستحب -) ترتيبها عليه ما دام وقتها واسعا، جمعا بين الاخبار التي دل بعضها على المضايقة، وبعضها على غيرها(1): بحمل الاولى على الاستحباب. ومتى تضيق وقت الحاضرة قدمت إجماعا ولان الوقت لها بالاصالة (ولو جهل الترتيب سقط) في الاجود، لان الناس في سعة مما لم يعلموا(2)، ولاستلزام فعله بتكرير الفرائض على وجه يحصله

___________________________________
(1) راجع (وسائل الشيعة). الجزء 5. ص 348. الباب 1 الحديث 5. وص 349 الباب 1 الحديث 7 - 8 - 9. والاحاديث هذه تدل على المضايقة. وص 350 الباب 6 الحديث 3. وص 348 الباب 1. الحديث 1 - 2 - 3 - 4 وهذه الاحاديث تدل على المواسعة. وص 358 الباب 57 الحديث 1. وص 351 الباب 2: الحديث 9. (2) المعروف في قراء‌ة الحديث " الناس في سعة مالا يعلمون " وأفاد الشيخ (الانصاري) قدس سره في قراء‌ته وجهين: (الاول): تنوين " سعة " وجعل ما مصدرية زمانية. (الثاني): اضافة " سعة " إلى لفظ (ما) بعد جعلها موصولة، وحذف التنوين فتكون عبارة الشهيد الثاني رحمه الله بمضمون الحديث على القراء‌ة الثانية. ونحن ذكرنا في (المكاسب) من طبعتنا الحديثة الجزء 7 ص 258 شرحا وافيا حول الحديث فراجع، لتستفيد منه فوائد جمة.

[735]

الحرج والعسر المنفيين في كثير من موارده، وسهولته في بعض يستلزم إيجابه فيه إحداث قول ثالث(1). وللمصنف قول ثان: وهو تقديم ماظن سبقه، ثم السقوط(2) اختاره في الذكرى. وثالث(3): وهو العمل بالظن، أو الوهم(4)، فان انتفيا سقط، اختاره في الدروس. ولبعض الاصحاب رابع(5): وهو وجوب تكرير الفرائض حتى يحصله، فيصلي(6) من فاته الظهران من يومين ظهرا بين العصرين

___________________________________
(1) أي التكرار موجب للحرج في الاغلب لانا لوقلنا بوجوب التكرار في الموارد التي لاتوجب حرجا، وبعدم وجوبه في موارد الحرج: كان ذلك قولا ثالثا في المسألة وكان على خلاف الاجماع المركب. (2) يعني إذا لم يكن ظن بالسبق فالترتيب ساقط. (3) أي وللمصنف قول ثالث في مسألة الجهل بالترتيب. (4) المراد بالوهم هنا هو الظن الضعيف في مقابل الظن القوي المتآخم بالعم، لا الوهم الذي هو الطرف المرجوح المقابل المطلق الظن، إذ لا معنى لتقديم الموهوم سبقه وتأخير المظنون سبقه. (5) أي ولبعض الاصحاب قول رابع في مسألة الجهل بالترتيب. (6) الفاء تفريع على القول الرابع. من هنا أخذ الشهيد الثاني في شرح القول الرابع أي فيصلي من فاته الظهران: (الظهر والعصر) من يومين ولم يدر التقدم والتأخر منهما: ظهرا بين العصرين: بان يصلي عصرا، ثم ظهرا ثم عصرا حتى يحصل الترتيب.

[736]

أو بالعكس(1)، لحصول الترتيب بينهما على تقدير سبق كل واحدة. ولو جامعهما(2) مغرب من ثالث صلى الثلاث قبل المغرب وبعدها. أو عشاء(3) معها فعل السبع قبلها وبعدها. أو صبح(4) معها فعل الخمس عشرة قبلها وبعدها

___________________________________
(1) أي فيصلي من فاته العصران: (العصر والظهر) من يومين ولم يدر التقدم والتأخر منهما: عصرا بين الظهرين: بأن يصلي ظهرا، ثم عصرا، ثم ظهرا، ليحصل الترتيب. (2) أي ولو جامعت الظهر والعصر صلاة مغرب من يوم ثالث فطريق حصول الترتيب هكذا: يصلي ظهرا وعصرا وظهرا ومغربا، ثم يصلي ظهرا وعصرا وظهرا فصار المجموع سبع صلوات. (3) أي ولو جامعت صلاة عشاء فائتة من يوم رابع مع صلاة الظهر والعصر والمغرب فطريق تحصيل الترتيب هكذا: يصلي السبعة قبل العشاء فيصير المجموع خمسة عشرة صلاة: بأن يصلي ظهرا وعصرا وظهرا ومغربا وظهرا وعصرا وظهرا ثم يصلي العشاء الفائتة، ثم يصلي ظهرا وعصرا وظهرا ومغربا وظهرا وعصرا وظهرا فصار المجموع خمسة عشر صلاة. (4) أي ولو جامعت صلاة صبح فائتة من يوم خامس مع صلاة الظهر والعصر والمغرب والعشاء فطريق تحصيل الترتيب هكذا: يصلي خمسة عشرة صلاة قبل الصبح، وخمسة عشرة بعدها يصير المجموع أحد وثلاثين صلاة: بأن يصلي ظهرا وعصرا وظهرا ومغربا وظهرا وعصرا وظهرا وعشاء‌ا، ثم يصلي ظهرا وعصرا وظهرا ومغربا وظهرا، وعصرا وظهرا ثم يصلي صلاة الصبح، ثم ظهرا وعصرا وظهرا ومغربا وظهرا وعصرا وظهرا وعشاء‌ا ثم ظهرا وعصرا وظهرا ومغربا، ثم ظهرا وعصرا وظهرا. فصار المجموع أحد وثلاثين صلاة.

[737]

وهكذا(1). والضابط(2) تكريرها على وجه يحصل الترتيب على جميع

___________________________________
(1) أي ولو اجتمعت صلاة فائتة أخرى من يوم سادس مع ظهر وعصر ومغرب وعشاء وصبح: بأن فانت صلاة ظهر آخر مع هذه الصلوات فيصلي أحد وثلاثين صلاة قبل هذا الظهر الفائت من يوم سادس ثم يصلي الظهر الفائت، ثم يصلي الاحد والثلاثين بعد الظهر فيصير المجموع ثلاث وستين ركعة فيحصل الترتيب. وكذا لو فاتته صلاة عصر من يوم سابع فيصلي الثلاث والستين ركعة قبل العصر الفائت ثم يصلي العصر، ثم يصلي الثلاث والستين بعد العصر فيصير المجموع مائة وسبعة وعشرين ركعة فيحصل الترتيب. وكذا لو فاتته صلاة مغرب أخرى من يوم ثامن فيصلي المائة وسبعة وعشرين قبل المغرب، ثم يصلي المغرب الفائت، ثم يصلي المائة وسبعة وعشرين بعد المغرب فيصير المجموع مائتين وخمسة وخمسين ركعة فيحصل الترتيب. (2) أي القاعدة الكلية في تحصيل الترتيب في الصلوات الفائتة هو تكرير الصلوات الفائتة حسب ماذكرناه لك حتى يحصل الترتيب على جميع الاحتمالات المذكورة في الهامش 2 3 4 ص 736.

[738]

الاحتمالات، وهي(1) إثنان في الاول، وستة(2) في الثاني، وأربعة(3) وعشرون في الثالث، ومائة وعشرون في الرابع(4) حاصلة(5) من ضرب ما اجتمع سابقا في عدد الفرائض المطلوبة.

___________________________________
(1) من هنا أخذ الشهيد الثاني في بيان تلك الاحتمالات فقال: وهي اثنان في الفرض الاول: وهو المذكور في الهامش 1 ص 736. (2) أي الاحتمالات ستة على الفرض الثاني: وهو المذكور في الهامش 2 ص 736. (3) أي الاحتمالات أربعة وعشرون على الفرض الثالث، لا يخفى عليك أن الفرض الثالث هو المذكور في الهامش 3 من ص 736 فهناك تكون الاحتمالات خمسة عشر صلاة، لا أر بعة وعشرين. (4) أي الاحتمالات تكون مائة وعشرين في الفرض الرابع. الحاصل هذا العدد من ضرب 24 * 5 = 120. ولا يخفى عليك أن الفرض الرابع هو المذكور في الهامش 4 ص الذين كانت الاحتمالات فيه أحد وثلاثين صلاة، لا مائة وعشرين. فمراد شيخنا الشهيد الثاني قدس سره من هذا العدد هي القاعدة الثانية التي نذكرها لك في الجدول الآتي. (5) أي عدد المائة والعشرين حاصل من ضرب 24 * 5 = 120 كما عرفت.

[739]

ولو أضيفت إليها(1) سادسة صارت الاحتمالات سبعمائة وعشرين. وصحته(2) على الاول من ثلاث وستين فريضة(3) وهكذا. ويمكن صحتها من دون ذلك: بأن يصلي الفرائض جمع كيف شاء مكررة عددا ينقص عنها بواحد(4)، ثم يختمه بما

___________________________________
(1) أي لو أضيت صلاة سادسة إلى صلاة الظهر والعصر والمغرب والعشاء والصبح الفائتة صالرت الاحتمالات سبعمائة وعشرين من ضرب 120 * 6 = 720. هذا على القاعدة الثانية التي نذكرها في الجدول. (2) أي وصحة هذا الفرض: وهو الفرض الخامس الذي اضيفت إليه صلاة سادسة إلى صلاة الظهر والعصر والمغرب والعشاء والصبح الفائتة على الفرض الاول: وهي القاعدة الاولى التي ذكرنا صورها كلها في الهامش 432 ص 736، والهامش 1 ص 737. وإنما عبرعنها بالاول، لانها أول بالنسبة إلى ما يأتي من قول الشارح في هذه الصفحة: ويمكن صحتها من دون ذلك. (3) واحدة وثلاثون قبل الصلاة السادسة، وواحدة وثلاثون بعدها، فيصير المجموع مع الصلاة السادسة(63) كما عرفت في الهامش 1 ص 737. (4) فان كانت أربعا كررها ثلاثا، وإن كانت خمسا كررها أربعا، وإن كانت ستا كررها خمسا، واليك صور المسألة: رقم الفرض " اصل الفرائض " مضروبة فيماقل عنها بواحدة " مضاف اليها ما بدأ به " يساوي " مجوع ماصلاه 3 4 * 1 + 1 = 13 4 5 * 4 + 1 = 21 5 6 * 5 + 1 = 31 6 7 * 6 + 1 = 43

[740]

بدأ به منها فيصح فيما عدا الاولين(1) من ثلاث عشره في الثالث وإحدى وعشرين في الرابع، وإحدى وثلاثين في الخامس. ويمكن فيه(2) بخمسة أيام ولاء، والختم بالفريضة

___________________________________
(1) لعدم إمكان إجراء القاعدة على الفرض الاول: وهو ما كان الفائت اثنين، حيث لاتكرار مع نقص الواحد. وأما على الفرض الثاني فلان النتيجة لا تخلف على الطريقتين: (الاولى والثانية)، حيث إن عدد الفرائض الفائتة ثلاث، فاذا تكررت مرتين وأضاف اليهاما بدأ به صارت سبعة، وهي نفس النتيجة على الطريقية الاولى كما اتضح في الجدول. (2) أي في الفرض الاخير: وهو مالو اضيفت اليها صلاة سادسة، حيث كانت الصلاة التي يصليها على الطريقة الاولى ثلاثا وستين كما عرفتها في الهامش 1 ص 737. أما على هذه الطريقة فيكفي بست وعشرين صلاة، هكذا، الايام الفرائض ما بدأ به 5 * 5 + 1 = 26

[741]

الزائدة(1). (ولو جهل عين الفائتة) من الخمس (صلى صبحا، ومغربا) معينين. (وأربعا مطلقة) بين الرباعيات الثلاث، ويتخير فيها بين الجهر والاخفات. وفي تقديم ما شاء من الثلاث، ولو كان في وقت العشاء ردد بين الاداء والقضاء(2). (والمسافر يصلي مغربا وثنائية مطلقة) بين الثنائيات الاربع مخيرا(3) كما سبق، ولو اشتبه فيها القصر والتمام فرباعية مطلقة ثلاثيا(4) و ثنائية مطلقة رباعيا.

___________________________________
(1) أي السادسة. (2) أي لو عرضه الشك وهو في وقت صلاة العشاء، وتردد بأن ماعليه من الواجب هل هو قضاء الظهر، أوالعصر، أم نفس صلاة العشاء؟. فحينئذ يأتي بصلاة رباعية، بنية مافي الذمة مرددة بين الاداء والقضاء فتفرغ ذمته على كل تقدير. (3) أي بين الجهر والاخفات التأخير. وكذا بين الاداء والقضاء إذا كان الترديد في وقت الاخيرة. (4) أي صلاة رباعية مرددة بين ثلاث احتمالات: الظهر والعصر، والعشاء لاحتمال كونه حاضرا، وصلاة ثنائية مردد ة بين أربع احتمالات: الصبح والظهر، والعصر والعشاء، لاحتمال كونه مسافرا.

[742]

ومغرب يحصل الترتيب عليهما(1). (ويقضي المرتد) فطريا كان أو مليا إذا أسلم (زمان ردته) للامر بقضاء الفائت(2) خرج عنه(3) الكافر الاصلي، وما في حكمه فيبقى الباقي. ثم إن قبلت توبته كالمرأة والملي قضى، وإن لم تقبل ظاهرا كالفطري على المشهور فإن أمهل بما يمكنه القضاء قبل قتله قضى وإلا(4) بقي في ذمته. والاقوى قبول توبته مطلقا(5). (وكذا) يقضي (فاقد) جنس (الطهور): من ماء وتراب عند التمكن (على الاقوى) لما مر(6) ولرواية زرارة

___________________________________
(1) أي على احتمال السفر والحضر. (2) كما في صحيحة زرارة قال عليه السلام: يقضي ما فاته كما فاته. راجع (وسائل الشيعة). الجزء 5. ص 356. الباب 6. الحديث 1. (3) أي خرج عن قضاء الصوات الكافر الاصلي، ومن كان بحكم الكافر الاصلي كالمجنون والصغير، حيث لا قضاء عليهم أيام كفرهم وجنونهم، وصغرهم. (4) أي وإن لم يمهل. (5) مليا كان أو فطريا، ظاهرا، أو باطنا. (6) في عموم دليل القضاء على من فاتته صلاة. والمفروض فوات الصلاة، لعدم كونه متطرا.

[743]

عن الباقر عليه السلام فيمن صلى بغير طهور، أو نسي صلوات أو نام عنها؟ قال: " يصليها إذا ذكرها في أي ساعة ذكرها، ليلا أو نهارا "(1)، وغيرها من الاخبار الدالة عليه صريحا(2). وقيل لا يجب، لعدم وجوب الاداء، وأصالة(3) البراء‌ة وتوقف(4) القضاء على أمر جديد. ودفع(5) الاول واضح، لانفكاك(6) كل منهما عن الآخر

___________________________________
(1) راجع (المصدر نفسه). ص 348. الباب 1. الحديث 1 4. (2) (راجع المصدر نفسه). (3) بالجر عطفا على مجرور (اللام الجارة) في قوله: لعدم أي ولاصالة البراء‌ة على من يفقد جنس الطهورين. فهو دليل ثان لعدم وجوب القضاء. (4) بالجر عطفا على مجرور (اللام الجارة) في قوله: لعدم أي ولتوقف القضاء على أمر جديد وهو غير موجود في المقام. فهو دليل ثالث لعدم وجوب القضاء على فاقد جنس الطهورين. (5) وهو عدم وجوب الاداء. من هنا يروم الشهيد الثاني قدس سره أن يرد على ما أفاده القائل بعدم وجوب القضاء على من كان فاقدا لجنس الطهورين واستدل على ذلك بأدلة ثلاثة: عدم وجوب الاداء، وأصالة البراء‌ة، وتوقف القضاء على أمر جديد. (6) هذا هو الرد على الدليل الاول وخلاصته: أن بين الاداء والقضاء عموما وخصوصا من وجه لهما مادة اجتماع، ومادتا افتراق. أما مادة الاجتماع فكمن ترك الصلاة متعمدا فقبل خروج الوقت يجب عليه الاداء، وبعد خروجه يجب عليه القضاء. وأما مادة الافتراق من جانب القضاء: بأن يكون الاداء موجودا والقضاء ليس بموجود كالكافر الاصلي عند ما يسلم بعد دخول الوقت لانه مكلف بالصلاة عند دخول الوقت، لكنه بعد اسلامه يسقط عنه القضاء، لان الاسلام يجب ما قبله. وأما مادة الافتراق من جانب الاداء: بأن يكون القضاء موجودا ولا يكون الاداء موجودا كما في النائم، فانه لما استوعب نومه وقت العبادة وخرج الوقت فقد وجب عليه القضاء.

[744]

وجودا وعدما والآخرين(1) بما ذكر. (وأوجب ابن الجنيد الاعادة على العاري إذا صلى كذلك)

___________________________________
(1) وهما: أصالة البراء‌ة، وتوقف القضاء على أمر جديد. من هنا يروم الشهيد الثاني قدس سره أن يرد على الدليل الثاني والثالث من لم يجب قضاء الصلاة الواجبة على فاقد جنس الطهور: من ماء وتراب عند التمكن من أحد هما: وخلاصة الرد: أن الاخبار الواردة في وجوب القضاء على فاقد جنس الطهور ترد مقالة القائل بعدم وجوب القضاء عليه. والمراد من الاخبار هي رواية زرارة عن الامام الباقر عليه الصلاة والسلام المشار إليها في ص 743: والاخبار المشار إليها في الهامش 2 ص 743.

[745]

لعدم الساتر (ثم وجد الساتر في الوقت(1) لا في خارجه، محتجا بفوات شرط الصلاة: وهو الستر فتجب(2) الاعادة كالمتيمم(3) (وهو بعيد)، لوقوع الصلاة مجزية بامتثال الامر، فلا يستعقب القضاء، والستر شرط مع القدرة، لا بدونها. نعم روى عمار عن أبي عبدالله عليه السلام في رجل ليس عليه إلا ثوب، ولا تحل الصلاة فيه، وليس يجد ماء يغسله كيف يصنع؟ قال: يتيمم ويصلي، وإذا أصاب ماء غسله وأعاد الصلاة. وهو مع ضعف سنده لا يدل على مطلوبه، لجواز استناد الحكم إلى التيمم(5).

___________________________________
(1) الظرف متعلق ب‍ (وجد) أو ب‍ الاعادة. والمعنى على الاول: أنه تجب الاعادة إن وجد الساتر في الوقت. وعلى الثاني تجب الاعادة في الوقت إن وجد الساتر. وكلاهما بمعنى واحد، لاستلزام أحدهما الآخرتقريبا. (2) في بعض النسخ بدون الفاء. (3) فانه إذا تيمم وصلى في أول الووقت لظن استمرار العذر ثم وجد الماء والوقت فاق وجبت عليه الاعادة. أما لو وجد بعده الوقت فلا قضاء. (4) راجع (وسائل الشيعة) الجزء 2، ص 100. الباب 30 الحديث 1. (5) لان المتيمم يعيد صلاته إذا وجد الماء في الوقت.

[746]

(ويستحب قضاء النوافل الراتبة) اليومية استحبابا مؤكدا. وقد روي أن من يتركه تشاغلا بالدنيا لقي الله مستخفا متهاونا مضيعا لسنة رسول الله صلى الله عليه وآله(1). (فان عجز عن القضاء تصدق) عن كل ركعتين بمد، فإن عجز فعن كل أربع، فإن عجز فعن صلاة الليل بمد وعن صلاة النهار بمد، فإن عجز فعن كل يوم بمد. والقضاء أفضل من الصدقة(2). (ويجب على الولي): وهو الولد الذكر الاكبر. وقيل: كل وارث مع فقده(3) (قضاء مافات أباه) من الصلاة (في مرضه) الذي مات فيه. (وقيل): ما فاته (مطلقا وهو أحوط). وفي الدروس قطع بقضاء مطلق ما فاته. وفي الذكرى نقل عن المحقق وجوب قضاء مافاته لعذر كالمرض، والسفر، والحيض، لا ما تركه عمدا مع قدرته عليه ونفى عنه البأس.

___________________________________
(1) راجع (المصد رنفسه) الجزء 3. ص 57. الباب 18. الحديث 6. (2) أي على كل حال. (3) أي مع فقد الولد الذكر الاكبر. ذهب إلى هذا القول جماعة من القدماء واختاره الشهيد في الدروس. وذهب بعض المتأخرين إلى وجوب القضاء عند عدم الولد الذكر على كل وارث حتى المعتق وضامن الجريرة، والزوج والزوجة ويقدم الاكبر من الذكور، ثم الاناث كذلك فهو أحوط.

[747]

ونقل عن شيخه عميد الدين(1) نصرته. فصار للمصنف في المسألة ثلاثة أقوال(2). والروايات تدل بإطلاقها على الوسط(3). والموافق للاصل(4) ما اختاره هنا. وفعل الصلاة على غيرالوجه المجزي شرعا كتركها عمدا للتفريط(5). واحترز المصنف بالاب عن الام ونحوها من الاقارب، فلا يجب القضاء عنهم على الوارث في المشهور. والروايات مختلفة.

___________________________________
(1) هو السيد عبدالمطلب بن أبي الفوارس، محمد بن علي الحسيني ابن اخت العلامة قدس الله نفسهما. (2) قول هنا: وهو وجوب مافات من الاب على الولي وهو الولد الذكر الاكبر. وقول في الدروس وهو وجوب قضاء مطلق ما فات الاب على الولد الذكر الاكبر كماعرفت في ص 746. وقول في الذكرى وهو وجوب قضاء مافات الاب لعذر كالمرض والسفر كما عرفت في ص 746. (3) وهو قضاء مافاته مطلقا ولو من غير عذر. راجع (وسائل الشيعة). الجزء 5. ص 366. الباب 12. الحديث 6. (4) أي أصالة براء‌ة ذمة الولي، إلا ما ثبت بدليل. (5) فيصدق الفوت الذي هو موضوع وجوب القضاء.

[748]

ففي بعضها ذكر الرجل. وفي بعض الميت(1). ويمكن حمل المطلق(2) على المقيد خصوصا في المخالف للاصل(3). ونقل في الذكرى عن المحقق وجوب القضاء عن المرأة ونفى عنه البأس، أخذا بظاهر الروايات(4)، وحملا للفظ " الرجل " على التمثيل(5). ولا فرق - على القولين(6) بين الحر والعبد على الاقوى(7). وهل يشترط كمال الولي عند موته؟ قولان: واستقرب في الذكرى اشتراطه، لرفع القلم عن الصبي والمجنون(8)

___________________________________
(1) راجع (المصدر نفسه) ص 369 الباب 12. الاحاديث 6. (2) وهو حمل الميت على خصوص المقيد وهو الذكر. (3) أي أصالة براء‌ة ذمة الولي إلا ماثبت بدليل. (4) (وسائل الشيعة) الجزء 5. ص 369 الباب 12. الاحاديث. (5) فلا خصوصية لذكر هذا اللفظ سوى أنه مثال، وذكر لاحد المصاديق، وعليه فلا يحمل المطلق على المقيد. (6) وهما: القول بوجوب القضاء على كل ولد ذكر اكبر والقول بوجوب القضاء على كل وارث. (7) أخذا باطلاق الروايات. (8) كما في الحديث عن الامام أمير المؤمنين علي عليه السلام. راجع (وسائل الشيعة). الجزء 1 ص 32. الباب 4. الحديث 11.

[749]

وأصالة البراء‌ة بعد ذلك. ووجه الوجوب عند بلوغه إطلاق النص(1) وكونه في مقابلة الحبوة(2) ولا يشترط خلو ذمته من صلاة واجبة، لتغاير السبب فيلزمان معا. وهل يجب تقديم ما سبق سببه؟ وجهان(3): اختار في الذكرى الترتيب. وهل له استئجار غيره؟ يحتمله، لان المطلوب القضاء، وهو مما يقبل النيابة بعد الموت ومن تعلقها(4) بحي، واستنابته ممتنعة.

___________________________________
(1) راجع (المصدر نفسه). الجزء 5. ص 366 - 368. الباب 12. الحديث 6 - 18. (2) وحيث لا يشترط في الحباء بلوغ الولد الذكر عند موت مورثه. كذلك لايشترط البلوغ في وجوب القضاء عليه. لكن حيث إن ذلك تعليل لم يرد به نص على الظاهر فلا يمكن إناطة الحكم به شرعا. كما إذا لم يكن للميت مال أصلا، فمع وجوب القضاء على الولد الذكر الاكبر لا حبوة أصلا. (3) مبنيان على وجوب الترتيب، وعدم وجوبه. (4) أي ومن تعلق الصلاة بحي والاستنابة في الصلاة عن حي ممنوع هذا دليل لعدم جواز استئجار الولد غيره للصلاة الفائتة عن أبيه.

[750]

واختار في الذكرى المنع، وفي صوم الدروس الجواز، وعليه يتفرع تبرع غيره به(1). والاقرب اختصاص الحكم(2) بالولي فلا يتحملها وليه(3) وإن تحمل ما فاته عن نفسه. ولو أوصى الميت بقضائها على وجه تنفذ سقطت عن الولي وبالبعض وجب الباقي. (ولو فات المكلف) من الصلاة(4) (مالم يحصه) لكثرته (تحرى) أي اجتهد في تحصيل ظن بقدر (ويبنى على ظنه) وقضى ذلك القدر سواء أكان الفائت متعددا كأيام كثيرة، أم متحدا كفريضة مخصوصة متعددة. ولو اشتبه الفائت في عدد منحصر عادة وجب قضاء ما تيقن به البراء‌ة كالشك بين عشر وعشرين. وفيه وجه بالبناء على الاقل(5) وهو ضعيف. (ويعدل إلى) الفريضة (السابقة لو شرع في) قضاء (اللاحقة) ناسيا مع إمكانه: بأن لا يزيد عدد ما فعل عن عدد السابقة

___________________________________
(1) فلو جوزنا الاستيجار فاتبرع جائز، وإلا فلا. (2) وهو وجوب قضاء مافات أباه. (3) أي ولي الولي. (4) في بعض النسخ " الصلوات ". (5) لان مرجع الشك بين الاقل والاكثر غير الارتباطيين البراء‌ة على الاصح عند المتأخرين، نظير ما إذا شك في مقدار دين عليه هل هو عشرون أم ثلاثون فالزائد على العشرين مورد البراء‌ة؟

[751]

أو تجاوزه ولما يركع في الزائدة، مراعاة للترتيب حيث يمكن. والمراد بالعدول أن ينوي بقلبه تحويل هذه الصلاة إلى السابقة إلى آخر مميزاتها متقربا. ويحتمل عدم اعتبار باقي المميزات، بل في بعض الاخبار دلالة عليه. (ولو تجاوز محل العدول): بأن ركع في زائدة عن عدد السابقة (أتمها ثم تدارك السابقة لا غير)، لاغتفار الترتيب مع النسيان. وكذا لو شرع في اللاحقة ثم علم أن عليه فائتة، ولو عدل إلى السابقة ثم ذكر سابقة أخرى عدل إليها، وهكذا. ولو ذكر بعد العدول براء‌ته من المعدول إليها عدل إلى اللاحقة المنوية أولا، أو فيما بعده، فعلى هذا يمكن ترامي العدول(2) ودوره.

___________________________________
(1) لقوله عليه السلام: فانو ها الاولى، أو فانو العشاء وأمثالهما. وظاهره عدم اعتبار نية غير ذلك من سائر المميزات. راجع (الصدر نفسه) الجزء 5. ص 211. الباب 63. الحديث 1 - 2. (2) الترامي مأخوذ من الرمي وهو القذف والحذف، كان التذكر يرمي صاحبه من أمر إلى أمر آخر، ومنه إلى آخر: وهكذا. كما لونوى العشاء فتذكرأنه لم يصل للعصر عدل اليها، ثم تذكر في نفس الحال أنه يصل الظهر عدل اليها، وفي الاثناء تذكر أنه لم يأت الصبح عدل اليها، وهكذا. كل ذلك في صلاة واحدة، ونعبر عنه هنا بالترامي الصعودي. ثم بعد العدول إلى الصبح تبين براء‌ة منها رجع في نيته إلى الظهر، ثم بعد العدول تبين براء‌ته منها رجع في نيته إلى العصر ثم بعد العدول تبين براء‌ته منها رجع في نيته إلى العشاء ثم بعد العدول اليها ظهر براء‌ته منها رجع إلى المغرب، وهذا هو الدوري ونعبر عنه هنا ب‍ (الترامي النزولي).

[752]

وكما يعدل من فائتة إلى مثلها فكذا من حاضرة إلى مثلها كالظهرين لمن شرع في الثانية ناسيا، وإلى فائتة استحبابا على ما تقدم(1) أو وجوبا على القول الآخر، ومن الفائتة إلى الاداء لو ذكر براء‌ته منهما، ومنهما إلى النافلة في موارد، ومن النافلة إلى مثلها: لا إلى فريضة(2).

___________________________________
(1) في قوله في ص 723: " ولايجب الترتيب بينها وبين الحاضرة ". (2) مستند ذلك كله ورود الاحاديث في العدول من الفريضة إلى النافلة لادراك صلاة الجماعة كما في صحيحة سليمان بن خالد عن أبي عبدالله عليه السلام. سئل عن رجل دخل المسجد فافتتح الصلاة فينما هو قائم يصلي إذ أذن المؤذن وأقام الصلاة؟ قال: " فليصل ركعتين، يستأنف الصلاة مع الامام، ولتكن الركعتان تطوعا ". ومثلها موثقة سماعة وغيرها. راجع (المصدر نفسه). ص 458. الباب 56 الحديث 21

[753]

وجملة صوره ست عشرة: وهي الحاصلة من ضرب صور المعدول عنه، وإليه وهي أربع: نفل، وفرض، أداء، وقضاء في الآخر(1).


(مسائل)

(الاولى: ذهب المرتضى وابن الجنيد وسلار إلى وجوب تأخير أولي الاعذار إلى آخر الوقت) محتجين بإمكان إيقاع الصلاة

___________________________________
(1) يعني الاربع المذكورة المعدول عنهافي الاربع المعدول إليها:(4 * 4 = 16) وكلها صحيحة عند الشارح رحمه الله إلا أربعا: وهي العدول من النافلة أداء أو قضاء إلى الفريضة أداء، أو قضاء. لا يخفى عليك أن العدول عن الشئ خلاف القاعدة الاولية لان انقلاب النية عما وقعت عليه خلاف الواقع. لكن العدول فيما نحن فيه قد ورد به النص. وأما الصور الست عشرة، سواء أكانت في الواقع صحيحة أم بعضها صحيحة، وبعضها فاسدة فاليك تفصيلها: " الصورة الاولى ": العدول من صلاة فائتة شرع فيها المصلي وهي فريضة إلى صلاة فائتة قبل الفائتة الاولى وهي فريضة أيضا. " الصورة الثانية ": العدول من صلاة حاضرة شرع فيها المصلي وهي فريضة إلى صلاة حاضرة لم يأت بها المصلي وهي فريضة. " الصورة الثالثة ": العدول من صلاة فائتة شرع فيها المصلي وهي فريضة إلى صلاة حاضرة لم يشرع فيها وهي فريضة. " الصورة الرابعة ": العدول من صلاة حاضرة شرع فيها المصلي وهي فريضة إلى صلاة حاضرة لم يأت بها المصلي وهي فريضة. " الصورة الخامسة ": العدول من صلاة فائتة قد شرع فيها المصلي وهي فريضة إلى صلاة نافلة وهي حاضرة لم يأت بها المصلي. " الصورة السادسة ": العدول من صلاة حاضرة قد شرع المصلي فيها وهي فريضة إلى صلاة نافلة وهي حاضرة لم يأت بها المصلي. " الصورة السابعة ": العدول من صلاة نافلة وهي حاضرة قد شرع المصلي فيها إلى صلاة نافلة وهي حاضرة أيضا لم يأت بها المصلي. " الصورة الثامنة ": العدول من صلاة نافلة وهي حاضرة قد شرع المصلي فيها إلى صلاة حاضرة وهي فريضة لم يأت بها المصلي. " الصورة التاسعة ": العدول من صلاة نافلة وهي حاضرة قد شرع فيها المصلي إلى صلاة فائتة وهي فريضة لم يأت بها المصلي. " الصورة العاشرة ": العدول من صلاة نافلة فائتة قد شرع فيها المصلي إلى صلاة نافلة فائتة لم يأت بها المصلي. " الصورة الحادية عشرة ": العدول من صلاة نافلة وهي حاضرة قد شرع فيها المصلي إلى صلاة نافلة فائتة لم يأت بهاالمصلي. " الصورة الثانية عشرة ": العدول من صلاة نافلة قد شرع فيها المصلي إلى صلاة فائتة وهي فريضة لم يأت بها المصلي. " الصورة الثالثة عشرة ": العدول من صلاة نافلة قد شرع فيها المصلي وهي فائتة إلى صلاة حاضرة وهي فريضة لم يأت بها المصلي. " الصورة الرابعة عشرة ": العدول من صلاة نافلة قد شرع فيها المصلي إلى صلاة نافلة وهي حاضرة لم يأت بها المصلي. " الصورة الخامسة عشرة " العدول من صلاة حاضرة قد شرع فيها المصلي وهي فريضة إلى صلاة نافلة فائتة لم يأت بها المصي. " الصورة السادسة عشرة ": العدول من صلاة فائتة قد شرع فيها المصلي وهي فريضة إلى صلاة نافلة فائتة لم يأت بها المصلي. هذه هي الصور الست عشرة. فالصحيح منها اثنتا عشرة صورة وهي: الصورة الاولى والثانية والثالثة والرابعة والسابعة والثامنة والتاسعة والعاشرة، والحادية عشرة، والثانية عشرة، والثالثة عشرة والرابعة عشرة. وأما الباطل منها فهي الصورة الخامسة، والسادسة، والخامسة عشرة، والسادسة عشرة.

[755]

تامة بزوال العذر، فيجب كما يؤخر المتيمم بالنص(1)، وبالاجماع على ما ادعاه المرتضى. (وجوزه الشيخ أبوجعفر الطوسي رحمه الله أول الوقت) وإن كان التأخير أفضل، (وهو الاقرب)، لمخاطبتهم بالصلاة من أول الوقت بإطلاق الامر(2)، فتكون مجزئة للامتثال.

___________________________________
(1) راجع (المصدر نفسه). الجزء 2. ص 393 - 394، الباب 22. الحديث 1 432. (2) في قوله تعالى " أقم الصلاة لدلوك الشمس إلى غسق اليل " الاسراء: الآية 78. وفي قوله عليه السلام: " صل الاولى إذا ذالت الشمس وصل العصر بعيدها ". راجع (المصدر نفسه). الجزء 3. ص 116. الباب 10. الحديث 8. وإطلاقهما يشمل ذوي الاعذار.

[756]

وما ذكروه من الامكان معارض بالامر، واستحباب المبادرة إليها في أول الوقت. ومجرد الاحتمال لا يوجب القدرة على الشرط، ويمكن فواتها بموت وغيره، فضلا عنه(1)، والتيمم خرج بالنص، وإلا لكان من جملتها نعم يستحب التأخير مع الرجاء خروجا من خلافهم، ولولاه لكان فيه نظر(2). (الثانية(3) - المروي(4) في المبطون) وهو من به داء البطن - بالتحريك: من ريح، أو غائط على وجه لا يمكنه منعه مقدار الصلاة (الوضوء لكل) صلاة، (والبناء) على ما مضى منها (إذا فجأه(5) الحدث) في أثنائها بعد الوضوء، واغتفار

___________________________________
(1) أي عن ادراك الشرط. (2) لاطلاق استحباب المبادرة إلى الصلاة في أول وقتها. (3) أي المسألة الثانية من المسائل التي قالها المصنف في ص 709 مسائل سبع. (4) راجع (وسائل الشيعة) الجزء 1. ص 210. الباب 19. الحديث 3 - 4. (5) في بعض النسخ " إذا فاجأه " والمعنى واحد.

[757]

هذا الفعل وإن كثر، وعليه جماعة من المتقدمين. (وأنكره بعض الاصحاب) المتأخرين، وحكموا باغتفار ما يتجدد من الحدث بعد الوضوء، سواء وقع في الصلاة أم قبلها إن لم يتمكن من حفظه نفسه مقدار الصلاة، وإلا استأنفها، محتجين بأن الحدث المتجدد لو نقض الطهارة لابطل الصلاة، لان المشروط عدم عند عدم شرطه، وبالاخبار الدالة على أن الحدث يقطع الصلاة(1). (والاقرب الاول، لتوثيق رجال الخبر) الدال على البناء على ما مضى من الصلاة بعد الطهارة (عن الباقر عليه السلام). والمراد توثيق رجاله على وجه يستلزم صحة الخبر، فان التوثيق أعم منه عندنا(2)، والحال أن الخبر الوارد في ذلك صحيح باعتراف الخصم، فيتعين العمل به(3).

___________________________________
(1) قال عليه السلام: لا يقطع الصلاة إلا أربعة: الخلاء والبول، والريح، والصوت. راجع (المصدر نفسه). الجزء 4. ص 1240 - الباب 1 الحديث 2. (2) الموثق في اصطلاح المتأخرين أعم من الصحيح، حيث يطلق (الموثق) على ما روته الثقات، سواء أكانوا من الامامية أم من غيرهم. أما (الصحيح) فهو ماروته العدول من الامامية خاصة. ولكنهما عند القدماء بمعنى واحد. (3) أي بالقول الاول: وهو الوضوء لكل صلاة والبناء على ما مضى من صلاته في المبطون.

[758]

لذلك(1). (وشهرته(2) بين الاصحاب) خصوصا المتقدمين. ومن خالف حكمة(3) أوله: بأن المراد بالبناء الاستئناف. وفيه(4): أن البناء على الشئ يستلزم سبق شئ منه يبنى عليه ليكون الماضي بمنزلة الاساس لغة وعرفا، مع أنهم لا يوجبون الاستئناف، فلا(5) وجه لحملهم عليه. والاحتجاج(6) بالاستلزام مصادرة، وكيف يتحقق التلازم.

___________________________________
(1) تعليل لتعين الاول المشار اليه في ص 755 في حق المبطون. وخلاصته: أن تعين القول الاول في حق المبطون إنما هو لاجل راوي الحديث المستدل به على الحكم، والراوي هو إبن بكير وهو ممن قام الاجماع على تصحيح ما يصح عنه. (2) بالجر عطفا على مجرور (اللام الجارة) في قول المصنف: في ص 757 لتوثيق رجال الخبر أي ولاشتهار القول الاول بين الامامية. فيكون هذا دليلا ثانيا لتعين القول الاول. (3) أي ومن خالف من فقهاء الطائفة حكم القول الاول: وهو الوضوء لكل صلاة والبناء على ما مضى في المبطون فقد أول البناء وفسره باستئناف الصلاة من جديد وقال: المراد بالبناء هو الاستئناف. (4) أي وفي هذا التأويل نظر وإشكال. وقد ذكر الشهيد الثاني وجه النظر في المتن فلا نعيده. (5) الفاء تفريع على ماأفاده: من الاشكال فيما أفاده القائل بأن المراد من البناء هر الاستئناف أي ففي ضوء ما ذكرناه فلا دليل لهذا القائل من حمل البناء على الاستئناف. (6) رد من الشهيد الثاني على هذا القائل بحمل البناء على استئناف الصلاة من جديد من أن الاستئناف من لوازم البناء على ما مضى. وخلاصة الرد: أن الاحتجاج بالملازمة المذكورة مصادرة لان مستند القائل بالملازمة هو النص المشار اليه في ص 757 المروي عن الامام الباقر عليه السلام. ومن الواضح أن النص دال على التقاض الطهارة في المبطون وعلى عدم بطلان الصلاة فقط فمن أين تستفاد الملازمة المذكورة؟. فعليه فلا ملازمة بين البناء على ما مضى، وبين الاستئناف.

[759]

مع(1) ورود النص الصحيح بخلافه، والاخبار الدالة على قطع مطلق الحدث لها(2) مخصوصة بالمستحاضة والسلس إتفاقا(3)

___________________________________
(1) هذا إشكال آخر على القول ببطلان الصلاة واستئنافها من جديد في المبطون. وخلاصته: أن النص الصحيح قد ورد أن المبطون اذا حدث يمضي ويتوضأ ثم يأتي ويأخذ في الصلاة من المكان الذي قطعها والنص هو الخبران المرويان عن ابن أبي بكير في الهامش 4 ص 756. وراجع (المصدر نفسه) الجزء 4. ص 1242. الباب 1. الحديث 9. وص 1243. الحديث 11. (2) أي للصلاة. (3) خلاصة هذا الكلام: أنه كما خرجت الاستحاضة والسلس عن قاعدة كلية (ابطال الحدث للصلاة) بالاخبار الواردة في ذلك وبالاتفاق من الفقهاء على خروجهما عن تحت تلك الكلية، فخصصتا بتلك الاخبار، وبالاتفاق. كذلك خرج المبطون عن تلك القاعدة الكلية التي هي (إبطال الحدث للصلاة) بالاخبار الواردة في ذلك. وقد ذكرنا مصدر هذه الاخبار في الهامش 4 ص 756. فخصص المبطون بالاخبار بعين الملاك الموجود في الاستحاضة والسلس. بالاضافة إلى عمل كثير من الفقهاء بهذه الاخبار المخصصة.

[760]

وهذا الفرد(1) يشاركهما بالنص الصحيح، ومصير جمع إليه وهو(2) كاف في التخصيص. نعم هو(3) غريب، لكنه ليس بعادم للنظير فقد ورد صحيحا قطع الصلاة والبناء عليها في غيره(4).

___________________________________
(1) أي وهذا الفرد: وهو المبطون يشارك المستحاضة والسلس في الخروج عن الكلية المذكوره. (2) أي وجود النص الصريح على خروج المبطون عن القاعدة الكلية المذكورة، ومصير جماعة من الفقهاء إلى هذا الخروج كاف في تخصيص تلك القاعدة الكلية. (3) أي خروج المبطون عن تلك القاعة الكلية. (4) أي في غير المبطون كما في الحديث الوارد عن الامام للصادق عليه السلام: في رجل يصلي ويرى الصبي يحبو إلى النار، أو الشاة تدخل البيت لتفسد الشئ؟ قال: " فلينصرف وليحرز ما يتخوف، ويبني على صلاته ما لم يتكلم ". راجع (وسائل الشيعة). الجزء 4. ص 1272. الباب 21. الحديث 3.

[761]

مع أن الاستبعاد غير مسموع(1). (الثالثة(2) - يستحب تعجيل القضاء) استحبابا مؤكدا سواء الفرض والنفل، بل الاكثر على فورية قضاء الفرض، وأنه لا يجوز الاشتغال عنه بغير الضروري: من أكل ما يمسك الرمق ونوم يضطر إليه، وشغل يتوقف عليه(3)، ونحو ذلك(4) وأفرده بالتصنيف جماعة(5). وفي كثير من الاخبار دلالة عليه(6)، إلا أن حملها

___________________________________
(1) لانه بعد ورود النص المتقدم في المبطون لا وجه للاستبعاد المذكور. (2) أي المسألة الثالثة من المسائل التي قالها الصنف في ص 709. مسائل سبع. (3) يعني يتوقف عليه أمر معاشه، أو يتوقف عليه قضاء صلاته: من تهيئة الماء، والساتر ونحوهما. (4) كشرب الماء، ورفع العناء، والمرض العائق. (5) يعني صنف جماعة في ذلك رسائل خاصة. (6) كما في الحديث عن الامام الباقر عليه السلام. سئل عن رجل صلى بغير طهور، أو نسي صلوات لم يصلها أو نام عنها؟. قال: " يقضيها إذا ذكرها في أي ساعة ذكرها من ليل أو نهار ". راجع (المصدر نفسه). الجزء 5. ص 348. الباب 1. الحديث 1.

[762]

على الاستحباب المؤكد طريق الجمع بينها، وبين ما دل على التوسعة(1). (ولو كان) الفائت (نافلة لم ينتظر بقضائها مثل زمان فواتها): من ليل، أو نهار، بل يقضي نافلة الليل نهارا وبالعكس(2)، لان الله تعالى جعل كلا منهما خلفة للآخر(3) وللامر بالمسارعة إلى أسباب المغفرة(4) وللاخبار(5). وذهب جماعة من الاصحاب إلى استحباب المماثلة استنادا

___________________________________
(1) كما في الحديث عن الامام الكاظم عليه السلام. سئل عن رجل نسي المغرب حتى دخل وقت العشاء الآخرة؟ قال: " يصلي العشاء ثم المغرب ". راجع (المصدر نفسه) ص 349. الحديث 7. (2) بأن يقضي نافلة النهار ليلا. (3) في قوله تعالى: " وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا ". (الفرقان: الآية 62) (4) في قوله تعالى: " وسارعوا إلى مغفرة من ربكم " أي إلى سبب المغفرة، ومنها قضاء الصلوات الفائتة. (آل عمران: الآية 133) (5) أي وللاخبار الدالة على قضاء نوافل الليل بالنهار وبالعكس. راجع (وسائل الشيعة). الجزء 3. ص 200 - الباب 57. الحديث 432 85 - 16.

[763]

إلى رواية اسماعيل الجعفي عن الباقر عليه السلام: " أفضل قضاء النوافل قضاء صلاة الليل بالليل، وصلاة النهار بالنهار(1) "، وغيرها(2). وجمع بينهما بالحمل على الافضل والفضيلة، إذ عدم انتظار مثل الوقت فيه مسارعة إلى الخير وهو فضل، كذا أجاب في الذكرى وهو يؤذن بأفضلية المماثلة، إذ لم يذكر الافضل إلا في دليلها(3). وأطلق(4) في باقي كتبه استحباب التعجيل، والاخبار به كثيرة إلا أنها خالية عن الافضلية(5). (وفي جواز النافلة لمن عليه فريضة قولان، أقربهما الجواز) للاخبار الكثيرة الدالة عليه(6) (وقد بينا مأخذه في كتاب الذكرى) بإيراد ما ورد فيه من الاخبار، وحررنا نحن ما فيه في شرح الارشاد، واستند المانع أيضا إلى أخبار دلت على النهي(7)

___________________________________
(1) راجع (المصدر نفسه) الحديث 7. (2) يعني وغير رواية اسماعيل الجعفي: راجع (المصدر نفسه) الحديث 6. (3) أي ليس في دليل المسارعة كونها أفضل، وإنما هو في دليل المماثلة كما في رواية اسماعيل الجعفي. (4) أي من غير تصريح المماثلة. (5) راجع (المصدر نفسه). ص 202. الحديث 1615. (6) راجع (المصدر نفسه). ص 206. الباب 61. الاحاديث. (7) راجع (المصدر نفسه) الحديث 3.

[764]

وحمله(1) على الكراهة طريق الجمع. نعم يعتبر عدم إضرارها بالفريضة. ولا فرق بين ذوات الاسباب، وغيرها(2).


(الفصل التاسع - في صلاة الخوف)

(وهي مقصورة سفرا) إجماعا، (وحضرا) على الاصح للنص(3). وحجة مشترط السفر بظاهر الآية(4) حيث اقتضت الجمع

___________________________________
(1) أي وحمل هذا النهي المشار إليه في الهامش 7 ص 763. على الكراهة طريق الجمع بين الاخبار المتضاربة التي يدل بعضها على الجواز وبعضها على النهي. (2) حيث فصل جماعة من فقهاء الطائفة فقالوا بكراهة النوافل لمن عليه فريضة إذا كانت مبتدأة. وعدم كراهتها اذا كانت ذات أسباب وان كانت عليه فريضة. (3) راجع (المصدر نفسه). الجزء 5. ص 478. الباب 1 الحديث 1. (4) خلاصة هذا الكلام أن من اشترط السفر في قصر صلاة الخوف، وقيد القصر بالسفر فقد استدل على ذلك بالآية الكريمة في قوله تعالى: وإذا ضربتم في الارض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا. النساء: الآية 100. حيث إن الآية قيد القصر في صلاة الخوف بكونه في السفر لا مطلقا وإن كان في الحضر. بالاضافة إلى أن التقييد المذكور هو مقتضى الجمع بين السفر والقصر في الآية الكريمة، فان الضرب والتقصير قد اجتمعا في الآية فمقتضاهما هو التقييد المذكور.

[765]

مندفعة(1) بالقصر للسفر المجرد عن الخوف، والنص(2) محكم فيهما (جماعة) إجماعا. (وفرادى) على الاشهر، لاطلاق النص(3). واستناد(4) مشترطها إلى فعل النبي صلى الله عليه وآله لها

___________________________________
(1) خبر للمبتدأ المتقدم وهو قوله: وحجة أي وحجة هذا القائل بالتقييد والاشتراط مندفعة ومردودة بالقصر في صلاة المسافر المجرد سفره عن الخوف، لاجماع الطائفة على قصر صلاة المسافر سواء أكان هناك خوف أم لا. (2) هذا رد من الشارح على من اشترط السفر في قصر صلاة الخوف. وخلاصته: أن النص المشار اليه في الهامش 3 ص 764 الوارد في الخوف وفي السفر هو المرجع والمحكم فيهما كلا على حده. (3) وهو المشار اليه في الهامش 3 ص 764. (4) أي ومدرك من يشترط الجماعة في صلاة الخوف بفعل الرسول الاعظم صلى الله عليه وآله في صلاة الخوف جماعة لايدل على أن الجماعة شرط في صلاة الخوف، لان فعله أعم من ذلك. وأما فعل الرسول الاعظم صلى الله عليه وآله فراجع (المصدر نفسه). ص 479. الباب 2. الحديث 1.

[766]

جماعة لا يدل(1) على الشرطية، فيبقى ما دل على الاطلاق سالما. وهي أنواع كثيرة تبلغ العشرة(2) أشهرها صلاة ذات الرقاع(3)، فلذا لم يذكر غيرها. ولها(4) شروط أشار إليها بقوله: (ومع إمكان الافتراق فرقتين) لكثرة المسلمين، أو قوتهم: بحيث يقاوم كل فرقة العدو حالة اشتغال الاخرى بالصلاة، وإن لم يتساويا عددا. (و) كون (العدو في خلاف) جهة (القبلة) إما في دبرها أو عن أحد جانبيها: بحيث لا يمكنهم القتال مصلين إلا بالانحراف عنها، أو في جهتها مع وجود حائل يمنع من قتالهم. واشترط ثالث وهو كون العدو ذا قوة يخاف هجومه عليهم حال الصلاة: فلو أمن صلوا بغير تغيير يذكر هنا(5)، وتركه اختصارا، وإشعارا به من الخوف. ورابع وهو عدم الاحتياج إلى الزيادة على فرقتين، لاختصاص هذه الكيفية بإدراك كل فرقة ركعة، ويمكن الغنا عنه في المغرب(6).

___________________________________
(1) جملة (لايدل) خبر لقوله: (واستناد). (2) ذكر بعضها صاحب الوسائل في الابواب 3 4 6 من أبواب صلاة الخوف. راجع (المصدر نفسه) ص 452. (3) بالكسر: " جمع رقعة " بالضم، كبقعة وبقاع. (4) أي ولصلاة الخوف. (5) وأما تغيير الكمية من حيث التقصير فهو ثابت في المقام. (6) لانها ثلاث ركعات، فيمكن افتراقهم ثلاث فرق كل فرقة تصلي مع الامام ركعة واحدة، وفي بعض النسخ لفظ " الغناء " بالالف المقصورة.

[767]

ومع إجتماع الشروط (يصلون صلاة ذات الرقاع). سميت بذلك لان القتال كان في سفح جبل فيه جدد(1) حمر، وصفر، وسود كالرقاع. أو لان الصحابة كانوا حفاة فلفوا على أرجلهم الرقاع من جلود وخرق، لشدة الحر. أو لان الرقاع كانت في ألويتهم. أو لمرور قوم به حفاة فتشققت أرجلهم فكانوا يلفون عليها الخرق. أو لانها اسم شجرة كانت في موضع الغزوة، وهي على ثلاثة أميال من المدينة عند بئر اروما(2). وقيل: موضع من نجد: وهي أرض غطفان(3) (بأن يصلي الامام بفرقة ركعة) في مكان لا يبلغهم سهام العدو، ثم ينفردون بعد قيامه (ثم يتمون) ركعة أخرى

___________________________________
(1) الجدد كفرق: جمع جدة بضم الجيم أيضا بمعنى العلامة والطريقة والمناسب هنا المعنى الاول. (2) بفتح الهمزة وضم الراء مقصور الآخر، وضبطها بعض اللغويين: " رومة ". (3) أبوقبيلة، وهو غطفان بن سعد بن قيس، والمراد هنا آل غطفان.

[768]

مخففة(1) ويسلمون ويأخذون موقف الفرقة المقاتلة. (ثم تأتي) الفرقة (الاخرى) والامام في قراء‌ة الثانية (فيصلي بهم ركعة) إلى أن يرفعوا من سجود الثانية فينفردون ويتمون صلاتهم، (ثم ينتظرهم) الامام (حتى يتموا ويسلم بهم) وإنما حكمنا بانفرادهم مع أن العبارة لا تقتضيه، بل ربما دل سلامه بهم على بقاء القدوة، تبعا للمصنف حيث ذهب في كتبه إلى انفرادهم. وظاهر الاصحاب، وبه صرح كثير منهم بقاء القدوة. ويتفرع عليه تحمل الامام أوهامهم على القول به(2)، وما اختاره المصنف(3) لا يخلو من قوة. (وفي المغرب يصلي بإحداهما ركعتين) وبالاخرى ركعة مخيرا في ذلك. والافضل(4) تخصيص الاولى بالاولى، والثانية بالباقي، تأسيا بعلي عليه السلام ليلة الهرير(5)

___________________________________
(1) باسراع غير مخل بالطمأنينة، كترك المستحبات، وترك السورة مثلا. (2) أي بناء على القول بتحمل الامام لاوهام المأمومين كما ورد به الخبر. راجع (وسائل الشيعة) الجزء 5. الباب 24. الحديث 2. (3) في كتبه من القول بالانفراد. (4) أي الافضل تخصيص الفرقة الاولى بالركعة الاولى وتخصيص الفرقة الثانية بالركعة الثانية والثالثة. (5) الهرير وزان أمير صوت الكلب دون نباحه، فزعا من شدة البرد. وليلة الهرير وقعة كانت بين (أميرالمؤمنين) عليه الصلاة والسلام ومعاوية بن صخر بن حرب (بصفين). وعند اشتداد الحرب على جند الشام في تلك الليلة وقد قتل من أبطالهم أكثر من خمسمائة رجل جعل الجيش يهرون كما تهر الكلاب.

[769]

وليتقاربا في إدراك الاركان(1)

___________________________________
(1) أي ولتتقارب الفرقتان في ادراك الاركان. هذا تعليل لتخصيص الركعة الاولى بالفرقة الاولى، والركعة الثانية والثالثة بالفرقة الثانية، ودليل ثان لاختصاص الركعة الثانية والثالثة بالفرقة الثانية إذ دليله الاول هو التأسي بعلي أمير المؤمنين عليه الصلاة والسلام. وخلاصته: أن في كل ركعة من الركعات الثلاث ثلاثة أركان: القيام، والركوع، والسجود باضافة النية والتكبيرة في الركعة الاولى فيصير مجموع الاركان أحد عشر ركنا في الركعات الثلاث. فاذا خصصنا الفرقة الاولى بالركعة الاولى فقد أدركت الفرقة الاولى من الاركان خمسة: النية، والتكبيرة، والقيام، والركوع، والسجود. وإذا خصصنا الفرقة الثانية بالركعة الثانية والثالثة فقد أدركت الفرقة الثانية من الاركان ستة، القيام، والركوع، والسجود من الركعة الثانية، وكذا من الركعة الثالثة. فحينئذ تتقارب الفرقتان في الاركان. اذ نصيب الاولى منها خمسة والثانية ستة، والخمسة والستة متقاربتان تقريبا. وأما إذا خالفنا وخصصنا الركعة الاولى والثانية بالفرقة الاولى وخصصنا الركعة الثالثة بالفرقة الثانية فقد اختلف التوازن وارتفع التقارب، لان نصيب الفرقة الاولى من الاركان حينئذ ثمانية: النية، والتكبيرة، والقيام، والركوع، والسجود من الركعة الاولى. والقيام، والركوع، والسجود من الركعة الثانية، فصار المجموع ثمانية أركان. وتصيب الفرقة الثانية من الاركان ثلاثة: القيام، والركوع، والسجود من الركعة الثالثة فأدركت الفرقة الثانية من الاركان ثلاثة فقط: اذا لم يحصل التقارب بين الفرقتين في نصيبهما من الاركان لان للاولى ثمانية أركان، وللثانية ثلاثة أركان، فبينهما بون بعيد. وأما تفويت الوقت فلا فرق بين أن تخصص. الركعة الاولى بالفرقة الاولى والثانية والثالثة بالفرقة الثانية أم قلنا باختصاص الاولى والثانية بالاولى، والثالثة بالفرقة الثانية، لاننا إذا خصصنا الاولى والثانية بالاولى، والثالثة بالثانية يلزم تفويت مقدار من الوقت على الفرقة الثانية، لان الفرقة الثانية تقتدي بالامام بالركعة الثالثة فالامام يجلس للتشهد الاخير ولا يتشهد حتى تكمل الفرقة الثانية الركعة الثانية فتلتحق بالامام لتدرك التشهد الاول مع الامام فعند الالتحاق يتشهد الامام ثم تقوم الفرقة الثانية للركعة الثالثة. فانتظار الامام للفرقة الثانية مقدار أدائهم للركعة الثانية والتحاقهم بالامام لاداء التشهد معه.

[771]

والقراء‌ة(1) المتعينة. وتكليف(2) الثانية بالجلوس للتشهد الاول مع بنائها

___________________________________
(1) بالجر عطفا على مجرور (في الجارة) في قوله: في إدراك الاركان أي ولتتقارب الفرقة الثانية مع الفرقة الاولى في إدراك القراء‌ة المتعينة عليها لان الفرقة الثانية لوأدركت الركعة الثالثة فقط لم تدرك من القراء‌ة المتعينة عليهافي الركعة الاولى والثانية شيئا، سوى القراء‌ة في الركعة الثالثة. ومن المحتمل ابدالها بالتسبيحات الاربع. إذا لا تتعين عليها القراء‌ة. وهذا دليل ثالث لاختصاص الركعة الثانية والثالثة بالفرقة الثانية. (2) دفع إشكال. الاشكال من العلامة ومن تبعه القائلين باختصاص الركعة الاولى والثانية بالفرقة الاولى والركعة الثالثة بالفرقة الثانية. وخلاصة الاشكال: أن صلاة الخوف مبنية على التخفيف حذرامن تهاجم العدو على المسلمين عندما يقتسمون فرقتين: فرقة للصلاة، وفرقة لمواجهة العدو ومقابلتهم، لئلا يهاجموا عليهم ويغليوا فيكون النصر لهم لقلة جيش المسلمين بانقسامهم فرقتين ولذا أمر الله تعالى المسلمين بأخذ السلاح معهم في الصلاة بقوله عز من قائل: وليأخذوا أسلحتهم. ومن الواضح: أنه لو خصصنا الركعة الاولى بالفرقة الاولى والركعة الثانية والثالثة بالفرقة الثانية: لاوجب هذا التخصيص مكئا زائدا على الامام الموجب لتضييع الوقت على الجيش، فيكون هذا المكث الزائد وتضييع الوقت على الجيش مخالفا لاصل تشريع تخفيف صلاة الخوف. وأما بيان كيفية لزوم المكث الزائد فاليك الشرح. إن الفرقة الثانية المواجهة للعدو لو خصصت لها الركعة الثانية والثالثة بعدأن صلت الفرقة الاولى وجاء‌ت مكان الفرقة الثانية يلزم عليها الائتمام بالامام في الركعة الثانية فتركع وتسجد معه ثم تنتظر على هيئة الجلوس حتى يتم الامام التشهد الاول لصلاته. وبعد إكمال التشهد والقيام للركعة الثالثة تقوم الفرقة الثانية مع الامام لاتيان الركعة الثانية. ومن الواضح أن التظار الفرقة الثانية على هيئة الجلوس حتى يتم الامام تشهده للركعة الثانية ليس بلازم وواجب عليهم، لعدم تشهد عليهم حتى يجب عليهم الجلوس، فجلوسهم هذا يكون فارغا عن كل شئ. فهذا الجلوس قد أخذ وقتا من الجيش والامام بلا مبرر لذلك مع خوف التهاجم من العدو، فيكون هذا المقدار من الجلوس مخالفا لتشريع أصل الصلاة. وليس للفرقة الثانية القيام قبل إكمال الامام تشهده، لعدم فائدة في قيامهم، لانه لابد من متابعتهم له. ثم لابد للفرقة الثانية من جلوسين آخرين. (أحدهما): للتشهد الاول. (ثانيهما): للتشهد الاخير، والتسليم مع الامام. فيلزم على الامام حينئذ المكث للفرقة الثانية بمقدار ثلاث ركعات وثلاث جلسات. وعلى الفرقة الثانية المكث بمقدار ثلاث ركعات، وثلاث جلسات. بخلاف العكس: وهو مالو خصصت الركعة الاولى والثانية للفرقة الاولى والركعة الثالثة للفرقة الثانية فانه يكون المكث للامام اقل من مكثه للفرقة الثانية لو خصصت الركعة الاولى للفرقة الاولى والثانية والثالثة للفرقة الثانية، لان الفرقة الثانية تلتحق بالامام في الركعة الثالثة. وعندما يجلس الامام للتشهد الاخير تقوم الفرقة الثانية للركعة الثانية فلا يفوتها وقت كما كان يفوتها على الصورة الاولى. هذه خلاصة الاشكال من العلامة ومن تبعه قدس الله أسرارهم على الصورة الاولى: وهي اختصاص الركعة الثانية والثالثة بالفرقة الثانية، والركعة الاولى بالفرقة الاولى.

[773]

على التخفيف يندفع(1)

___________________________________
(1) هذا جواب عن الاشكال. وجملة يندفع مرفوعة محلا خبر للمبتدأ المتقدم وهو قوله: وتكليف الثانية أي الاشكال المذكور مندفع. وخلاصة الجواب: أن الامام لابد له من الجلوس بمقدار التشهد الاول، سواء أكانت الفرقة الاولى تختص بالركعة الاولى والفرقة الثانية تختص بالركعة الثانية والثالثة، أم بالعكس. بيان ذلك: أن الفرقة الاولى بناء على اختصاص الركعة الاولى والثانية لها تقوم للركعة الثالثة بعد تشهد الاول للامام والامام ينتظر حتى تسلم الفرقة الاولى وتذهب مكان الفرقة الثانية، لتأتي للصلاة والفرقة الاولى تؤدي واجبها أمام العدو. فاذا جاء‌ت الفرقة الثانية مكان الاولى للصلاة قام الامام للر كعة الثالثة واقتدت به الفرقة الثانية. فهنا قد مكث الامام مقدار إكمال الفرقة الاولى صلاتها وذهابها مكان الفرقة الثانية لتجيى ء للصلاة فقد أخذ هذاالاكمال والذهاب والاياب مقدارا وافيا فلم يحصل تخفيف للجيش لو خصصنا الركعة الاولى والثانية بالفرقة الاولى.

[774]

باستدعائه زمانا على التقديرين(1) فلا يحصل بايثار الاولى تخفيف. ولتكليف(2)

___________________________________
(1) أي سواء قلنا باختصاص الركعة الاولى للفرقة الاولى والركعة الثانية والثالثة للفرقة الثانية أم بالعكس كما عرفت في دفع الاشكال. (2) هذا جواب ثان عن إشكال العلامة ومن تبعه على القول باختصاص الركعة الاولى بالفرقة الاولى، والثانية والثالثة بالفرقة الثانية. وخلاصته: أنه على التقدير الآخر: وهو اختصاص الركعة الاولى والثالثة بالفرقة الثانية كما أفاده العلامة: أن الفرقة الثانية تحتاج إلى الجلوس أيضا، لانها تلتحق بالامام وتقتدي به في الركعة الثالثة فلما يجلس الامام للتشهد الاخير تنتطر الفرقة الثانية على هيئة الجلوس حتى يتم الامام تشهد فنقوم الفرقة الثانية للركعة الثانية، ثم للثالثة ثم تلحق بالامام في التسليم فلزم جلوس للفرقة الثانية أيضا.

[775]

الثانية بالجلوس للتشهد الاول(1) على التقدير الآخر(2). (ويجب على) المصلين أخذ السلاح، للامر به(3) المقتضي له: وهو آلة القتال والدفع: من السيف، والسكين، والرمح وغيرها وإن كان نجسا، إلا أن يمنع شيئا من الواجبات، أو يؤذي غيره فلايجوز إختيارا.

___________________________________
(1) الاولى والانسب، بل المتعين إبدال لفظة الاول بالاخير حيث إن الامام يكون في تشهده الاخير: وهو تشهد الركعة الثالثة والفرقة الثانية تلحق به في الركعة الثالثة نقتدي به، فلا معنى لتشهده الاول، إذ التشهد الاول يكون للفرقة الاولى، بناء على ما أفاده العلامة قدس سره من اختصاص الركعة الاولى والثانية بها كماعرفت مفصلا. (2) وهو اختصاص الركعة الاولى والثانية بالفرقة الاولى، والركعة الثالثة بالفرقة الثانية كما عرفت شرح ذلك بالتفصيل. (3) أي في قوله تعالى: وليأحذوا أسلحتهم النساء: الآية 101 هذه خلاصة ماأفاده الشهيد الثاني قدس سره حول اختصاص الركعة الاولى بالفرقة الاولى. واختصاص الركعة الثانية والثالثة بالفرقة الثانية.

[776]

(ومع الشدة) المانعة من الافتراق كذلك، والصلاة جميعا(1) بأحد الوجوه المقررة في هذا الباب (يصلون بحسب المكنة) ركبانا ومشاة، جماعة وفرادى، ويغتفر اختلاف الجهة هنا(2) بخلاف المختلفين في الاجتهاد لان الجهات قبيلة في حقهم هنا(3). نعم يشترط عدم تقدم المأموم على الامام نحو مقصده(4) والافعال الكثيرة المفتقرة إليها مغتفرة هنا. ويؤمون (إيماء مع تعذر الركوع والسجود) ولو على القربوس(5) بالرأس، ثم بالعينين فتحا وغمضا كما مر(6). ويجب الاستقبال بما أمكن ولو بالتحريمة، فان عجز سقط. (ومع عدم الامكان) أي إمكان الصلاة بالقراء‌ة، والايماء للركوع والسجود (يجزيهم عن كل ركعة) بدل القراء‌ة، والركوع والسجود. وواجباتهما: (سبحان الله والحمد لله ولا اله الا الله والله اكبر)

___________________________________
(1) أي جماعة. (2) أي لا بأس باختلافهم في الاستقبال، وهذا مختص بصلاة الخوف والمطاردة. (3) لان قبلة هؤلاء هي الجهة التي يتوجهون اليها. (4) أي أن هذا الشرط معتبر هنا، ولكن يلاحظ التقدم والتأخر إلى جهة المقصد، فلو كان المقصد جهة المشرق مثلا فلابد من تأخرهم عنه من تلك الجهة. (5) بفتح القاف: الجانب المرتفع من مقدم السرج أو مؤخره. (6) في بحث الركوع والسجود في ص 587.

[777]

مقدما عليهما(1) النية والتكبير، خاتما بالتشهد، والتسليم. قيل: وهكذا صلى علي عليه السلام وأصحابه ليلة الهرير الظهرين، والعشائين(2). ولا فرق في الخوف الموجب لقصر الكمية، وتغير الكيفية بين كونه من عدو، ولص، وسبع، لا من وحل وغرق بالنسبة إلى الكمية. أما الكيفية فجائز حيث لا يمكن غيرها مطلقا(3). وجوز في الذكرى لهما(4) قصر الكمية مع خوف التلف بدونه(5)، ورجاء(6) السلامة به، وضيق(7) الوقت: وهو(8)

___________________________________
(1) في بعض النسخ " عليها ". فعل تقدير التثنية يعود الضمير إلى التسبيحتين باعتبار بدليتهما عن الركعتين. وعلى تقدير الافراد يعود الضمير على التسبيحات. (2) (وسائل الشيعة)، الجزء 5. ص 486. الباب 4. الحديث 8. (3) يعني أن تغير الكيفية جائز لدى الضرورة مطلقا، سواء أكان من وحل، أو غرق، أو غيرهما، إذا لم تندفع الضرورة إلا بذلك. (4) أي للوحل والفرق. (5) أي بدون قصر. (6) بالجر عطفا على خوف التلف، أي مع رجاء السلامة. (7) بالجر عطفا على خوف التلف، أي مع ضيق الوقت. (8) أي خوف التلف يقتضي جواز ترك الصلاة.

[778]

يقتضي جواز الترك لو توقف(1) عليه. أما سقوط القضاء بذلك فلا، لعدم الدليل(2).


(الفصل العاشر - في صلاة المسافر)

التي يجب قصرها كمية (وشرطها(3) قصد المسافة): وهي ثمانية فراسخ كل فرسخ ثلاثة أميال، كل ميل أربع آلاف ذراع، فتكون المسافة (ستة وتسعين ألف ذراع) حاصلة من ضرب ثلاثة في ثمانية، ثم المرتفع في أربعة(4)

___________________________________
(1) فاعل توقف: رجاء السلامة وخلاصة معنى العبارة: أنه لو توقف رجاء السلامة على ترك الصلاة جاز له ترك الصلاة. (2) أي لو قلنا بجواز ترك الصلاة لضرورة ملجئة فلا دليل على سقوط القضاء. (3) أي وشرط صلاة المسافر. (4) الفرسخ ثلاثة أميال فتضرب الثمانية في ثلاثة أميال. هكذا:(8 - الفرسخ) *(3 - الاميال) = 24 ميلا. وكل ميل 2 كيلومترات فالفرسخ ستة كيلومترات فتضرب أربعة وعشرون ميلا في اثنتين. هكذا: 24 * 2 = 48 فيكون مجموع المسافة لقصر الصلاة وللافطار ثمانية وأربعين كيلومترا. ثم تضرب(24 - الاميال) *(4000 - الاذرع) =(96000 ذراعا.

[779]

وكل ذراع أربع وعشرون إصبعا(1) كل إصبع سبع شعيرات متلاصقات(2) بالسطح الاكبر. وقيل: ست - عرض كل شعيرة سبع شعرات من شعر البرذون(3). ويجمعها(4) مسير يوم معتدل الوقت والمكان والسير لاثقال الابل(5). ومبدأ التقدير من آخر خطة(6) البلد المعتدل وآخر محلته في المتسع عرفا. (أو نصفها(7) لمريد الرجوع ليومه) أو ليلته، أو الملفق

___________________________________
(1)(96000 - الاذرع) *(24 - الاصابع) =(2304000 إصبعا. (2)(2304000 - الاصابع) *(7 - شعيرات) =(16128000 شعيرة. فيصير مجموع الشعيرات ستة عشر مليونا ومائة وثمانية وعشرين شعيرة. (3) البرذون - كفردوس -: الخيل التركية. (4) أي ويجمع هذه المسافة. (5) أي اعتبار سير الابل المحملة بالاثقال أي الامتعة. إذ في الازمنة السابقة كانت تحمل الامتعة واكثر المسافرين بواسطة الابل المهيئة للحمل. (6) بكسر الخاء: حد البلد ونهايته. (7) أي نصف المسافة وهي أربعة فراسخ لمن يريد الرجوع

[780]

منهما(1)، مع اتصال السير عرفا، دون(2) الذهاب في أول أحدهما، والعود في آخر الآخر، ونحوه في المشهور. وفي الاخبار الصحيحة الاكتفاء به مطلقا(3)، وعليه جماعة مخيرين في القصر والاتمام جمعا(4)، وآخرون في الصلاة خاصة(5) وحملها الاكثر على مريد الرجوع ليومه فيتحتم القصر، أو يتخير(6) وعليه(7) المصنف في الذكرى.

___________________________________
(1) أي من الليل والنهار، والتلفيق عبارة عن الجمع بين مقدار من المسافة في الليل، ومقدار من المسافة في النهار، ليكون المجموع ثمانية فراسخ من ذاك. (2) لفظة دون وما بعدها قيد للتفصيل الذي ذكره من اعتبار اتصال السير، واعتبار كون الذهاب والاياب لاربعة فراسخ لمريد الرجوع ليومه، وهذا حكم المشهور. (3) إتصل السير أم لا. راجع (المصدر نفسه) ص 494. الباب 2. الحديث 1 - 2. (4) أي جمعا بين ما دل بظاهره على اعتبار الثمانية في امتداد واحد. وما دل على كفاية الذهاب أربعة والرجوع أربعة. راجع (المصدر نفسه) ص 492. الباب 1. الحديث 6 - 8 - 11. (5) أما الصوم فلا يقولون بسقوطه عمن ذهب أربعا وعاد. (6) التعيين بناء على الاخذ بظاهر الاخبار الآمرة بالقصر والتخيير مقتضى الجمع كما تقدم. (7) أي بنى المصنف رحمه الله في الذكرى على حمل الاخبار المشار إليها في الهامش 4 على مريد الرجوع ليومه.

[781]

وفي الاخبار ما يدفع هذا الجمع بمعنييه(1) وخرج بقصد المقدر السفر إلى المسافة بغيره(2) كطالب حاجة يرجع متى وجدها إلا أن يعلم عادة توقفه(3) على المسافة، وفي إلحاق الظن القوي به(4) وجه قوي(5). وتابع(6) متغلب(7) يفارقه متى قدر مع إمكانه عادة. ومثله(8) الزوجة والعبد يجوزان(9) الطلاق والعتق

___________________________________
(1) أي الجمع بمعنى التخيير، وبمعنى ارادة الرجوع ليومه يدفعهما ما في صحيح معاوية بن عمار من التصريح بوجوب القصر للذاهب إلى عرفات من دون تقييد بأحد الوجهين المذكورين، مع أن الذاهب إلى عرفات في موسم الحج لا يريد الرجوع إلى مكة ليومه. راجع (المصدر نفسه) ص 499: الباب 13. الحديث 1. (2) أي بغير قصد المقدر. (3) أي توقف طلب حاجته. (4) أي بالعلم. (5) نظرا إلى إلحاق الظن بالعلم شرعا في كثير من الموارد كما في القبلة، وفي كل مورد يتعذر تحصيل العلم فيه. (6) بالجر عطفا على كطالب حاجة، أي كتابع متغلب. (7) المتغلب: القاهر لارادة غيره. (8) مرجع الضمير: " تابع المتغلب "، أي ومثل تابع المتغلب الزوجة والعبد. (9) أي أن العبد والزوجة يحتملان.

[782]

مع ظهور أمارتهما(1). ولو ظن التابع بقاء الصحبة قصر مع قصد المسافة ولو تبعا. وحيث تبلغ المسافة يقصر في الرجوع مطلقا(2)، ولا يضم إليه ما بقي من الذهاب بعد القصد متصلا به مما يقصر عن المسافة(3). (وأن(4) لا يقطع السفر بمروره على منزله) وهو ملكه من العقار الذي قد استوطنه، أو بلده(5) الذي لا يخرج عن حدودها الشرعية ستة أشهر فصاعدا بنية الاقامة الموجبة للاتمام، متوالية أو متفرقة(6)، أو منوي الاقامة على الدوام مع استيطانه المدة

___________________________________
(1) أي امارة العتق والطلاق كما لو نذر المولى عتق رقبة إن سافر وأساء‌ت الزوجة اساء‌ة تستدعي طلاقها. ولكن يتمان مع هذا إذا كان من قصدهما الرجوع عند حصول العتق، أو الطلاق. أما لو كان قصدهما المتابعة ولو بعدهما فيجب القصر. (2) سواء خرج بقصد المسافة أم لا. (3) يعني إذا كان قاصدا ستة فراسخ وانتهى اليها ثم قصد فرسخا ووصله بالرجوع البالغ سبعة فراسخ فلا يضم ذلك الفرسخ إلى هذه السبعة وإن كان مسيره ذهابا وإيابا متصلا. (4) هذا هو الشرط الثاني لقصر صلاة المسافر. (5) أي بلد ملكه من العقار اذا كان باقيا فيه ولم يخرج عن حدوده الشرعية ستة أشهر. (6) بأن نوى عشرة أيام وبعدها قصد الخروج ثم جدد نية الاقامة، وهكذا. هذا هو التفريق في النية. أما التوالي فهو تجديد النية عند ختام العشرة السابقة فورا.

[783]

وإن لم يكن له به ملك. ولو خرج الملك عنه، أو رجع عن نية الاقامة(1) ساوى غيره (أو نية مقام عشرة أيام) تامة بلياليها متتالية، ولو بتعليق السفر على مالا يحصل عادة في أقل منها(2). (أو مضي ثلاثين يوما) بغير نية الاقامة وإن جزم بالسفر (في مصر) أي في مكان معين. أما المصر بمعنى المدينة، أو البلد فليس بشرط(3). ومتى كملت الثلاثون أتم بعدها ما يصليه قبل السفر ولو فريضة. ومتى انقطع السفر بأحد هذه افتقر العود إلى القصر إلى قصد مسافة جديدة، فلو خرج بعدها(4) بقي على التمام إلى أن يقصد

___________________________________
(1) يعني لم يكن له ملك في تلك البلدة، وقد قصد الاعراض عن الاقامة فيها. (2) كتجارة تطول معاملتها أكثر من عشرة أيام عادة. (3) أي لا يعتبر في الاقامة كون المقام فيه بلدا، أو مدينة بمعناه المتعارف كالقاهرة وبغداد، بل المقصود هو كل مكان معين قصد الاقامة فيه، ولو كان في البيداء مثلا. (4) وإن خرج عن محل إقامته بعد تحقق الاقامة فهو باق على التمام حتى يقصد إنشاء سفر شرعي جديد.

[784]

المسافة، سواء عزم على العود إلى موضع الاقامة أم لا. ولو نوى الاقامة في عدة مواطن في ابتداء السفر، أو كان له منازل اعتبرت المسافة بين كل منزلين وبين الاخير، وغاية السفر فيقصر فيما بلغه، ويتم في الباقي وإن تمادى السفر. (وأن لا يكثر سفره)(1) بأن يسافر ثلاث سفرات إلى مسافة ولا يقيم بين سفرتين منها عشرة أيام في بلده، أو غيره مع النية(2) أو يصدق عليه اسم المكاري واخوته، وحينئذ فيتم في الثالثة(3) ومع صدق الاسم(4) يستمر متما إلى أن يزول الاسم، أو يقيم عشرة أيام متوالية، أو مفصولة بغير مسافة في بلده، أو مع نية الاقامة(5)، أو يمضي عليه أربعون يوما مترددا في الاقامة(6) أو جازما بالسفرمن دونه(7).

___________________________________
(1) هذا هو الشرط الثالث لقصر صلاة المسافر. (2) أي لا يقيم مع نية الاقامة، لان الاقامة المجردة من نيتها لا توجب التمام ما لم يمض ثلاثون يوما مترددا. (3) أي يتم السفرة الثالثة بعد السفرتين، هذا في الفرض الاول. (4) أي يتم مع صدق اسم المكاري، هذا في الفرض الثاني. (5) يعني إذا قصد الاقامة الشرعية في مكان معين يزول عنه عنوان كثير السفر. (6) يعني إذا مضى على كثير السفر أربعون يوما وهو متردد في الاقامة فقد زال عنه عنوان " كثير السفر ". (7) أي من دون أن يسافر.

[785]

ومن يكثر سفره (كالمكاري) بضم الميم وتخفيف الياء: وهو من يكري دابته لغيره ويذهب معها فلا يقيم ببلده غالبا لاعداده نفسه لذلك. (والملاح): وهو صاحب السفينة (والاجير) الذي يؤجر نفسه للاسفار. (والبريد) المعد نفسه للرسالة، أو أمين البيدر(1) أو الاشتقان(2) وضابطه من يسافر إلى المسافة ولا يقيم العشرة كما مر(3). (وألا يكون سفره معصية)(4): بأن تكون غايته معصية أو مشتركة بينها وبين الطاعة، أو مستلزمة لها كالتاجر في المحرم والآبق والناشز والساعي على ضرر محترم، وسالك طريق يغلب فيه العطب ولو على المال(5).

___________________________________
(1) البيدر - كحيدر - محل جمع الطعام: (الشعير والحنطة) لتداس. وأمين البيدر: من يبعثه السلطان، أو ينتخبه الناس لحراسة البيادر. (2) معرب " دشتبان " - كلمة فارسية - بمعنى حارس الحقل والمزرعة. (3) آنفا في ص 781. من التفاصيل في المسافة والاقامة. (4) هذا هو الشرط الرابع لقصر صلاة المسافر. (5) أي ولو كان حصول العطب والضرر على مال محترم شرعا.

[786]

وألحق به تارك كل واجب به(1) بحيث ينافيه، وهي مانعة إبتداء واستدامة، فلو عرض قصدها في أثنائه انقطع الترخص حينئذ وبالعكس(2). ويشترط حينئذ كون الباقي مسافة ولو بالعود، ولا يضم باقي الذهاب إليه(3). (وأن يتوارى عن جدران بلده)(4) بالضرب في الارض لا مطلق المواراة(5)، (أو يخفى عليه اذانه) ولو تقديرا كالبلد المنخفض

___________________________________
(1) أي بالسفر: بمعنى أن ترك الواجب كان بسبب السفر حيث كان السفر منافيا لاداء ذلك الواجب فيلحق هذا بالعاصي بسفره. (2) أي لو قصد المعصية في أثناء السفر انقطع الترخص في القصر ووجب عليه الاتمام. كماأنه لوكان أول سفره معصية ثم رجع عن قصد المعصية فبعد ذلك يبدأ بسفر شرعي يوجب القصر إن تمت بقية الشرئط. (3) أي يشترط أن يكون العود بنفسه مسافة دون ما اذا انضم إلى العود ما بقي من الذهاب كمن قصد مكانا يبعد بسبعة فراسخ لغرض معصية ثم رجع عن قصد المعصية وهو على رأس ستة فراسخ فالباقي من ذهابه إلى ذلك المقصد فرسخ واحد، ويكون مقدار عوده سبعة فراسخ، فلا يضم ذلك الفرسخ إلى هذه السبعة، وليكون المجموع ثمانية فراسخ. (4) هذا هو الشرط الخامس لقصر صلاة المسافر. (5) بأن تغيب وراء تل، أو أكمة ونحوهما، فان ذلك لا يوجب الترخص.

[787]

والمرتفع، ومختلف الارض، وعادم الجدار والاذان، والسمع والبصر. والمعتبر آخر البلد المتوسط فما دون ومحلته في المتسع، وصورة الجدار والصوت لا الشبح(1) والكلام. والاكتفاء بأحد الامرين مذهب جماعة. والاقوى إعتبار خفائهما معا ذهابا وعودا(2)، وعليه المصنف في سائر كتبه، ومع اجتماع الشرائط(3) (فيتعين القصر) بحذف الاخير في الرباعية (إلا في) أربعة مواطن: (مسجدي مكة والمدنية) المعهودين. (ومسجد الكوفة والحائر) الحسيني (على مشرفه السلام): وهو ما دار عليه سور حضرته الشريفة، (فيتخير فيها) بين الاتمام والقصر. (والاتمام أفضل). ومستند الحكم أخبار كثيرة، وفي بعضها أنه من مخزون علم الله(4).

___________________________________
(1) الشبح - كفرس -: ما يرى من مثال الشخص وهيكله من غير تشخيص لخصوصياته. (2) فلا يقصر في الذهاب إلا مع خفائهما، ويتم في الرجوع بظهور أحدهما. (3) أي الشرائط الخمس التي ذكرها المصنف في ص 776 - 770 - 784. (4) راجع (وسائل الشيعة) ص 543. الباب 25 - الحديث 1 3 - 4 - 23 - 24 - 25 - 27.

[788]

(ومنعه) أي التخيير (أبوجعفر) محمد بن (بابويه) وحتم القصر فيها كغيرها. والاخبار الصحيحة حجة عليه. (وطرد المرتضى، وابن الجنيد الحكم في مشاهد الائمة عليهم السلام) ولم نقف على مأخذه. وطرد آخرون الحكم في البلدان الاربع. وثالث(1) في بلدي المسجدين الحرمين، دون الآخرين. ورابع(2) في البلدان الثلاثة غير الحائر، ومال إليه المصنف في الذكرى. والاقتصار عليها(3) موضع اليقين فيما خالف الاصل(4). (ولو دخل عليه الوقت حاضرا) بحيث مضى منه قدر الصلاة بشرائطها المفقودة(5) قبل مجاوزة الحدين(6).

___________________________________
(1) أي وطرد فقيه ثالث. (2) أي وطرد فقيه رابع البلدان الثلاثة: (مكة المكرمة والمدينة المنورة والكوفة). (3) ضمير " عليها " يعود إلى البلدان الثلاثة. (4) لان الاصل في السفر هو القصر، فالخروج عنه يحتاج إلى دليل، فنفس الامكنة المذكورة هي المتعينة بالخروج عن الاصل أما ما عداها فباقية تحت الاصل. (5) التي يجب تحصيلها لاجل الصلاة حينئذ، فتحتاج إلى صرف وقت. (6) وهما: خفاء الاذان والجدران.

[789]

(أو أدركه بعد) انتهاء (سفره) بحيث أدرك منه ركعة فصاعدا (أتم) الصلاة فيهما (في الاقوى) عملا بالاصل(1) ولدلالة بعض الاخبار عليه(2)، والقول الآخر القصر فيهما وفي ثالث(3) التخيير، ورابع(4) القصر في الاول، والاتمام في الثاني، والاخبار متعارضة(5)، والمحصل ما اختاره هنا. (ويستحب جبر كل مقصورة). وقيل: كل صلاة تصلى سفرا (بالتسبيحات الاربع: ثلاثين مرة) عقبها. والمروي التقييد(6)، وقد روي(7) استحباب فعلها عقيب كل فريضة في جملة التعقيب، فاستحبابها عقيب المقصورة يكون آكد.

___________________________________
(1) أي عمومات التمام التي هي الاصل الاولي في الصلوات. (2) راجع (المصدر نفسه). ص 536 الباب 21. الحديث 109. (3) أي وفي قول ثالث. (4) أي وفي قول رابع. (5) راجع (المصدر نفسه) من ص 534 إلى ص 538 فتجد الاخبار هناك متعارضة بعضها مع بعض. (6) يعني تقييد ذلك بالصلاة المقصورة سفرا. راجع (المصدر نفسه) ص 542. الباب 24. الحديث 1. (7) راجع (المصدر نفسه) الجزء 4. ص 1031. الباب 15 الحديث 21.

[790]

وهل يتداخل الجبر والتعقيب، أم يستحب تكرارها؟ وجهان: أجودهما الاول لتحقق الامتثال فيهما(1).


(الفصل الحادي عشر - في الجماعة)

(وهي مستحبة في الفريضة) مطلقا(2)، (متأكدة في اليومية) حتى أن الصلاة الواحدة منها تعدل خمسا، أو سبعا وعشرين صلاة مع غير العالم، ومعه ألفا. ولو وقعت في مسجد تضاعف بمضروب عدده في عددها(3). ففي الجامع مع غير العالم ألفان وسبعمائة، ومعه(4) مائة ألف. ___________________________________ (1) لانه إذا لم يتقيد استحباب الثلاثين ففي السفر بكونها غير ما تؤتى للتعقيب ولم يتقيد استحباب الثلاثين للتعقيب بكونها غيرما تؤتى للجبر، إذا فلا مانع من التداخل، وصدق الامتثالين بعمل واحد. (2) يومية كانت، أم غير ها. (3) أي حاصل ضرب عدد ثواب المسجد في عدد ثواب الجماعة. فاذا كان ثواب المسجد ب‍(100) فمع غير العالم يرتفع العدد إلى ضرب 100 * 27 = 2700. (4) أي ومع العالم يرتفع ضرب 100 * 1000 = 100000. راجع (وسائل الشيعة) الجزء 5. ص 374. الباب 1. الحديث 16.

[791]

وروي أن ذلك مع اتحاد المأموم، فلو تعدد تضاعف في كل واحد بقدر المجموع في سابقه(1) إلى العشرة، ثم لا يحصيه إلا الله تعالى. (وواجبة في الجمعة، والعيدين مع وجوبهما، وبدعة في النافلة مطلقا(2) إلا في الاستسقاء، والعيدين المندوبة، والغدير) في قول لم يجزم به المصنف إلا هنا، ونسبه في غيره إلى التقي. ولعل مأخذه شرعيتها في صلاة العيد وأنه عيد(3). ___________________________________ (1) راجع (المصدر نفسه) الحديث 17. وجملة (إلى العشرة ثم لا يحصيه إلا الله تعالى) ليست من هذا الحديث، ولا من أحاديث الباب. (2) أي في الراتبة والمبتدئة حتى في نوافل شهر رمضان. (3) هذا استدلال لطيف مؤلف من الشكل الاول المنطقي هكذا: (الصغرى: الغدير عيد). (الكبرى: وكل عيد تجوز الجماعة في صلاته). النتيجة: فالغدير تجوز الجماعة في صلاته. أما اثبات الصغرى: وهو كون الغدير عيدا فلقول الامام الصادق عليه السلام في فضل يوم الغدير: " وهو عيد الله الاكبر ". راجع (المصدر نفسه) ص 224. الباب 2. الحديث 1. وأما كلية الكبرى: وهي مشروعية الجماعة في كل صلاة عيد - فلقوله عليه السلام أيضا: " من لم يصل مع الامام في جماعة يوم العيد فلا صلاة له ولا قضاء عليه ". بناء على اطلاق كلمة العيد، أو عمومها. راجع (وسائل الشيعة). الجزء 5. ص 96. الباب 2. الحديث 3.

[792]

(والاعادة) من الامام، أو المأموم، أو هما وإن ترامت(1) على الاقوى - (ويدركها) أي الركعة (بادراك الركوع): بأن يجتمعا في حد الراكع ولو قبل ذكر المأموم. أما إدراك الجماعة فسيأتي أنه يحصل بدون الركوع. ولو شك في إدراك حد الاجزاء لم يحتسب ركعة، لاصالة عدمه فيتبعه في السجود ثم يستأنف. (ويشترط بلوغ الامام) إلا أن يؤم مثله، أو في نافلة(2) عند المصنف في الدروس، وهو يتم مع كون صلاته شرعية لا تمرينية(3). (وعقله) حالة الامامة، وإن عرض له الجنون في غيرها كذي الادوار على كراهة. (وعدالته): وهي ملكة نفسانية باعثة على ملازمة التقوى التي هي القيام بالواجبات، وترك المنهيات الكبيرة مطلقا(4) ___________________________________ (1) أي اعيدت الصلاة مرة ثالثة ورابعة وخامسة، وهكذا. (2) كما في الاستسقاء والعيدين والغدير على ماسبق. (3) لان صلاة الصبي غير البالغ إذا كانت تمرينية فمعناها أنها صورة صلاة وليست بصلاة حقيقية، إذا فلا يجوز الائتمام به فيها. (4) أي مع الاصرار على الكبائر أو عدمه.

[793]

والصغيرة مع الاصرار عليها(1)، وملازمة(2) المروء‌ة التي هي اتباع محاسن العادات(3)، واجتناب مساوئها(4)، وما ينفر عنه من المباحات، ويؤذن بخسة النفس ودناء‌ة الهمة. وتعلم(5) بالاختبار المستفاد من التكرار المطلق على الخلق من التخلق، والطبع(6) من التكلف غالبا(7). وبشهادة(8) عدلين بها، وشياعها واقتداء العدلين به في الصلاة: بحيث يعلم ركونها إليه تزكية(9). ___________________________________ (1) الاصرار: تكرار الفعل من دون تخلل فترة طويله. (2) بالجر عطفا على ملازمة التقوى أي وعلى ملازمة المروء‌ة. (3) أي العادات الحسنة باضافة الصفة إلى موصوفها على القلب مثل " جرد قطيفة " أي قطيفة من جرد. (4) أي العادات السيئة، باضافة الصفة إلى موصوفها أيضا. (5) أي تعرف العدالة وتختير بتكرار عمل يتبين منه أنه من طبيعة العامل وأخلاقه الذاتية لا من التخلق والتصنع. (6) يعني حتى يعرف منه أنه متصنع بالعدالة ومتظاهر بها أم هي واقعية. (7) غالبا: حال للضمير في " مطلع " أي أن هذا الاختبار المتكرر يكشف في غالب الاحيان عن جلي الامر وحقيقته. (8) أي وتعلم العدالة وكلمة شياعها واقتداء مجرورة عطفا على مجرور " الباء الجارة " في قوله: وبشهادة عدلين أي وتثبت العدالة بشياعها بين الناس، وباقتداء عدلين معروفين بالعدالة به. (9) أي كان اقتداؤهما به لاجل تزكيته، أما إذا كان لاغراض أخرى كالخوف من سطوته مثلا فلا دليل على عدالته أبدا.

[794]

ولا يقدح المخالفة في الفروع، إلا أن تكون صلاته باطلة عند المأموم(1). وكان عليه أن يذكر اشتراط طهارة مولد الامام، فانه شرط إجماعا كما ادعاه في الذكرى، فلا تصح إمامة ولد الزنا(2) وإن كان عادلا. أما ولد الشبهة ومن تناله الالسن من غير تحقيق فلا. (وذكوريته) إن كان المأمون ذكرا أو خنثى. (وتؤم المرأة مثلها، ولا) تؤم (ذكرا، ولا خنثى) لاحتمال ذكوريته. (ولا تؤم الخنثى غير المرأة) لاحتمال أنوثيته وذكورية المأموم لو كان خنثى(3). (ولا تصح) مع جسم (حائل بين الامام والمأموم) يمنع المشاهدة أجمع(4) في سائر الاحوال للامام، أو من يشاهده من المأمومين ولو بوسائط منهم، فلو شاهد بعضه في بعضها ___________________________________ (1) كما إذا كان الامام يرى جواز الصلاة في اللباس المشكوك ويرى المأموم بطلانها فيه. (2) وهو ولد الزنا من الطرفين، أي من كان أبواه معا مقصرين في ذلك، أما لو كان أحدهما مشتبها فلا يكون ولد زنا. (3) لان الخنثى إذا أمت الذكور كان هناك احتمال أنو ثيتها وكذا لو أمت الخنثى مثلها، لاحتمال كون الامام الثى والمأموم ذكرا، فلا تجوز امامتها لغير المرأة مطلقا ولا للذكور ولا للخناثى. (4) الصحيح: جمع أو جمعاء، وقدمر مكررا سر ذلك منا في تعاليقنا على الكتاب.

[795]

كفى(1)، كما لا تمنع حيلولة الظلمة والعمى. (إلا في المرأة خلف الرجل) فلا يمنع الحائل مطلقا(2) مع علمها بأفعاله التي حتى يجب فيها يلتابعة. (ولا مع كون الامام أعلى) من المأموم (بالمعتد به) عرفا في المشهور، وقدره في الدروس بما لا يتخطى(3). وقيل: بشبر، ولا يضر علو المأموم مطلقا(4) مالم يؤد إلى البعد المفرط، ولو كانت الارض منحدرة اغتفر فيهما(5). ولم يذكر اشتراط عدم تقدم المأموم، ولابد منه، والمعتبر فيه العقب قائما(6)، والمقعد هو الالية جالسا(7)، والجنب نائما(8). ___________________________________ (1) أي لو شاهد المأموم بعض أعضاء الامام، أومن يشاهده من المأمومين كرأسه مثلا في بعض حالات الصلاة كحالة القيام مثلا. (2) سواء أكانت ترى شيئا من الامام ام لا. (3) أي لا تتجاوز الخطوة الواحدة. (4) سواء أكان العلو بقدر الخطوة أم أزيد. (5) أي في الامام والمأموم فيغتفر العلو الانحداري، سواء من الامام إلى المأموم أم بالعكس. (6) أي اذاكان الامام قائما، فالاعتبار بتأخر المأموم بعقبه. والعقب - بكسر القاف - مؤخر القدم. (7) أي إذا كان الامام جالسا يجب تأخر المأموم عنه بأليته. (8) أي يجب تأخر جنب المأموم من جنب الامام في حالة الصلاة نائما.

[796]

(وتكره القراء‌ة) من المأموم (خلفه في الجهرية) التي يسمعها ولو همهمة (لا في السرية(1)، ولو لم يسمع ولو همهمة): وهي الصوت الخفي من غير تفصيل الحروف (في الجهرية قرأ) المأموم الحمد سرا (مستحبا) هذا هو احد الاقوال في المسألة. أماترك القراء‌ة في الجهرية المسموعة فعليه الكل، لكن على وجه الكراهة عند الاكثر(2)، والتحريم عند بعض، للامر بالانصات لسامع القرآن، وأما مع عدم سماعها وإن قل فالمشهور الاستحباب في أولييها، والاجود إلحاق أخرييها بهما(3). ___________________________________ (1) أي الاخفاتية. (2) الكراهة عند الاكثر، والتحريم عند البعض في القراء‌ة لا في تركها. (3) نظرا إلى ما رواه زرارة عن أبي جعفر عليه السلام قال: " إن كنت خلف إمام فلا تقرأن شيئا في الاولتين، وانصت لقراء‌ته. ولا تقرأن شيئا في الاخيرتين، فان الله عزوجل يقول للمؤمنين: " وإذا قرئ القرآن " يعني في الفريضة خلف الامام فاستمعوا له وأنصتوا لعلكم ترحمون " فالاخيرتان تبعا للاولتين ". راجع " وسائل الشيعة ". الجزء 5. ص 422. الباب 31. الحديث 3. لكنها فتوى على خلاف المشهور. راجع (الجواهر الجزء 13 ص 184 - 186 طبعة النجف الاشرف)

[797]

وقيل: تلحقان بالسرية. وأما السرية فالمشهور كراهة القراء‌ة فيها، وهو اختيار المصنف في سائر كتبه، ولكنه هنا ذهب إلى عدم الكراهة، والاجود المشهور. ومن الاصحاب من أسقط القراء‌ة وجوبا، أو استحبابا مطلقا(1) وهو أحود. وقد روى زرارة في الصحيح عن الباقر عليه السلام قال: كان أمير المؤمنين عليه السلام يقول: من قرأ خلف إمام يأتم به بعث على غير الفطرة(2). (ويجب) على المأموم (نية الائتمام) بالامام (المعين) بالاسم أو الصفة، أو القصد الذهني(3). فلو أخل بها، أو اقتدى بأحد هذين، أو بهما وإن انفقا فعلا لم يصح(4). ___________________________________ (1) أي سرا وجهرا. (2) أي يبعث على غير دين الاسلام، الذي هو دين الفطرة. راجع (المصدر نفسه) الحديث 4. والمراد من الفطرة هنا: التوحيد أي يبعث على غير دين التوحيد كما هو المراد من قوله صلى الله عليه وآله: كل مولود يولد على الفطرة وأبواه يهودانه، أو ينصرانه، أو يمجسانه. (3) أي القصد إلى هذا الشخص قصدا ذهنيا، وإن لم يعرفه باسمه وصفته. (4) اي كان هناك إمامان، فقصد الاقتداء بأحدهما من غير تعيين، أو الاقتداء بكليهما معا فصلاته باطلة، وإن كان الامامان متفقين في القيام والركوع والسجود مثلا.

[798]

ولو أخطأ تعيينه بطلت وإن كان أهلا لها(1). أما الامام فلا تجب عليه نية الامامة، إلا أن تجب الجماعةكالجمعة في قول، نعم يستحب. ولو حضر المأموم في اثناء صلاته نواها بقلبه متقربا. (ويقطع النافلة) إذا أحرم الامام بالفريضة. وفي بعض الاخبار قطعها متى أقيمت الجماعة ولما يكملها(2) ليفوز بفضيلتها أجمع(3). (وقيل): ويقطع (الفريضة) أيضا (لو خاف الفوت) أي فوات الجماعة في مجموع الصلاة، وهو قوي، واختاره المصنف في غير الكتاب، وفي البيان جعلها كالنافلة. (وإتمامها ركعتين) ندبا (حسن)، ليجمع بين فضيلة الجماعة، وترك إبطال العمل(4): هذا إذا لم يخف الفوت وإلا قطعها بعد النقل إلى النفل. ___________________________________ (1) كما لو حسبه زيدا فبان أنه جعفر فتبطل، ولو كان الثاني أهلا للامامة. (2) الضميران في " قطعها " و " يكملها " يرجعان إلى النافلة أي قطع النافلة وإن لم يكملها. راجع " مستدرك وسائل الشيعة " المجلد الاول ص 496. الباب 44 - الحديث 1. (3) أي بفضيلة الجماعة في مجموع الصلاة. (4) حيث اتفقوا على حرمة قطع الصلاة، إلا في موارد خاصة لم يعلم أن هذا منها.

[799]

ولو كان قد تجاوز ركعتين من الفريضة ففي الاستمرار، أو العدول إلى النفل، خصوصا قبل ركوع الثالثة؟. وجهان: وفي القطع قوة. (نعم يقطعها) أي الفريضة (لامام الاصل(1)) مطلقا(2) استحبابا في الجميع(3). (ولو أدركه بعد الركوع): بأن لم يجتمع معه بعد التحريمة في حده (سجد) معه بغير ركوع إن لم يكن ركع، أو ركع طلبا لادراكه فلم يدركه، (ثم استأنف النية) مؤتما إن بقي للامام ركعة أخرى، ومنفردا بعد تسليم الامام إن أدركه في الاخيرة. (بخلاف إدراكه(4) بعد السجود) فانه(5) يجلس معه ويتشهد ستحبا إن كان يتشهد، ويكمل صلاته (فانها تجزيه ويدرك فضيلة الجماعة) في الجملة (في الموضعين): وهما إدراكه بعد الركوع، وبعد السجود، للامر بها(6) ___________________________________ (1) أي الامام المعصوم عليه السلام. (2) سواء خاف الفوت أم لا. (3) أي النافلة والفريضة. (4) أي بخلاف ادراك المأموم الامام بعد السجود. (5) أي فان المأموم في حالة ادراكه للامام بعد السجود ويجلس مع الامام ويتشهد معه. (6) أي للامر بهذ، الجماعة.

[800]

وليس(1) إلا لادراكها. وأما كونها(2) كفضيلة من أدركها من اولها فغير معلوم ولو استمر في الصورتين قائما إلى أن فرغ الامام، او قام أو جلس معه ولم يسجد صح أيضا من غير استئناف(3)، والضابط انه(4) يدخل معه في سائر الاحوال، فان زاد معه ركنا استأنف النية، وإلا فلا، وفي زيادة سجدة واحدة وجهان احوطهما الاستئناف وليس لمن لم يدرك الركعة قطع الصلاة بغير المتابعة(5) اختيارا. (ويجب) على المأموم (المتابعة) لامامه في الافعال إجماعا: بمعنى ان لا يتقدمه فيها، بل إما أن يتأخر عنه، وهو الافضل او يقارنه. ___________________________________ (1) أي وليس الامر بهذه الجماعة إلا لادراك فضيلة الجماعة لمثل هذا المقتضي. (2) أي واما كون فضيلة هذه الجماعة كفضيلة من ادرك الجماعة من البداية إلى النهاية فغير معلوم. (3) أي من غير استئناف للنية. (4) أي القاعدة الكلية للمأموم في صلاة الجماعة إذا اراد درك فضيلتها: أن يقتدي مع الامام في أية حالة وجده. (5) أي إذا نوى الائتمام وكان الامام في الركوع الاخير ورفع رأسه قبل أن يلحق به ليس له قطع الصلاة، بل لابد أن يبقى على نيته الاولى. أما لو لم يلحق بالامام وبقيت من الصلاة ركعة، او اكثر فله القطع واستئناف نية ثانية لاجل المتابعة.

[801]

لكن مع المقارنة تفوت فضيلة الجماعة، وإن صحت الصلاة وإنما فضلها مع المتابعة. أما الاقوال فقد قطع المصنف بوجوب المتابعة فيها أيضا في غيره، وأطلق هنا بما يشمله، وعدم الوجوب أوضح إلا في تكبيرة الاحرام، فيعتبر تأخره(1) بها، فلو قارنه(2)، أو سبقه لم تنعقد. وكيف(3) تجب المتابعة فيما لا يجب سماعه، ولا إسماعه إجماعا، مع(4) ايجابهم علمه بأفعاله؟ وما ذاك(5) إلا لوجوب المتابعة فيها. (فلو تقدم) المأموم على الامام فيما يجب فيه المتابعة (ناسيا ___________________________________ (1) أي تأخر المأموم عن تكبيرة احرام الامام. (2) أي فلو قارن المأموم الامام في تكبيرة الاحرام، أوسبق الامام فيها لم تنعقد صلاته، فاذا صلى مع المقارنة، أو السبق بطلت صلاته. (3) يروم الشهيد الثاني قدس سره من تعجبه هذا إلكار متابعة المأموم الامام في أقواله في صلاة الجماعة. أي كيف يمكن متابعة المأموم الامام في أقواله التي لا يجب سماعها على المأموم، ولا إسماعها من قبل الامام للمأموم؟ (4) أي مع أن الفقهاء بأجمعهم أوجبوا على المأموم علمه بأفعال الامام: من ركوعه وسجوده، وتشهده، وقيامه حتى لا يتقدمه على تلك الافعال ويتبعه فيها. (5) أي وليس ايجاب الفقهاء علم المأموم بأفعال الامام إلا لاجل وجوب متابعة المأموم الامام في أفعاله: بحيث لوتقدمه فيها متعمدا وعاد إليها بطلت صلاته. بخلاف تقدمه عليه فيها نسيانا ثم عاد اليها ثانيا، فان صلاته صحيحة.

[802]

تدارك)(1) ما فعل مع الامام، (وعامدا يأثم ويستمر) على حاله حتى يلحقه الامام، والنهي(2) لاحق لترك المتابعة، لا لذات الصلاة أو جزئها، ومن ثم لم تبطل، ولو عاد بطلت للزيادة. وفي بطلان صلاة الناسي لو لم يعد قولان، أجودهما العدم والظان كالناسي، والجاهل عامد. (ويستحب إسماع الامام من خلفه) أذكاره، ليتابعه فيها وإن كان مسبوقا(3)، مالم يؤد إلى العلو المفرط فيسقط الاسماع المؤدي إليه (ويكره العكس) بل يستحب للمأموم ترك اسماع ___________________________________ (1) حتى لو كان الزائد نسيانا ركنا، كالر كوع مثلا حسبما أفاده الشهيد الثاني رحمه الله في تروك الصلاة ص(646). (2) هذا جواب إشكال مقدر وهو: اذا أئم بالتقدم كان منهيا عنه، والنهي عن العبادة يوجب فساد تلك العبادة. فأجاب رحمه الله: بأن النهي لم يتعلق بذات العبادة، أو يجزئها حتى تبطل الصلاة، وانما تعلق بأمر خارجي: وهو " ترك المتابعة " ولذلك لم تبطل الصلاة. (3) أي وإن كان المأموم مسبوقا، كما لو لحق بالامام أثناء الصلاة فالاسماع مستحب على الاطلاق.

[803]

الامام مطلقا(1)، عدا تكبيرة الاحرام لو كان الامام منتظرا له في الركوع ونحوه(2)، وما يفتح به على الامام(3)، والقنوت على قول. (وأن يأتم كل من الحاضر والمسافر بصاحبه(4)) مطلقا(5) وقيل: في فريضة مقصورة، وهو مذهبه في البيان. " بل بالمساوي " في الحضر والسفر، أو في الفريضة غير المقصورة(6). (وأن يؤم الاجذم والابرص الصحيح)، للنهي عنه وعما قبله في الاخبار(7) ___________________________________ (1) أي في جميع أذكاره، سواء أكانت الصلاة جهرية أم اخفائية. (2) كما لو كان الامام في انتظار المأمومين من الفرقة الثانية في صلاة الخوف. (3) أي يذكر الامام وينبهه على ما نسبه: من ذكر موقول وما شك فيه: من عدد الركعات فلا بأس باسماع الامام ذلك الذكر. (4) أي ويكره ائتمام الحاضر بالمسافر والمسافر بالحاضر. (5) سواء في فريضة مقصورة أم غيرها. (6) كما في صلاة المغرب والغداة. (7) عن الامام الباقر عليه السلام: " خمسة لا يأمون الناس ولا يصلون بهم صلاة فريضة في جماعة: الابرص، والمجذوم، وولد الزنا، والاعرابي حتى يهاجر والمحدود. راجع " المصدر نفسه ". الجزء 5. ص 369. الباب 15. الحديث 2.

[804]

المحمول(1) على الكراهة جمعا(2). (والمحدود بعد توبته) للنهي كذلك(3)، وسقوط محله من القلوب. (والاعرابي) وهو المنسوب إلى الاعراب وهم: سكان البادية (بالمهاجر) وهو المدني المقابل للاعرابي، أو المهاجر حقيقة من بلاد الكفر إلى بلاد الاسلام. ووجه الكراهة في الاول مع النص بعده عن مكارم الاخلاق ومحاسن الشيم المستفادة من الحضر. ___________________________________ (1) بالجر صفة للنهي، أي للنهي المحمول على الكراهة. (2) أي جمعا بين الاخبار الناهية والمجوزة: بحمل أخبار النهي على الكراهة كما هي طريقة الجمع بين الظاهر والنص المتداولة بين الفقهاء قدست أسرارهم. ومن الاخبار المجوزة قول الامام الصادق عليه السلام: سئل عن المجذوم والابرص يؤمان المسلمين؟ قال: نعم. قال السائل: هل يبتلى الله بهما المؤمن؟ قال الامام: نعم. وهل كتب الله البلاء إلا على المؤمنين؟ الحديث 1. راجع " المصدر نفسه ". (3) أي بعد توبته وتقدم النهي في التعليقة رقم(7) ص 803

[805]

وحرم بعض الاصحاب امامة الاعرابي عملا بظاهر النهي(1). ويمكن أن يريد به من لا يعرف محاسن الاسلام وتفاصيل الاحكام منهم المعني بقوله تعالى: " الاعراب أشد كفرا ونفاقا(2) " أو على من عرف ذلك، وترك المهاجرة مع وجوبها عليه فانه حينئذ تمتنع امامته، لاخلاله بالواجب من التعلم والمهاجرة. (والمتيمم بالمتطهر بالماء) للنهي عنه(3)، ونقصه(4) لا بمثله(5). (وأن يستناب المسبوق بركعة)، أو مطلقا(6) اذا عرض للامام مانع من الاتمام، بل ينبغي استنابة من شهد الاقامة. ___________________________________ (1) تقدم النهي في التعليقة رقم " 7 " في ص 803. (2) النوبة: الآية 98. (3) فيما رواه السكوني عن الامام جعفر الصادق عن أبيه عليهما السلام قال: " لا يؤم صاحب التيمم المتوضئين ". راجع (المصدر نفسه). ص 402 1 الباب 17. الحديث 5. لكنها معارضة بروايات أكثر وأصح، ولذلك حمل المصنف تلك الرواية على الكراهة. راجع " المصدر نفسه ". ص 401 الحديث 1 - 2 - 3 - 4. (4) بالجر عطفا على مجرور " اللام الجارة " أي ولنقص التيمم عن المتطهر بالماء، لان التيمم طهارة عذرية وليست بكاملة. (5) أي لا يكره اقتداء المتيمم بالمتيمم. (6) أي تكره استنابة المأموم المتأخر عن سائر المأمومين فيما اذا عرض للامام مانع عن الاستمرار، سواء أكان تأخره بركعة أم أزيد.

[806]

ومتى بطلت صلاة الامام فان بقي مكلفا فالاستنابة له(1) وإلا فللمأمومين. وفي الثاني(2) يفتقرون إلى نية الائتمام بالثاني، ولا يعتبر فيها سوى القصد إلى ذلك. والاقوى في الاول ذلك. وقيل: لا، لانه خليفة الامام فيكون بحكمه. ثم إن حصل(3) قبل القراء‌ة قرأ المستخلف، أو المنفرد. وإن كان في أثنائها ففي البناء على ما وقع من الاول، أو الاستئناف، أو الاكتفاء باعادة السورة التيفارق فيها أوجه؟ أجودها الاخير(4). ___________________________________ (1) يعني اذا كان الامام باقيا على الشعور والتكليف فتعيين النائب مفوض اليه. (2) أي في صورة تعيين المأمومين للنائب يجب عليهم استيناف نية الاقتداء بهذا الامام النائب الذي اختاره. (3) أي حصل المانع للامام قبل القراء‌ة. (4) الصور ثلاثة: " الاول ": ما اذا انقطع الامام عن الامامة قبل الشروع في القراء‌ة ففي هذه الصورة تجب القراء‌ة على النائب، أو المنفرد. " الثانية ": ما اذا انقطع الامام في أثناء القراء‌ة كما اذا حصل له المانع في أثناء الحمد، أو السورة. ففي هذه الصورة هل يجب على النائب، أو على المنفرد استئناف القراء‌ة من أول الحمد، أو الاستمرار في القراء‌ة من موضع انقطاع الامام الاول، أو اعادة السورة التي وقع فيها ذلك فحسب من غير حاجة إلى اعادة الحمد أيضا؟. الاجود الاخير، لان الامام الاول قد تحمل الحمد بقراء‌تها كاملة وانما عرض الانقطاع أثناء السورة في الفرض.

[807]

ولو كان بعدها(1) ففي إعادتها وجهان، أجودهما العدم. (ولو تبين) للمأموم " عدم الاهلية " من الامام للامامة بحدث أو فسق، أو كفر (في الاثناء إنفرد) حين العلم. والقول في القراء‌ة كما تقدم(2). (وبعد الفراغ لا إعادة) على الاصح مطلقا(3) للامتثال. وقيل: يعيد في الوقت، لفوات الشرط، وهو ممنوع مع عدم إفضائه إلى المدعى(4). ___________________________________ (1) هذه هي الصورة الثالثة: وهي مااذا انقطع الامام بعد إكمال القراء‌ة كلها، الحمد والسورة معا، فالاجود أيضا عدم الحاجة إلى الاستئناف، لان الامام قد تحمل القراء‌ة كلها. (2) ص 806 من البناء على موضع الانقطاع، أو الاستئناف أو الاكتقاء بالسورة التي قطع الامام في أثنائها. (3) لا في داخل الوقت، ولا في خارجه. (4) لان المدعى هو الاعادة في الوقت فقط. والدليل الذي أقامه على هذه الدعوى هو (فوات الشرط: وهو الاهلية الذي يوجب فوات المشروط: وهو الصلاة ". وهذا الدليل كما ترى لا يطابق المدعى، بل مقتضاه الاعادة في الوقت والقضاء خارجه، لان فوات الصلاة يقتضي ذلك معا فلا وجه لا ختصاصه بالاعادة في الوقت فقط.

[808]

(ولو عرض للامام مخرج) من الصلاة لا يخرج عن الاهلية كالحدث (استناب) هو، وكذا لو تبين كونه خارجا ابتداء لعدم الطهارة. ويمكن شمول المخرج في العبارة لهما. (ويكره الكلام) للمأموم والامام (بعد) قول المؤذن: (قد قامت الصلاة)، لما روي(1) أنهم بعدها كالمصلين. (والمصلي خلف من لا يقتدى به)، لكونه مخالفا (يؤذن لنفسه ويقيم) ان لم يكن وقع منهما(2) ما يجزئ عن فعله كالاذان للبلد اذا سمعه، أو مطلقا(3). (فان تعذر) الاذان لخوف فوت واجب القراء‌ة (اقتصر) على قوله: (قد قامت الصلاة) مرتين (إلى آخر الاقامة) ثم يدخل في الصلاة منفردا بصورة الاقتداء، فان سبقه الامام بقراء‌ة السورة سقطت، وان سبقه بالفاتحة أو بعضها قرأ إلى حد الراكع وسقط عنه ما بقي، وان سبق الامام سبح الله استحبابا إلى أن يركع، فاذا فعل ذلك غفر له بعدد من خالفه وخرج بحسناتهم، روي ذلك عن الصادق عليه السلام(4). ___________________________________ (1) في قول الامام الصادق عليه السلام: الاقامة من الصلاة فاذا أقمت فلا تتكلم. راجع (المصدر نفسه) ص 392. الباب 10. الحديث 12. (2) أي من الاذان والاقامة. (3) أي مطلق الاذان وان لم يكن أذان البلد الاعلامي. (4) راجع (المصدر نفسه). الجزء 5. ص 385. الباب 6. الحديث 9.

[809]

(ولا يؤم القاعد القائم) وكذا جميع المراتب، لا يؤم الناقص فيها الكامل، للنهي(1)، والنقص(2). ولو عرض العجز في الاثناء انفرد المأموم الكامل حينئذ(3) إن لم يمكن استخلاف بعضهم. (ولا الامي): وهو من لا يحسن قراء‌ة الحمد والسورة أو أبعاضهما ولو حرفا، أو تشديدا، أو صفة واجبة(4) (القارئ) وهو من يحسن ذلك كله، ويجوز بمثله مع تساويهما في شخص المجهول(5)، أو نقصان المأموم(6)، وعجزهما عن التعلم لضيق الوقت، وعن الائتمام بقارئ، أو أتم منهما. ولو اختلفا فيه لم يجز(7) وإن نقص قدر مجهول الامام إلا أن يقتدي جاهل الاول بجاهل الآخر، ثم ينفرد عنه بعد تمام معلومه كاقتداء محسن السورة خاصة بجاهلها(8) ___________________________________ (1) رواه الشيخ في ألخلاف الجزء 1. ص 191. (2) بالجر عطفا على مجرور " اللام الجارة " في قوله: للنهي أي ولنقص القاعد عن القائم الكامل. (3) أي حين عروض العجز على الامام. (4) كالمد في ولا الضالين مثلا. (5) أي الكلمة المجهولة لهما، كما لو كانا معا لا يحسنان النطق بالراء مثلا كأن يقول كلا هما: لب العالمين اللحمان اللحيم. (6) أي كان عجز المأموم أكثر من عجز الامام. (7) كما لو عرف الامام الحمد وجهل السورة، والمأموم بالعكس(8) كما في الفرض المتقدم فيقتدي المأموم الجاهل بالحمد بالامام العارف للحمد الجاهل بالسورة، ثم ينفرد بعدتمام الحمد ويقرأ السورة

[810]

ولا يتعاكسان(1). (ولا المؤف اللسان) كالالثغ بالمثلثة وهو الذي يبدل حرفا بغيره(2)، وبالمثناة من تحت وهو الذي لا يبين الكلام(3)، والتمتام والفأفاء وهو الذي لا يحسن تأدية الحرفين(4) (بالصحيح). أما من لم تبلغ آفته إسقاط الحرف، ولا إبداله، أو يكرره فتكره إمامته بالمتقن خاصة(5). (ويقدم الاقرأ) من الائمة لو تشاحوا(6)، أو تشاح المأمومون وهو(7) الاجود أداء ___________________________________ (1) أي ولا يقتدي عارف الحمد وجاهل السورة يجاهل الحمد وعارف السورة. (2) كمن يبدل الشين في التلفظ بالسين. (3) أي " الاليغ " بالياء بدل الثاء وهو الذي لا يفهم لفظه. (4) أي التمتام: وهو الذي يعجل في الكلام ولا يفهمه ويردد التاء في كلامه. والفأفاء: هو الذي يكثر ترديد الفاء، ولا يحسن تأديتها. (5) فاذا كان المأموم أيضا مثله من حيث عدم الاتقان فلا بأس بالائتمام به. (6) المقصود من التشاح هنا التسابق، نظرا إلى تحصيل الاجر و الثواب بالامامة. وليس المراد منه هو التنازع في الامور الدنيوية حتى يتقدم هو للامامة، إذ كيف بعقل ذلك وهو مبطل للامامة، ومسقط للعدالة. (7) مرجع الضمير الاقرأ.

[811]

وإتقانا للقراء‌ة، ومعرفة أحكامها ومحاسنها(1)، وإن كان أقل حفظا(2). فان تساووا فالاحفظ. فان تساووا فيهما (فالافقه) في أحكام الصلاة. فان تساووا فيها فالافقه في غيرها. وأسقط المصنف في الذكرى اعتبار الزائد، لخروجه عن كمال الصلاة. وفيه أن المرجح لا ينحصر فيها، بل كثير منها كمال في نفسه وهذا منها مع شمول النص(3) له. فان تساووا في الفقه والقراء‌ة (فالاقدم هجرة) من دار الحرب إلى دار الاسلام. هذا هو الاصل. وفي زماننا قيل: هو(4) السبق إلى طلب العلم. وقيل: إلى سكنى الامصار مجازا عن الهجرة الحقيقية لانها مظنة الاتصاف بالاخلاق الفاضلة، والكمالات النفسية، بخلاف القرى والبادية. ___________________________________ (1) أي الاعرف بمحاسن القراء‌ة: من تجويد الحروف وإشباعها، ورومها وإشمامها، ونحو ذلك. (2) قلة حفظه بالنسبة إلى غيرما يحتاج اليه من الصلاة. (3) راجع (وسائل الشيعة) الجزء 5 ص 415. الباب 26 الحديث 1. (4) أي الاقدم هجرة من سبق إلى طلب العلم.

[812]

وقد قيل: إن الجفاء والقسوة في الفدادين(1) بالتشديد أو حذف المضاف(2). وقيل: يقدم أولاد من تقدمت هجرته على غيره. فان تساووا(3) في ذلك (فالاسن) مطلقا(4)، أو في الاسلام كما قيده في غيره. فان تساووا فيه (فالاصبح) وجها، لدلالته على مزيد عناية الله تعالى: أو ذكرا بين الناس، لانه يستدل على الصالحين بما يجرى الله لهم على ألسنة عباده. ولم يذكر هنا ترجيح الهاشمي، لعدم دليل صالح لترجيحه وجعله في الدروس بعد الافقه. وزاد بعضهم في المرجحات بعد ذلك الاتقى، والاورع ثم القرعة. وفي الدروس جعل القرعة بعد الاصبح. وبعض هذه المرجحات ضعيف المستند، لكنه مشهور. ___________________________________ (1) الفداد - بتشليذ الدال -: كل من يعلو صوته عند المتكلم ويشتد صراخه. والمراد هنا: رعاة الغنم وأصحاب البقر والابل، ومن حذا حذوهم ممن تعلو أصواتهم في حروثهم، ومع مواشيهم. (2) أي اهل الفدادين - بتخفيف الدال -. (3) أي أولاد من تقدمت هجرته على غيره. (4) أي أطول عمرا مطلقا أو الذي كانت مدة إسلامه أطول.

[813]

(و) الامام (الراتب) في مسجد مخصوص(1) (أولى من الجميع(2)) لو اجتمعوا. (وكذا صاحب المنزل) أولى منهم(3)، ومن الراتب. (و) صاحب (الامارة) في إمارته أولى من جميع من ذكر(4) أيضا. وأولوية هذه الثلاثة(5) سياسة أدبية(6) لا فضيلة ذاتية ___________________________________ (1) أي خصص له: بأن يكون امام راتب لهذا المسجد . (2) وهو الاقرأ، والاحفظ، والافقه، والاقدم هجرة في الاسلام، والاسن، والاصبح. ومعنى العبارة: ان امام الراتب في مسجد مخصوص عين له الصلاة فيه اذا اجتمع المذكورون وهو فيهم فهو مقدم وأولى بالصلاة في المسجد منهم. (3) أي من المذكورين في الهامش 2. (4) أي من المذكورين في الهامش 2، ومن صاحب المنزل. (5) وهم امام الراتب، وصاحب المنزل، وصاحب الامارة. (6) خلاصة هذا الكلام: أن تقدم امام الراتب على المذكورين في الهامش 2 وتقدم صاحب المنزل على امام الراتب وعلى من ذكر في الهامق 2. وتقدم صاحب الامارة على صاحب المنزل، وعلى امام الراتب وعلى من ذكر في الهامش 2: انما هو لاجل امر سياسي عرفي وهو الاحتفاظ على كيانه ومقامه في المجتمع، وبقاء هذا الكيان ليهابه الناس في اوامره ونواهيه وافعاله حتى تبقى ابهة الاسلام. وليس في تقدم كل واحد منهم على من ذكر لفضيلة ذاتية فيه ولذا لو اذن كل واحد من الذين له حق الاولوية لغيره فلقد زالت الكراهة.

[814]

ولو اذنوا لغيرهم انتفت الكراهة. ولا يتوقف أولوية الراتب على حضوره، بل ينتظر لو تأخر ويراجع إلى ان يضيق وقت الفضيلة فيسقط اعتباره. ولا فرق في صاحب المنزل بين المالك للعين، والمنفعة وغيره كالمستعير، ولو اجتمعا(1) فالمالك اولى. ولو اجتمع مالك الاصل والمنفعة فالثاني أولى(2). ___________________________________ (1) تصوير المسألة هكذا. (تارة): يجتمع مالك العين مع مستعير العين في نفس الدار المستعارة، والمالك والمستعير كلاهما من ائمة الجماعة. (واخرى) يجتمع مالك العين المستأجر مع مستعير هذه العين المستأجرة في نفس العين المستأجرة وكلاهما من ائمة الجماعة فهنا يقدم مالك العين المستأجرة على المستعير للعين. (وثالثة): يجتمع مالك العين، والمستأجر لهما، والمستعير للعين من المستأجر فهنا يقدم مالك العين المستأجرة على مالك العين وعلى مستعيرها، لان مستأجر العين هو المالك لمنافع العين فعلا خلال مدة اجارته فتكون السطة له فيقدم حتى على مالك العين. (2) عرفت وجه الاولوية في الهامش 1 عند قولنا: فيقدم حتى على مالك العين.

[815]

ويكره إمامة الابرص، والاجذم، والاعمى بغيرهم) ممن لا يتصف بصفتهم، للنهي(1) عنه المحمول على الكراهة جمعا وقد تقدم. ___________________________________ (1) راجع (وسائل الشيعة) الجزء 5. ص 399 الباب 15. الحديث 2. وص 409. الباب 21. الحديث 2.


فهرس

الروضة البهية في شرح اللمعة الدمشقية

الجزء الاول: القسم الاول (كتاب الطهارة)

(مسائل)

(الفصل الاول - في الوضوء)

(مسائل)

(الفصل الثاني - في الغسل)

(القول في أحكام الاموات: وهي خمسة) (الاول - الاحتضار)

(الثاني - الغسل)

(الثالث - الكفن)

(الرابع - الصلاة عليه)

(الخامس - دفنه)

(الفصل الثالث - في التيمم)

الجزء الاول: القسم الثاني (كتاب الصلاة)

(الفصل الاول - في أعدادها)

(الفصل الثاني - في شروطها)

(الفصل الثالث - في كيفية الصلاة)

(الفصل الرابع - في باقي مستحباتها)

(الفصل الخامس - في التروك)

(الفصل السادس - في بقية الصلوات)

(الفصل السابع - (في) بيان أحكام (الخلل) الواقع (في الصلاة) الواجبة)

(الفصل الثامن - في القضاء)

(مسائل)

(الفصل التاسع - في صلاة الخوف)

(الفصل العاشر - في صلاة المسافر)

(الفصل الحادي عشر - في الجماعة)


الروضة البهيّة في شرح اللمعة الدمشقيّة (ج2)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج2)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الزكاة

(الفصل الاول - تجب زكاة المال على البالغ العاقل)

(الفصل الثاني - (إنما تستحب زكاة التجارة مع) مضي (الحول) السابق)

(الفصل الثالث - في المستحق)

(الفصل الرابع - في زكاة الفطرة)

كتاب الخمس

كتاب الصوم

(القول في شروطه)

الاعتكاف

كتاب الحج

(الفصل الاول - في شرطه وأسبابه)

(القول في حج الاسباب بالنذر وشبهه والنيابة)

(الفصل الثاني - في أنواع الحج)

(مسائل)

(الفصل الثالث - في المواقيت)

(الفصل الرابع - في أفعال العمرة)

(القول في الاحرام)

(القول في الطواف)

(مسائل)

(القول في السعي والتقصير ومقدماته)

(الفصل الخامس - في أفعال الحج)

(القول في الاحرام والوقوفين)

(مسائل)

(القول في مناسك منى)

(القول في العود إلى مكة للطوافين والسعي)

(القول في العود إلى منى)

(الفصل السادس - في كفارات الاحرام)

(الفصل السابع - في الاحصار والصد)

كتاب الجهاد

(الفصل الاول - فيمن يجب قتاله)

(الفصل الثاني - في ترك القتال)

(الفصل الثالث - في الغنيمة)

(الفصل الرابع - في أحكام البغاة)

(الفصل الخامس - في الامر بالمعروف)


كتاب الحج

(وفيه فصول):


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء الثاني الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


(الفصل الرابع - في أفعال(1) العمرة)

المطلقة(2) (وهي الاحرام والطواف والسعي والتقصير) وهذه الاربعة تشترك(3) فيها عمرة الافراد والتمتع، (ويزيد في عمرة الافراد بعد التقصير طواف النساء) وركعتيه. والثلاثة الاول منها أركان دون الباقي، ولم يذكر التلبية من الافعال كما ذكرها في الدروس، إلحاقا لها بواجبات الاحرام كلبس ثوبيه، (ويجوز فيها) أي في العمرة المفردة (الحلق) مخيرا بينه، وبين التقصير، (لا في عمرة التمتمع)، بل يتعين التقصير، ليتوفر(4) الشعر في إحرام حجته المرتبط بها.

___________________________________
(1) في نسخة: " اعمال العمرة ". (2) المتمتع بها ام المفردة. (3) في نسخة: " يشترك: ". (4) لان عمرة التمتع تستتبع حجها الواجب فيه التقصير أو الحلق أيضا فينبغي أن يبقي من شعره ما يمكنه ذلك.


الاعتكاف

(ويلحق بذلك الاعتكاف)، وإنما جعله من لواحقه لاشتراطه به(1) واستحبابه مؤكدا في شهر رمضان، وقلة(2) مباحثه في هذا المختصر عما يليق بالكتاب المفرد، (وهو مستحب) استحبابا مؤكدا (خصوصا في العشر الاواخر من شهر رمضان)، تأسيا بالنبي صلى الله عليه وآله، فقد كان يواظب عليه فيها(3)، تضرب له قبة بالمسجد من شعر، ويطوى فراشه، وفاته عام بدر بسببها(4) فقضاها في القابل، فكان صلى الله عليه وآله يقول: إن اعتكافها يعدل حجتين وعمرتين(5). (ويشترط) في صحته (الصوم) وإن لم يكن لاجله، (فلا يصح إلا من مكلف يصح منه الصوم، في زمان يصح صومه)، واشتراط التكليف فيه مبني على أن عبادة الصبي تمرينا ليست صحيحة، ولا شرعية وقد تقدم ما يدل على صحة صومه(6)، وفي الدروس صرح بشرعيته،

___________________________________
(1) اي لاشتراط الاعتكاف بالصوم، ولشدة استحبابه في شهر الصيام. (2) اي ولكونه قليل المباحث لا يليق جعله كتابا مستقلا. (3) اي في العشر الاواخر من رمضان. الوسائل 1 / 1 ابواب الاعتكاف. (4) اي بسبب " بدر " اي الحرب التي وقعت في ذلك الموضع الذي كانت فيه بئر تسمى ب‍ " بدر ". (5) الوسائل 3 / 1 ابواب الاعتكاف. (6) اي صحة صوم الصبي راجع اول كتاب الصوم من هذا الكتاب.

[150]

فليكن الاعتكاف كذلك، أما فعله من المميز تمرينا فلا شبهة في صحته كغيره(1) (وأقله ثلاثة أيام) بينها ليلتان، فمحل نيته قبل طلوع الفجر. وقيل: يعتبر الليالى فيكون قبل الغروب، أو بعده على ما تقدم(2)، (والمسجد الجامع) وهو ما يجتمع فيه أهل البلد وإن لم يكن أعظم، لا نحو مسجد القبيلة. (والحصر في الاربعة) الحرمين وجامع الكوفة والبصرة، أو المدائن بدله، (أو الخمسة) المذكورة، بناء على اشتراط صلاة نبى، أو إمام فيه (ضعيف)، لعدم ما يدل على الحصر، وإن ذهب إليه الاكثر، (والاقامة بمعتكفه، فيبطل) الاعتكاف (بخروجه) منه وإن قصر الوقت (إلا لضرورة) كتحصيل مأكول، ومشروب، وفعل الاول(4) في غيره لمن عليه فيه غضاضة، قضاء حاجة، واغتسال واجب لا يمكن فعله فيه(5)، ونحو ذلك(6) مما لا بد منه، ولا يمكن فعله في المسجد،

___________________________________
(1) اي لا شبهة في صحة تمرين الصبي على الاعتكاف، كما في سائر العبادات. (2) من أن نية الافعال المستغرقة للوقت تكون بعد تحققه، لا قبله. (3) وكذا مسجد السوق والمحلة مما لا يجتمع فيه معظم اهل البلد. (4) اي الاكل. في غيره اي: في غير المسجد. لمن عليه فيه اي: في المسجد. غضاضة. اي منقصة عرفية، فمن لم يكن من شأنه الاكل في المسجد يجوز له الخروج لاجل الاكل خراجه. (5) لمنافاته مع وضع المسجد من نجاسة، او تلويث، او مكث جنبا وامثال ذلك. (6) كالاحتياج إلى غسل البدن، او الثوب مما لا يمكن داخل المسجد.

[151]

ولا يتقدر معها بقدر إلا بزوالها(1) نعم لو خرج عن كونه معتكفا بطل مطلقا(2)، وكذا لو خرج ناسيا(3) فطال، وإلا رجع حيث ذكر، فإن أخر بطل. (أو طاعة كعيادة مريض) مطلقا(4)، ويلبث عنده بحسب العادة لا أزيد، (أو شهادة) تحملا وإقامة، إن لم يمكن بدون الخروج، سواء تعينت عليه، أم لا(5)، (أو تشييع مؤمن) وهو توديعه، وإذا أراد سفرا إلى ما يعتاد عرفا(6)، وقيده بالمؤمن تبعا للنص(7)، بخلاف المريض لا طلاقه(8)، (ثم لا يجلس لو خرج، ولا يمشى تحت الظل اختيارا) قيد فيهما، أو في الاخير، لان الاضطرار فيه أظهر(9)، بأن

___________________________________
(1) اي يسمح بالبقاء خارج المسجد على قدررفع الضرورة لا أزيد. (2) بأن طال مكثة خارج المسجد حتى لم يصدق عليه أنه معتكف، فعند ذلك يبطل اعتكافه مطلقا، اي: وان لم يكن عن تقصير، وسواء زاد عن قدر الضرورة، ام لم يزد. (3) حتى خرج عن كونه معتكفا. (4) سواء كان مؤمنا ام مخالفا. (5) بأن كان واجبا كفائيا. (6) اي إلى حد يتعارف الخروج اليه للتشيع. (7) لعله يشير إلى اطلاق روايات التشيع أما وكون المشيع معتكفا فلا نص فيه بخصوصه. راجع الوسائل 1 و 2 و 3 / 10 ابواب المسافر. (8) اي لاطلاق النص في المريض. الوسائل 2 / 7 كتاب الاعتكاف. (9) حيث إن الاضطرار إلى الجلوس تحت الظل نادر جدا، بخلاف الاضطرار إلى المشي تحت الظل كما مثل الشارح " رحمه الله ".

[152]

لا يجد طريقا إلى مطلبه إلا تحت ظل. ولو وجد طريقين إحداهما لا ظل فيها سلكها وإن بعدت(1)، ولو وجد فيهما قدم أقلهما ظلا(2)، ولو اتفقا قدرا فالاقرب. والموجود في النصوص هو الجلوس تحت الظلال، أما المشي فلا(3)، وهو الاقوى وإن كان ما ذكره أحوط، فعلى ما اخترناه(4)، لو تعارض المشي في الظل بطريق قصير، وفي غيره بطويل قدم القصير(5)، وأولى منه لوكان القصير أطولها ظلا(6)، (ولا يصلي إلا بمعتكفه) فيرجع الخارج لضرورة إليه، وإن كان في مسجد آخر أفضل منه(7)، إلا مع الضرورة كضيق الوقت، فيصليها حيث أمكن، مقدما للمسجد مع الامكان، ومن الضرورة

___________________________________
(1) اي الطريق التي لا ظل فيها. (2) اي الطريق التي يكون ظلها أقل. (3) اي لا نص على تحريم المشي تحت الظل. راجع الوسائل 3 / 7 كتاب الاعتكاف. (4) من أن الاقوى عدم تحريم المشي تحت الظل. (5) لان إطالة المكث خارج المسجد مع القدرة على أقصر منها حرام. وأما المشي تحت الظلال فلا حرمة فيه نصا. (6) حيث إن الظلل موجود في كلتا الطريقين فوقع التعارض بين سلوك الطريق الاطول ذي الظل القصير، او الطريق الاقصر ذي الظل الطويل، وحيث إن التعارض واقع بين المكث الاطول، والظل الاطول، فيرجح حرمة الاول على الاحتياط الثاني. نظرا إلى ان إطالة المكث حرام، أما المشي تحت الظل فإحتياط صرف. (7) حفظا على وقوع الصلاة الواجبة في معتكفه.

[153]

إلى الصلاة في غيره إقامة الجمعة فيه دونه فيخرج إليها(1)، وبدون الضرورة لا تصح الصلاة أيضا، للنهي(2) (إلا في مكة) فيصلي إذا خرج لضرورة بها حيث شاء، ولا يختص بالمسجد(3). (ويجب الاعتكاف بالنذر وشبهه) من عهد ويمين، ونيابة عن الاب إن وجبت(4)، واستئجار عليه(5)، ويشترط في النذر، وأخويه إطلاقه فيحمل على ثلاثة، أو تقييده بثلاثة فصاعدا، أو بما لا ينافي الثلاثة، كنذر يوم لا أزيد(6)، وأما الاخير ان فبحسب الملتزم(7) فإن قصر عنها اشتراط إكمالها في صحته(8)، ولو عن نفسه(9)، (وبمضي يومين) ولو مندوبين

___________________________________
(1) اي ومن الصور التي توجب الاضطرار إلى الصلاة خارج المعتكف هي إقامة صلاة الجمعة في غير معتكفه. فقوله. فيه اي في غيرمعتكفه، وقوله: دونه اي دون معتكفه. فيخرج اليها اي إلى الجمعة المقامة في غير معتكفه. (2) الوسائل 2 و 3 / 8 من كتاب الاعتكاف. (3) اي لا يجب أن يوقع صلاته في مسجد من مساجد مكة، بل يوقعها حيث شاء من ارض مكة مطلقا. (4) يعني إن كانت النية واجبة فالاعتكاف الواجب على الاب ينتقل إلى ولده وجوبا، وهذا بناء على وجوب قضاء ما فات عن الوالد مطلقا. (5) عطف لى (من عهد ويمين). (6) هذا مثال لما لا يجوز، وهو نذر اعتكاف يوم واحد فقط. (7) اي ما التزمه على نفسه من ثلاثة ايام، او أزيد. (8) يعني أن كان النذر يوما واحدا ولكن مطلقا ومن غير تقييده بعدم الزائد. فحينئذ ينعقد النذر ويجب إكماله ثلاثة ايام حتى يصح اعتكاف ذلك اليوم الواحد المنذر. (9) كما لو كان أجيرا على يوم واحد فيشترط في صحة اعتكاف ذلك اليوم الواحد إكماله بيومين آخرين من عنده ولو كان بلا أجرة.

[154]

فيجب الثالث (على الاشهر)، لدلالة الاخبار عليه(1)، (وفي المبسوط) يجب (بالشروع) مطلقا(2)، وعلى الاشهر يتعدى إلى كل ثالث على الاقوى كالسادس والتاسع لو اعتكف خمسة وثمانية، وقيل: يختص بالاول خاصة(3) وقيل في المندوب، دون مالو نذر خمسة فلا يجب السادس، ومال إليه المصنف في بعض تحقيقاته. والفرق أن اليومين في المندوب منفصلان عن الثالث شرعا، ولما كان أقله ثلاثة كان الثالث هو المتمم للمشروع(4)، بخلاف الواجب، فإن الخمسة فعل واحد واجب متصل شرعا. وإنما نسب الحكم إلى الشهرة، لان مستنده من الاخبار غير نقي السند(5)، ومن ثم ذهب جمع إلى عدم وجوب النفل مطلقا(6). (ويستحب) للمعتكف (الاشتراط) في ابتدائه، للرجوع فيه عند العارض (كالمحرم) فيرجع عنده، وإن مضى يومان، (وقيل): يجوز اشتراط الرجوع فيه (مطلقا) فيرجع متى شاء، وإن لم يكن لعارض،

___________________________________
(1) الوسائل 1 و 3 / 4 كتاب الاعتكاف. (2) مضى يومان، ام أقل. (3) اي الاعتكاف الاول وهو ايوم الاول والثاني والثالث فقط. (4) فيجب السادس، والتاسع، هكذا. (5) لا شمال السند على (علي بن فضال) وهو مجهول، لكن الرواية واردة في (الكافي) بسند آخر صحيح غيرالسند الذي يرويه الشارح رحمه الله وكذلك (العلامة) في (المنتهى والمختلف) حيث ضعف الرواية. (6) حتى في اليوم الثالث

[155]

واختاره في الدروس، والاجود الاول. وظاهر العبارة يرشد إليه(1)، لان المحرم يختص شرط بالمعارض، إلا أن يجعل التشبيه في أصل الاشتراط(2) ولا فرق في جواز الاشتراط بين الواجب وغيره، لكن محله في الواجب وقت النذر وأخويه، لا وقت الشروع(3)، وفائذة الشرط في المندوب سقوط الثالث لو عرض بعد وجوبه ما يجوز الرجوع، وإبطال الواجب مطلقا(4). (فإن شرط وخرج فلا قضاء) في المندوب مطلقا(5)، وكذا الواجب المعين، أما المطلق فقيل: هو كذلك، وهو ظاهر الكتاب(6) وتوقف في الدروس، وقطع المحقق بالقضاء، وهو أجود، (ولو لم يشترط ومضى يومان) في المندوب (أتم) الثالث وجوبا، وكذا إذا أتم الخامس وجب السادس، وهكذا كما مر(7)، (ويحرم عليه نهارا مايحرم

___________________________________
(1) يعني يرشد إلى الاول من جهة التشبيه بالمحرم. (2) يعني أنه كالمحرم في أصل مشروعية الاشتراط وإن كان بنهما فرق من جهة اختصاص اشتراط المحرم بصورة عروض العارض، دون اشتراط المعتكف، فإنه عام مطلقا. (3) اي وقت الاشتراط في الاعتكاف هو وقت النذر، لا وقت الشروع في الاعتكاف، بخلاف الاحرام، فإن وقت الاشتراط فيه هو وقت الشروع في الاحرام. (4) سواء في اليوم الثاني، والثالث. (5) اي حتى بعد اكمال اليومين والدخول في الثالث. (6) لاطلاق قوله:(فلا قضاء). (7) عند قنل الشارح - رحمه الله - وعلى الاشهر يتعدى إلى كل ثالث على الاقوى ص 154.

[156]

على الصائم) حيث يكون الاعتكاف واجبا، وإلا فلا(1) وإن فسد في بعضها(2)، (وليلا ونهارا الجماع) قبلا ودبرا، (وشم الطيب)، والرياحين على الاقوى(3)، لو رودها معه في الاخبار وهو مختاره في الدروس، (والاستمتاع بالنساء) لمسا وتقبيلا وغيرهما(4)، ولكن لا يفسد به الاعتكاف عل الاقوى، بخلاف الجماع. (ويفسده ما يفسد الصوم) من حيث فوات الصوم، الذي هو شرط الاعتكاف، (ويكفر) للاعتكاف زيادة على ما يجب للصوم(5) (إن أفسد الثالث) مطلقا(6)، (أو كان واجبا) وإن لم يكن ثالثا، (ويجب بالجماع في الواجب نهارا كفارتان، إن كان في شهر رمضان) إحداهما عن الصوم، والاخرى عن الاعتكاف، (وقيل): تجب(7) الكفارتان بالجماع في الواجب (مطلقا(8)، وهو ضعيف. نعم لو كان وجوبه

___________________________________
(1) اي وان لم يكن الاعتكاف واجبا لم يحرم عليه ما يحرم على الصائم. (2) يعني وإن كان بعض ما يحرم على الصائم يفسد الاعتكاف المندوب، لكنه ليس بحرام عليه، فإنه اذا أفسد الصوم بالاكل مثلا لم يفعل حراما، بل أفسد إعتكافه بذلك. (3) اي الاقوى كون مطلق الرياحين حراما على المعتكف، لكونها واردة عموما في الاخبار راجع الوسائل 1 / 10 كتاب الاعتكاف. (4) كالنظرو التكلم. (5) من كفارة كما اذ كان صوم شهر رمضان مثلا. (6) وان لم يكن الاعتكاف في اليومين الاولين واجبا. (7) في نسخة: (يجب) بالياء. (8) وان لم يكن في شهر رمضان.

[157]

متعينا بنذر وشبهه، وجب بإفساده كفارة بسببه(1)، وهو أمر آخر(2) وفي الدروس أحلق المعين برمضان مطلقا(3)، (و) في الجماع (ليلا) كفارة (واحدة) في رمضان وغيره، إلا أن يتعين بنذر وشبهه فيجب كفارة بسببه أيضا(4) لافساده، ولو كان إفساده بباقي مفسدات الصوم غير الجماع وجب نهارا كفارة واحدة(5)، ولا شس‌ء ليلا إلا أن يكون متعينا بنذر وشبهه فيجب كفارته أيضا، ولو فعل غير ذلك(6) من المحرمات على المعتكف كالتطيب والبيع والمماراة(7) أثم، ولا كفارة، ولو كان(8) بالخروج في واجب متعين بالنذر وشبهه وجبت كفارته، وفي ثالث المندوب الاثم والقضاء لا غير، وكذا لو أفسده بغير الجماع، وكفارة الاعتكاف ككفارة رمضان في قول. وكفارة ظهار في آخر، والاول أشهر، والثاني أصح رواية(9).

___________________________________
(1) اي بسبب خلف النذر. فتجب كفارة خلف النذر مضافة كفارة إفساد الاعتكاف الواجب. (2) غير كفارة الصوم بما هو صوم. (3) سواء كان تعينه بنذر، ام بمضي يومين. (4) اي بسبب خلف النذر اضافة إلى كفارة ابطال الاعتكاف. (5) لاجل ابطال الصوم الواجب اذا كان في شهر رمضان. (6) غير المفسدات من الامور التي تحرم على المعتكف من دون ان بطل إعتكافه كا لتطيب.. الخ. (7) اي المجادلة وهي تناول البحث لغرض ابدا شخصيته وتفوقه لا لغرض بيان الحق والحقيقة. (8) اي لو كان إفساد الاعتكاف. (9) اي الرواية الواردة دليلا للقول الثاني أصح سندا. راجع الوسائل(1 و 5 / 6 كتاب الاعتكاف)

[158]

(فإن أكره المعتكفة) عليه(1) نهارا في شهر رمضان مع وجوب الاعتكاف (فأربع)، إثنتان عنه، وإثنتان يتحملهما عنها (على الاقوى) بل قال في الدروس: إنه لا يعلم فيه مخالفا، سوى صاحب المعتبر، وفي المختلف ان القول بذلك لم يظهر له مخالف، ومثل هذا هو الحجة(2) وإلا فالاصل يقتضي عدم التحمل فيما لا نص عليه، وحينئذ فيجب عليه ثلاث كفارات اثنتان عنه للاعتكاف والصوم، وواحدة عنها للصوم ولانه منصوص التحمل،(3) ولو كان الجماع ليلا فكفارتان عليه على القول بالتحمل(4).

___________________________________
(1) اي على الجماع. (2) لكونه بمني الاجماع المحصل. (3) راجع الوسائل 1 / 12 ابواب ما يمسك عنه الصائم. (4) كفارة عنها.


(الفصل الثاني - في أنواع الحج)

(وهي ثلاثة: تمتع) وأصله التلذذ سمي(1) هذا النوع به، لما يتخلل بين عمرته وحجه من التحلل الموجب لجواز الانتفاع والتلذذ بما كان قد حرمه الاحرام(2)، مع ارتباط عمر ته بحجه حتى أنهما كالشئ الواحد شرعا، فإذا حصل بينهما ذلك فكأنه حصل في الحج (وهو فرض من نأى) أي بعد (عن مكة بثمانية وأربعين ميلا من كل جانب على الاصح) للاخبار(3) الصحيحة الدالة عليه. والقول المقابل للاصح اعتبار بعده باثني عشر ميلا. حملا للثمانية والاربعين على كونها موزعة على الجهات الاربع، فيخص(4) كل واحدة اثنى عشر. ومبدأ التقدير منتهى عمارة مكة إلى منزله، ويحتمل إلى بلده مع عدم سعتها جدا(5)، وإلا فمحلته. ويمتاز هذا النوع عن قسيميه(6) (أنه يقدم عمرته على حجه ناويا بها التمتع)، بخلاف عمرتيهما فإنها مفردة بنية(7). (وقران وإفراد) ويشتركان في تأخير العمرة عن الحج وجملة

___________________________________
(1) في نسخة: " وسمي ". (2) ومنه التلذذ بالنساء. والعمدة في تسمية حج التمتع هي هذه الناحية من التمتع الجنسي. (3) الوسائل الباب 6 من أبواب أقصام الحج. (4) في نسخة: " فيختص " وهو فعل لازم محتاج إلى تقدير جار أي يختص بكل واحدة. (5) أي سعة خارجة عن المتعارف. (6) الافراد والقران. (7) يعني أن عمرة التمتع يوني فيها " عمرة التمتع إلى الحج " أما في عمرتي الافراد والقران، فنية العمرة فيهما نية مفيدة لا يضاف اليها قصد الحج.

[205]

الافعال(1). وينفرد القران(2) بالتخير في عقد إحرامه بين الهدي والتلبية، والافراد بها(3) وقيل القران: أن يقرن بين الحج والعمرة بنية واحدة، فلا يحل إلا بتمام أفعالهما مع سوق الهدي(4). والمشهور الاول (وهو) أي كل واحد منهما (فرض من نقص عن ذلك المقدار) من المسافة مخيرا بين النوعين، والقران أفضل (ولو أطلق الناذر) وشبهه للحج(5) (تخير في الثلاثة) مكيا كان أم أفقيا(6) (وكذا يتخير من حج ندبا والتمتع أفضل مطلقا(7) وان حج ألفا وألفا(8) (وليس لمن تعين عليه نوع) بالاصالة أو العارض(9) (العدول إلى غيره، على الاصح) عملا

___________________________________
(1) أي مجموع أفعال الحج. (2) يعني يمتاز القران عن الافراد ب‍. الخ. (3) أي يمتاز الافراد عن القران بأن إحرامه ينعقد بالتلبية فقط. (4) تعيينا لا تخييرا. (5) متعتلق بقوله: الناذر للحج. (6) أي كان من آفاق مكة أي بعيدا عنها، فذكر الافق كناية عن البعد المفرط. (7) في المندوب، سواء المكي، والافقي، وسواء كان قد تكرر منه الجج كثيرا، أم لا. (8) الوسائل، 21 / 4 أبواب أقسام الحج. (9) التعين بالاصالة كمن بعد عن مكة ففرضه التمتع تعينا. ومن لم يبعد فرضه القران، أو الافراد، وأما التعين بالعارض كمن نذر التمتع، أو الافراد، أو القران بخصوصه.

[206]

بظاهر الآية(1)، وصريح الرواية(2)، وعليه الاكثر. والقول الآخر جواز التمتع للمكي، وبه روايات حملها على الضرورة طريق الجمع(3). أما الثاني فلا يجزئه غير التمتع اتفاقا (إلا لضرورة) استثناء من عدم جواز العدول مطلقا(4) ويتحقق ضرورة المتمتع بخوف الحيض المقدم على طواف العمرة، بحيث يفوت اختياري عرفة قبل اتمامها(5)، أو التخلف(6) عن الرفقة إلى عرفة حيث يحتاج إليها، وخوفه(7) من دخول مكة قبل الوقوف لا بعده ونحوه(8)، وضرورة المكي بخوف

___________________________________
(1) وهو قوله تعالى: " ذلك - أي حج التمتع - لمن لم يكن أهله حاضري المسجد الحرام " البقرة 196، وظاهر الآية هو تعين التمتع لهؤلاء. (2) المتضافرة في الباب 3 و 6 من أبواب أقسام الحج من وسائل الشيعة. (3) أي الجمع بينها وبين ما دل على عدم جواز العدول لمن عليه فرض نوع خاص. راجع الوسائل الباب 4 و 7 من أبواب أقسام الحج. (4) سواء فيمن فرضه التمتع، أو القران، أو الافراد. (5) أي قبل إتمام العمرة المتمتع بها. فإنها تعدل بنيتها في الاحرام إلى حج الافراد، أو القران. (6) عطف على قوله: " بخوف الحيض " أي يتحقق ضرورة المتمتع أيضا بخوف التخلف عن الرفقة. (7) عطف على قوله " بخوف الحيض " أي يتحقق ضرورة التمتع - أيضا - بخوف دخول مكة حينئذ لاجل الطواف والسعي. (8) كضيق الوقت للطواف والسعي والاحلال ثم الاحرام والذهاب إلى عرفات.

[207]

الحيض المتأخر عن النفر(1) مع عدم إمكان تأخير العمرة إلى أن تطهر وخوف(2) عدو بعده، وفوت الصحبة كذلك(3) (ولا يقع) وفي نسخة لا يصح (الاحرام بالحج) بجميع أنواعه (أو عمرة التمتمع إلا في) أشهر الحج (شوال وذي القعدة وذي الحجة) على وجه يدرك باقي المناسك في وقتها، ومن ثم ذهب بعضهم إلى أن أشهر الحج الشهران وتسع من ذي الحجة لفوات اختياري عرفة اختيارا(4) بعدها. وقيل: عشر لامكان إدراك الحج في العاشر بإدراك المشعر وحده، حيث لا يكون(5) فوات عرفة اختياريا، ومن جعلها الثلاثة نظر إلى كونها ظرفا زمانيا لو قوع أفعاله في الجملة(6)، وفي جعل الحج أشهرا بصيغة الجمع

___________________________________
(1) أي النفر من منى لاجل الطواف والسعي للحج. فتخاف لو أخرت عمرتها أن تحيض حينذال، ولا تمكنها العمرة بعد الحج. (2) بأن يخاف عدوا ينتظره بعد أعمال الحج. فلو أخر عمرته صادفه ذلك العدو. هذا يقدم عمرته لئلا يمكث بمكة بعد أعمال الحج، ويغادرها فورا. (3) أي أن رفقته يرحلون من مكة بعد قضاء أعمال الحج مباشرة، وهذا لا يمكنه البقاء وحده. فيقدم عمرته. (4) قيد لفوات يعني بعد التاسع يفوت اختيارا عرفة. وفوته اختيارا موجب لفوت الحج. (5) قيد لامكان ادراك الحج. يعني انه انما يمكن ادراك اليوم العاشر اذا لم يفته الوقوف بعرفة في اليوم التاسع إختيارا. (6) يعني لا يلزم أن يكون جميع ايام الاشهر الثلاثة ظرفا لجواز اداء افعال الحج فيها، بل اذا صح وقوع جملة من افعال العمرة والحج في هذه الاشهر كفى وصف هذه الاشهر بأنها ظرف للحج والعمرة، فإن جملة أعمال العمرة المتمتع بها يصح وقوعها في شوال، وذي القعدة، هذا لا يقضي جواز اداء جميع افعال الحج فيها ايضا.

[208]

في الآية(1) إرشاد إلى ترجيحه. وبذلك يظهر أن النزاع لفظي(2)، وبقي العمرة المفردة(3) ووقتها مجموع أيام السنة (ويشترط في المتمتع جمع الحج والعمرة لعام واحد) فلو أخر الحج عن سنتها صارت مفردة، فيتبعها بطواف النساء(4). أما قسيماه فلا يشترط إيقاعهما(5) في سنة في المشهور، خلافا للشيخ حيث اعتبرها(6) في القران كالتمتع (والاحرام بالحج له) أي للتمتع (من مكة) من أي موضع شاء منها (وأفضلها المسجد) الحرام (ثم) الافضل منه (المقام، أو تحت الميزاب) مخيرا بينهما(7) وظاهره تساويهما في الفضل. وفي الدروس الاقرب أن فعله في المقام أفضل من الحجر تحت الميزان، وكلاهما مروي(8) (ولو أحرم) المتمتع بحجه(9) (بغيرها) أي غير مكة (لم يجز إلا مع التعذر المتحقق)

___________________________________
(1) في قوله تعالى: " الحج اشهر معلومات فمن فرض فيهن الحج الخ. " البقرة 197 " (2) لعدم اختلافهم في المعنى وفي زمان امكان ادراك الحج اختيارا واضطرارار. (3) يعنى لم يذكر وقتها إلى الآن. (4) اشارة إلى ما يأتي من وجوب طواف النساء في كل نسك غير عمرة التمتع. فحيث انقلب عمرة مفردة لزم فيها طواف النساء. (5) اي لا يشترط ايقاع العمرة والحج - في الافراد والقران - في سنة واحدة. (6) اي السنة الواحدة. يعني اعتبر وقوعهما في سنة واحدة. لكن في القران فقط. (7) اي بين المقام والميزاب. (8) في وراية واحدة راجع الوسائل 1 / 21 ابواب المواقيت. (9) في نسخة: " لحجه " وعليه فالام متعلق بقوله: أحرم، اي أحرم للحج.

[209]

بتعذر الوصول إليها ابتداء(1)، أو تعذر العود إليها مع تركه بها نسيانا أو جهلا لا عمدا(2) ولا فرق بين مروره على أحد المواقيت وعدمه(3) (ولو تلبس) بعمرة التمتع (وضاق الوقت عن إتمام العمرة) قبل الاكمال وإدراك الحج(4) (بحيض أو نفاس أو عذر) مانع عن الاكمال بنحو ما مر(5) (عدل) بالنية من العمرة المتمع بها (إلى) حج (الافراد) وأكمل الحج بانيا على ذلك الاحرام (وأتى بالعمرة) المفردة (من بعد) إكمال الحج، وأجزأه عن فرضه كما يجزئ لو انتقل ابتداء للعذر. وكذا يعدل عن الافراد وقسيمه(6) إلى التمتع للضرورة. أما اختيارا فسيأتى الكلام فيه. ونية العدول عند إرادته(7) قصد الانتقال إلى النسك المخصوص متقربا. (ويشترط في) حج (الافراد النية) والمراد بهانية الاحرام بالنسك المخصوص. وعلى هذا(8) يمكن الغنى عنها بذكر الاحرام، كما يستغنى

___________________________________
(1) اي لا يمكنه دخول مكة فعلا لاجل الطواف والسعي والاحلال من عمرته، أو أنه خرج من مكة ناسيا للطواف والسعي والاحلال واراد العود اليها لذلك لكنه لم يتمكن(2) لانه لا عذر للعامد. (3) دفعا لما يتوهم أنه لو كان مروره على أحد المواقيت كفاه الاحرام منه. (4) يعني ضاق الوقت، لان يكمل العمرة ويتحلل ثم يستأنف الاحرام للحج. (5) في شرح قوله: إلا لضرورة. (6) اي القران. (7) اي عند ارادة العدول. (8) اي بناء على أن يكون المراد بالنية هي نية الاحرام. فذكر الاحرام كاف عن ذكر النية، حيث الاحرام عبادة، وبحاجة إلى نية في أوله.

[210]

عن باقي النيات بأفعالها. ووجه تخصيصه(1) أنه الركن الاعظم باستمراره ومصاحبته لاكثر الافعال وكثرة أحكامه. بل هو في الحقيقة عبارة عن النية لان توطين النفس على ترك المحرمات المذكورة لا يخرج عنها(2)، إذ لا يعتبر استدامته(3)، ويمكن أن يريد(4) به نية الحج جملة، ونية الخروج من المنزل كما ذكره بعض الاصحاب. وفي وجوبها نظر(5) أقربه العدم. والذي اختاره المصنف في الدروس الاول (وإحرامه) به (من الميقات) وهو أحد الستة الآتية ومافي حكمها(6) (أو من دويرة(7) أهله، إن كانت أقرب) من الميقات (إلى عرفات) اعتبر القرب إلى عرفات لان الحج بعد الاهلال(8) به من الميقات لا يتعلق الغرض فيه بغير عرفات بخلاف العمرة فإن مقصدها بعد الاحرام مكة. فينبغى اعتبار القرب فيها إلى مكة، ولكن لم يذكره هنا(9)، وفي الدروس أطلق القرب(10)،

___________________________________
(1) اي وجه تخصيص الاحرام بإفراد ذكر نيته: أن الاحرام ركن. (2) اي أن توطين النفس ليس بخارج عن النية القلبية، وكلاهما فعل النفس. (3) اي ان التوطين النفسي كالنية في سائر العبادات ال يجب استدامته تفصيلا بل تكفي استدامته حكما. (4) اي يكون مراده من ذكر النية هنا نية إتيان الحج جملة. (5) اذ لا دليل على وجوب هذه النية بالاضافة إلى النيات المعتبرة في كل نسك نسك. (6) اي ما كان محاذيا لاحد المواقيت على ما سيأتى. (7) تصغير دار والتاء الدار. لان التصغير يرد الاشياء إلى اصولها. (8) الاهلال بالحج هو التلبية المعتبرة في عقد الاحرام. (9) اي في هذا الكتاب. (10) من غير تبين بانه إلى عرفات أو إلى مكة. في احرام حج، أو عمرة.

[211]

وكذا أطلق جماعة. والمصرع به في الاخبار الكثيرة(1) هو القرب إلى مكة مطلقا(2) فالعمل به متعين، وإن كان ما ذكره هنا متوجها(3). وعلى ما اعتبره المصنف من مراعاة القرب إلى عرفات فأهل مكة يحرمون من منزلهم، لان دويرتهم أقرب من الميقات إليها، وعلى اعتبار مكة فالحكم كذلك(4)، إلا أن الاقربية لا تتم لاقتضائها المغايرة بينهما، ولو كان المنزل مساويا للميقات أحرم منه(5)، ولو كان مجاورا بمكة قبل مضي سنتين خرج إلى أحد المواقيت، وبعدهما يساوى أهلها (و) يشترط (في القران ذلك) المذكور(6) في حج الافراد (و) يزيد (عقده) لاحرام(7) (بسياق الهدي، وإشعاره) بشق سنامه من الجانب الايمن، ولطخه بدمه (إن كان بدنة، وتقليده إن كان) الهدي (غيرها) غير البدنة (بأن يعلق في رقبته نعلا قد صلى) السايق (فيه ولو نافلة، ولو قلد الابل)

___________________________________
(1) الوسائل الباب 17 من ابواب المواقيت. (2) من غير تقييد باحرام حج، أو عمرة. (3) لان الغرض في احرام الحج لا يتعلق إلا بعرفات فيقتضي اعتبار القرب في ذلك اليها. (4) يعني لو اعتبرنا الاقربية إلى مكة. فاهل مكة ايضا يحرمون منها، لان دويرتهم اقرب مكان إلى مكة، لانها هي ولكن يشكل. بأن القائل بالاقربية ناظر إلى اعتبار التغاير بين محل الميقات ومكة، فمن كان من اهلها فينبغى الخروج والاحرام من الميقات. لان الاقربية المعتبرة مختصة بغيره على هذا الفرض. (5) اي من الميقات. (6) من النية والاحرام من الدويرة، أو احدا المواقيت. (7) اي يزيد القران على الافراد أن الاول يعتبر فيه سياق الهدي.

[212]

بدل إشعارها (جاز).


(الفصل الاول - في شرطه وأسبابه)

(يجب الحج على المستطيع) بما سيأتي (من الرجال والنساء والخناثي(1) على الفور) بإجماع الفرقة المحقة(2) وتأخيره كبيرة موبقة(3)، والمراد بالفورية ووجوب المبادرة إليه في أول عام الاستطاعة مع الامكان، وإلا ففيما يليه، وهكذا، ولو توقف على مقدمات من سفر وغيره وجب الفور بها على وجه يدركه كذلك(4) ولو تعددت الرفقة(5) في العام الواحد وجب السير مع أولاها(6) فإن أخر عنها وأدركه مع التالية(7)، وإلا كان كمؤخره عمدا في استقراره

___________________________________
(1) وزن دراهم: جمع خنثى. (2) اى الشيعة الامامية الانثى عشرية: أتباع مذهب اهل البيت عليهم الصلاة والسلام. (3) اي مهلكة، من أوبقه إلى أهلكه. (4) اي في اول عام الاستطاعة مع الامكان، والاففيما يليه. (5) الرفقة بتثليث الراء والرفاقة بضم الراء: جماعة المرافقين. والجمع: رفاق ورفق ورفق وأرفاق. (6) اي أولى الرفاق. تسرعا في اداء الواجب لئلا يفوت. (7) اي الرفقة الثانية والثالثة هكذا، والا اي ان لم يسر معها جمع.

[162]

(مرة(1)) واحدة (بأصل الشرع، وقد يجب بالنذر وشبهه) من العهد واليمين، (والاستئجار، والافساد) فيتعدد بحسب وجود السبب. (ويستحب تكراره) لمن أداه واجبا، (ولفاقد الشرائط) متكلفا، (ولا يجزئ) ما فعله مع فقد الشرائط عن حجة الاسلام بعد حصولها(2) (كالفقير) يحج ثم يستطيع، (والعبد) يحج (بإذن مولاه) ثم يعتق ويستطيع فيجب الحج ثانيا. (وشرط وجوبه البلوغ، والعقل، والحرية، والزاد، والراحلة) بما يناسبه قوة، ضعفا، لا شرفا، ضعة فيما(3) تفتقر إلى قطع المسافة وإن سهل المشي وكان معتادا له أو للسؤال(4)، ويستثنى له من جملة ماله داره، وثيابه، وخادمه ودابته، وكتب علمه اللائقة بحاله(5)، كما و كيفا عينا وقيمة(6)، (والتمكن من المسير) بالصحة، وتخلية الطريق، وسعة الوقت(7). (وشرط صحته الاسلام) فلا يصح من الكافر وإن وجب عليه، (و شرط مباشرته مع الاسلام) وما في حكمه(8) (التمييز) فيباشر أفعاله

___________________________________
(1) بمنزلة المفعول المطلق لقوله: " يجب الحج ". (2) اي حصول الشرائط. فيجب الحج ثانيا بالاستطاعة. (3) الجار قيد للزاد والراحلة. (4) اي وان كان معتادا للسؤال والاستجداء. فلا يجب عليه ذلك. (5) الظاهر كونه قيدا لجميع المذكورات. (6) يعني اذا لم تكن عين المذكورات موجودة لديه، لكنه كان بحاجة اليها وكان يملك قيمتها. فلا يجب عليه الحج، بل يشتري بهاحوائجه. (7) بمقدار يمكنه اداء المناسك فيه. (8) كالطفل والمجنون يحجان مع وليهما.

[163]

المميز بإذن الولي(1)، (ويحرم الولي عن غير المميز(2) إن أراد الحج به (ندبا) طفلا كان، أو مجنونا، محرما كان الولي، أم محلا، لانه يجعلهما محرمين بفعله، لا نائبا عنهما فيقول: اللهم إني أحرمت بهذا إلى آخر النية، ويكون المولى عليه حاضرا مواجها له، ويأمره بالتلبية إن أحسنها، وإلا لبى عنه، ويلبسه ثوبي الاحرام، ويجنبه تروكه، وإذا طاف به أوقع به صورة الوضوء(3)، وحمله(4) ولو على المشى، أو ساق به، أو قاد به، أو إستناب فيه(5)، ويصلي عنه ركعتيه إن نقص سنه عن ست(6)، ولو أمره بصورة الصلاة فحسن، وكذا القول في سائر الافعال، فإذا فعل به ذلك فله أجر حجة(7) (وشرط صحته من العبد إذن المولى) وإن تشبث بالحرية كالمدبر والمبعض فلو فعله بدون إذنه لغا(8)، ولو أذن له فله.

___________________________________
(1) يعني أن الطفل المميز يحج بنفسه، لكن باذن الولي، فليس البلوغ شرطا في صحة الحج، بل في وجوبه. (2) يعني يلبي الولي، وعقد النية بدلا عن الطعل غير المميز أما ثوبا الاحرام فيلبسهما الطفل. (3) لان حقيقه الوضوء هو أن ينوي شخص المتوضى بنفسه، وهنا غير ممكن، لانه طفل غااير مميز. (4) اي يدعوه إلى الطواف مشيا، او يسوقه بان يمشي خلف، أو يقوده بأن يجله خلفه. (5) بنفسه، أو بآخر. (6) وإلا أمر بالصلاة لقدرته بعد الست على الصلاة كاملة. (7) في نسخة (حجه) بالضمير، والاولى ما اثبتناه. (8) هذا في غير المبعض. أما المبعض اذا هاياه مواله فاوقع الحج في نوبته فحجه صحيح من غير حاجة إلى الاذن من المولى.

[164]

الرجوع قبل التلبس، لا بعده(1). (وشرطه صحة الندب من المرأة إذن الزوج)، أما الواجب فلا، ويظهر من إطلاقه(2)، أن الولد لا يتوقف حجه مندوبا على إذن الاب أو الابوين وهو قول الشيخ رحمة الله ومال إليه المصنف في الدروس وهو حسن إن لم يستلزم السفر المشتمل على الخطر وإلا فاشتراط إذنهما أحسن(3) (ولو أعتق العبد) المتلبس(4) بالحج بإذن المولى، (أو بلغ الصبى، أو أفاق المجنون) بعد تلبسهما به صحيحا(5) (قبل أحد الموقفين صح وأجزأ عن حجة الاسلام) على المشهور(6) ويجددان نية الوجوب بعد ذلك أما العبد المكلف فبتلبسه به ينوى الوجوب بباقي أفعاله(7)، فالاجزاء فيه أو ضح.

___________________________________
(1) لوجوبه بالشروع فيه صحيحا. فليس للمولى منعه عن الاتمام. (2) اي اطلاق كلام المصنف رحمه الله، حيث ل يشترط في صحة الحج سوى الاسلام، والتمميز واذن المولى والزوج هذا فحسب. فيظهر منه عدم اشتراط اذن الوالد. (3) نظرا إلى تأذي الوالدين بمثل هذه السفرة الخطرة، وإذاؤهما حرام. (4) في نسخة (بعد التلبس). (5) أما الصبي فصحته باعتبار اذن وليه. وأما المجنون فبأن يحرم، ثم يجن ثم يفيق بل المواقفين، كذا عن الشارح رحمه الله. (6) وتردد بعضهم في الحكم على اطلاقه حيث إن النص وارد في خصوص العبد راجع الوسائل 17 من ابواب وجوب الحج وشرائطه، وإنما الحقوا به الصبي والمجنون تنقيحا للمناط. (7) لاكتمال شرائط الوجوب حينئذ.

[165]

ويشترط استطاعتهم له سابقا ولا حقا، لان الكمال الحاصل أحد الشرئط فالاجزاء من جهته(1). ويشكل ذلك في العبد إن أحلنا ملكه(2) وربما قيل: بعدم اشتراطها فيه للسابق(3)، أما اللاحق فيعتبر قطعا، (ويكفي البذل) للزاد والراحلة (في تحقق الوجوب) على المبذول له. (ولا يشترط صيغة خاصة) للبذل من هبة، وغيرها من الامور اللازمة(4)، بل يكفي مجرده بأي صيغة اتفقت، سواء وثق(5) بالباذل أم لا، لاطلاق النص(6)، ولزوم تعليق الواجب بالجائز يندفع،(7) بأن الممتنع منه إنما هو الواجب المطلق، لاالمشروط كما لو ذهب المال قبل الاكمال، أو منع من السير ونحوه(8) من الامور الجائزة(9) المسقطة

___________________________________
(1) فيشترط الاكمال من جهة الاستطاعة الماليه وغيرها ايضا. (2) لانه قبل الاعتاق لم يكن يملك شيئا فكيف يمكن فرض استطاعته لمجموع هذه الحجة التي فقل بعض مناسكها قبل الانعتاق. (3) يعني أن العبد المعتق اثناء الحج لا تشترط الاستطاعة بالنسبة إلى ما سبق من أفعاله زمن الرقية وأما بالنسبة إلى ما بعد الاعتاق فتشترط قطعا. (4) كالهبة اللازمة، أو الصلح المشترط في عقد لازم مثلا. (5) بأنه لا يرجع في بذله، أم لا يثق به في ذلك. (6) الوسائل 4 و 7 / 10 ابواب وجوب الحج وشرائطه. (7) اشارة إلى اشكال المسألة وهو: كيف يترتب على جائز (البذل)؟ وجوابه: أن الواجب إن كان مطلقا امتنع ترتبه على جائز، وأما اذا كان واجبا مشروطا ببقاء شرطه وهو البذل فلا امتناع لهذا التعليق والترتب، نظير ما لو ذهب مال المستطيع قبل اكمال مناسكه فيكشف عن عدم استطاعته. (8) كالمرض المانع من السير. (9) اي الممكنة الوقوع.

[166]

للوجوب الثابت إجماعا، واشترط في الدروس التمليك، أو الوثوق به، وآخرون التمليك، أو وجوب بذله بنذر وشبهه، والاطلاق يدفعه(1). نعم يشترط بذل عين الزاد و الراحلة. فلو بذل له أثمانهما لم يجب القبول وقوفا فيما خالف الاصل على موضع اليقين(2)، ولا يمنع الدين وعدم المستثنيات(3) الوجوب بالبذل. نعم لو بذل له ما يكمل الاستطاعة اشترط زيادة الجميع عن ذلك(4)، وكذا لو وهب مالا مطلقا(5)، أما لو شرط الحج به فكالمبذول فيجب عليه القبول، إن كان عين الزاد والراحلة،(6) خلافا للدروس(7)، ولا يجب لو كان ما لا غيرهما، لان قبول الهبة اكتساب وهو غير واجب له(8)، وبذلك(9) يظهر الفرق بين البذل

___________________________________
(1) اي اطلاق النصوص المتقدمة في تعليقة رقم - 6 - ص 165. (2) لان تقبل البذل ليس واجبا الا فيما ثبت بالنص وهو مورد بذل عين الزاد والراحلة، وحيث إنه على خلاف الاصل فيقتصر عليه، وأما فيما سوى ذلك فالاصل هو عدم وجوب التقبل. (3) في نسخة: (والمستثنيات) بإسقاط لفظة (عدم)، لكنه مراد. يعني أن صوره البذل اعم من صورة الاستطاعة، حيث إنه لا يشترط في البذل عدم الدين، ولا المستثنيات، بخلاف الاستطاعة التي كان ذلك شرطا فيها. (4) اي عن الديون والمستثنيات. (5) اي من غير عنوان البذل المتداول في الحج. (6) يعني إن كان الموهوب بشرط الحج عن الزاد والراحلة. (7) حيث إن لم يوجب قبول هذه الهبة. (8) وهو اي الاكتساب غير واجب له اي للحج. (9) اي بوجوب القبول في البذل، وعدم وجوبه في الهبة.

[167]

والهبة، فإنه إباحة يكفي فيها الايقاع. ولا فرق بين بذل الواجب(1) ليحج بنفسه، أو ليصحبه فيه فينفق عليه، (فلو حج به بعض إخوانه أجزأه عن الفرض(2)، لتحقق شرط الوجوب(3). (ويشترط) مع ذلك كله(4) (وجود ما يمون به(5) عياله الواجبي النفقة، إلى حين رجوعه) والمراد بها هنا(6) ما يعم الكسوة ونحوها، حيث يحتاجون إليها، ويعتبر فيها القصد بحسب حالهم، (وفي) وجوب (استنابة الممنوع) من مباشرته بنفسه (بكبر، أو مرض، أو عدو قولان والمروي) صحيحا(7) (عن علي عليه السلام ذلك)، حيث أمر شيخا لم يحج، ولم يطقه من كبره أن يجهز رجلا فيحج عنه، وغيره من الاخبار والقول الآخر عدم الوجوب، لفقد شرطه الذي هو الاستطاعة، وهو ممنوع(9)، وموضع الخلاف ما إذا عرض المانع قبل استقرار الوجوب، وإلا وجبت قولا واحدا. وهل يشترط في وجوب الاستنابة اليأس من البراء

___________________________________
(1) اي بذل الزاد الواجب قبوله. (2) اي حجة الاسلام. (3) وهو التمكن من الحج من غير تسكع وذلك حاصل بالبذل. (4) في صورتي الاستطاعة والبذل كلتيهما. (5) اي ما يقوم به كفاية معاشهم. يقال: (ما ن يمون) اي تمحل المؤنة. (6)اي في باب الجج. (7) الوسائل 1 و 6 / 24 ابواب وجوب الحج وشرائطه. (8) راجع الوسائل نفس الباب المتقدم. (9) لان الاستطاعة في خصوص هذا اعم من المباشرة والاستنابة، وهو قادر عليها.

[168]

أم يجب مطلقا وإن لم يكن مع عدم اليأس فوريا، ظاهر الدروس الثاني، وفي الاول قوة(1). فيجب الفورية كالاصل حيث يجب(2)، ثم إن استمر العذر أجزأ. (ولو زال العذر)، وأمكنه الحج بنفسه (حج ثانيا) وإن كان قديئس منه، لتحقق الاستطاعة حينئذ، وما وقع نيابة إنما وجب للنص(3) وإلا لم يجب لو قوعه قبل شرط الوجوب(4)، (ولا يشترط) في الوجوب بالاستطاعة زيادة على ما تقدم (الرجوع إلى كفاية) من صناعة، أو حرفة(5) أن بضاعة، أو ضيعة، ونحوها(6) (على الاقوى)، عملا بعموم النص(7) وقيل: يشترط وهو المشهور بين المتقدمين لرواية أبى الربيع الشامي(8) وهي لا تدل على مطلوبهم، وإنما تدل على اعتبار المؤنة ذاهبا، وعائذا، ومؤنة عياله كذلك، ولا شبهة فيه. (وكذا) لا يشترط (في المرأة) مصاحبة (المحرم) وهو هنا(9)

___________________________________
(1) لاختصاص النصوص المتقدمة بصورة اليأس. (2) اي كما أن اصل الحج اذا كان واجبا كان فوريا، فكذلك الا ستنابة فيه. (3) المتقدم من الوسائل باب(24) ابواب وجوب الحج وشرائطه. (4) وهو الاستطاعة من جميع الجهات. (5) الصناعة: مزاولة فن يحتاج إلى عمل جار حي كالنجارة والخياطة والحرفة: أعم فتشمل البقالة والعطارة حيث لا تحتاجان إلى عل جار حي والبضاعة: رأس المال عينا، او سلعة والضيعة: المرزعة ونحوها. (6) من عقارات يستفيد من اجاراتها. (7) الوسائل 1 و 2 / 9 ابواب وجوب الحج وشرائطه. (8) في الوسائل 1 / 9 ابواب وجوب الحج وشرائطه. (9) اي في باب الحج بخلاف باب النكاح، فالمحرم في باب النكاح من يحرم نكاحه مؤيدا. أما هنا فالمراد ذلك باضافة الزوج.

[169]

الزوج، او من يحرم نكاحه عليها مؤبدا بنسب، أو رضاع، أو مصاهرة وإن لم يكن مسلما إن لم يستحل المحارم كالمجوسي(1). (ويكفى ظن السلامة)، بل عدم الخوف على البضع، أو العرض(2) بتركه(3)، وإن لم يحصل الظن بها، عملا بظاهر النص(4)، وفاقا للمصنف في الدروس، ومع الحاجة إليه يشترط في الوجوب عليها سفره معها(5)، ولا يجب عليه إجابتها إليه تبرعا، ولا بأجرة، وله طلبها فتكون جزء‌ا من استطاعتها(6)، ولو ادعى الزوج الخوف عليها، أو عدم أمانتها(7) وأنكرته عمل بشاهد الحال مع انتفاء البينة، ومع فقدهما(8)

___________________________________
(1) المستحل للمحارم. فلا محرمية له في المذكورين. (2) البضع اخص من العرض. فإن البضع هو الفرج، أو النكاح، أو الجماع، أما العرض فكل أمر يتحفظ عليه بغية التحفظ على كرامة الانسان وشرفه. (3) اي بترك المحرم. (4) الذي اعتبر فيه كون المرأة مأمونة، أو مع قوم ثقات. راجع الوسائل الباب 58 من ابواب وجوب الحج وشرائطه. (5) اي أن يسافر المحرم معها. فسره معهما شرط وجوب الحج عليها، وأما المحرم فلا يجب عليه القبول. (6) اي المبلغ الذي يريده المحرم ليسافر معها يكون جزء‌ا من استطاعة المرأة، فلو لم تتمكن من ذلك لم يجب عليها الحج. (7) بأن لا تتحفظ على نفسها في الطريق. (8) اي مع فقد شاهد الحال والبينة، يقدم قولها، لاصالة السلامة، وعدم الخطر، واصالة عدم الخوف.

[170]

يقدم قولها، وفي اليمين نظر، من أنها لو اعترفت نفعه(1)، وقرب في الدروس عدمه، وله حينئذ منعها باطنا(2) لانه محق عند نفسه، والحكم مبني على الظاهر. (والمستطيع يجزيه الحج متسكعا) أي متكلفا له بغير زاد، ولا راحلة لو جود شرط الوجوب وهو الاستطاعة، بخلاف ما لو تكلفه غير المستطيع (والحج مشيا أفضل) منه ركوبا، (إلا مع الضعف عن العبادة، فالركوب أفضل، فقد حج الحسن عليه السلام ما شيا مرارا، قيل: إنها خمس وعشرون(3) حجة)، وقيل: عشرون رواه الشيخ في التهذيب(4)، ولم يذكر في الدروس غيره(5)، (والمحامل تساق بين يديه) وهو أعلم بسنة جده عليه الصلاة والسلام من غيره، ولانه أكثر مشقة، وأفضل

___________________________________
(1) هذا وجه ثبوت اليمين عليها حيث إنها منكرة بدليل أنها لو اعترفت بقول الزوج نفعه هذا الاعتراف وهذا شأن المنكر في باب القضاء. " واليمين على من أنكر ". ووجه عدم اليمين: أن ذلك الوجه مخصوص بباب القضاء المالي وهنا تكون الدعوى راجعة إلى العبادات، كما لو ادعى أحد على غيره حق رد السلام فليس على منكره اليمين. (2) يني أن حكمنا بتقديم قولها هو حكم ظاهري لا يغير الواقع عما هو عليه، فلو كان الزوج يعلم بواقع الامر فله منعها باي صورة استطاع. (3) مستدرك الوسائل 5 / 12 ابواب وجوب الحج وشرائطه. (4) ج 5 ص 11 ط نجف. وفي الوسائل 3 / 32 ابواب وجوب الحج وشرائطه. (5) اي غير القول الاخير.

[171]

الاعمال احمزها(1) وقيل الركوب أفضل مطلقا(2)، تأسيا بالنبي صلى الله عليه وآله فقد حج راكبا(3)، قلنا فقد طاف راكبا(4)، ولا يقولون بأفضليته كذلك فبقي أن فعله صلى الله عليه وآله وقع لبيان الجواز، لا الافضلية. والاقوى التفصيل الجامع بين الادلة بالضعف عن العبادة، من الدعاء، والقراء‌ة، ووصفها من الحشوع، وعدمه(5) وألحق بعضهم بالضعف كون الحامل له على المشي توفير المال(6)، لان دفع رذيلة الشح(7) عن النفس من أفضل الطاعات، وهوحسن، ولا فرق بين حجة الاسلام وغيرها. (ومن مات بعد الاحرام، ودخول الحرم أجزأ(9))، عن الحج، سواء مات في الحل، أم الحرم، محرما، أم محلا كما لو مات بين الاحرامين

___________________________________
(1) اشارة إلى حديث نبوي مرسل. في مجمع البحرين عن (ابن عباس) " افضل الاعمال أحمزها " وقريب منه في النهاية (لابن الاثير). وفسروه بالاشد والاتقن والامتن. (2) حتى في صورة عدم الضعف عن العبادة، عدم البخل من صرف المال(3) الوسائل 1 و 4 / 33 ابواب وجوب الحج وشرائطه. (4) الوسائل 1 و 2 / 81 من ابواب الطواف. (5) يعني مع عدم شئ من ذلك فالمشي أفضل. والدليل على هذا الجمع صحيحة سيف التمار عن الصادق عليه السلام قال: " تركبون احب الي، فإن ذلك اقوى على الدعاء والعبادة " الوسائل 5 / 33 ابواب وجوب الحج وشرائطه. (6) يعني ازدياده وتكثره. وهذا ناش عن بخل وهو مبغوض. (7) اي البخل الشديد، أو هو مع الحرص. (8) يعني وهذا الالحاق حسن، نظرا إلى العنوان الثانوي المحمل على ذلك(9) في نسخة: أجزأه.

[172]

في إحرام الحج، أم العمرة(1)، ولا يكفي مجرد الاحرام(2) على الاقوى وحيث أجزأ لا يجب الاستنابة في إكماله، وقبله(3)، وتجب من الميقات(4) إن كان مستقرا، وإلا سقط، سواء تلبس، أم لا، (ولو مات قبل ذلك وكان) الحج (قد استقر في ذمته) بأن اجتمعت له شرائط الوجوب ومضى عليه بعده مدة يمكنه فيها استيفاء جميع أفعال الحج فلم يفعل (قضي عنه) الحج (من بلده في ظاهر الرواية). الاولى أن يراد بها الجنس، لان ذلك ظاهر أربع روايات في الكافي أظهرها دلالة رواية أحد بن أبي نصر عن محمد بن عبدالله قال: سألت أبا الحسن الرضا عليه السلام عن الرجل يموت فيوصي بالحج من أين يحج عنه؟ قال عليه السلام لا: على قدر ماله، إن وسعه ماله فمن منزله، وإن لم يسعه ماله من منزله فمن الكوفة، فإن لم يسعه من الكوفة فمن المدينة(5) وإنما جعله ظاهر الرواية لامكان أن يراد لماله ما عينه أجرة للحج بالوصية، فإنه يتعين الوفاء به مع خروج مازاد عن أجرته من الميقات، من الثلث(6) إجماعا(7)،

___________________________________
(1) بشرط دخوله المحرم. (2) من غير دخوله الحرم وذلك للنصوص الواردة في الوسائل الباب 26 من ابواب وجوب الحج وشرائطه. (3) اي قبل دخول الحرم. تجب الاستنابة عنه. (4) بأن كان ثاني عام استطاعته، وإلا سقط الحج رأسا، لكشفه عن عدم الوجوب أصلا. (5) الكافي ج 4 ص 308 الوسائل 3 / 2 ابواب النيابة في الحج. (6) اي أن القدر الزائد عن اجرة الحج الميقاتي يخرج من الثلث. (7) قيد لقوله: يتعين الوفاء.. الخ.

[173]

وإنما الخلاف فيما لو أطلق الوصية(1)، أو علم أن عليه حجة الاسلام ولم يوص بها. والاقوى القضاء عنه من الميقات خاصة، لاصالة البراء‌ة من الزائد، ولان الواجب الحج عنه، والطريق لا دخل لها في حقيقته، ووجوب سلوكها من باب المقدمة، وتوقفه على مؤنة فيجب قضاؤها عنه، يندفع بأن مقدمة الواجب إذا لم تكن مقصودة بالذات لا تجب وهو هنا كذلك، ومن ثم لو سافر إلى الحج لا بنيته، أو بنية غيره، ثم بدا له(3) بعد الوصول إلى الميقات الحج أجزأ، وكذا لو سافر ذاهلا، أو مجنونا ثم كمل قبل الاحرام، أو آجر نفسه في الطريق لغيره(4)، أو حج متسكعا بدون الغرامة(5)، أو في نفقة غيره، أو غير ذلك(6) من الصوارف عن جعل الطريق مقدمة للواجب، وكثير من الاخبار ورد مطلقا(7) في وجوب

___________________________________
(1) يعني أوصى بالحج ولم يقيده ببلد ولا عين مالا مقدرا. (2) هذا اعتراض. وحاصله: أن المنوب عنه لو كان يحج بنفسه لكان عليه سلوك الطريق. ولو من باب المقدمة. وكانت هذه تعد مؤنة من مؤنات الحج عله. فليكن في النائب ايضا كذلك. (3) يعني لم كين عازما على الحج ولكن عند مروره على الميقات عرض له عزم على الحج(4) اي آجر قاصد الحج في نفسه اثناء الطريق للعمل لغيره. (5) اي من غير أن يغرم زادا أو راحلة فكان في الطريق متسكعا مع أنه مستطعيع في نفسه. (6) بأن سافر وهو غير بالغ، ثم بلغ عند الميقات، أو كان مجنونا في الطريق ثم افاق في الميقات. (7) من غير تقييد بالبلد. الوسائل الباب 25 و 26 ابواب وجوب الحج وشرائطه.

[174]

الحج عنه، وهو لا يقتضي زيادة على أفعاله المخصوصة. والاولى حمل هذه الاخبار(1) على مالوعين قدرا، ويمكن حمل غير هذا الخبر(2) منها على أمر آخر(3)، مع ضعف سندها، واشتراك محمد بن عبدالله في سند هذا الخبر بين الثقة، والضعيف، والمجهول(4) ومن أعجب العجب هنا أن ابن إدريس ادعى تواتر الاخبار بوجوبه من عين البلد، ورده في الختلف بأنا لم نقف على خبر واحد فضلا عن التواتر، وهنا جعله ظاهر الرواية، والموجود منها أربع فتأمل(5)، ولوصح هذا الخبر لكان حمله على إطلاقه أولى، لان ماله المضاف إليه يشمل جميع ما يملكه، وإنما حملناه، لمعارضته للادلة الدالة على خلافه، مع عدم صحة سنده، ونسبة الحكم هنا إلى ظاهر الرواية فيه نوع ترجيح مع توقف، ولكنه قطع به في الدروس. وعلى القول به (فلو ضاقت التركة)، عن الاجرة من بلده (فمن حيث بلغت) إن أمكن الاستئجار من الطريق، (ولو من الميقات) إن

___________________________________
(1) اي الاخبار الدالة على الاستنابة من البلد. (2) اي خبر (احمد بن ابي نصر) المتقدم. (3) كالحمل على صورة قيام القرينة على ارادة البلد في الوصية، او التصريح به. (4) اذن فيسقط الجميع عن صلاحية الاستدلال بها. (5) لعله اشارة إلى المكان الجمع بين كلمات الاصحاب بأن يقال مقصود (ابن ادريس قدس سره) من التواتر هو قطعية الامر ولو بالقرائن فذكر الملزوم واراد لازمه، ومقصود (العلامة قدس سره) عدم الوقوف على خبر صحيح تام الدلالة، مقصوده هنا من الرواية جنسها، أو خصوص الخبر المذكور في الشرح لعدم الاعتناء بالباقي.

[175]

لم تحتمل(1) سواه، وكذا لو لم يمكن بعد فوات البلد، أو ما يسع منه(2) إلا من الميقات، لو عين كونها من البلد فأولى بالتعيين من تعيين مال يسعه منه، ومثله ما لو دلت القرائن على إرادته(3)، ويعتبر الزائد من الثلث مع عدم إجازة الوارث إن لم نوجبه من البلد ابتداء(4)، وإلا فمن ألاصل وحيث يتعذر من الميقات يجب من الازيد ولو من البد حيث يتعذر من أقرب منه(5) من باب مقدمة الواجب حينئذ، لا الواجب في الاصل (ولو حج) مسلما، (ثم ارتد، ثم عاد) إلى الاسلام (لم يعد) حجه السابق (على الاقرب)، للاصل، والآية(6)، والخبر(7)،

___________________________________
(1) الضمير المستتر راجع إلى التركة. (2) بأن لم تحتمل التركة لا من بلد الميت، ولا من البلاد التالية له. (3) اي ارادة البلد. (4) فلو او جبنا الحج عنه من البلد ابتداء لم يحسب الزائد على الميقات من الثلث، بل من الاصل. (5) يعني لم يمكن الاستنابة لا من الميقات، ولا من بلد اقرب إلى الميقات من بلده. (6) أما الاصل فهي أصالة عدم الوجوب ثانيا، وأصالة براء‌ة ذمته. وأما الآية فمفهوم قوله تعالى: " ومن يرتدد منكم عن دينه فيمت وهو كافر فاولئك حبطت أعمالهم "*(1) دلت على أنه اذا لم يمت على الكفر، بل تاب قبل موته لم تحبط أعماله، وقوله تعالى: " ومن يعمل مثقال ذرة خيرا يره*(2) ". (7) الوسائل 1 / 30 ابواب مقدمات الحج.

___________________________________
*(1) البقرة: الآية 217. *(2) الزلزلة: الآية 7.

[176]

وقيل: يعيد لآية الاحباط(1)، أو لان المسلم لايكفر(2)، ويندفع باشتراطه بالموافاة عليه(3) كما اشترط في ثواب الايمان ذلك(4)، ومنع عدم كفره(5)، للآية المثبتة للكفر بعد الايمان، وعكسه. وكما لا يبطل مجموع الحج كذا بعضه مما لا يعتبر استدامته حكما كالاحرام(6) فيبنى عليه

___________________________________
(1) وهوقوله تعالى: " ومن يكفر بالايمان فقط حبط عمله*(1) " والاحباط هو افساد العمل وجعل هباء‌ا. قال تعالى: " وقدمنا إلى ما عملوا من علم فجعلناه هباء‌ا منثورا*(2) ". (2) بناء‌ا على أن من رأى الحق لا يمكنه إنكاره، فيكشف ارتداد المسلم عن أنه لم يكن مسلما حينما أتى بالحج، فوقع حجه باطلا. لكن المبنى فاسد بصريح الآيات والاخبار. (3) هذا دفع اشكال الاحباط. حيث إن الاحباط مشروط بالموت على الكفر كما في الآية 217 من سورة البقرة وقد تقدمت. (4) اي الموت على الايمان. (5) هذا جواب عن اشكال عدم ارتداد المسلم. والآية المشار اليها هي قوله تعالى: " إن الذين آمنوا ثم كفروا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا*(3) ". (6) هذا مثال لما لا تعتبر فيه الاسندامة الحكمية، فمن أحرم ثم نوى الرجوع في الاثناء، ثم بداله في الاتمام فإنه لا يبطل احرامه، وهذا بخلاف الطواف فإنه لو طاف اربعة اشواط، ثم رجع عن نيته وقطعة، ثم بدا له في الاتمام كان عليه استيناف الطواف.

___________________________________
*(1)المائدة: الآية 5. *(2) الفرقان: الآية 23. *(3) النساء: الآية 137.

[177]

لو ارتد بعده(1)، (ولو حج مخالفا، ثم استبصر لم يعد إلا أن يخل بركن) عندنا، لا عنده على ما قيده المصنف في الدروس(2)، مع أنه عكس في الصلاة فجعل الاعتبار بفعلها صحيحة عنده، لا عندنا، والنصوص خالية من القيد(3)، ولا فرق بين من حكم بكفره من فرق المخالفين، وغيره في ظاهر النص(4). ومن الاخلال بالركن حجه قرانا بمعناه عنده(5)، لا المخالفة في نوع الواجب المعتبر عندنا(6)، وهل الحكم بعدم الاعادة لصحة العبادة في نفسها بناء على عدم اشتراط الايمان فيها، أم اسقاطا للواجب في الذمة كاسلام الكافر(7) قولان، وفي النصوص(8) مايدل على الثاني.

___________________________________
(1) اى ان كان الارتداد بعد دخوله في العمل الذي لا تعتبر فيه الاستدامة الحكمية. (2) يعني هذا التقييد لا يستفاد من ظاهر كلام المصنف رحمه الله هنا، لكنه مراد بقرية ذكره في الدروس. (3) حيث دلت على أنه لو ج ثم استبصر لم بعد حجه من غير تقييد بأن حجته كانت صحيحة ام لا، راجع النصوص في الوسائل الباب / 23 من ابواب وجوب الحج وشرائطه. (4) الوسائل الباب / 23 من ابواب وجوب الحج وشرائطه. (5) حج القران عندنا: أن يحرم للحج ويسوق الهدي وبعد اكمال الحج يحرم للعمرة أما عن اهل النسة فهو أن ينوي بالاحرام للحج والعمرة. معا فلو حج من يخالفنا في المذهب قرانا بالمعنى المعتبر عندنا وكان فرضه القران مثلا لم يكن مخلا بالركن أما لو كان فرضه التمتع واتى بالقران فهو مخالف في نوع الواجب. (6) يعني المخالفة في نوع الواجب عندنا لا يكون اخلالا بالركن. (7) حيث ان واجبا في ذمته قبل اسلامه، لكن بعد اسلامه سقط. (8) راجع الوسائل 4 / 31 ابواب مقدمات العبادة وكذلك الباب / 29.

[178]

(نعم يستحب الاعادة، للنص(1)، وقيل: يجب، بناء على إشتراط الايمان المقتضي لفساد المشروط بدونه وبأخبار حملها على الاستحباب طريق الجمع(2).

___________________________________
(1) راجع الوسائل 1 و 2 و 3 / 23 ابواب الحج وشرائطه. (2) بينهما وبين ما يدل على عدم وجوب الاعادة - الوسائل 5 - 6 / 23 ابواب وجوب الحج وشرائطه.


(الفصل الثالث - في المواقيت)

واحدها ميقات. وهو لغة الوقت المضروب للفعل، والموضع المعين له، والمراد هنا الثاني(8)، (لا يصح الاحرام قبل الميقات إلا بالنذر وشبهه) من العهد واليمين (إذا وقع الاحرام

___________________________________
(8) لانه على الاول اسم زمان، وعلى الثاني اسم مكان.

[222]

في أشهر الحج) هذا شرط لما يشترط وقوعه فيها، وهو الحج مطلقا(1) وعمرة التمتع، (ولو كان عمرة مفردة لم يشترط) وقوع إحرامهما في أشهر الحج، لجوازها في مطلق السنة فيصح تقديمه على الميقات بالنذر مطلقا(2) والقول بجواز تقديمه بالنذر وشبهه أصح القولين وأشهرهما، وبه أخبا(3) ر بعضها صحيح فلا يسمع إنكار بعض الاصحاب له استضعافا لمستنده(4). (ولو خاف مريد الاعتمار في رجب تقضيه جاز له الاحرام قبل الميقات) أيضا، ليدرك فضيلة الاعتمار في رجب الذي يلى الحج في الفضل وتحصل بالاهلال فيه(5) وإن وقعت الافعال في غيره، وليكن الاحرام في آخر جزء من رجب(6) تقريبا لا تحقيقا(7) (ولا يجب(8) إعادته فيه(9) في الموضعين(10) في أصح القولين، للامثال المقتضي للاجزاء

___________________________________
(1) سواء كان تمتعا، ام غيره. (2) سواء وقع في اشهر الحج، ام لا. (3) راجع الوسائل ب 13 ابواب المواقيت. (4) وهو العلامة: استضعف الحديث في المختلف، لكنه صححه في المنتهى والتذكرة. (5) لي عقد الاحرام في رجب. (6) لانه قبل ذلك غير مضطر إلى الاحرام قبل الميقات فلا يجوز. (7) لعدم امكان معرفة ذلك عن تحقيق، لا حتمال دخول شعبان قبل اكمال رجب ثلثين. (8) في نسخة: (ولا تجب). (9) اي اعادة الاحرام في الميقات. (10) فيما لو نذر الاحرام قبل الميقات، وفيما لو خاف تقضي رجب.

[223]

نعم يستحب خروجا من خلاف من أوجبها(1). (ولا) يجوز لمكلف (أن يتجاوز الميقات بغير إحرام) عدا ما استثني من المتكرر، ومن دخلها لقتال، ومن ليس بقاصد مكة عند مروره على الميقات، ومنى تجاوزه غير هؤلاء بغير إحرام (فيجب الرجوع إليه) مع الامكان، (فلو تعذر بطل) نسكه (إن تعمده) أي تجاوزه بغير إحرام عالما بوجوبه ووجب عليه قضاؤه وإن لم يكن مستطيعا، بل كان سببه إرادة الدخول، فإن ذلك موجب له(2) كالمنذور، نعم لو رجع(3) قبل دخول الحرم فلا قضاء عليه، وإن أثم بتأخير الاحرام، (وإلا يكن) متعمدا بل نسي، أو جهل، أو لم يكن قاصدا مكة ثم بدا له قصدها (أحرم من حيث أمكن، ولو دخل مكة) معذورا ثم زال عذره بذكره وعلمه ونحوهما(4) (خرج إلى أدنى الحل(5) وهو ما خرج عن منتهى الحرم إن لم يمكنه(6) الوصول إلى أحد المواقيت، (فإن تعذر) الخروج إلى أدنى الحل (فمن موضعه) بمكة، (ولو أمكن الرجوع إلى الميقات وجب)، لانه الواجب بالاصالة، وإنما قام غيره مقامه للضرورة، ومع إمكان الرجوع إليه لا ضرورة، ولو كمل غير الملكف بالبلوغ والعتق

___________________________________
(1) يعني: كي لا نخرج عن مخالفته بالكلية، بل نوافقه في أصل الرجحان(2) يعني نفس ارادة الدخول سبب لوجوبه كالمنذور، حيث يكون النذر سبيا لوجوبه، فاذا فاته الواجب في وقته وجب عليه القضاء. (3) لان السبب (وهو دخول مكة) لم يحصل له. (4) كالمكره على دخول مكة. (5) يعني اول نقطة بعد الحرم. (6) يعني اذا امكنه الوصول إلى أحد المواقيت وجب.

[224]

بعد تجاوز الميقات فمكن لا يريد النسك(1). (والمواقيت) التي وقتها رسول الله صلى الله عليه وآله لاهل الآفاق ثم قال: هن لهن، ولمن أتى عليهن من غير أهلهن(2) (ستة ذوالحليفة) بضم الحاء‌وفتح اللام(3) والفاء بعد الياء بغير فصل تصغير الحلفة بفتح الحاء واللام واحد الحلفاء(4). وهو النبات المعروف(5) قاله الجوهرى أو تصغير الحلفة وهي اليمين(6) لتحالف قوم من العرب به. وهو ماء على ستة أميال من المدينة. والمراد الموضع الذي فيه الماء. وبه مسجد الشجرة، والاحرام منه أفضل وأحوط للتأسي(7)، وقيل: بل يتعين منه لتفسير ذي الحليفة به في بعض الاخبار(8)، وهو جامع بينها (للمدينة. والجحفة(9) وهي في الاصل مدينة أجحف بها السيل، على ثلاث مراحل من مكة (للشام) وهي الآن لاهل مصر(10)، (ويلملم) ويقال:

___________________________________
(1) فيرجع إلى الميقات إن امكنه، والا فمن حيث الممكن. (2) سنن النسائي ج 5 ص 94 باب ميقات اهل اليمن. (3) وقيل: بكسره. (4) بكسر الحاء وسكون الام ومد الفاء. (5) ينبت في المياه وتصنع منه السلال، والبواري الضخام. (6) بمعنى القسم والحلف. (7) برسول الله صلى الله عليه وآله راجع الوسائل 3 / 2 ابواب اقسام الحج. (8) الوسائل 3 / 1 ابواب المواقيت. (9) بضم الجيم وسكون الحاء وفتح الفاء. تقرب من (رابغ). (10) أما اهل الشام فيحجون برا على طريق المدينة، وبحرا على طريق جدة

[225]

ألملم(1). وهو جبل من جبال تهامة(2) (لليمن. وقرن المنازل) بفتح القاف فسكون الراء، وفي الصحاح بفتحهما، وأن أويسا منها، وخطأوه فيهما، فإن أو يسا يمني منسوب إلى قرن بالتحريك: بطن من مراد، وقرن(3): جبل صغير ميقات (للطائف. والعقيق) وهو واد طويل يزيد على بريدين(4) (للعراق وأفضله المسلخ) وهو أوله من جهة العراق. وروي(5) أن أوله دونه بستة أميال، وليس في ضبط المسلخ شئ يعتمد عليه. وقد قيل: أنه بالسين والحاء المهملتين واحد المسالح وهو المواضع العالية وبالخاء المعجمة لنزع الثياب به(6)، (ثم) يليه في الفضل (غمرة(7) وهي في دوسط الوادي، (ثم ذات عرق(5) وهي آخره إلى جهة المغرب، وبعدها عن مكة مرحلتان قاصدتان(9) كبعد يلملم وقرن عنها(10). (وميقات حج التمتع مكة) كما مر(11)، (وحج الافراد منزله)،

___________________________________
(1) كلاهما وزان غضنفر. (2) بكسر التاء: بلاد في جنوب مكة. (3) بسكون الراء. (4) وزان " أمير ": اربعة فراسخ = اثنا عشر ميلا. (5) الوسائل 2 / 2 ابوب المواقيت. (6) لان السلخ هو نزع الثياب، ومنه مسلخ الحمام. (7) وزان " تمرة ". (8) بكسر العين وسكون الراء: جبل صغير. (9) اي متوسطتان في المسافة. (10) اي عن مكة. (11) عند بيان اقسام الحج والفرق بينهما.

[226]

لانه أقرب إلى عرفات من الميقات(1) مطلقا، لما عرفت من أن أقرب المواقيت إلى مكة مرحلتان هي ثمانية وأربعون ميلا وهي منتهى مسافة حاضري مكة (كما سبق) من أن من كان منزله أقرب إلى عرفات فيمقاته منزله ويشكل بإمكان زيادة منزله بالنسبة إلى عرفة والمساواة(2) فيتعين الميقات فيهما وإن لم يتفق ذلك بمكة(3). (وكل من حج على ميقات) كالشامي يمر بذي الحليفة (فهو له) وإن لم يكن من أهله، ولو تعددت المواقيت في الطريق الواحد كذي الحليفة والجحفة والعقيق بطريق المدني أحرم من أولها مع الاختيار، ومن ثانها مع الاضطرار، كمرض يشق معه التجريد وكشف الرأس، او ضعف، أوحر، أو برد بحيث لا يتحمل ذلك عادة، ولو عدل عنه(1) جاز التأخير إلى الآخر اختيارا. ولو أخر إلى الآخر عمدا(5) أثم وأجزأ على الاقوى(6). (ولو حج على غير ميقات كفته المحاذاة) للميقات. وهي مسامتته

___________________________________
(1) بالنسبة إلى جميع المواقيت. (2) اي يمكن أن يكون منزله أبعد من الميقات إلى عرفات، او مساويا له فكيف اطلق القول بالاحرام من منزله؟ (3) يعني: نعم من كان منزله بمكة فهذا لا يمكن أن يكون منزله ابعد من الميقات إلى عرفات. (4) يعني انحرف في طريقه إلى مكة، فأخذ طريقا لا يمر بذلك الميقات، لكنه مر بميقات آخر. (5) يعني مر بالميقات ولكنه لم يحرم وأخرا احرامه إلى ميقات آخر عمدا. (6) لصدق الاحرام من الميقات على الفرض، ولا وجه لتعيين ميقات مخصوص، ومع ورود الرخصة بذلك ايضا.

[227]

بالاضافة إلى قاصد مكة عرفا إن اتفقت(1)، (ولو لم يحاذ ميقاتا أحرم من قدر تشترك فيه المواقيت) وهو قدر بعد أقرب المواقيت من مكة وهو مرحلتان كما سبق علما، أو ظنا(2)، في بر، أوبحر. والعبارة أعم مما اعتبرناه، لان المشترك بينهما يصدق باليسير(3)، وكأنه أراد تمام المشترك(4)، ثم ان تبينت الموافقة، أو استمر الاشتباه أجزأ، ولو تبين تقدمه قبل تجاوزه أعاده وبعده(5)، أو تبين تأخره وجهان من المخالفة(6) وتعبده(7) بظنه المقتضي للاجزاء.

___________________________________
(1) اي ان اتفقت المسامتة العرفية، وأما ان لم تتفق المسامتة فله حكم آخر يذكره بعد ذلك. وتتفق المسامتة بفرض دائرة مركزها مكة، محيطها يمر بذلك الميقات فالمسافة بين الميقات ومكة نصف قطر تلك الدائرة، فما كانت المسافة بنى محاذى الميقات ومكة بقدر تلك المسافة فهي المسامتة مع الميقات، ولكن الدقة العقلية غير معتبرة، بل الصدق العرفى كاف. (2) اي الوقوف على ذلك البعد يكون عن علم، او عن ظن. (3) لان الاشتراك أعم من الاشتراك في مجموع المسافة، او في بعضها. (4) لان لفظة (الاشتراك) اذا اطلقت تنصرف إلى التمام. (5) عطف على (قبل) اي لو تبين تقدم احرامه على الميقات بعد تجاوزه عنه رجع وأعاد. (6) دليل لوجوب الرجوع والاعادة. (7) بالجر عطفا على مدخول (من الجارة) وهو دليل على عدم وجوب الرجوع والاعادة، لانه عمل بظنه، والعمل بالظن مقتض للاجزاء ظاهرا.


(مسائل)

الاولى (يجوز لمن حج ندبا مفرادا العدول إلى) عمرة (التمتع) إختيارا وهذه هي المتعة التي أنكرها(1) الثاني (لكن لا يلبي بعد طوافه وسعيه) لانهما محللان من العمرة في الجملة(2) والتلبية عاقدة للاحرام فيتنافيان ولان عمرة التمتع لا تلبية فيها بعد دخول مكة (فلو لبى) بعدهما (بطلت متعته) التي نقل إليها (وبقي على حجه) السابق لرواية(3) اسحاق ابن عمار عن الصادق عليه السلام ولان العدول كان مشروطا بعدم التلبية ولا ينافي ذلك(4) الطواف والسعي، لجواز تقديمهما للمفرد على الوقوف، والحكم بذلك هو المشهور، وإن كان مستنده لا يخلو من شئ(5) (وقيل) والقائل ابن ادريس (لا إعتبار إلا بالنية) إطراحا للرواية(6) وعملا بالحكم الثابت(7) من جواز النقل بالنية، والتلبية ذكر لا أثر له في المنع (ولا يجوز العدول للقارن) تأسيا بالنبى صلى الله عليه وآله حيث بقي

___________________________________
(1) اي عمربن الخطاب، حرمها في قصة طويلة يأتي شرحها في كتاب " المتعة ". (2) لان الاحلال الكامل إنما هو بعد التقصير. (3) الوسائل 9 / 5 أبواب اقسام الحج. (4) اي أن التلبية بعد الطواف والسعي لا تضر بصحتها. (5) لان اسحق بن عمار - راوي الحديث - فطحي المذهب، فهو فاسد العقيدة. (6) نظرا إلى ضعف السند باسحق بن عمار الفطحي. (7) اي القاعدة الاولية من جواز النقل بالنية.

[213]

على حجه لكونه قارنا، وأمر من لم يسق الهدي بالعدول(1) (وقيل) لا يختص جواز العدول بالافراد المندوب (بل يجوز العدول عن الحج الواجب أيضا) سواء كان متعينا أم مخيرا بينه وبين غره كالناذر مطلقا(2)، وذي المنزلين المتساويين، لعموم الاخبار الدالة على الجواز(3) (كما أمر به النبي صلى الله عليه وآله من لم يسق من الصحابة) من غير تقييد بكون المعدول عنه مندوبا أو غير مندوب(4) (وهو قوي) لكن فيه سؤال الفرق(5) بين جواز العدول عن المعين إختيارا وعدم جوازه إبتداء، بل ربما كان الابتداء أولى للامر بإتمام الحج والعمرة لله(6)، ومن ثم خصه بعض الاصحاب بما إذا لم يتعين عليه الافراد وقسيمه كالمندوب والواجب المخير جمعا بين ما دل على الجواز مطلقا(7)، وما دل على اختصاص كل

___________________________________
(1) راجع الوسائل 4 / 2 ابواب اقسام الحج. (2) من غير تقييد نذره بالتمتع او غيره. (3 - 4) الوسائل الباب الخامس والرابع من ابواب اقسام الحج. (5) يعني يتوجه إلى (المصنف) رحمه الله اعتراض وهو أن العدول ابتداء اولى بالجواز من العدول بد الشروع، لان الثاني رما يتصادم مع قوله تعالى " واتموا الحج والعمرة "*(1) بناء على كونها ناظرة إلى وجوب الاتمام. اذن فلماذا لا يجوز العدول ابتداء مع انه أهون في حين انه يجوز بعد الشروع. (6) اي من جة ما ذكرناه من اولوية جواز العدول ابتداء من العدول بعد الشروع فمن هذه الجهة خصص بعضهم جواز العدول بما اذا لم يتعين عليه نوع مخصوص. (7) من غير تقييد بالمندوب، او الواجب المحيز.

___________________________________
*(1) البقرة: الآية 196.

[214]

قوم بنوع، وهو أولى(1) إن لم نقل بجواز العدول عن الافراد إلى التمتع إبتداء. (الثانية يجوز للقارن والمفرد إذا دخلا مكة الطواف والسعي)، للنص على جوازه مطلقا(2)، (إما الواجب او الندب) يمكن كون ذلك على وجه التخيير، للاطلاق(3)، والترديد(4)، لمنع بعضهم من تقديم الواجب، والاول مختاره في الدروس، وعليه(5) فالحكم مختص بطواف الحج، دون طواف النساء، فلا يجوز تقديمه إلا لضرورة كخوف الحيض المتأخر. وكذا يجوز لهما تقديم صلاة لطواف يجوز تقديمه كما يدل عليه قوله (لكن يجددان التلبية عقيب صلاة الطواف) يعقدان بها الاحرام لئلا يحلا. (فلو تركاها أحلا على الاشهر)، للنصوص الدالة عليه(6). وقيل

___________________________________
(1) يعني هذا التخصيص والجمع اولى من العمل بعموم جواز العدول، وهذه الاولوية بناء على عدم جواز العدول من الافراد إلى التمتع صحيحة، وأما اذا جوزنا العدول ابتداء عن الافراد إلى التمتع فالعمل بالعموم هو الاولى. (2) من غير تقييد بالاضطرار، ولا بالندب. راجع النص في الوسائل الباب 14 من ابواب اقسام الحج. (3) اي اطلاق ما دل على جواز الطواف للقارن والمفرد اذا دخلا مكة، من غير تقييد بالطواف والسعي الواجبين مقدما على الوقوفين. راجع الوسائل الباب 14 من ابواب اقسام الحج. (4) عطف على التيير، فالمعنى أنه إما على وجه التخيير، او الترديد. (5) اي على الوجه الاول الذي اختاره (المصنف) رحمه الله في الدروس(6) اى على التحلل بترك التلبية. راجع النصوص في الوسائل الباب 16 ابواب اقسام الحج.

[215]

لا يحلان إلا بالنية، وفي الدروس جعلها أولى(1)، وعلى المشهور ينبغي الفورية بها عقيبها، ولا يفتقر إلى إعادة نية الاحرام، بناء(2) على ما ذكره المصنف من أن التلبية كتكبيرة الاحرام لا تعتبر(3) بدونها، لعدم الدليل على ذلك(4)، بل إطلاق هذا دليل على ضعف ذاك. ولو أخلا بالتلبية(5) صار حجهما عمرة وأنقلب تمعا ولا يجزئ عن فرضهما، لانه عدول اختياري واحترز بهما عن المتمتع فلا يجوز له تقديمهما على الوقوف اختيارا، ويجوز له تقديم الطواف وركعتيه خاصة مع الاضطرار كخوف الحيض المتأخر(6) وحينئذ فيجب عليه التلبية، لاطلاق النص(7)، وفي جواز طوافه ندبا وجهان(8) فإن فعل جدد التلبية كغيره(9). (الثالثة لو بعد المكي) عن الميقات (ثم حج على ميقات أحرم

___________________________________
(1) يعني جعل التلبية اولى، فلا بأس بتركها، ولا تحلل إلا بالنية. (2) هذا وجه إعتبار اعادة النية. (3) في نسخة: (لا يعتبر). (4) قوله: لعدم الدليل.. وجه لعدم الحاحة إلى اعادة النية. وحاصله: أن الدليل دل على لزوم اعادة التلبية وليس فيه بيان لزوم اعادة النية ايضا، بل إن اطلاق دليل لزوم إعادة التلبية دليل على عدم اعتبار النية، والا لذكرها. (5) يعني لو أخلا بالتلبية فتحللا - على المشهور - صار حجهما عمرة. (6) في صورة عدم تمكنها من الصبر حتى ينتهي حيضها حينذاك. (7) الوسائل 1 / 16 ابواب اقسام الحج. (8) وجه الجواز: أنه عبادة وهي مستحبة على الاطلاق، ووجه العدم: أن الطواف محلل، وهذا محرم يجب البقاء في احرامه حتى آخر مناسك الحج وهو بعد لم يذهب إلى عرفات وغيرها. (9) اي كغير المندوب الذي كان عليه اعادة التلبية بعد الطواف.

[216]

منه وجوبا)، لانه قد صار ميقاته بسبب مروره كغيره من أهل المواقيت إذا مر بغير ميقاته، وإن كان ميقاته دويرة أهله(1)، (ولو كان له منزلان بمكة)، أو ما في حكمها(2)، (وبالآفاق) الموجبة للتمتع (وغلبت إقامته في الآفاق تمتع)، وإن غلبت بمكة، أو ما(3) في حكمها قرن، أو أفرد، (ولو تساويا) في الاقامة (نخير) في الانواع الثلاث. هذا إذا لم يحصل من إقامته بمكة ما يوجب إنتقال حكمه كما لو أقام بمنزله الآفاقي ثلاث سنين، وبمكة سنتين متواليتين، وحصلت الاستطاعة فيها فإنه حينئذ يلزمه حكم مكة، وإن كانت إقامته في الآفاق أكثر لماسياتي(4)، ولا فرق في الاقامة بين ما وقع منها حال التكليف وغيره ولا بين ما أتم الصلاة فيها، وغيره(5)، ولا بين الاختيارية والاضطرارية(6) ولا المنزل المملوك عينا ومنفعة، والمغصوب، ولا بين أن يكون بين المنزلين مسافة القصر، وعدمه، لاطلاق النص(7) في ذلك كله، ومسافة السفر إلى كل منهما لا يحتسب عليهما. ومتى حكم باللحوق بأحد المنزلين اعتبرت

___________________________________
(1) اذا كانت اقرب من الميقات. (2) اي في نواحيها الملحقة بها. (3) في نسخة: " وما ". (4) من انقلاب الفرض إلى القران والافراد بعد الاقامة بمكة سنتين متواليتين. (5) كما لو فرض أنه لم يقم بمكة قاصد عشرة أيام. إلا وهو متزلزل في البقاء ثم خرج منها لدون شهر، ثم رجع اليها وهكذا حتى انقضت السنتان وهو في هذه الحالة الترددية. (6) اي كانت اقامته فيها اضطرارية. (7) الشامل لجميع الفروض. راجع الوسائل 1 / 9 ابواب اقسام الحج.

[217]

الاستطاعة منه، لو اشتبه الاغلب منه تمتع(1). (والمحاور بمكة) بنية الاقامة على الدوام، أو لا معها من أهل الآفاق (سنتين ينتقل) فرضه (في الثالثة إلى الافراد والقران، وقبلها) أي قبل الثالثة (يتمتع). هذا إذا تجددت الاستطاعة في زمن الاقامة، وإلا لم ينتقل(2) ما وجب من الفرض، والاستطاعة تابعة للفرض فيهما(3) إن كانت الاقامة بنية الدوام، وإلا اعتبرت من بلده، ولو إنعكس الفرض بأن أقام المكي في الآفاق اعتبرت نية الدوام وعدمه(4) في الفرض والاستطاعة، إن لم تسبق الاستطاعة بمكة كما مر(5)، كما يعتبر ذلك

___________________________________
(1) بناء على جواز العدول إلى الافضل لمن عليه الادنى. فأن المشكوك كونه نائبا، أو من اهل مكة لو فرض كونه - في الواقع - نائبا فأتى بالتمتع فقد امتثل وظيفته الخاصة، وان كان - في الواقع من اهل (مكة) فقد عدل إلى الافضل من فرضه الذي هو القران، او الافراد. وأما على القول بعدم جواز العدول لمن عليه فريضة خاصة. فالحكم بإجزاء التمتع مطلقا مشكل. ولابد له من الاحتياط. (2) اي وان لم تتجدد الاستطاعة، بل كانت قبل اقامته بمكة فالواجب عليه هو فرضه السابق. (3) يعني أن الاستطاعة تعتبر في السنتين اذا كانت الاقامة بقصد الدوام، وحينئذ تتبع الاستطاعة فريضة أهل مكة، والا يعني اذا لم تكن له نية الدوام فتعتبر الاستطاعة من بلده ووطنه. (4) يعني كما أن الآفاقي لا ينقلب فرضه إلى الافراد والقران ما لم ينو الاقامة الدائمية بمكة ومضي سنتين، كذلك لا ينقلب فرض من كان من أهل مكة إلى التمتع حتى ينوي الاقامة في الآفاق دائما، وتمضي عليه سنتان. (5) في المجاور الذي كانت استطاعته قبل مجاورته. فهذا عكسه. يعني لو هاجر مكة إلى غيرها من الآفاق، لكن استطاعته كانت في زمن كونه بمكة فالواجب عليه هو فرض أهل مكة.

[218]

في الآفاقي لو انتقل من بلد إلى آخر يشار كه في الفرض(1)، ولا فرق أيضا بين الاقامة زمن التكليف وغيره(2)، ولا بين الاختيارية والاضطرارية للاطلاق(3). (ولا يجب الهدي على غير المتمع) وإن كان قارنا، لان هدي القران غير واجب إبتداء(4) وإن تعين بعد الاشعار أو التقليد للذبح، (وهو) أي هدي التمتع (نسك(5) كغيره من مناسك الحج، وهي أجزاؤه من الطواف، والسعي، وغيرهما، (لا جبران) لما فات من الاحرام له(6) من الميقات على المشهور بين أصحابنا، و (للشيخ رحمه لله) قول:

___________________________________
(1) كما لو كان في بلد يكفي لمؤنة الحج منه مبلغ خاص، ثم انتقال إلى بلد آخر يحتاج إلى مؤنة اكثر، لكنه حصلت استطاعته في ذلك البلد قبل انتقاله فهذا مستطيع، ولا تعتبر الاستطاعة من بلده الحالي. (2) بأن يقيم في بلد صبيا، ثم يبلغ وهو باق على اقامته في ذلك البلد. فاذا كان اول بلوغه مستطيعا فرضه الحج من بلد أقامته. (3) اي سواء كانت اقامته عن اختياره، ام عن اضطرار، او اجبار، وهذا الاطلاق مستفاد من اطلاق الاخبار. راجع الوسائل ب 3 - 9 ابواب اقسام الحج. (4) لما عرفت من تخييره بين السوق والتلبية. (5) اي فريضة. والنسك بتثليث النون وسكون السين. (6) اي لحج التمتع.

[219]

بأنه جبران، وجعله تعالى من الشعائر(1)، وأمره بالاكل منه(2) يدل على الاول(3). وتظهر الفائدة فميا لو أحرم به من الميقات(4)، أو مر به بعد أن أحرم من مكة، فيسقط الهدي على الجبران، لحصول الغرض، ويبقى على النسك، أما لو أحرمز من مكة وخرج إلى عرفات من غير أن يمر بالميقات وجب الهدي على القولين وهو موضع وفاق. (الرابعة لا يجوز الجمع بين النسكين) الحج والعمرة (بنية واحدة) سواء في ذلك القران، وغيره على المشهور (فيبطل كل منهما) للنهي(5) المفسد للعبادة كما لو نوى صلاتين، خلافا للخلاف(6) حيث قال: ينعقد الحج خاصة، وللحسن حيث جوز ذلك وجعله تفسيرا للقران مع سياق الهدي. (ولا إدخال أحدهما على الآخر) بأن ينوي الثاني (قبل) إكمال

___________________________________
(1) في قوله تعالى: " والبدن جعلناها لكم من شعائر الله "*(1) (2) في قوله تعالى: " فكلوا منها واطعموا القانع والمعتر "*(2) (3) اي على كونه فريضة ونسكا، كما جعلت سائر اعمال الحج شعائر، ولانها لو كانت كفارة لكانت كسائر الكفارت صدقات مضة تدفع كلها إلى الفقراء. (4) وذلك في حال الضرورة، فإنه لا يجوز ذلك إختيارا. (5) عن الجمع بين نسكين، او إدخال احدهما على الآخر، وذلك للنص الوارد في الوسائل ب 18 ابواب اقسام الحج، ولكونه تشريعا محرما. (6) اي كتاب (الخلاف) (للشيخ الطوسي) رحمه الله.

___________________________________
*(1) الحجة: الآية 22. *(2) الحج: الآية 36.

[220]

(تحلله من الاول) وهو الفراغ منه، لا مطلق التحلل(1)، (فيبطل الثاني إن كان عمرة) مطلقا حتى لو أو قعها قبل المبيت بمنى ليالى الشتريق، (أو كان) الداخل (حجا) على العمرة (قبل السعي) لها، (ولو كان) بعده و (قبل التقصير وتعمد ذلك فالمروي(2) صحيحا عن أبي بصير عن أبي عبدالله عليه السلام (إنه يبقى على حجة مفردة) بمعنى بطلان عمرة التمتع، وصيرورتها بالاحرام قبل إكمالها حجة مفردة فيكملها ثم يعتمر بعدها عمرة مفردة. ونسبته إلى المروي يشعر بتوقفه في حكمه من حيث النهي(3)، عن الاحرام الثاني، وبوقوع(4) خلاف ما نواه إن أدخل حج التمتع، وعدم صلاحية الزمان إن أدخل غيره، فبطلان الاحرام أنسب، مع أن الرواية ليس صريحة في ذلك(5)، لانه قال " المتمتع إذا طاف وسعى ثم لبى قبل أن يقصر فليس له أن يقصر وليس له متعة(6) " قال المصنف في الدروس يمكن حملها على متمتع عدل من الافراد ثم لبى بعد السعي، لانه روي التصريح بذلك في رواية أخرى(7). والشيخ

___________________________________
(1)لان مطلق التحلل بحصل بالطواف والسعي، أما التحلل الكامل فيحصل بالفراغ عن جميع مناسك الحج. (2) الوسائل 59 / 54 ابواب الاحرام. (3) وهو يقتضي بطلان العبادة فكيف تقع صحيحة وتنقلب مفردة؟ والنص في الوسائل 59 / 54 ابواب الاحرام. (4) هذا وجه ثان للبطلان رأسا، اي أن ما وقع لم يقصد، وما قصد لم يقع. (5) اي في انقلاب تمتعه إلى الافراد. (6) الوسائل 4 / 54 ابواب الاحرام. (7) الوسائل 9 / 5 ابواب اقسام الحج.

[221]

رحمه الله حملها على المتعما(1)، جمعا بينها، وبين حسنة عمار المتضمنة " أن من دخل في الحج قبل التقصير ناسيا لا شئ عليه "(2). وحيث حكمنا بصحة الثاني وانقلابه مفردا لا يجزى عن فرضه، لانه عدول اختياري ولم يأت بالمأمور به على وجهه(3)، والجاهل عامد(4). (ولو كان ناسيا صح إحرامه الثاني) وحجه، ولا يلزمه قضاء التقصير لانه ليس جزء، بل محللا(5)، (ويستحب جبره بشاة)، للرواية(6) المحمولة على الاستحباب جمعا(7)، ولو كان الاحرام قبل إكمال السعي بطل ووجب إكمال العمرة. واعلم أنه لا يحتاج إلى استثناء من تعذر عليه إتمام نسكه فإنه يجوز له الانتقال إلى الآخر قبل إكماله، لان ذلك لايسمى إدخالا، بل انتقالا وإن كان المصنف قد استثناه في الدروس.

___________________________________
(1) في إدخال الحج على العمرة. (2) الوسائل 3 / 54 أبواب الاحرام، والحديث مروي عن (معاوية ابن عمار). (3) المعتبر شرعا. وهو التمتع. (4) اي بحكم العامد. (5) فلا حاجة اليه بعد الاحرام الثاني. (6) الوسائل 5 / 54 ابواب الاحرام. (7) بينها وبين ما دل على عدم وجوبه. راجع الوسائل 3 / 54 ابواب الاحرام.


(القول في شروطه)

أي شروط وجوب الصوم وشروط صحته(3)، (ويعتبر في الوجوب البلوغ والعقل) فلا يجب على الصبي والمجنون والمغمى عليه، وأما السكران فبحكم العاقل في الوجوب، لا الصحة(4)، (وا لخلو من الحيض والنفاس والسفر) الموجب للقصر، فيجب على كثيره(5)، والعاصي به، ونحوهما(6)، وأما ناوي الاقامة عشرا، ومن مضى عليه ثلاثون يوما مترددا، ففي معنى المقيم، (و) يعتبر (في الصحة التمييز(7) وإن لم يكن مكلفا، ويعلم منه أن صوم المميز صحيح فيكون شرعيا(8)، وبه صرح في الدروس، ويمكن الفرق بأن الصحة من أحكام الوضع

___________________________________
(3) شرط الوجوب: ما يتوقف عليه كالبلوغ والعقل مثلا، وشرط الصحة: ما تتوقف تمامية العمل وصحته عليه، سواء كان العمل واجبا، ام مستحبا، كالوضوء بالنسبة إلى الصلاة، وكالخلو عن الحيض بالنسبة إلى الصوم(4) لان الخلو من السكر شرط الصحة لا الوجوب. (5) اي كثير السفر على نحو ما تقدم في كتاب الصلاة. (6) كغير القاصد للسافة. (7) في بعض النسخ: " التميز ". (8) لان الصحة هي تمامية العمل وفق الامر الشرعي. فالحكم بالصحة مستلزم للحكم بالشرعية.

[102]

فلا يقتضي الشرعية(1)، والاولى كونه تمرينيا، لا شرعيا، ويمكن معه الوصف بالصحة كما ذكرناه، خلافا لبعضهم، حيث نفى الامرين(2)، أما المجنون فينتفيان في حقه، لانتفاء التمييز، والتمرين فرعه. ويشكل ذلك في بعض المجانين لوجود التمييز فيهم(3). (والخلو منها) من الحيض والنفاس، وكذا يعتبر فيهما الغسل بعده(4) عند المصنف(5)، فكان عليه أن يذكره، إذ الخلو منهما لا يقتضيه، كما لم يقتضه في شرط الوجوب إذ المراد بهما فيه نفس الدم لوجوبه على المنقطعة وإن لم تغتسل(6)، (ومن الكفر)، فإن الكافر

___________________________________
(1) اي يمكن ثبوت الصحة من غير ثبوت الشرعية. لان الصحة من الاحكام الوضعية، وهي لا تلازم الاحكام التكليفية. فالصحة والبطلان والطهارة والنجاسة وأضرابها كلها احكام وضعية تعم المكلف وغير المكلف. أما المطلوبية الشرعية ايجابا، او استحبابا فمقتصرة على مورد دليلها، فالوجوب لا يشمل غير المكلف. وكذا الاستحباب ما لم يدل عليه ديليل خاص اذن فلو حكمنا على الصبي بحكم وضعي امثال النجاسة والطهارة والصحة والبطلان، لا يستلزم ذلك حكمنا عليه بالمطلوبية إيضا. (2) الصحة والشرعية. (3) فيصح تمرينهم. (4) يعني يعبتر في صحة الصوم - بالاضافة إلى الخلو عن دم الحيض والنفاس - الاغتسال بعد انقطاعها. (5) في غير هذا الكتاب. ويمكن عدوله عو رأيه السابق. (6) خلاصته: ان الشرط - في صحة الصوم - الخلو من الحيض مع الاغتسال لا مطلق الخلو. نعم لو حملنا كالم المصنف ره " الخلو منها " على الحدث الحاصل من دم الحيض والنفاس، استقام ذلك من غير اشكال. لكن المراد من الحيض والنفاس هو الدم، لا الحدث عليه فلا يستقيم هذا الحمل.

[103]

يجب عليه الصوم كغيره، ولكن لا يصح منه معه(1). (ويصح من المستحاضة، إذا فعلت الواجب من الغسل) النهاري، وإن كان واحدا بالنسبة إلى الصوم الحاضر، أو مطلق الغسل بالنسبة إلى المقبل(2)، ويمكن أن يريد كونه مطلقا شرطا فيه مطلقا(3)، نظراإلى اطلاق‌النص(4)

___________________________________
(1) اي مع الكفر اي حالته. (2) يعني إن كان المراد - من الاغتسال الذي هو شرط في صحة صوم المستحاضة: هو - الاغتسال النهاري. وعليه فغسل كال نهار شرط في صحة ذلك اليوم. وإن كان المراد مطلق الاغتسال الناري والليلي. فيكون الغسل شرطا لصوم المستحاضة مطلقا وعليه فمعني شرطية الغسل الليلي شرطيته بالنسبة إلى الصوم المقبل.، اذ لا يعقل تأثير المتأخر في المتقدم. فلا يكون الغسل الليلي شرطا في صحة صوم اليوم المنصرم. (3) يعني يمكن أن يكون المراد: اشتراط مطلق الاغتسال نهاريا وليليا في صحة مطلق الصوم الماضي والمقبل. (4) لعله اشارة إلى مافي الوسائل 1 / 18 من ابواب ما يمسلك عنه الصائم قال ابن مهزيار: " كتبت اليه عليه السلام امرأة طهرت من حيضها، او دم نفاسها في اول يوم من شهر رمضان، ثم استحاضت فصلت وصامت شهر رمضان كله من غير أن تعمل ما تعمل المستحاضة من الغسل لكل صلاتين. هل يجوز صومها وصلاتها، ام لا "؟ فكتب عليه السلام: " تقضي صومها ". وفي الاطلاق نظرا، يظهر وجهه للمتأمل.

[104]

والاول أجود، لان غسل العشاء‌ين لا يجب إلا بعد انقضاء اليوم فلا يكون شرطا في صحته. نعم هو شرط في اليوم الآتي، ويدخل في غسل الصبح لو اجتمعا.(1) (ومن المسافر في دم المتعة(2) بالنسبة إلى الثلاثة، لا السبعة، (وبدل البدنة) وهو ثمانية عشر يوما للمفيض من عرفات قبل الغروب عامدا، (والنذر المقيد به) اي: بالسفر إما بأن نذره سفرا، أو سفرا وحضرا وإن كان النذر في حال السفر، لا إذا أطلق وإن كان الاطلاق يتناول السفر، إلا أنه لا بد من تخصيصه(3) بالقصد منفردا، أو منضما، خلافا للمرتضى رحمه الله حيث اكتفى بالاطلاق لذلك(4)، وللمفيد حيث جوز صوم الواجب مطلقا(5) عدا شهر رمضان، (قيل) و القائل إبنا بابويه: (وجزاء الصيد(6)) وهو ضعيف،

___________________________________
(1) يعني لو لم تغتسل للعشائين يكفيها الغسل الواحد لصلاة الصبح من غير حاجة إلى التكرار. (2) يعني أن الحاج حج تمتع لو لم يستطع من ذبح الهدي بسبب الاعسار فعليه أن يصوم ثللاثة أيام في سفر الحج، وسبعة ايام بعد وصوله إلى أهله فهذه الثلاثة الايام يصومها سفرا. (3) يعني لو نوى الصوم يوما معينا من غير التفات إلى السفر والحضر، فلا يجوز له أن يصوم ذلك اليوم في السفر. إلا اذا كان قاصدا للسفر بالخصوص او منضما فحينئذ يمكنه الصيام ذلك اليوم. (4) اي لشمول الاطلاق كلتا حالتي السفر والحضر. (5) اي سواء أطلق او خصص بالسفر، ام لا. (6) يعني أن هذا القائل يجوز في الصوم الذي هو كفارة الصيد في الحج أو يصومه في حالة السفر.

[105]

لعموم النهي(1)، وعدم ما يصلح للتخصيص(2). (ويمرن الصبي)، وكذا الصبية على الصوم (لسبع) ليعتاده فلا يثقل عليه عند البلوغ، وأطلق جماعة تمرينه قبل السبع وجعلوه بعد السبع مشددا (وقال إبنا بابويه والشيخ) في النهاية يمرن (لتسع)، والاول أجود ولكن يشدد للتسع، ولو أطاق بعض النهار خاصة فعل، ويتخير بين نية الوجوب والندب، لان الغرض التمرين على فعل الواجب،(3) ذكره المصنف وغيره، وإن كان الندب أولى. (والمريض يتبع ظنه) فإن ظن الضرر به أفطر، وإلا صام، وإنما يتبع ظنه في الافطار، أما الصوم فيكفي فيه اشتباه الحال(4)، والمرجع في الظن إلى مايجده ولو بالتجربة في مثله سابقا، أو بقول من يفيد قوله الظن ولو كان كافرا، ولا فرق في الضرر بين كونه لزيادة المرض، وشدة الالم بحيث لا يتحمل عادة، وبطء برئه، وحيث يحصل الضرر ولو بالظن لا يصح الصوم، للنهى عنه(5) (فلو تكلفه مع ظن الضرر قضى).

___________________________________
(1) اي النهي عن الصوم في السفر المستفاد من الاخبار راجع الوسائل الباب الرابع من ابواب من يصح منه صوم. (2) لان ما استدل به هذا القائل عبادرة عن: " أصل الجواز ". و " القياس على بدل الهدى ". لكن الاصل مقطوع، لعموم النهي الوارد في الروايات. والقياس باطل. (3) فباعتبار أن التمرين على الواجب مقدمة للواجب فيمكنه قصد الوجوب وباعتبار أن نفس التمرين مستحب فينوي الندب. (4) يعني أنه مع الشك في الضرر وعدمه يجب عليه الصوم، فلا يجوز الافطار حتى يحصل له الظن بالضرر. (5) المستفاد من الاخبار. راجع الوسائل الباب 18 و 19 و 21 من ابواب من يصح منه الصوم. بل وصريح بعض الاخبار وجوب القضاء لو صام مع الضرر. راجع الوسائل 1 / 22 من نفس الابواب.

[106]

(وتجب(1) فيه النية) وهي القصد إلى فعله (المشتملة على الوجه) من وجوب، أو ندب، (والقربة) أما القربة فلا شبهة في وجوبها، وأما الوجه ففيه ما مر(2)، خصوصا في شهر رمضان، لعدم وقوعه على وجهين(3)، (وتعتبر(4) النية (لكل ليلة) أي فيها، (والمقارنة بها)، لطلوع الفجر (مجزئة) على الاقوى إن اتفقت، لان الاصل في النية مقارنتها للعبادة المنوية(5)، وإنما اغتفرت هنا للعسر(6)، وظاهر جماعة تحتم إيقاعها ليلا. ولعله لتعذر المقارنة، فإن الطلوع لا يعلم إلا بعد الوقوع، فتقع النية(7) بعده، وذلك غير المقارنة المعتبرة فيها، وظاهر الاصحاب أن النية للفعل المستغرق للزمان المعين يكون بعد تحققه(8)، لا قبله لتعذره كما ذكرناه، وممن صرح به المصنف في الدروس في نيات أعمال الحج، كالوقوف بعرفة، فإنه جعلها مقارنة لما بعد الزوال فيكون هنا

___________________________________
(1) فر بعض النسخ: " ويجب ". (2) عند الكلام في نية الوضوء والصلاة. (3) من وجوب وندب، بل هو متعين للوجوب بحسب الشرع. (4) في بعض النسخ المطبوعة: " يعتبر ". والكلمة داخلة في المتن. (5) والعبادة في الصوم هي من اول الفجر. (6) يعني أن عسر المقارنة أوجب جواز التقدم بالنية على الفجر. (7) فر بعض النسخ: " فيقع ". (8) يعني بعد تحقق اول ذلك الزمان.

[107]

كذلك، وإن كان الاحوط جعلها ليلا، للاتفاق على جوازها فيه(1). (والناسي لها) ليلا (يجددها إلى الزوال) بمعنى أن وقتها يمتد إليه(2) ولكن يجب الفور بها عند ذكرها، فلو أخرها عنه عامدا بطل الصوم. هذا في شهر رمضان، والصوم المعين، أما غيره كالقضاء والكفارة والنذر المطلق فيجوز تجديدها قبل الزوال وإن تركها قبله عامدا(3)، بل ولو نوى الافطار(4)، وأما النافلة فالمشهور أنه كذلك، وقيل: بامتدادها فيه إلى الغروب، وهو حسن، وخيرة المصنف في الدروس. (والمشهور بين القدماء الاكتفاء بنية واحدة للشهر) شهر رمضان، (وادعى المرتضى) في المسائل (الرسية(5) فيه الاجماع)، وكذا ادعاه الشيخ

[ رحمه الله ]

، ووافقهم من المتأخرين المحقق في المعتبر، والعلامة في المختلف، استنادا إلى أنه عبادة واحدة، (والاول) وهو ايقاعها لكل ليلة (أولى)، وهذا يدل على اختياره الاجتزاء بالواحدة، وبه صرح أيضا في شرح الارشاد، وفي الكتابين(6) اختار التعدد. وفي أولوية تعددها عند ا لمجتزئ بالواحدة نظر، لان جعله عبادة

___________________________________
(1) فحيث أن جواز النية في الليل متفق عليه، وجوازها بعد طلوع الفجر مختلف فيه فالاحتياط يقضي باختيار التقديم. (2) فلو تذكر قبل الزوال وجب عليه الفور بالنية، ولا يجوز له تأخيرها، وإلا فيبطل صومه. (3) في بعض النسخ: " عمدا ". (4) فوقها الاختياري إلى الزوال. (5) الرس: اتسم موضع كتب اهله إلى السيد بمسائل فاجابهم عليها، فسميت تلك المسائل واجوبتها بالمسائل الرسية. (6) (البيان والدروس).

[108]

واحدة يقتضي عدم جواز تفريق النية على أجزائها، خصوصا عند المصنف فإنه قطع بعدم جواز تفريقها على أعضاء الوضوء، وإن نوى الاستباحة المطلقة، فضلا عن نيتها لذلك العضو. نعم من فرق بين العبادات وجعل بعضها مما يقبل الاتحاد والتعدد كمجوز تفريقها في الوضوء يأتي عنده هنا الجواز، من غير أولوية، لانها تناسب الاحتياط وهو منفي، وإنما الاحتياط هنا الجمع، بين نية المجموع، والنية لكل يوم. ومثله يأتي عند المصنف في غسل الاموات، حيث اجتزأ في الثلاثة بنية واحدة لو أراد الاحتياط(1) بتعددها لكل غسل، فإنه لا يتم إلا بجمعها ابتداء. ثم النية للآخرين. (ويشترط في ما عدا شهر رمضان التعيين) لصلاحية الزمان ولو بحسب الاصل له، ولغيره(2)، بخلاف شهر رمضان، لتعينه شرعا للصوم(3) فلا اشتراك فيه حتى يتميز بتعينه، وشمل ما عداه النذر المعين. ووجه دخوله ما أشرنا إليه من عدم تعينه بحسب الاصل، لاشتراكهما في حكم الشارع به(4)، ورجحه(5) في البيان، وألحق به الندب(6) المعين كأيام البيض، وفي بعض تحقيقاته مطلق المندوب، لتعينه شرعا في جميع

___________________________________
(1) يعني أنه لو اراد العمل بالاحتياط - وفق ما افاده المصنف قدس سره - كان عليه أن ينوى لثلاثة في الغسل الاول، ثم ينوى لكل من الغسلين الآخرين بنية منفردة. (2) اي للصوم المقصود ولغيره من أقسام الصيام. (3) يعني للصوم الخاص. وهو صوم شهر رمضان فقط. (4) اي بالتعيين. (5) اي الحاق النذر المعين بشهر رمضان. (6) في طبعه مصر: " المندوب ".

[109]

الايام، إلا ما استثني(1)، فيكفي نية القربة وهو حسن. وإنما يكتفى في شهر رمضان بعدم تعيينه بشرط ألا يعين غيره، وإلا بطل فيهما على الاقوى(2)، لعدم نية المطلوب شرعا، وعدم وقوع غيره فيه، هذا مع العلم، أما مع الجهل به(3) كصوم آخر شعبان بنية الندب، أو النسيان فيقع عن شهر رمضان. (ويعلم) شهر رمضان (برؤية الهلال) فيجب على من رآه وإن لم يثبت في حق غيره، (أو شهادة عدلين) برؤيته مطلقا(4)، (أو شياع) برؤيته وهو إخبار جماعة بها تأمن النفس من تواطئهم على الكذب ويحصل بخبرهم الظن المتاخم للعلم، ولا ينحصر في عدد نعم يشرتط زيادتهم عن إثنين، ليفرق بين العدل وغيره(5)، ولا فرق بين الكبير والصغير والذكر والانثى والمسلم والكافر، ولا بين هلال رمضان وغيره، ولا يشترط حكم الحاكم في حق من علم به، أو سمع الشاهدين، (أو مضي ثلاثين) يوما (من شعبان لا) بالشاهد (الواحد في أوله)، خلافا لسلار رحمه الله حيث اكتفى به فيه بالنسبة إلى الصوم خاصة(6)، فلا يثبت لو كان منتهى

___________________________________
(1) كالعيدين، وعاشوراء. ويوم عرفة لمن يضعفه الصيام. فالاولان محرمان، والاخيران مكروهان. (2) أي لم يقع ذلك الصوم لا عن رمضان لانه نوى غيره، ولا عن ذلك المعين، لانه لا يجوز صوم غير رمضان في هذا الشهر. (3) اي برمضان. (4) سواء اطمأنت النفس بخبرهما، ام لا. (5) حيث في العدل يعتبر شاهدان. فلو اكتفي في غيره باثنين ايضا لم يبق فرق بين اعتبار العدالة وعدمها. (6) يعني يثبت بشهادة الواحد وجوب الصيام، اما اثبات الشهر وترتيب جميع الآثار عليه فلا.

[110]

أجل دين، أو عدة، أو مدة ظهار ونحوه. نعم ونحوه. نعم يثبت هلال شوال بمضي ثلاثين يوما منه تبعا وإن لم يثبت أصالة بشهادته(1). (ولا يشترط الخمسون مع الصحو) كما ذهب إليه بعضهم، استنادا إلى رواية(2) حملت على عدم العلم بعدالتهم، وتوقف الشياع عليهم، للتهمة(3) كما يظهر من الرواية، لان الواحد مع الصحو إذا رآه رآه جماعة غالبا. (ولا عبرة بالجدول) وهو حساب مخصوص مأخوذ من تسيير القمر ومرجعه(4) إلى عدشهر تاما وشهر ناقصا، في جميع أيام السنة مبتدئا

___________________________________
(1) يعني أن اثبات وجوب الصيام بشهادة الواحد كما يؤثر بالنسبة إلى اول شهرالصيام، كذلك يؤثر في آخره، فلا يجوز صوم اكثر من ثلاثين يوما، من ذلك اليوم الذي ابتداء فيه بالصيام بسبب شهادة العدل الواحد. على أن الاثر بالنسبة إلى الانتهاء يكون أقوى منه بالنسبة إلى الابتداء. حيث في الابتداء لم يكن يثبت غير وجوب الصوم، أما بالنسبة إلى الانتهاء فيثبت هلال شوال، ووجوب الفطرة وغيرهما من آثار. هذا مع العلم أنه لو قام شاهد واحد على رؤية هلال شوال لم يكن كافيا. إذن فأثر شهادة الواحد تبعا اقوى من شهادته أصالة. (2) الوسائل 10 / 11 من ابواب احكام رمضان. (3) لان الواحد والاثنين قد يتهمان بالكذب، او الاشتباه أما لو بلغوا خمسين فلا تهمة، استبعادا لتواطئهم على الكذب، او الاشتباه. (4) الجداول المأخوذة من تسيير القمر لا تنحصر في أخذ شهر تاما وشهر ناقصا. بل أن ما ذكره الشارح ربما يكون من أضعف ما يقال بهذا الصدد. فإن التقاويم المتداولة قد تأخذ الشهر والشهرين والثلاث نواقص، او تامات متواليات وفق حساب مخصوص يكون مرجعه إلى ملاحظة منازل القمر وحالاته ومقدار محاقه وغيره ذلك. والتفصيل في كتب الهيئة.

[111]

بالتام من الحرم، لعدم ثبوته شرعا، بل ثبوت ما ينافيه(1)، ومخالفته مع الشرع(2) للحساب أيضا، لاحتياج تقييده بغير السنة الكبيسية(3)، أما فيها فيكون ذو الحجة تاما. (والعدد) وهو عد شبعان ناقصا أبدا، ورمضان تاما أبدا وبه فسره في الدروس، ويطلق على عد خمسة من هلال الماضي، وجعل الخامس أول الحاضر(4)، وعلى عد شهر تاما.

___________________________________
(1) حيث قد تثبت بالرؤية نقصان شهرين متوالين، او تمامهما بالحس. (2) راجع الوسائل الباب 3 و 5 من ابواب احكام شهر رمضان أما مخالفته للحساب فكما نبهنا عليه في التعليقه رقم - 4 - ص 110. (3) ذلك لان سنة القمر(354) يوما وربع يوم. فاصطلح المنجمون على الغاء هذا الربع من ثلاث سنين، ثم في السنة الرابعة يضيفون يوما كاملا على العدد المذكور. ليصير مجموع ايام تلك السنة(355) يوما. وهذه تسمى (الكبيسة). إذن فأخذ شهر ناقصا، وشهر تاما أبدا إنما يتوافق اذا كانت السنين كلها 354 يوما. أما وكون كل سنة رابعة بعد ثلاث سنين تزداد يوما فلا يتوافق وذلك. (4) اي جعل خامس شهر رمضان من السنة الماضية اولا لشهر رمضان من هذه السنة.. فلو كان خامس رمضان الماضي يوم الخميس مثلا. نجعل اول رمضان هذه السنة خميسا، وهذا يتوافق لو كان شهر ناقصا وشهر تاما أبدا، كما يوضحه هذا الجدول المرسوم:

[113]

وآخر ناقصا مطلقا(1)، وعلى عد تسعة وخمسين من هلال رجب(2)، وعلى عد كل شهر ثلاثين. والكل لا عبرة به. نعم اعتبره بالمعنى الثاني جماعة منهم المصنف في الدروس مع غمة الشهور(3) كلها مقيدا بعد سنة في الكبيسية وهو موافق للعادة وبه روايات(4)، ولا بأس به. أما لو غم شهر وشهران خاصة، فعدهما ثلاثين أقوى(5)، وفيما زاد نظر. من تعارض الاصل والظاهر(6)، وظاهر الاصول ترجيح الاصل(7). (والعلو) وإن تأخرت غيبوبته إلى بعد العشاء، (والانتفاخ) وهو عظم جرمه المستنير حتى رؤى بسببه قبل الزوال، أو رؤى رأس الظل فيه(8)، ليلة رؤيته.

___________________________________
(1) من غير تقييد بجعل مبدأ التام محمر الحرام. (2) وجعل اليوم الستين اولا لرمضان. (3) الغمة بالضم: ما يستر الشئ، جمعها: غمم بالضم وبالفتح. والمراد تطبيق الغيوم تلك المدة. والتقييد بغير الكبيسية جاء في جملة من الاخبار: راجع الوسائل 2 / 10 من ابواب احكام شهر رمضان. (4) الوسائل باب 10 من ابواب احكام شهر رمضان. (5) عملا بالاستصحاب. لعدم شمول الاخبار لمثله. (6) حيث الاصل - وهو الاستصحاب - يقتضي الاستمرار والحكم ببقاء الشهر مالم يكمل ثلاثين يوما. وأما الظاهر - الحاصل من ملاحظة الشهور القمرية عادة - عدم توالي ثلاثة او اربعة اشهر كاملات. (7) لان الاصل حيث لا دليل. وهنا لا دليل على حجية هذا الظاهر الحاصل من قياس الشهور القمرية بعضها ببعض. (8) يعني رؤي الظل في نور القمر اي كان نورا القمر مقدارا يحدث فيه الظل وقد أخذه بعضهم كلاما مقلوبا، ليكون المقصود من قوله: " رؤي رأس الظل ": ان يرى ظل الرأس "، لكن الظاهر البقاء على نفس العبارة، وذلك لان النور اذا كان خفيفا لا يرى من الظل الا رأسه وحواشيه بحيث يمكن تمييز أن هذا نور، وهذا ظل، أما وسط الظل ومنتهاه فلا يمكن تمييزه في النور الخفيف أصلا.

[114]

(و التطوق) بظهور النور في جرمه مستديرا خلافا لبعض، حيث حكم في ذلك بكونه الليلة الماضية(1). (والخفاء ليلتين) في الحكم به بعدهما(2)، خلافا لما روي في شواذ الاخبار من اعتبار ذلك كله. (والمحبوس) بحيث غمت عليه الشهور (يتوخى) أي يتحرى شهرا يغلب(4) (على ظنه) أنه هو، فيجب عليه صومه (فإن وافق)، أو ظهر متأخرا، أو استمر الاشتباه (أجزأ في إفساد يوم منه، ووجوب متابعته وإكماله ثلاثين، لو لم ير الهلال وأحكام العيد بعده من الصلاة والفطرة، ولو لم يظن شهرا تخير في كل سنة شهرا مراعيا للمطابقة بين الشهرين(5). (والكف) عن الامور السابقة، (وقته من طلوع الفجر الثاني إلى ذهاب

___________________________________
(1) لتكون تلك الليلة ليلة ثانية من الشهر. (2) في بعض النسخ: (بعدها)، وما اثبتناه أصح. (3) راجع الوسائل الباب - 9 - من ابواب احكام شهر رمضان. (4) اي يجتهد حسب قدرته فيختار شهرا يكون حسب ظنه الغالب انه شهر رمضان. (5) فلا يفصل بين ما ختاره في هذه السنة وما يختاره في السنة الاخرى اقل ولا اكثر من أحد عشر شهرا.

[115]

الحمرة المشرقية) في الاشهر(1). (ولو قدم المسافر) بلده، أو ما نوى فيه الاقامة عشرا، سابقه(2) على الدخول، أو مقارنة، أو لاحقة قبل الزوال(3)، ويتحقق قدومه برؤية الجدار، أو سماع الاذان في بلده وما نوى فيه الاقامة قبله، أما لو نوى بعده فمن حين النية(4)، (أو برأ المريض قبل الزوال) ظرف للقدوم والبرء، (ولم يتناولا شيئا) من مفسد الصوم (أجزأهما الصوم)، بل وجب عليهما، (بخلاف الصبي) إذا بلغ بعد الفجر، (والكافر) إذا أسلم بعده (والحائض، والنفساء) إذا طهرتا، (والمجنون والمغمى عليه، فإنه يعتبر زوال العذر) في الجميع (قبل الفجر) في صحته ووجوبه(5)، وإن إستحب لهم الامساك بعده، إلا أنه لا يسمى صوما(6). (ويقضيه) أي صوم شهر رمضان (كل تارك له عمدا، أو سهوا، أو لعذر) من سفر، أو مرض، وغيرهما(7)، (إلا الصبي والمجنون)

___________________________________
(1) خلافا لمن ذهب إلى الاكتفاء بغروب قرص الشمس. (2) قيد للنية، اي سوء كانت النية سابقة على الدخول ام لا حقة ام مقارنة. (3) قيد للنية ايضا. اي لابد أن تكون قبل الزوال. (4) اي أن صحة الصوم بالقدوم إلى البلد، او إلى محل الاقامة قبل الزوال متوقفة على تحقق النية قبل ذلك، اما لو تحققت بعده فالاعتبار من حال النية، فان كانت بعد الزوال لم يصح صومه ذلك اليوم، وان كانت قبل الزوال صح. (5) يعني لو لم يزل العذر عنهم حتى بعد الفجر لم يكن الصوم واجبا عليهم ولا يصح منهم لو صاموا ذلك اليوم. هذا في غير الصبي. اما فيه فالمشهور على صحة صومه وان لم يكن واجبا عليه. (6) اي شرعا. (7) من موانع الصحة كالافطار بقية، او كرها.

[116]

إجماعا، (والمغمى عليه) في الاصح(1)، (والكافر الاصلي)، أما العارضي كالمرتد فيدخل في الكلية(2)، ولا بد من تقييدها(3) بعدم قيام غير القضاء مقامه، ليخرج الشيخ والشيخة، وذو العطاش، ومن استمر به المرض إلى رمضان آخر. فإن الفدية تقوم مقام القضاء. (ويستحب المتابعة في القضاء)، لصحيحة عبدالله بن سنان(4)، (ورواية عمار عن الصادق عليه السلام(5) تتضمن استحباب التفريق)، وعمل بها بعض الاصحاب، لكنها تقصر عن مقاومة تلك(6)، فكان القول الاول أقوى، وكمالا تجب المتابعة لا يجب الترتيب،، فلو قدم آخره أجزأه وإن كان أفضل(7). وكذا لا ترتيب بين القضاء والكفارة وإن كانت صوما مسائل: الاولى (من نسي غسل الجنابة قضى الصلاة والصوم في الاشهر) أما الصلاة فموضع وفاق، وإنما الخلاف في الصوم، من حيث عدم اشتراطه بالطهارة من الاكبر إلا مع العلم، ومن ثم لو نام جنبا أولا فأصبح يصح صومه، وإن تعمد تركه طول النهار فهنا أولى ووجه القضاء فيه صحيحة

___________________________________
(1) لما روي عن ابي عبدالله الصادق عليه الصلاة والسلام " كلما غلب الله عليه فليس على صاحبه شئ " الوسائل 3 / 24 ابواب من يصح منه الصوم. (2) أي القاعدة الكلية: " يجب القضاء على من فاته الاداء ". (3) فهي مقيدة بما اذا الم يقم غير القضاء مقام القضاء. (4) الوسائل 4 / 26 ابواب احكام شهر رمضان. (5) الوسائل 6 / 26 ابواب احكام شهر رمضان. (6) لضعف سند هذه، وصحة اسناد تلك. (7) اي وان كان الترتيب أفضل.

[117]

الحلبي(1) عن الصادق عليه السلام وغيرها(2)، ومقتضى الاطلاق(3) عدم الفرق بين اليوم والايام وجميع الشهر، وفي حكم الجنابة الحيض والنفاس لو نسيت غسلهما بعد الانقطاع، وفي حكم رمضان المنذور المعين. ويشكل الفرق على هذا بينه(4)، وبين ما ذكر من عدم قضاء ما نام فيه وأصبح. وربما جمع بينهما بحمل هذا على الناسي، وتخصيص ذاك بالنائم عالما عازما، فضعف(5) حكمه بالعزم، أو بحمله(6) على ما عدا النوم الاول ولكن لا يدفع إطلاقهم(7)، وإنما هو جمع بحكم آخر، والاول أوفق(8) بل لا تخصيص فيه لاحد النصين، لتصريح ذاك بالنوم عامدا عازما، وهذا بالناسي. ويمكن الجمع أيضا بأن مضمون هذه الرواية نسيانه الغسل حتى خرج

___________________________________
(1 و 2) الوسائل 3 و 1 / 30 ابواب من يصح منه الصوم. (3) يعني اصلاق الصحيحة المتقدمة. (4) بين قضاء الناسي، وبين ما ذكر قبلا من عدم قضاء النائم. فان الطهارة عن الاكبران كانت شرطا في لاصحة وجب الحكم بالبطلان في الصورتين والا لزم الحكم بالصحة فيهما. (5) اي خفف عليه الحكم بسبب عزمه على الغسل بخلاف الساهي فانه لا عزم اله. فلا تخفيف عليه. (6) اي بحمل دليل القضاء على ما عدا النوم الاول، وحمل دلل عدم القضاء على النوم الاول، وفي بعض النسخ: " اليوم الاول " بدل " النوم الاول ". (7) لان اطلاق كلامهم بوجوب القضاء على النائم، وعدم وجوبه على النائم يشمل النوم الاول والثاني، واليوم الاول والثاني. (8) اي التوجيه الاول وهو تخفيف حكم النوم مع العزل

[118]

الشهر، فيفرق بين اليوم والجميع عملا بمنطوقهما(1)، إلا أنه يشكل بأن قضاء الجميع يستلزم قضاء الابعاض، لاشتراكهما في المعنى، إن لم يكن أولى(2) ونسب المصنف القول إلى الشهرة دون القوة، وما في معناها، إيذانا بذلك، فقد رده ابن إدريس والمحقق لهذا، أو لغيره(3). (ويتخير قاضي) شهر (رمضان) بين البقاء عليه، والافطار (ما بينه) الضمير يعود إلى الزمان الذي هو ظرف المكلف المخير، وما ظرفية زمانية أي: يتخير في المدة التي بينه حال حكمنا عليه بالتخيير، (وبين الزوال) حتى لو لم يكن هناك بينه. بأن كان فيه، أو بعده فلا تخيير، إذ لا مدة ويمكن عوده إلى الفجر بدلالة الظاهر(4) بمعنى تخييره ما بين الفجر والزوال هذا مع سعة وقت القضاء. أما لو تضيق بدخول شهر رمضان المقبل لم يجز الافطار، وكذا لو ظن الوفاة قبل فعله(5)، كما في كل واجب موسع، لكن لا كفارة

___________________________________
(1) فان منطوق دليل عدم القضاء في النوم الاول، ووجوبه في النوم الثاني كونه ليوم واحد، ومنطوق دليل القضاء كونه لجميع الشهر. (2) يعني قضاء الابعاض اولى من قضاء الجميع، فلا اقل من المساواة. ووجه الاولوية: انه اذا وجب قضاء الجميع مع ما فيه من المشقة والحرج، فقضاء البعض اولى. لان حرجه أخف، ومشقته أقل. (3) اي لما ذكر من الاعتراض والاشكال او غيره. (4) حيث أن ذكر الزوال قرينة على كون مرجع الضمير هو الفجرالذي هو مبدأ الصوم. (5) اي يظن أنه يموت - لو أخر القضاء - قبل ان يأتي به في الوقت الذي يريد فعله. فيجب عليه تقديم القضاء والتعجيل به.

[119]

هنا بسبب الافطار(1)، وإن وجبت الفدية مع تأخيره عن رمضان المقبل واحترز بقضاء رمضان عن غيره، كقضاء النذر المعين، حيث أخل به في وقته(2)، فلا تحريم فيه(3)، وكذا كل واجب غير معين كالنذر المطلق والكفارة، إلا قضاء رمضان(4) ولو تعين لم يجز الخروج منه مطلقا(5)، وقيل: يحرم قطع كل واجب، عملا بعموم النهي عن إبطال العمل(6)، ومتى زالت الشمس حرم قطع قضائه، (فإن أفطر بعده أطعم عشرة مساكين) كل مسكين مدا، أو إشباعه (فإن عجز) عن الاطعام (صام ثلاثة أيام)، ويجب المضي فيه مع إفساده(7) والظاهر تكررها بتكرر السبب كأصله(8). (الثانية الكفارة في شهر رمضان، والنذر المعين والعهد) في أصح

___________________________________
(1) لان الكفارة خاصة بالافطار في شهر الصيام فحسب، او ما دل عليه دليل من خارج. وحيث لا دليل هنا على وجوب الكفارة فلا تجب. (2) اي لم يصم في الوقت المحدد في النذر. (3) اي في الافطار بعد الزوال. (4) فإنه يحرم الافطار بعد الزوال في قضاء رمضان المبارك وان لم يتضيق ولم يتعين. (5) قبل الزوال، او بعده. (6) في قوله تعالى: " ولا تبطلوا اعمالكم "

[47 / 33]

حيث إن الجمع المضاف يفيد عموم المنع. إلا ما أخرجه الدليل. كما في المستحبات. (7) يعني يجب الامساك وان كان قد أبطل صومه. (8) اي كما أن الاطعام يتكرر بتكرر الافطار كذلك الصوم ثلاثة ايام يتكرر بتكرر ذلك الافطار.

[120]

الاقوال فيهما(1) (عتق رقبة، أو صيام شهرين متتابعين، أو إطعام ستين مسكينا)، وقيل: هي مرتبة بين الخصال الثلاث، والاول أشهر (ولو أفطر على محرم) أي أفسد صومه به (مطلقا) أصليا كان تحريمه كالزنا والاستمناء، وتناول مال الغير بغير إذنه، وغبار ما لا يجوز تناوله، ونخامة الرأس إذا صارت في الفم(2)، أم عارضيا كوطء الزوجة في الحيض، وماله النجس (فثلاث كفارات) وهي أفراد المخيرة سابقا مجتمعة على أجود القولين، للرواية الصحيحة عن الرضا عليه السلام(3). وقيل: واحدة كغيره، استنادا إلى إطلاق كثير من النصوص(4). وتقييدها بغيره(5) طريق الجمع. (الثالثة لو استمر المرض) الذي أفطر معه في شهر رمضان(6) (إلى رمضان آخر فلا قضاء) لما أفطره، (ويفدي عن كل يوم بمد) من طعام في المشهور، والمروي(7)، وقيل: القضاء لا غير، وقيل: بالجمع، وهما نادران، وعلى المشهور لا تتكرر الفدية بتكرر السنين(8)

___________________________________
(1) فقد قيل: إن فيهما كفارة الظهار. اي يعتبر الترتيب فيها. (2) فلا يجوز بلعها حينئذ، اما اذا لم تصل إلى الفم فلا بأس به. (3) الوسائل 1 / 10 ابواب ما يمسك الصائم عنه. (4) الوسائل الباب 10 ابواب ما يمسك الصائم عنه. (5) اي بغي المحرم. بأن تحمل ما دل علي وجوب الثلاث على الافطار على محرم، وما دل على وجوب واحدة على الافطار بغير محرم. (6) اي كان مريضا طول المدة وإن كان تبدلت نوعية مرضه. (7) الوسائل 12 / 5 ابواب الكفارات. (8) فلو اخر اداء الفدية سنين متعددة فالفدية لا تتعد بحسب تعدد السنين

[121]

ولا فرق بين رمضان واحد وأكثر(1)، ومحل الفدية مستحق الزكاة لحاجته(2) وإن اتخذ(3)، وكذا كل فدية، وفي تعدى الحكم إلى غير المرض، كالسفر المستمر وجهان(4)، أجودهما وجوب الكفارة مع التأخير لا لعذر، ووجوب القضاء مع دوامه(5). (ولو برأ) بينهما، (وتهاون) في القضاء بأن لم يعزم عليه في ذلك الوقت، أو عزم في السعة فلما ضاق الوقت عزم على عدمه (فدى وقضى ولو لم يتهاون) بأن عزم على القضاء في السعة وأخر اعتمادا عليها فلما ضاق الوقت عرض له مانع عنه (قضى لا غير) في المشهور.

___________________________________
(1) كمن استمرعذره عدة أعوام. (2) وهم المذكورون في الآية: " الفقراء والمساكين.. الخ ". (3) اي انحصر مستحق الزكاة في واحد. فتدفع الفدية اليه. (4) (وجه التعدي): شمول صحيحة الفضل بن شاذان عن الرضا عليه الصلاة والسلام. " وجب عليه الفداء، لانه بمنزلة من وجب عليه الصوم فلم يستطع اداه، فوجب عليه الفداء كما قال الله تعالى: " فصيام شهرين متتابعين فمن لم يستطع فاطعام ستين مسكينا "، وكما قال: " ففدية من صيام، او صدقة اونسك "، فأقام الصدقة مقام الصيام اذا عسر عليه " الوسائل 8 / 25 ابواب احكام شهر رمضان. و (وجه عدم التعدي): قصور دلالة الرواية وإعراض الاصحاب عن ظاهرها، والرجوع إلى العمومات، وبطلان القياس. (5) يعني إن كان تأخيره القضاء ناشئا عن دوام عذره فعليه القضاء فقط متى زوال عذره. وان كان لتماهله وتكاسله في الامر فعليه الكفارة والقضاء معا.

[122]

والاقوى ما دلت عليه النصوص الصحيحة(1)، من وجوب الفدية مع القضاء على من قدر عليه ولم يفعل حتى دخل الثاني سواء عزم عليه أم لا، واختاره المصنف في الدروس، واكتفى ابن إدريس بالقضاء مطلقا(2)، عملا بالآية(3)، وطرحا للرواية على أصله، وهو ضعيف(4). (الرابعة إذا تمكن من القضاء ثم مات، قضى عنه أكبر ولده الذكور) وهو من ليس له أكبر منه، وإن لم يكن له ولد متعددون مع بلوغه عند موته، فلو كان صغيرا ففي الوجوب عليه بعد بلوغه قولان(5) ولو تعددوا وتساووا في السن اشتركوا فيه على الاقوى(6) فيقسط عليهم بالسوية، فإن انكسر منه شئ(7) فكفرض الكفاية، ولو اختص أحدهم بالبلوغ(8)، والآخر بكبر السن فالاقرب تقديم البالغ(9)، ولو لم يكن

___________________________________
(1) الوسائل 1 - 2 - 3 / 25 ابواب احكام شهر رمضان. (2) سواء استمر المرض، ام لا، وسواء عزم عليه مع التمكن، ام لا. (3) وهو قوله تعالى: " ومن كان مريضا او على سفر فعدة من ايام اخر "

[2 / 184]

. (4) لان الرواية إن كانت صحيحة الاستاذ فهي حجة لا يمكن طرحها بمجرد كونها رواية احدة. (5) والاكثر على وجوبه لصدق " الولد الاكبر " عليه وإن كان صغيرا في نفسه. (6) لعدم امكان ترجيج أحدهم. (7) كما لو كان عددهم اربعة وكان ما فات عن والدم خمس صلوات. فإن الخامسة يجب على الجميع فرض كفاية. (8) بالاحتلام، او الانبات مثلا. (9) لانه سبق أخاه في التكليف الشرعي. وعد في نظر الشرع كبيرا ويعد أخوه صغيرا.

[123]

له ولد بالوصف(1) لم يجب القضاء على باقي الاولياء وإن كانوا أولادا اقتصارا فيما خالف الاصل على محل الوفاق(2)، وللتعليل بأنه في مقابل الحبوة(3). (وقيل: يجب) القضاء (على الولي مطلقا(4) من مراتب الارث حتى الزوجين، والمعتق، وضامن الجريرة، ويقدم الاكبر من ذكورهم فالاكبر(5)، ثم الاناث، واختاره في الدروس. ولا ريب أنه أحوط(6) ولو مات المريض قبل التمكن من القضاء سقط.(7) (وفي القضاء عن المسافر) لما فاته منه(8) بسبب السفر (خلاف أقربه مراعاة تمكنه من المقام(9) والقضاء)

___________________________________
(1) اي بالوصف المعتبر شرعا من كونه ذكرا، او عاقلا. (2) لان ثبوت تكليف الميت على وليه بحاجة إلى دليل خاص. ففي مورد الولد الذكر الاكبر موجود ومتقق عليه، اما غيره فليس كذلك. (3) حيث الحبوة خاصة بالولد الاكبر، فلا تمنح غيره مع فقده. فكذلك القضاء لا يجب على غيره مع فقده. (4) ولد كان ام غير. ذكرا ام انثى. (5) يعني لو كان الاكبر فاقدا لشرائط التكليف كالعقل مثلا. فحينئذ يجب على الاكبر الذي بعده. (6) وموافق لاطلاق بعض الروايات. راجع الوسائل 5 و 6 و 13 / 23 ابواب احكام شهر رمضان ففي بعضها: " فعلى وليه أن يقضي عنه ". (7) عن الميت بالاصالة، وعن الولي بالتبع. (8) اي من الصوم:(9) بضم الميم: مصدرميمي لباب الافعال.

[124]

ولو بالاقامة في أثناء السفر(1) كالمريض(2)، وقيل: يقضي عنه مطلقا(3) لاطلاق النص(4)، وتمكنه(5) من الاداء، بخلاف المريض، وهو ممنوع، لجواز كونه ضروريا كالسفر الواجب، فالتفصيل أجود(6)، (ويقضي عن المرأة والعبد) ما فاتهما على الوجه السابق(7) كالحر، لاطلاق النص(8) ومساواتهما للرجل الحر في كثير من الاحكام، وقيل: لا، لاصالة البراء‌ة وانتفاء النص الصريح، والاول في المرأة أولى(9)،

___________________________________
(1) بأن يدركه شهر رمضان وهو في سفر. فيتمكن من الاقامة في محل خاص فيصوم. لو لم يفعل كان قد تركه صومه إختيارا مباحا. (2) فكما أن المريض اذا لم يتمكن من القضاء حتى مات كان على وليه القضاء وأما اذا تمكن وأهمل لم يكن على وليه شئ. كذلك المسافر اذا لم يتمكن من الصوم لا بالاقامة، ولا بالقضاء بعد السفر فعلى وليه القضاء، والا فلا. (3) سواء تمكن من الاقامه، او القضاء، ام لا. (4) الوسائل 11 و 15 و 16 / 23 ابواب احكام شهر رمضان. (5) هذا دليل ثان للحكم بوجوب القضاء. وحاصله: أن المسافر متمكن من الصيام لا محالة بسبب قدرته على الاقامة، بخلاف المريض حيث لا يتمكن من الصوم مطلقا. لكنه ممنوع. لانه قد يعرض ما يضطر الانسان إلى السفر، وعدم الاقامة في مكان. فالمسافر كالمريض ينقسم قسمين بلا فرق. (6) اي مراعاة مكنته من الصيام اداء، وقضاء‌ا وعدم مكنته. (7) يعني لمرض، او سفر مع عدم التمكن من القضاء. (8) بالنسبة إلى من يجب القضاء عنه. راجع الوسائل 4 و 5 / 23 ابواب احكام شهر رمضان. (9) الاول: اي وجوب القضاء عن المرأة أولى، لاشتراكها مع الرجل في كثير من الاحكام، ولصراحة بعض الاخبار بذلك راجع الوسائل 4 و 16 / 23 ابواب أحكام شهر رمضان.


(القول في حج الاسباب(3) بالنذر وشبهه والنيابة)

(لو نذر الحج وأطلق كفت المرة) مخيرا في النوع والوصف، إلا أن يعن أحدهما، فيتعين الاول مطلقا(4)، الثاني إن كان مشروعا كالمشي، والركوب، لاالحفاء(5) ونحوه(6)، (ولا يجزئ) المنذور (عن حجة الاسلام) سواء وقع حال وجوبها(7)، أم لا، وسواء نوى به(8) حجة الاسلام أم النذر أم هما، لاختلاف السبب المقتضي التعدد المسبب. (وقيل) والقائل الشيخ ومن تبعه: (إن نوى حجة النذر أجزأت) عن النذر وحجة الاسلام على تقدير وجوبها حينئذ، (وإلا فلا)، استنادا

___________________________________
(3) اي الحج الواجب باسباب عارضة. (4) تمتعا، وقرانا، وإفرادا. (5) بكسر الحاء هو المشي من غير نعال ولا خف. (6) كالمشي على الايدي والارجل، والمشي على رجل واحدة. (7) يعني وقع النذر زمان تحقق الاستطاعة. (8) يعني نوى بالمنذر - عند الامتثال والاحرام - أنه حجة الاسلام، فلا يقع عنها وكذلك لو نوى امتثال النذر فقط، ومثله ما لو نوى كليهما معا باحرام واحد.

[179]

إلى رواية(1) حملت على نذر حجة الاسلام، (ولو قيد نذره بحجة الاسلام فهي واحدة) وهي حجة الاسلام، وتتأكد بالنذر بناء على جواز نذر الواجب، وتظهر الفائدة في وجوب الكفارة مع تأخيرها عن العام المعين(2) أو موته(3) قبل فعلها مع الاطلاق متهاونا. هذا إذا كان عليه حجة الاسلام حال النذر، وإلا كان مراعى بالاستطاعة، فإن حصلت وجب بالنذر أيضا ولا يجب تحصيلها هنا على الاقوى(4)، وقول قيده(5) بمدة معينة فتخلفت الاستطاعة عنها بطل النذر. (ولو قيد غيرها) أي غير حجة الاسلام (فهما اثنتان) قطعا، ثم إن كان مستطيعا حال النذر، وكانت حجة النذر مطلقة(6)، أو مقيدة بزمان متأخر عن السنة الاولى قدم حجة الاسلام، وإن قيده بسنة الاستطاعة كان انعقاده مراعى بزوالها قبل خروج القافلة، فإن بقيت بطل، لعدم القدرة على المنذور شرعا، وإن زالت انعقد، ولو تقدم النذر على الاستطاعة ثم حصلت قبل فعله قدمت حجة الاسلام، إن كان النذر مطلقا،

___________________________________
(1) بل روايات راجع الوسائل الباب 27 من ابواب وجوب الحج وشرائطه. (2) فإنه بدون النذر لا كفارة عليه، ومعه يجب عليه كفارة خلف النذر. (3) عطف على (تأخيرها). فيجب على الورثة القضاء، وكفارة خلف النذر. أما لو لم يكن ناذرا فلا يجب سوى القضاء. (4) حيث قيده بحجة الاسلام وهي لا تجب مالم تحصل الاستطاعة بنفسها ولا يجب تحصيل الاستطاعة. (5) يعني قيد نذرحج الاستطاعة بمدة معينة. (6) تشمل السنة القادمة باطلاقها.

[180]

أو مقيدا بما يزيد(1) عن تلك السنة، أو بمغايرها(2)، وإلا قدم النذر، وروعي في وجوب حجة الاسلام بقاء الاستطاعة إلى الثانية(3). واعتبر المصنف في الدروس في حج النذر الاستطاعة الشرعية، وحينئذ فتقدم حجة النذر(4) مع حصول الاستطاعة بدعه وإن كان مطلقا(5) ويراعى في جوب حجة الاسلام الاستطاعة بعدها، وظاهر النص(6) والفتوى كون استطاعة النذر عقلية، فيتفرع عليه ما سبق(7). ولو أهمل حجة النذر في العام الاول، قال المصنف فيها(8) تفريعا على مذهبه: وجبت حجة الاسلام أيضا(9). ويشكل بصيرورته حينئذ كالدين

___________________________________
(1) بأن قيد نذره بثلاث، او خمس سنين. (2) اي غير تلك السنة من السنين الاخرى. (3) اي السنة الثانية، فلو بقيت الاستطاعة اليها وجبت حجة الاسلام، والا فلا. لان الحج المنذور واجب في السنة الاولى وهو مانع شرعي عن اتيان حجة الاسلام، والمانع الشرعي كالمانع العقلي. (4) يعني اذا كان المعتبر في حج النذر الاستطاعة الشرعية فالازم هو تقدم حج النذر مع حصول الاستطاعة بعد النذر، لان الاستطاعة الحاصلة محققة لموضوع النذر، ثم إن بقيت الاستطاعة إلى السنة الثانية وجبت حجة الاسلام ايضا، وإلا فلا. (5) يعني وإن كان النذر مطلقا وغير مقيد بتلك السنة. (6) الوسائل الباب 8 من كتاب النذر والعهد. (7) من التفصيل بين ما لو قيده بتلك السنة، أو أطلق، او قيده بغيرها حسب ما تقدم. (8) في الدروس. (9) لان الاستطاعة التي هي شرط وجوب (حجة الاسلام) و (حج النذر) قد حصلت، فيصدق أنه كن مستطيعا للحج إستطاعة ونذرا ولم يفعل. لكن يشكل بأن الواجب في السنة الاولى هو حج النذر فاذا لم يفعله بقي دينا في ذمته فما لو يؤده لا يصدق أنه مستطيع لحجة الاسلام، لان اداء الديون من المؤنة التي هي شرط في وجوب حجة الاسلام.

[181]

فيكون من المؤنة، (وكذا) حكم (العهدو اليمين، ولو نذر الحج ماشيا وجب) مع إمكانه، سواء جعلناه أرجح من الركوب، أم لا على الاقوى(1)، وكذا لو نذره راكبا. وقيل: لا ينعقد غير الراجح منهما، ومبدؤه بلد الناذر على الاقوى، عملا بالعرب، إلا أن يدل(2) على غيره فيتبع. ويحتمل اول الافعال، لدلالة الحال(3) عليه، وآخره منتهى أفعاله الواجبة، وهي رمي الجمار(4)، لان المشي وصف في الحج المركب من الافعال الواجبة، فلا يتم إلا بآخرها. والمشهور وهو الذي قطع به المصنف في الدروس أن آخره طواف النساء. (ويقوم في المعبر) لو اضطر إلى عبوره، وجوبا على ما يظهر من العبارة وبه صرح جماعة، استنادا إلى رواية تقصر، لضعف سندها عنه(5).

___________________________________
(1) لكونه مشروعا في الجملة حيث لا يعتبر في انعقاد النذرأن يكون متعلقه ارجح، بل يكفر مطلق الرجحان الذاتي ولو كان بالنسبة إلى غيره مرجوحا. (2) بالقرائن اللفظية، او المقامية. (3) اي يحتمل اعتبار الركوب او المشي المنذور من اول افعال الحج، لدلالة الحال اي دلالة قوله: " احج راكبا "، فراكبا حال وهو قيد للحج والحج هي الافعال المخصوصة. (4) بناء على تقديم طواف الزيارة والسعي وطواف النساء على المبيت بمنى فلو أخرها كان آخر افعال الحج هو طواف النساء، وبهذا التفصيل يمكن الجمع بين القولين. (5) اي عن اثبات الوجوب وان لم تقصر عن اثبات الاستحباب راجع الوسائل 1 / 37 ابواب وجوب الحج وشرائطه.

[182]

وفي الدروس جعله أولى، وهو أولى خروجا من خلاف من أوجبه(1)، وتساهلا في أدلة الاستحباب. وتوجيهه بأن الماشي يجب عليه القيام وحركة الرجلين، فإذا تعذر أحدهما لا نتفاء فائدته بقي الآخر مشترك، لانتفاء الفائدة فيهما(2)، وإمكان فعلهما بغير الفائدة. (فلو ركب طريقه) أجمع، (أو بعضه قصى ماشيا) للاخلال بالصفة(3) فلم يجز. ثم ان كانت السنة معينة فالقضاء بمعناه المتعارف، ويلزم مع ذلك كفارة بسببه(4)، وإن كانت مطلقة فالقضاء بمعنى الفعل ثانيا ولا كفارة، وفي الدروس لو ركب بعضه قضى ملفقا، فيمشي ما ركب ويتخير فيما مشى منه، ول اشتبهت الاماكن إحتاط بالمشي في كل ما يجوز فيه أن يكون قد ركب. وما اختاره هنا أجود(5)، (ولو عجز عن المشي ركب) مع تعيين السنة، أو الاطلاق واليأس من القدرة ولو بضيق وقته لظن الوفاة(6)،

___________________________________
(1) يعني لو قلنا باولوية القيام في المعبر فهو قول وسط: لم نوجب ذلك ولم نخالف من قال بالوجوب، فقد خرجنا عن مخالفة القائل بالوجوب مخالفة بالكلية. بل وافقناه في أصل الرجحان وان خالفناه في اللزوم والوجوب. (2) يعني أن القيام في المعتبر ايضا خال عن الفائدة، كما كانت حركة الرجلين فيه خالية عن الفائدة. (3) في نسخة (بصفته). والمعنى واحد. (4) اي بسبب النذر المعين الذي خالفه. (5) اذا مع التلفيق لا يصدق عنوان (الحج ماشيا)، فإن هنا حجين كل منهما ملفق من الركوب والمشي، أما حج واحد موصوف بالمشئ فليس في البين(6) تعليل لضيق الوقت.

[183]

وإلا توقع المكنة(1). (و) حيث جاز الركوب (ساق بدنة)، جبرا للوصف الفائت، وجوبا على ظاهر العبارة، ومذهب(2) جماعة، واستحبابا على الاقوى، جمعا بين الادلة(3)، وتردد في الدروس. هذا كله مع اطلاق نذر الحج ما شيا أو نذرهما(4) لا على معنى جعل المشيي قيدا لازما في الحج بحيث لا يريد إلا جمعهما، وإلا سقط الحج أيضا مع العجز عن المشي. (ويشترط في النائب) في الحج (البلوغ والعقل والخلو) أي خلو ذمته (من حج واجب) في ذلك العام، (مع التمكن(5) منه ولو مشيا) حيث لا يشترط فيه الاستطاعة(6) كالمستقر من حج الاسلام ثم يذهب المال،

___________________________________
(1) يعنى إن لم يعين ولم ييأس بعد اتتظر وقتا يمكنه الوصف. (2) مجرور عطفا على " ظاهر ". (3) الدالة بعضها على الوجوب، وبعضها على العدم، ففي روياية الحلبي: " فليركب وليسق بدنة "، وفي رواية (ابن ادريس): " اذبح فهو أحب الي. إلى ان قال: من جل الله على نفسه شيئا فبلغ فيه مجهوده فلا شئ عليه وكان الله أعذر لعبده ". راجع الوسائل 3 - 6 / 34 وجوب الحج. (4) أي: نذر حجا ونذرا مشيا إلى الحج. (5) قيد للخلو من حج واجب. اي لا يكون عليه حج واجب وهو قادر على أداء‌ه عن نفسه ولا يفعله وهو يريد النيابة عن الغير. (6) يعني أنه بعد استقرار الوجوب لا تشترط الاستطاعة الشرعية فيجب عليه ولو تسكعا.

[184]

فلا تصح نيابة الصبي(1)، ولا المجنون مطلقا(2)، ولا مشغول الذمة به في عام النيابة للتنافي(3)، ولو كان في عام بعده(4) كمن نذره كذلك أو استؤجر له صحت نيابته قبله، وكذا المعين(5) حيث يعجز عنه ولو مشيا لسقوط الوجوب في ذلك العام، للعجز وإن كان باقيا في الذمة، لكن يراعى في جواز استنابته ضيق الوقت، بحيث لا يحتمل تجدد الاستطاعة عادة. فلو استؤجر كذلك(6)، ثم اتفقت الاستطاعة على خلاف العادة لم ينفسخ(7)، كما لو تجددت الاستطاعة لحج الاسلام بعدها(8)، فيقدم حج النيابة، ويراعى في وجوب حج الاسلام بقاؤها إلى القابل. (والاسلام) إن صححنا عبادة المخالف، وإلا اعتبر الايمان أيضا، وهو الاقوى. وفي الدروس حكى صحة نيابة غير المؤمن عنه(9) قولا

___________________________________
(1) تفريع على قوله: يشترط في النائب البلوغ.. الخ (2) الاطلاق بالنسبة إلى الصبي والمجنون كليهما وهو ناظر إلى التقييد بالنسبة إلى مشغول الذمة. فإن ذلك لا تجوزله النبابة عام الاشتغال فقط، أما هما فلا يجوز لهما النيابة مادام وصف عدم البلوغ والجنون باقيا. (3) أي بين النيابة عن الغير ذلك العام، وبين اشتغال ذمته فيه أيضا. (4) أي كانت ذمته مشغولة بالحج فيعام بعد عام النيابة. (5) يعني لو تعين عليه الحج في عام خاص لكنه لعجزه عن الاداء مطلقا حتى مشيا يسقط عنه فيصح له أن ينوب عن الغير. (6) أي في ضيق الوقت، مع عدم احتمال تجدد الاستطاعة. (7) أي عقد الاجارة والنيابة. (8) أي حصلت الاستطاعة بعد أن آجر نفهس للنيابة. (9) أي نيابة غير المؤمن عن المؤمن. فقد حكى المصنف (ره) هذا القول بنحو " قيل "، وهذا يشعر باستضعافه لهذا القول.

[185]

مشعرا بتمريضه، لم يرجح شيئا، (وإسلام المنوب عنه، واعتقاده الحق) فلا يصح الحج عن المخالف مطلقا(1)، (إلا أن يكون أبا للنائب) وإن علا للاب، لا للام، فيصح وإن كان ناصبيا(2). واستقرب في الدروس اختصاص المنع بالناصب، ويستثنى منه الاب(3). والاجود الاول، للرواية(4)، والشهرة، ومنعه بعض الاصحاب مطلقا(5). وفي الحاق بافي العبادات به وجه(6)، خصوصا إذا لم يكن ناصبيا(7). (ويشترط نية النيابة) بأنه يقصد كونه نائبا، ولما كان ذلك أعم من تعيين من ينوب عنه نبه على اعتباره أيضا بقوله، (وتعيين المنوب عنه قصدا) في نية كل فعل يفتقر إليها. ولواقتصر في النية على تعيين المنوب عنه، بأن ينوي أنه عن فلان أجزأ، لان ذلك يستلزم النيابة

___________________________________
(1) سواء كان من أقاربه أم لا، يكون وسواء كان ناصبيا أم غير ناصبي. (2) أي كان الاب ناصبيا، والناصبي: من نصب العداء لاهل البيت عليهم السلام. (3) يعني تصح النيابة عن المخالف مالم يكن ناصبيا، إلا في الاب فإنها تجوز وإن كان ناصبيا. (4) المروية في الوسائل الباب 20 من أبواب نيابة الحج. (5) أي لو كان أبا للنائب. (6) يعني هل تصح النيابة - في سائر العبادات كالصلاة والصوم - عن الخالف إذا لم يكن ناصبيا، أو كان أبا للنائب كما في الحج؟. له وجه للجواز، استفادة من التعليل الوارد في جواز النيابة في الحج بأنه تخفيف له في العذاب، وهذه العلة تجري في سائر العبادات أيضا. راجع الوسائل 8 / 13 أبواب قضاء الصلوات(7) لانه أولى بخفيف العذاب عنه.

[186]

عنه(1)، ولا يستحب التلفظ بمدلول هذا القصد(2)، (و) انما (يستحب) تعيينه (لفظا عند باقي الافعال)، وفي المواطن كلها بقوله: اللهم ما أصابني من تعب، أو لغوب، أو نصب(3) فأجر فلان بن فلان، وأجرني في نيابتي عنه. وهذا أمر خارج عن النية(4) متقدم عليها، أو بعدها، (وتبرأ ذمته) أي ذمة النائب من الحج، وكذلك ذمة المنوب عنه. إن كانت مشغولة (لو مات) النائب (محرما بعد دخول الحرم ظرف للموت لا للاحرام، (وإن خرج منه) من الحرم (بعده) أي بعد دخوله ومثله ما لو خرج من الاحرام أيضا كما لو مات بين الاحرامين، الا أنه لا يدخل في العبارة، لفرضه الموت في حال كونه محرما ولو قال بعد الاحرام، ودخول الحرم شملهما(5)، لصدق البعدية بعدهما(6) وأو لوية(7) الموت

___________________________________
(1) لانه لا معنى لتعين المنوب عنه في نية الاحرام سوى أنه عنه. (2) لان الاعتبار بالنية وهي القصد، أما اللفظ الخاص فلا اعتبار به من حيث هو. (3) تعب (كحسن) مصدر (تعب) بكسر العين بمعنى أعيى. ولغوب (كقعود) مصدر لغب بضم العين بمعنى الاعياء الشديد. ونصب (كحسن) أيضا مصدر بمعنى تعب. (4) يعني هذا دعاء مستحب خارج عن اعتبار النية، ولى جزء‌ا منها. (5) اي شمل لفظه صورة موته بعد الخروج عن الاحرام وصورة موته بعد الخروج عن الحرم. (6) لصدق الموت بعد الاحرام ودخول الحرم على الموت بعد الخروج عن الحرم وبعد الخروج عن الاحرام. (7) جواب عن سؤال مقدر، توضيح السؤال: أنه اذ كان الموت في اثناء الاحرام مبرء للذمة فالموت بعد إتمام الاحرام اولى بالابراء. (والجواب): أن الاولوية ممنوعة، لوت الاولوية هنا قياس محض. نظرا إلى ان حكم الشارع بكفاية الحج لمن مات في اثناء الاحرام، يرجع إلى قبول الحج الناقص، بدلا من كامله، وهذا تفضل منه. والتفضل منه. والتفضل في حالة، لا يستلزم السريان والتعدي إلى حالة أخرى. وإن كانت الثانية إلى في نظر الاعتبار، لان التفضل محتاج إلى نص خاص في كل مورد، وهو منفي، فالفارق النص.

[187]

بعده(1) منه حالته(2) منوعة(3)، (ولو مات قبل ذلك(4) سواء كان قد أجرم، أم لا لم يصح الحج عنهما، وإن كان النائب أجيرا وقد قبض الاجرة (استعيد من الاجرة بالنسبة) أي بنسبة ما بقي من العمل المستأجر عليه(5)، فإن كان الاستئجار على فعل الحج خالصة، أو مطلقا(6)، وكان موته بعد الاحرام استحق بنسبته إلى بقية أفعال الحج، وإن كان عليه وعلى الذهاب استحق أجرة الذهاب والاحرام، واستعيد الباقي، وإن كان عليهما وعلى العود(7) فبنسبته إلى الجميع، وإن كان موته قبل

___________________________________
(1) مرجع الضمير (الاحرام). (2) مرجع الضمير (الموت). (3) مرجع الضمير (الاحرام). (4) اي قبل الاحرام، وقبل دخول الحرم معا، بأن لم يحرم اصلا، او احرم ولم يدخل الحرم بعد. (5) فإن بقي نصفه استعيد نصف الاجرة، وأن بقي ثلثه استعيد ثلثها. ولكن يجب أن يلحظ العمل الواقع عليه صيغة الاجرة. هل هي نفس أعمال الحج، أو هي مع مقدماتها، فإن النسبة تختلف في كل من الصورتين. (6) اي غير مبين أنه للاعمال فقط، او هي مع المقدمات والمؤخرات من الذهاب والاياب، فإن في هذه الصورة تحمل الاجارة على الاعمال فقط، لان لفظة الحج ظاهرة في ذلك. (7) اي على فعل الحج وعلى الذهاب اليه وعلى العود منه.

[188]

الاحرام، ففي الاولين(1) لا يستحق شيئا، وفي الاخيرين(2) بنسبة ما قطع من المسافة إلى ما بقي من المستأجر عليه، وأما القول بأنه يستحق مع الاطلاق بنسبة ما فعل من الذهاب إلى المجموع منه ومن أفعال الحج والعود كما ذهب إليه جماعة، ففي غاية الضعف، لان مفهوم الحج لا يتناول غير المجموع المركب من أفعاله الخاصة(3)، دون الذهاب إليه، وإن جعلناه مقدمة للواجب(4)، والعود(5) الذي لا مدخل له في الحقيقة، ولا ما يتوقف عليها بوجه(6). (ويجب على الاجير الاتيان بما شرط عليه) من نوع الحج ووصفه (حتى الطريق مع الغرض) قيد في تعين الطرق بالتعيين. بمعنى أنه لا يتعين به إلا مع الغرض المقتضي لتخصيصه، كمشقته وبعده، حيث يكون داخلا

___________________________________
(1) اي في صورة الاجارة على فعل الحج فقط. وفى صورة الاطلاق التي تنصرف إلى فعل الحج فقط. (2) اي في صورة الاجارة على الذهاب وفعل الحج، وفى صورة الاجارة على الحج والذهاب والاياب. (3) إلا أن الاستيجار إن كان من البلد فظاهره دخول الذهاب والاياب في الاجارة. (4) فإن المقدمة لا تدخل في لزوم ذي المقدمة إن كان العقد واقعا على ذي المقدمة. (5) لان الذهاب الذي كان مقدمة للحج اذا لم يدخل في الاجارة. فالعود الذي لا توقف لفعل الحج عليه خارج بطريق اولى. (6) في نسخة: " عليه " - باعتبار لقظ (ما) الموصلة.

[189]

في الاجارة(1)، لاستلزامها زيادة الثواب، أو بعد(2) مسافة الاحرام، ويمكن كونه قيدا في وجوب الوفاء بما شرط مطلقا(3)، فلا يتعين النوع كذلك إلا مع الغرض كتعيين الافضل(4)، أوتعينه على المنوب عنه، فمع انتفائه(5) كالمندوب والواجب المخير كنذر مطلق، أو تساوي منزلي المنوب عنه في الاقامة يجوز العدول عن المعين إلى الافضل، كالعدول من الافراد إلى القران، ومنهما إلى التمتع، لا منه إليهما(6)، ولا من القران إلى الافراد. ولكن يشكل ذلك في الميقات، فإن المصنف وغيره أطلقوا(6) تعينه بالتعيين، من غير تفصيل بالعدول إلى الافضل وغيره، وإنما جوزوا

___________________________________
(1) يعني أن التزام الطريق على الاجير إنما يكون اذا وقعت الاجارة على الطريق ايضا. (2) بأن يشترط عليه سلوك طريق يكون الميقات منه ابعد إلى مكة. (3) اي أن قوله: " مع الغرض " قيد لكل شرط يشترط على الاجير، فلا يجب عليه العمل باي شرط إلا اذا كانت هناك فائدة عقلانية في الاشتراط. نعم لا يجوز له العلم بالادنى على اي حال. (4) مثال للغرض الملحوظ في يالنوع. (5) اي انتفاء الغرض في الشرط، كما لو لم يكن نوع الحج متعينا على المنوب عنه، بل كان مندوبا، أو كان عليه واجبا مخيرا.. فيجوز للنائب في هذه الصور أن يعدل عن المشترط عليه إلى الاعلى، دون الادنى. (6) اي لا من التمتع إلى القران والافراد. (7) اي حكموا بتعيين الميقات على النائب مع الاشتراط عليه مطلقا، سواء كانت هناك فائدة ملحوظة، ام لم تكن.

[190]

ذلك(1) في الطريق والنوع بالنص(2)، ولما انتفى في الميقات أطلقوا تعينه به(3)، وإن كان التفصيل(4) فيه متوجها أيضا، إلا أنه لا قائل به. وحيث يعدل إلى غير المعين مع جواره يستحق جميع الاجرة، ولا معه(5) لا يستحق في النوع شيئا، وفي الطريق يستحق بنسبة الحج إلى المسمى للجميع(6)، وتسقط(7) اجرة ما تركه من الطريق، ولا يوزع(8) للطريق المسلوكة(9)، لانه غير مااستؤجر عليه وأطلق المصنف وجماعة(10) الرجوع عليه بالتفاوت بينهما، وكذا(11) القول في الميقات

___________________________________
(1) اي العدول إلى الافضل. (2) الوسائل 1 / 12 ابواب النيابة في الحج. (3) اي تعين الميقات به اي بالتعيين مطلقا، لعدم النص على التفصيل. (4) اي التفصيل بين ما اذا كانت فائدة في الاشتراط، وما اذا لم تكن ليجوز له في الصورة الثانية العدول إلى الافضل. (5) اي وحيث يعدل لا مع الجواز. (6) يعني خالف الطريق المشترط عليه. فإنه يستحق أجرة نفس فعل الحج فيأخذ منها، ما قابل فعل الحج، ويرد منهاما قابل الطريق. (7) في نسخة: " ويسقط " لان الفاعل مؤنث مجازي. (8) اي لا يقسط للنائب شئ من الثمن بازاء الطريق الذي سلكه على خلاف الاجارة. لانه غير المستأجر عليه. (9) في نسخة: " المسلوك " لان الطريق يذكر ويؤنث. (10) اي أنهم حكموا بأخذ النسبة بين الحج المأتي به، والحج المستأجر عليه مطلقا بشمول الطريق المسلوك، فيقاس بين من حج من طريق كذا، ومن حج من طريق كذا. (11) يعني أن الكلام في مخالفة الميقات المعين كالكلام في خالفة الطريق المعين

[191]

ويقع الحج عن المنوب عنه في الجميع وأن لم يستحق في الاول(1) أجرة. (وليس له الاستنابة إلا مع الاذن) له فيها (صريحا) من يجوز له الاذن فيها كالمستأجر عن نفسه، أو الوصي، لا الوكيل، إلا مع إذن الموكل له في ذلك، (أو إيقاع العقد مقيدا بالاطلاق)، لا ايقاعه مطلقا(2) فإوه يقتضي المباشرة بنفسه، والمراد بتقييده بالاطلاق، أن يستأجره ليحج مطلقا بنفسه، أو بغيره(3)، أو بما يدل عليه كأن يستأجره لتحصيل الحج عن المنوب. وبايقاعه مطلقا(4) أن يستأجره ليحج عنه، فإن هذا الاطلاق يقتضي مباشرته، لا استنابته فيه. وحيث يجوز له الاستنابة يشترط في نائبه العدالة، وإن لم يكن هو عدلا(5). (ولا يحج عن اثنين في عام) واحد، لان الحج وإن تعددت أفعاله عبادة واحدة فلا يقع عن اثنين(6). هذا إذا كان الحج واجبا على كل واحد منهما، أو أريد إيقاعه عن كل واحد منهما. أما لو كان مندوبا

___________________________________
(1) وهو المخالف في النوع المعين له. (2) اي وقع العقد بينهما. بقيد الاطلاق، اعم من مباشرته وغيره، دون ما اذا كان العقد مطلقا اي غير مقيد بشئ، فإن الاطلاق ينصرف إلى المباشرة. (3) هذا تفسير للاطلاق المشترط في العقد. (4) اي والمراد بايقاعه مطلقا هو العقد المجرد عن الاشتراط. (5) فيما لا تعتبر عدالة النائب. وسيجئ تفصيل ذلك. (6) لان العمل الواحد المحدود بزمان خاص والذي يبتدء بوقت معين وينتهي في وقت معين لا يمكن إيقاعه مرتين في نفس الزمان. مثلا الوقوف بفرفات بعد ظهر يوم عرفة حتى الغروب وقوف واحد، واليوم واحد لا يمكن تكرار هذا الوقوف، وهكذا بقية المواسم، والمشاعر.

[192]

وأريد إيقاعه عنهما، ليشتركا في ثوابه، أو واجبا(1) عليهما كذلك، بأن ينذرا الاشتراك في حج(2) يستنيبان فيه كذلك(3) فالظاهر الصحة فيقع في العام الواحد عنهما، وفاقا للمصنف في الدروس، وعلى تقدير المنع لو فعله عنهما لم يقع عنهما، ولا عنه، أما استئجاره لعمرتين، أوحجة مفردة، عمرة مفردة فجائز، لعدم المنافاة(4). (ولو استأجراه لعام) واحد (فان سبق(5) أحدهما) بالاجارة (صح السابق) وبطل اللاحق، (وإن اقترنا) بأن أوجباه معا فقبلهما، أو وكل أحدهما الآخر، أو وكلا ثالثا فاوقع(6) صيغة واحدة عنهما (بطلا) لا ستحالة الترجيح من غير مرجح، ومثله ما لو استأجراه مطلقا(7) لا قتضائه التعجيل، أما لو اختلف زمان الايقاع(8) صح، وإن اتفق العقدان، إلا مع فورية(9) المتأخر، وإمكان استنابة من يعجله فيبطل.

___________________________________
(1) بأن نذرا معا حجا واحدا عنهما جميعا. (2) في نسخة: " في الحج ". (3) أي: بالاشتراك. (4) نظرا إلى عدم تحديد العمرة بيوم خاص كي يتنافى مع عمرة أخرى في ذلك العام، أو مع حج الافراد. (5) في بعض النسخ: " فسبق ". (6) يعني أوقع الآخر أو الشخص الثالث صيغة واحدة عنه وعن مولكه أو عن موكلين. (7) غير مقيد بالفور، أو التراخي. (8) أي: ايقاع الحج. (9) يعني كان الحج المستأجر عليه المتأخر واجبا على المنوب واجبا على المنوب عنه فورا، وكان هناك أشخاص يمكنهم الاستنابة في ذلك الحج. فلا يجوز استنابة ذلك الشخص الذي هو أجير لغيره ذلك العام.

[193]

(وتجوز(1) النيابة في أبعاض الحج) التي تقبل النيابة (كالطواف) وركعتيه(2)، (والسعي والرمي)، لا الاحرام، والوقوف، والحلق، والمبيت بمنى (مع العجز) عن مباشرتها بنفسه، لغيبة(3)، أو مرض يعجز معه ولو عن أن يطاف أو يسعى به(4). وفي الحاق الحيض به فيما يفتقر إلى الطهارة وجه(5)، وحكم الاكثر بعدولها إلى غير النوع لو تعذر إكماله لذلك(6)، (ولو أمكن حمله في الطواف والسعي وجب) مقدما على الاستنابة، (ويحتسب لهما) او نوياه(7)، إلا أن يستأجره للحمل

___________________________________
(1) في أغلب النسخ: " ويجوز ". (2) بأن يطوف بنفسه، ثم يستنيب من يصلي عنه صلاة الطواف. (3) بأن ينسي الطواف، او السعي حتى يخرج من مكة ولا يستطيع العود اليها. (4) أي يعجز عن الطواف والسعي مطلقا، مستقلا ومحمولا. (5) لان الحيض مانع شرعي عن دخول المسجد الحرام لاجل الطواف فيجوز لها الاستنابة في الطواف ان لم تكن تترجى انقطاع حيضها قبل القفول مع الرفقة. (6) أي للحيض بأن انفق حيضها قبل طواف عمرتها وهي في عمرة التمتع بالحج وكان المجال ضيقا للصبر حتى بعد الحيض. فعند ذلك تعدل عن حج التمتع إلى حج الافراد أوالقران. وتجعل احرامها احرام الحج فتذهب إلى عرفات للوقوف بها وتقضي مناسك الحج، وبعد ذلك تأتي بالعمرة المفردة، والتفصيل فيما بعد انشاء الله. (7) أي الحامل والمحمول.

[194]

لا في طوافه، أو مطلقا(1)، فلا يحتسب للحامل، لان الحركة(2)، مع الاطلاق قد صارت مستحقة عليه لغيره، فلا يجوز صرفها إلى نفسه، واقتصر في الدروس على الشرط الاول(3). (وكفارة الاحرام) اللازمة بسبب فعل الاجير موجبها (في مال الاجير)، لا المستنيب، لانه فاعل السبب، وهي كفارة للذنب اللاحق به(4) (ولو أفسد حجه قضى في) العام (القابل)، لوجوبه بسبب الافساد، وإن كانت معينة بذلك العام(5)، (والاقرب الاجزاء) عن فرضه المستأجر عليه، بناء على أن الاولى فرضه(6)، والقضاء عقوبة، (ويملك الاجرة) حينئذ، لعدم الاخلال بالمعين، والتأخير في المطلق. ووجه عدم الاجزاء في المعينة، بناء على أن الثانية فرضه ظاهر(7) للاخلال بالمشروط وكذا في المطلق على ما اختاره المصنف في الدروس، من أن تأخيرها عن السنة الاولى لا لعذر يوجب عدم الاجرة، بناء على أن الاطلاق يقتضي التعجيل فيكون كالمعينة. فإذا جعلنا الثانية فرضه كان كتأخير

___________________________________
(1) أي تعق الاجارة على الحمل من غير تقييد. (2) هذا تعليل لكون الاجارة المطلقة تنصرف إلى المقيدة بالعدم. (3) أي صورة القيد ب‍ (لا في طوافه). (4) أي بفاعل السبب لان الكفارة تخفيف للذنب الحاصل لفاعل السبب. (5) يعني أن سبب القضاء هو الافساد. فهو واحب تكليفا على النائب بسبب أفساده للحج، ولا يكون حجا عن المنوب عنه كي لا يجوز أداؤه في غير عام التعيين. (6) أي أن الذي وقع فاسد يحتسب فرضا فيقع عن المنوب عنه. وأما القضاء فهو عقوبة على النائب نفسه. (7) بالرفع: خبر قوله: " وجه العدم ".

[195]

المطلق، فلا يجزئ ولا يستحق أجرة، والمروي(1) في حسنه زرارة أن الاولى فرضه، والثانية عقوبة، وتسميتها حينئذ فاسدة مجاز(2)، وهو(3) الذي مال إليه المصنف. لكن الرواية مقطوعة، ولولم نعتبرها لكان القول بأن الثانية فرضه أوضح(4)، كما ذهب إليه ابن إدريس. وفصل العلامة في القواعد غريبا(5)، فأوجب في المطلقة(6) قضاء الفاسدة في السنة الثانية، والحج عن النيابة بعد ذلك، وهو خارج عن الاعتبارين(7)، لان غايته أن تكون العقوبة هي الاولى، فتكون الثانية فرضه، فلا وجه للثالثة، ولكنه بنى على أن الافساد يوجب الحج ثانيا، فهو سبب فيه كالاستئجار، فإذا جعلنا الاولى هي الفاسدة لم تقع عن المنوب، والثانية وجبت بسبب الافساد وهو خارج عن الاجارة فتجب الثالثة. فعلى هذا ينوى الثانية عن نفسه، وعلى جعلها الفرض

___________________________________
(1) الوسائل 9 / 3 أبواب كفارات الاحرام. (2) لان الاولى ان كانت فريضة فتقتضي كوها مأمورا بها وهو يستلزم كونها صحيحة وإلا لم تكن مصداقا للمأمور به. اذن فتسميته حجا فاسدا تكون من باب المجاز. (3) أي كون الاولى فرضه، والثانية عقوبة. (4) لان الثانية في الصحيحة فهي المبرء‌ة للذمة وبها يسقط الامر. أما الاولى فوقعت فاسدة هي لا تصلح مصداقا للمأمور به الذي يقتضي الامتثال الصحيح. (5) اي تفصيلا غريبا. ف‍ (غريبا) صفة لمصدر محذوف وهو (تفصيلا) هو مفعول مطلق. (6) أي غير المقيدة بتكل النية التي وقع الحج فهيا فاسدا. (7) أي اعتبار كون الاولى فريضة الثانية عقوبة واعتبار العكس. فإن العلامة رحمه الله جعل الفريضة هي الثالثة.

[196]

ينويها عن المنوب، وعلى الرواية ينبغي أن يكون عنه، مع إحتمال كونها عن المنوب أيضا(1). (ويستحب) للاجير (إعادة فاضل الاجرة) عما أنفقه في الحج ذهابا وعودا، (والاتمام له) من المستأجر عن نفسه، أو من الوصي مع النص، لا بدونه(2) (لو أعوز،) وهل يستحب لكل منهما إجابة الآخر إلى ذلك(3) تنظر المصنف في الدروس، من أصالة البراء‌ة(4) ومن أنه معاونة على البر والتقوى(5) (وترك(6) نيابة المرأة الصرورة) وهي التي لم تحج، للنهي عنه في أخبار(7)، حتى ذهب بعضهم إلى المنع لذلك، وحملها على الكراهة طريق الجمع بينها وبين ما دل على الجواز، (وكذا الخنثى الصرورة)، الحاقا لها بالانثى، للشك في الذكورية، ويحتمل عدم الكراهة، لعدم تناول المرأة التي هي مورد النهي(8) لها. (ويشترط علم الاجير بالمناسك) ولو إجمالا، ليتمكن من تعلمها تفصيلا

___________________________________
(1) لا حتمال أن الثانية من تبعات الاولى ومن متمماتها، فاذا كانت الاولى عن المنوب عنه فالثانية التي هي من مستتبعاتها تكون عنه أيضا. (2) أي ان الوصي يكمل اعواز لاائب مع نص المنوب عنه على الاكمال. (3) أي قبول المنوب عنه رد الفاضل، وقبول النائب إكمال إعوازه فقوله: " إلى ذلك " اشارة إلى الرد والاتمام. (4) بناء على جريانها في المستحبات وهو دليل عدم الاستحباب. (5) وهو دليل الاستحباب. (6) أي يستحب ترك نيابة المرأة الصرورة. (7) الوسائل الباب التاسع من أبواب نيابة الحج. (8) الوسائل الباب التاسع من أبواب نيابة الحج.

[197]

ولو حج مع مرشد عدل أجزأ، (وقدرته عليها) على الوجه الذي عين، فلو كان عاجزا عن الطواف بنفسه، واستؤجر على المباشرة لم يصح، وكذا لو كان لا يستطيع القيام في صلاة الطواف. نعم لو رضي المستأجر بذلك حيث يصح منه الرضا(1) جاز، (وعدالته) حيث تكون الاجارة عن ميت، أو من يجب عليه الحج، (فلا يستأجر فاسق)، أما لو استأجره ليحج عنه تبرعا(2) لم تعتبر(3) العدالة، لصحة حج الفاسق، وإنما المانع عدم قبول خبره(4)، (ولو حج) الفاسق عن غيره (اجزأ) عن المنوب عنه في نفس الامر، وإن وجب عليه استنابة غيره لوكان واجبا، وكذا القول في غيره من العبادات كالصلاة والصوم والزيارة المتوقفة على النية(5). (والوصية بالحج) مطلقا من غير تعيين مال (ينصرف إلى أجرة المثل) وهو ما يبذل غالبا للفعل المخصوص، لمن استجمع شرائط النيابة في أقل مراتبها(6) ويحتمل إعتبار الاوسط(7) هذا إذا لم يوجد من يأخذ

___________________________________
(1) بأن كان الاستيجار في حج مندوب مثلا، وكان المستأجر مستأجرا عن نفسه. (2) قيد للاستيجار. (3) في نسخة: " لم يعتبر ". (4) فلا يضر بالتطوع عن نفسه. (5) فإن الفاسق لو أخبر بايقاع هذه الاعمال لا يقبل منه، لعدم الاعتماد على صدقه في أنه نوى. (6) وهو صلاحيته للقيام بأعمال الحج مع كونه مؤمنا بالغا عاقلا عدلا. (7) لان المتفاهم العرفي في غالبية الامور هو الاوسط في كل شئ فتحمل الاطلاقات الشرعية على ذلك.

[198]

أقل منها، وإلا اقتصر عليه، ولا يجب تكلف تحصيله(1)، ويعتبر ذكل من البلد، أو الميقات على الخلاف(2)، (ويكفي) مع الاطلاق(3) (المرة إلا مع إرادة التكرار(4) فيكرر حسب ما دل عليه اللفظ، فإن زاد عن الثلث(5) اقتصر عليه، إن لم يجز الوارث، ولو كان بعضه، أو جميعه واجبا فمن الاصل(6). (ولو عين القدر والنائب تعينا) إن لم يزد القدر عن الثلث في المندوب(7) وعن اجرة المثل في الواجب(8)، وإلا اعتبرت الزيادة من الثلث مع عدم إجازة الوارث، ولا يجب على النائب القبول، فإن إمتنع طلبا للزيادة لم يجب إجابته، ثم يستأجر غيره(9) بالقدر إن لم يعلم إرادة تخصيصه به، وإلا فبأجرة المثل إن لم يزد عنه. أو يعلم إرادته خاصة فيسقط بامتناعه بالقدر، أو مطلقا(10)، ولو عين النائب خاصة أعطي أجرة مثل

___________________________________
(1) يعني إن كان هناك من يأخذ الاقل اقتصر عليه، وإلا فلا يجب السعي المفرط في سبيل تحصيل نائب هكذا صفته. (2) المتقدم في أن الواجب أصالة هي النيابة من البلد، أو من الميقات. (3) أي اطلاق الوصية بالحج عنه. (4) حسب ما دل لفظ الوصية. (5) أي زادت اجرة المقدار الموصى به من تكرار الحج عن الثلث. فيقتصر على ما وفى به الثلث من التكرار. (6) يعني أن الحج الواجب بالاصل، أو بالنذر يخرج من أصل المال. (7) لان المندوب يخرج من الثلث فيجب أن لا يزيد عنه. (8) يعنى لا يكون المقدار الذي عينه للحج الواجب زائدا عن أجرة المثل. (9) أي غير هذا النائب الذي لا يرضى بذلك المقدار. (10) اي يمتنع من النيابة مطلقا وإن بذل له ما بذل.

[199]

من يحج مجزيا ويحتمل أجرة مثله(1) فإن إمتنع منه، أو مطلقا استؤجر غيره، إن لم يعلم إرادة التخصيص(2)، وإلا سقط. (ولو عين لكل سنة قدرا) مفصلا كألف، أو مجملا كغلة بستان، (وقصر كمل من الثانية فإن لم تسع) الثانية، (فالثالثة)، فصاعدا ما يتمم(3) أجرة المثل، ولو بجزء وصرف الباقي مع ما بعده كذلك ولو كانت السنون معينة ففضل منها فضلة لا تفي بالحج اصلا ففي عودها إلى الورثة، أو صرفها في وجوه البر وجهان(4)، أجودهما الاول إن كان القصور ابتداء، والثاني إن كان طارئا(5)، والوجهان آتيان فيما لو قصر المعين الحجة واحدة، أو قصر ماله أجمع عن الحجة الواجبة، ولو أمكن استنمائه(6)، أو رجي إخراجه في وقت آخر وجب مقدما على

___________________________________
(1) أي يلحظ المقام والرتبة التي يحويها ذلك الشخص المعين، وأن مثله ماذا يستحق من الاجرة لو حج نائبا. (2) أي ارادة الموصي نيابة خصوص ذلك الشخص المعين، دون غيره. (3) في نسخة: " ما يتم ". (4) (وجه الاول): ان تعيى ذلك المبلغ إنما كان لاجل الحج وغايته، فاذا قصر فيرجع إلى الورثة. (وجه الثاني): أن ذلك المبلغ خرج عن صلاحية ملك الورثة بالوصية فيجب صره في وجوه البر. (5) لان الصور اذا كان ابتداء‌ا كانت الوصية من أول أمرها فاسدة فالمبلغ داخل في ملك الورثة ابتداء. أما اذا طرأ القصور بعد أن كان وافيا حين الوصية، فإن الوصية في حينها وقعت صحيحة فيخرج المال عن ملك الورثة ولا يعود. (6) في نسخة: (استثماره).

[200]

الامرين(1). (ولو زاد) المعين للسنة عن أجرة حجة ولم يكن مقيدا بواحدة (حج) عنه به (مرتين) فصاعدا إن وسع (في عام) واحد (من اثنين(2)) فصاعدا، ولا يضر اجتماعهما معا في الفعل في وقت واحد، لعدم وجوب الترتيب هنا كالصوم بخلاف الصلاة(3). ولو فضل عن واحدة جزء أضيف إلى ما بعده إن كان، وإلا ففيه ما مر(4) (والودعي) المال إنسان (العالم بامتناع الوارث) من إخراج الحج الواجب عليه عنه(5) (يستأجر عنه من يحج أو يحج) عنه (هو بنفسه) وغير الوديعة من الحقوق المالية حتى الغصب بحكمها. وحكم غيره(6) من الحقوق التي تخرج من أصل المال، كالزكاة والخمس والكفارة والنذر حكمه. والخير هنا معناه الامر(7)، فإن ذلك واجب عليه حتى لو دفعه إلى الوارث اختيارا ضمن(8) ولو علم أن البعض يؤدي فإن كان نصيبه يفي به بحيث يحصل الغرض منه

___________________________________
(1) هما الرد إلى الورثة، والصرف في وجود البر. (2) أي من نائبين اثنين عنه الواحد. (3) التي يقول أكثر العلماء بوجوب الترتيب فيها. فلا يمكن ايقاع صلاتين من نائبين عن موب عنه واحد في عرض واحد. (4) من الوجهين في رده إلى الورثة، أو صرفه في وجوه البر. (5) (عليه) متعلق بقوله: الواجب، و (عنه) متعلق بقوله: اخراج، والضميران راجعان إلى الميت الذي أودعه المال. (6) أي غير الحج حكمه حكم الحج في وجوب اداء‌ه على الودعي لنو علم بامتناع الورثة من الاداء لو أعلمهم بالحال. (7) أي قوله: يستأجر، يراد به الوجوب. (8) أما لو أخذوه منه قهرا فلا ضمان.

[201]

وجب الدفع إليهم، وإلا استأذن من يؤدي مع الامكان وإلا سقط(1). والمراد بالعلم هنا ما يشمل الظن الغالب المستند إلى القرائن. وفي اعتبار الحج من البلد او الميقات ما مر(1) (ولو كان عليه حجتان إحداهما نذر فكذلك) يجب إخراجهما فما زاد (إذ الاصح أنهما من الاصل) لا شتراكهما في كونهما حقا واجبا ماليا ومقابل الاصح إخراج المنذورة من الثلث، استنادا إلى رواية(3) محمولة على نذر غير لازم كالواقع في المرض(4) ولو قصر المال عنهما تحاصتا فيه(5)، فإن قصرت الحصة(6) عن إخراج الحجة بأقل ما يمكن ووسع الحج خاصة أو العمرة صرف فيه، فإن قصر عنهما، ووسع أحدهما، ففي تركهما والرجوع إلى الوارث، أو البر على ما تقدم(8)، أو تقديم حجة الاسلام، أو القرعة أو جه.(9) ولو وسع )

___________________________________
(1) أي سقط وجوب الاستيذان مطلقا. (2) سابقا من الخلاف. (3) الوسائل 1 / 29 أبواب وجوب الحج وشرائطه. (4) الذي مات فيه، فان وصاياه في تلك الحالة غير نافذة إلا مع اجازة الوارث. (5) أي جعل المال حصتين: حصة لحجة الاسلام، وحصة للحج المنذور. (6) أي قصرت حصة كل حجة عن أجرة حج كامل مع عمرته، ووسع لحج مفرد، أو عمرة مفردة. (7) أي قصر المال عن الحجين: حجة الاسلام، وحج النذر. (8) من التفصيل بين كونه قاصرا من أول الامر أو طرأ القصور. (9) أربعة: (الاول) تركهما والرد إلى الورثة. (الثاني) تركهما والصرف في وجوه البر. (الثالث) تقديم حجة الاسلام. (الرابع) أن يقرع في تقديم أحدهما.

[202]

الحج خاصة، أو العمرة فكذلك(1)، ولو لم يسع أحدهما فالقولان(2)، والتفصيل آت(3) فيما لو أقر بالحجتين. أو علم الوارث أو الوصي كونهما عليه (ولو تعددوا) من عنده الوديعة أو الحق، وعلموا بالحق وبعضهم ببعض (وزعت) أجرة الحجة، وما في حكمها(4) عليهم بنسبة ما بأيديهم من المال(5)، ولو أخرجها بعضهم باذن الباقين، فالظاهر الاجزاء، لاشتراكهم(6) في كونه مال الميت الذي يقدم إخراج ذلك منه على الارث ولو لم يعلم بعضهم بالحق تعين على العالم بالتفصيل(7)، ولو علموا به ولم يعلم بعضهم ببعض فأخرجوا جميعا. أو حجوا فلا ضمان مع الاجتهاد(8)

___________________________________
(1) تأتي الوجوه الاربعة المذكورة. (2) أي الوجهان (الاول والثاني). (3) يعني كل هذه التفاصيل كانت فيما لو أوصى بحجتين، فكذلك تأتي هذه التفاصيل لو أقر بحجتين ومات. (4) من الحقوق المالية كالخمس والزكاة وغيرهما. (5) فإن كان بيد أحدهما خمسون، وبيد الآخر مائة. فعلى (الاولى) اخراج نثلث الواجب على الميت، وعلى (الثاني) ثلثاه. (6) أي لا شتراك الجميع في كون ما بأيديهم مال الميت، فأيهم أخرج الواجب فقد وقع في محله. (7) أي التفصيل المذكور في أول المسألة إلى هنا، من درها إلى الوارث مع اداء كلهم، أو بعضهم، واستيذان من لا يمتنع مع اختلافهم في ذلك. الخ. (8) يعني: اجتهد كل واحد منهم في أنه هل هناك غيره من يكون عنده شئ من مال الميت، فلم يعثر عليه، فحجوا جميعا ثم تبين لهم ذلك. فلا ضمان حينئذ.

[203]

على الاقوى ولا معه(1) ضمنوا مازاد على الواحدة. ولو علموا في الاثناء سقط من وديعة كل منهم ما يخصه من الاجرة(2)، وتحللوا ما عداواحد بالقرعة، إن كان بعد الاحرام(3)، ولوحجوا عالمين بعضهم ببعض صح السابق خاصة، وضمن اللاحق فإن أحرموا دفعة وقع الجميع عن المنوب وسقط من وديعة كل واحد ما يخصه من الاجرة الموزعة(4)، وغرم الباقي وهل يتوقف تصرفهم على إذا الحاكم؟ الاقوى ذلك مع القدرة على إثبات الحق عنده، لان ولاية إخراج ذلك قهرا على الوارث إليه(5)، ولو لم يمكن(6) فالعدم أقوى، حذرا من تعطيل الحق الذي يعلم من بيده المال ثبوته، وإطلاق النص(7) إذن له (وقيل: يفتقر إلى إذن الحاكم) مطلقا(8)، بناء على ما سبق (وهو بعيد) لاطلاق النص(9) وإفضائه إلى مخالفته حيث يتعذر(10).

___________________________________
(1) أي لو حجوا جميعا بدون الفحص والاجتهاد، ضمنوا المقدار المصروف زائدا عن حجة واحدة. (2) إلى حين علم بعضهم ببعض. (3) لانه لو كان قبل الاحرام إنصرفوا فروا إلا واحدا منهم يتعين بالقرعة. (4) عليهم بنسبة ما بأيديهم من المال. (5) متعلق بقوله: " ولاية " يعنى: أن التصدي لذلك موكول إلى الحاكم. (6) يعنى لو لم يمكن اثبات الحق عند الحاكم فلا يعتبر اذنه. (7) الوسائل 1 / 13 أبواب النيابة في الحج. (8) سواء أمكن اثبات الحق أم لم يمكن. (9) المتقدم في التعليقة رقم(7). (10) يعني لو اعتبر الاذن على الاطلاق لزم في صورة عدم امكان اثبات الحق ان يتعطل الحق وذلك يلزم مخالفة لنص القائل بوجوب الحج عنه مطلقا.


(الفصل الخامس - في أفعال الحج)

وهي الاحرام، والوقوفان(3) ومناسك منى(4)، وطواف الحج، وسعيه، وطواف النساء، ورمي الجمرات، والمبيت بمنى) والاركان منها خمسة، الثلاثة الاول(5)، والطواف الاول(6) والسعي.

___________________________________
(3) اي " الوقوف بعرفات، والوقوف بالمشعر ". . (4) وهي رمي الجمرات، والذبح، والحلق مرتبا اي يبدأ بالرمي أولا، ثم بالذبح ثانيا ثم بالحلق ثالثا. (5) بضم الهمزة وفتح الواو جمع اول فهو صفة للثلاثة. والمراد منها الاحرام، وقوف عرفات، وقوف المشعر. (6) و " هو طواف الحج ".


(القول في السعي والتقصير ومقدماته)

كلها مسنونة(7) (استلام الحجر) عند إرادة الخروج إليه، (والشرب من زمزم، وصب الماء منه عليه) من الدلو المقابل للحجر، وإلا فمن غيره(9)، والافضل استقاؤه بنفسه، ويقول عند الشرب، والصب: اللهم اجعله علما نافعا، ورزقا واسعا، وشفاء من كل داء وسقم. (والطهارة) من الحدث على أصح القولين. وقيل: يشترط ومن الخبث أيضا، (والخروج من باب الصفا) وهو الآن داخل في المسجد كباب

___________________________________
(7) اي كلها مستحبة واردة عن الرسول الاكرم والائمة الاطهار عليهم الصلاة والسلام. (8) اي (إلى السعي). (9) اي (من غير الدلو).

[263]

بني شيبة، إلا أنه معلم(1) باسطوانتين فليخرج من بينهما. وفي الدروس الظاهر استحباب الخروج من الباب الموازي لهما أيضا. (والوقوف على الصفا) بعد الصعود إليه حتى يرى البيت من بابه (مستقبل الكعبة، والدعاء والذكر) قبل الشروع بقدر قراء‌ة البقرة مترسلا(2) للتأسي(3)، وليكن الذكر مائة تكبيرة، وتسبيحة، وتحميدة، وتهليلة(4) ثم، الصلاة على النبي وآله صلى الله عليه وآله مائة. (وواجبه النية) المشتملة على قصد الفعل المخصوص متقربا، مقارنة للحركة وللصفا بأن يصعد عليه فيجزئ من أي جزء كان منه(5)، أو يلصق عقبه به(6) إن لم يصعد، فإذا وصل إلى المروة ألصق أصابع رجليه بها إن لم يدخلها(7) ليستوعب سلوك المسافة التي بينهما في كل شوط. (والبدأة بالصفا، والختم بالمروة، فهذا شوط، وعوده) من المروة إلى الصفا(8) (آخر فالسابع) يتم (على المروة، وترك الزيادة على السبعة

___________________________________
(1) اي (جعلت له علامة). من قولهم: علم الشئ: جعل له علامة يعرف بها من باب التفعيل. (2) اي متأنيا وعلى مهل لا يستعجل. (3) الوسائل: كتاب الحج ابواب السعي - باب - 4 " الحديث 1 ". (4) اي كل واحد من هذه الاذكار ماء‌ة مرة، لا المجموع ماء‌ة مرة. (5) اي من " الصفا ". (6) اي " بالصفا ". (7) اي ان لم يدخل الساعي في (المروة). (انما عبر بالدخول دون الصعود كي يشمل ما اذا ازيل مقدار من الجبل كما في عصرنا الحاضر أخذ القسم وافر من المروة والصفا فيصدق الدخول حينئذ،(8) اي شوط آخر.

[264]

فيبطل لو زاد (عمدا)، ولو خطوة (والنقيصة(1) فيأتي بها) وإن طال الزمان، إذ لا تجب الموالاة فيه(2)، أو كان دون الاربع، بل يبني ولو على شوط، (وإن زاد سهوا تخير بين الاهدار(3) للزائد، (وتكميل أسبوعين) إن لم يذكر حتى أكمل الثامن، وإلا(4) تعين إهداره، (كالطواف(5). وهذا القيد(6) يمكن استفادته من التشبيه(7)، وأطلق في الدروس الحكم وجماعة(8). والاقوى تقييده(9) بما ذكر، وحينئذ(10) فمع الاكمال يكون الثاني(11) مستحبا. (ولم يشرع استحباب السعي إلا هنا،(12)، ولا يشرع ابتداء مطلقا.

___________________________________
(1) بالجر عطفا على مدخول (ترك) اي ترك النقيصة. (2) اي في (السعي). (3) الاهدار: الابطال، اي يجعل الزائد كأن لم يكن. (4) اي وإن ذكر قبل اكمال الثامن. (5) اي كما أنه لو تذكر في (الطواف) قبل اكمال (الشوط الثامن) تعين ابطاله واهداره، كذلك فيما نحن فيه. (6) وهو التذكر قبل اكمال الثامن. (7) وهو قوله (كالطواف). (8) اي المصنف رحمه الله في الدروس وجماعة من الفقهاء رضوان الله عليهم اطلقوا الحكم ولم يقيدوه بالتذكر بعد اكمال الثمانية. (9) اي تقييد الحكم بما ذكر وهو التذكر بعد اكمال الثمانية. (10) اي مع التقييد. (11) اي (السعي الثاني). (12) وهو فيما اذا زاد سهوا. (13) اي لا يشرع سعي بلاطواف في اي زمان، لا وجوبا، ولا استحبابا.

[265]

(وهو) أي السعي (ركن يبطل) النسك (بتعمدتركه) وإن جهل الحكم، لا بنسيانه بل يأتي به مع الامكان، ومع التعذر يستنيب كالطواف ولا يحل له ما يتوقف عليه من المحرمات حتى يأني به كملا(1) أو نائبه(2)، (ولو ظن فعله فواقع(3) بعد أن أحل بالتقصير، (أو قلم) ظفره (فتبين الخطأ) وأنه لم يتم السعي (أتمه، وكفر ببقرة) في المشهور، استنادا إلى روايات(4) دلت على الحكم(5). وموردها ظن إكمال السعي بعد أن سعى ستة أشواط. والحكم مخالف للاصول الشرعية من وجوه كثيرة: وجوب(6) الكفارة على الناسي في غير الصيد، والبقرة(7) في تقليم الظفر أو الاظفار، ووجوبها(8) بالجماع مطلقا(9)، ومساواته(10) للقلم، ومن ثم(11) أسقط وجوبها بعضهم وحملها على الاستحباب، وبعضهم أوجبها(12) للظن

___________________________________
(1) اي (كاملا). (2) اي (نائب الحاج الذي نسي السعي). (3) اي اتى زوجته بعد ان أحل بالتقصير. (4) الوسائل كتاب الحج ابواب السعي باب 14 الحديث 2. (5) وهو اتمام السعي، والتكفير ببقرة. (6) هذا احد الوجوه. (7) هذا ثاني الوجوه. (8) هذا الثالث، ومرجع الضمير (البقرة). (9) اي بدن التفصيل بين المعسر، والموسر، و المتوسط. (10) هذا رابع الوجوه. (11) اي من جهة كون هذا الحكم مخالفا للاصول الشرعية. (12) اي " البقرة ".

[266]

وإن لم تجب على الناسي، وآخرون تلقوها(1) بالقبول مطلقا(2). ويمكن توجيهه(3) بتقصيره(4) هنا في ظن الاكمال، فإن من سعى ستة يكون على الصفا فظن الاكمال مع اعتبار كونه على المروة تقصير، بل تفريط واضح، لكن المصنف وجماعة فرضوها قبل إتمام السعي مطلقا(5) فيشمل ما يتحقق فيه العذر كالخمسة. وكيف كان فالاشكال واقع. (ويجوز قطعه لحاجة، وغيرها) قبل بلوغ الاربعة، وبعدها على المشهور وقيل كالطواف(6)، (والاستراحة في أثنائه) وإن لم يكن على رأس الشوط مع حفظ موضعه، حذرا من الزيادة والنقصان. (ويجب التقصير) وهو إبانة الشعر، أو الظفر بحديد ونتف، وقرض، وغيرها(7) (بعده) أي بعد السعي (بمسماه) وهو ما يصدق عليه أنه اخذ من شعر، أو ظفر. وإنما يجب التقصير متعينا (إذا كان سعي(8) العمرة) أما في غيرها فيتخير بينه وبين الحلق (من الشعر)

___________________________________
(1) اي " الروايات ". (2) اي وان خالفت الروايات الاصول الشرعية. (3) اي توجيه " الحكم ". (4) اي تقصير " الساعي " والمراد من التقصير هنا التهاون لا التقصير المعتبر في الاحلال. (5) سواء كان في السادس، ام في الخامس. (6) اي " لا يجوز قطع السعي قبل اربعة اشواط ". (7) اي " وغير هذه الامور كاستعمال النورة، وقرض الاظافير بالاسنان، وبالآلات المستحدثة ". (8) بالنصب بناء على أنه خبر لكان واسمه مستتر اي كان السعي سعي العمرة. وهي عمرة التمتع.

[267]

متعلق بالتقصير، ولا فرق فيه بين شعر الرأس، واللحية، وغيرهما(1) ، (أوالظفر) من اليد، أو الرجل، ولوحلق بعض الشعر أجزأ وإنما يحرم حلق جميع الرأس، أو ما يصدق عليه عرفا(2)، (وبه يتحلل من إحرامها) فيحل له جميع ماحرم بالاحرام حتى الوقاع. (ولو حلق) جميع رأسه عامدا عالما (فشاة)، ولا يجزئ عن التقصير للنهي(3)، وقيل: يجزئ، لحصوله بالشروع، والمحرم متأخر. وهو متجه مع تجدد القصد(4)، وناسيا، أو جاهلا لاشئ عليه، ويحرم الحلق ولو بعد التقصير، (لو جامع قبل التقصير عمدا فبدنة للموسر، وبقرة للمتوسط، وشاة للمعسر)، والمرجع في الثلاثة إلى العرف بحسب حالهم ومحلهم(5)، ولو كان جاهلا أو ناسيا فلا شئ عليه. (ويستحب التشبه بالمحرمين بعده) أي بعد التقصير بترك لبس المخيط وغيره كما يقتضيه إطلاق النص(6) والعبارة(7)، وفي الدروس اقتصر

___________________________________
(1) كالعانة والابط. (2) الصدق العرفي كمن يحلق اكثر رأسه ويبقي منه قليلا. (3) الوسائل كتاب الحج ابواب التقصير باب 4 - الحديث 2. (4) اي تجدد قصد حلق بقية رأسه بعد أن حلق البعض. فالحاصل أن حلق البقية يكون بقصد جديد، وهو وان كان محرما، لكنه لا ينافي في التقصير، لانه في اول لحظة من الحظات الحلق يصدق التقصير. (5) فأنه ربما يكون الشخص موسرا في محله، معسرا في " مكة المكرمة ". (6) الوسائل كتاب الحج ابواب التقصير - باب 7 - الحديث 1 - 2 - 3. (7) اي عبارة " الماتن " رحمه الله في قوله: " ويستحب التشبه بالمجرمين " حيث لم يخص لبس المخيط.

[268]

على التشبة بترك المخيط (وكذا) يستحب ذلك(1) (لاهل مكة في الموسم(2) أجمع أي موسم الحج، أوله وصول الوفود إليهم محرمين وآخره العيد عند إحلالهم.

___________________________________
(1) اي " التشبه بالمحرمين ". (2) بفتح الميم وكسر السين.


(القول في الطواف)

(ويشترط فيه رفع الحدث) مقتضاه عدم صحته من المستحاضة والمتيمم، لعدم إمكان رفعه في حقهما وإن استباحا العبادة بالطهارة(7). وفي الدروس أن الاصح الاجتزاء بطهارة المستحاضة والمتيمم

___________________________________
(7) حيث تغتسل وتتوضأ المستحاضة وتصلي، وكذلك المتيمم، لكنهما باقيان على الحدث.

[247]

مع تعذر المائية، وهو المعتمد، والحكم مختص بالواجب، أما المندوب فالاقوى عدم اشتراطه بالطهارة وإن كان أكمل، وبه صرح المصنف في غير الكتاب(1). (و) رفع (الخبث)، واطلاقه أيضا يقتضي عدم الفرق بين ما يعفى عنه في الصلاة وغيره. وهو يتم على قول من منع من إدخال مطلق النجاسة المسجد ليكون منهيا عن العبادة به(2)، وممختار المصنف تحريم الملوثة خاصة فليكن هنا(1) كذلك، وظاهر الدروس القطع به. وهو حسن، بل قيل: بالعفو عن النجاسعة هنا مطلقا(4)، (والختان في الرجل) مع إمكانه فلو لعذر وضاق وقته سقط، ولا يعتبر في المرأة، وأما الخنثى فظاهر العبارة(5) عدم اشتراطه في حقه، واعتباره قوي، لعموم النص(6) إلا ما أجمع على خروجه، وكذا القول في الصبى(7) وإن لم يكن مكلفا(8) كالطهارة بالنسبة إلى صلاته، (وستر العورة) التي يجب سترها في الصلاة ويختلف بحسب حال الطائف في الذكورة والانوثة.

___________________________________
(1) اى في غير " اللمعة " من سائر كتبه. (2) والنهي في العبادة موجب فسادها. وبما أن الطواف عبادة، والدخول في المسجد لاجل الطواف بثوب متنجس منهي فلا يجتمعان. (3) اى في الاحرام. (4) سواء كانت مما يعفي عنها في الصلاة، ام لا. (5) حيث خص الذكر بالرجل، والخنثى غيرمعلوم الرجولية. (6) الوسائل 1 - 4 / 33 ابواب مقدمات الطواف. (7) لعموم النص في الذكور. (8) لان شرطية شئ في صحة العبادة تعم المكلف وغير المكلف من يريد اتيان تلك العبادة.

[248]

(وواجبه النية) المشتملة على قصده في النسك المعين من حج أو عمرة إسلامي، أو غيره، تمتع، أو أحد قسيميه، والوجه على مامر(1) والقربة والمقارنة للحركة في الجزء الاول من الشوط(2)، (والبداء‌ة بالحجر الاسود) بأن يكون أول جزء من بدنه بإزاء أول جزء منه حتى يمر عليه كله ولو ظنا(3). والافضل استقباله(4) حال النية بوجهه للتأسي(5). ثم يأخذ في الحركة على اليسار(6) عقيب النية. ولو جعله على يسارة ابتداء(7) جاز مع عدم التقية، وإلا فلا،(8) والنصوص(9) مصرحة باستحباب الاستقبال، وكذا جمع من الاصحاب، (والختم به) بأن يحاذيه في آخر شوطه، كما ابتدأ أولا(10) ليكمل الشوط من غير زيادة ولا نقصان. (وجعل البيت على يساره) حال الطواف، فو استقبله بوجهه،

___________________________________
(1) في باب الوضوء والصلاة. (2) وهي الدورة الواحدة حول الكعبة. (3) اى لا يشترط العلم بذلك، لتعذر حصوله. (4) يعني استقبال الحجر الاسود والتوجه اليه. (5) بالنبي صلى الله عليه وآله كما يستفاد ذلك من الروايات. راجع الوسائل باب 12 ابواب الطواف. (6) اى يسار الطائف، فيكون يساره إلى الكعبة في الطواف. (7) من غير أن يتوجه اليه حال النية. (8) فيجب في حال التقية استقبال الحجر موافقة لهم. (9) الوسائل باب 12 - 15 ابواب الطواف. (10) بأن يحاذي اول جزء من بدنه اول جزء من الحجر عند اكمال الشوط.

[249]

أو ظهره(1) أوجعله على يمينه(2) ولو في خطوة من بطل، (والطواف بينه وبين المقام(3) حيث هو الآن، مراعيا لتلك النسبة من جميع(4) الجهات، فو خرج عنها(5) ولو قليلا بطل، وتحتسب(6) المسافة من جهة الحجر(7) من خارجه وإن جعلنا ه خارجا من البيت. والظاهر أن المراد بالمقام نفس الصخرة، لا ما عليه من البناء، ترجيحا للاستعمال الشرعي على العرفي لو ثبت(8). (وإدخال الحجر(9) في الطواف للتأسي، والامربه لا لكونه من البيت، بل قد روي(10) أنه ليس منه، أو أن بعضه منه،(11) وأما

___________________________________
(1) اى استدبره بظهره. وهذا من قبيل العطف في قول الشاعر: " علفتها تبنا وماء باردا " اى وسقيتها ماء باردا. (2) بأن يطوف بعكس المشروع. (3) يعني به مقام ابراهيم عليه السلام. (4) بأن يكون بعهد عن البيت بمقدار بعد المقام عن البيت في جميع الدور وهو اربع وعشرون ذراعا. (5) اى عن النسبة والمسافة المذكورة. (6) في نسخة: " ويحتسب ". (7) بكسر الحاء وسكون الجيم: حجر اسمعيل عليه السلام. (8) يعني لو فرض ثبوت استعمال " الحجر " في نفس البناء إستعمالا عرفيا فحينئذ يقدم الاعتبار الشرعي على العرفي. (9) بأن يجعل الحجر منضما إلى البيت في الطواف. (10) الوسائل 1 - 6 - 30 ابواب الطواف. (11) عطف على " كونه من البيت " اي لا لكونه من البيت، او كونه بعضا منه، بل لاجل التأسي برسول الله صلى الله عليه وآله فقط.

[250]

الخروج عن شئ آخر خارج الحجر فلا يعتبر إجماعا(1)، (وخروجه بجميع بدنه عن البيت (فلو أدخل يده في بابه حالته(2)، أو مشى على شاذروانه(3) ولو خطوة، أو مسه حائطه من جهته ما شيا بطل فلو أراد مسه وقف حالته،، لئلا يقطع جزء من الطواف غير خارج عنه. (وإكمال السبع) من الحجر إليه شوط، (وعدم الزيادة عليها فيبطل ان تعمده) ولو خطوة، ولو زاد سهوا فإن لم يكمل الشوط الثامن تعين القطع، فإن زاد فكالمتعمد(4) وإن بلغه(5) تخير بين القطع وإكمال أسبوعين، فيكون الثاني مستحبا(6)، ويقدم صلاة الفريضة(7) على السعي ويؤخر صلاة النافلة. (والركعتان خلف المقام) حيث هو الآن، أو إلى أحد جانبيه،

___________________________________
(1) يعني لا يعتبر أن يجعل شيئا آخر غير الحجر نفسه منضما إلى الحجر في الطواف. (2) اي حالة الطواف أدخل يده في باب البيت، فحينئذ لا يكون طائفا بجميع بدنه، حيث خرجت يده عن الطواف. (3) بفتح الذال: هو من جدار البيت، ترك من عرض الاساس خارجا. روي أنه كان من البيت: الوسائل 9 / 30 ابواب الطواف. (4) اي أنه بعد وجوب القطع عليه أن زاد فهو كمن تعمد الزيادة من اول الشوط. (5) اي بلغ إكمال الشوط الثامن. (6) اي الاسبوع الثاني. (7) اي صلاة الاسبوع الاول الذي كان واجبا، يصليها قبل السعي، أما صلاة الاسبوع الثاني الذي هو مستحب فيصليها بعد السعي.

[251]

وإنما أطلق فعلهما خلفه تبعا لبعض الاخبار(1). وقد اختلفت عبارته في ذلك فاعتبر هنا خلفه، وأضاف إليه أحد جانبيه في الالفية، وفي الدروس فعلهما في المقام، ولو منعه زحام، أو غيره صلى خلفه، أوإلى أحد جانبيه، والاوسط(2) أوسط، ويعتبر في نيتهما قصد الصلاة للطواف المعين متقربا، والاولى إضافة الاداء، ويجوز فعل صلاة الطواف المندوب حيث شاء من المسجد، والمقام أفضل. (وتواصل أربعة أشواط فلو قطع) الطواف (لدونها بطل) مطلقا(3) (وإن كان لضرورة، أو دخول البيت، أو صلاة بريضة ضاق وقتها(4) وبعد الاربعة يباح القطع لضرورة، وصلاة فريضة ونافلة يخاف فوتها، وقضاء حاجة مؤمن، لا مطلقا(5). وحيث يقطعه يجب أن يحفظ موضعه ليكمل منه بعد العود، حذرا من الزيادة أو النقصان، ولو شك أخذ بالاحتياط(6). هذا في طواف الفريضة. أما النافلة فيبنى فيها لعذر مطلقا(7)، ويستأنف قبل بلوغ الاربعة، لاله مطلقا(8)، وفي الدروس أطلق البناء فيها مطلقا(9).

___________________________________
(1) الوسائل 10 / 26 و 7 / 36 ابواب الطواف. (2) يعني ما اختاره رحمه الله في الالفية أولى. (3) يعني حتى لو كان القطع لضرورة كما صرح به (المصنف) رحمه الله. (4) وهو من الضرورة الشرعية. (5) يعني القطع لقضاء الحاجة يجوز اذا كانت الحاجة لمؤمن، لا لغيره. (6) ولا ينافي احتمال الزايدة حينئذ، لان الاصل عدمها. (7) ولو كان قطعه قبل اكمال اربعة أشوط. (8) يعي لا لعذر مطلقا، لا عذرا شرعيا، ولا عقليا، ولا عرفيا. (9) سواء اكمل الاربعة، أم لا، لعذر، ام لغيره.

[252]

(ولو ذكر) نقصان الطواف (في أثناء السعي ترتبت صحته وبطلانه على الطواف)، فإن كان نقصان الطواف قبل إكمال أربع استأنفهما(1)، وإن كان بعده بنى عليهما وإن لم يتجاوز نصف السعى، فإنه تابع للطواف في البناء والاستئناف، (ولو شك في العدد) أي عدد الاشواط (بعده) أي بعد فراغه منه (لم يلتفت) مطلقا(2)، (وفي الاثناء يبطل إن شك في النقيصة) كأن شك بين كونه تاما، أو ناقصا، أو في عدد الاشواط مع تحققه عدم الاكمال، (ويبني على الاقل إن شك في الزيادة على السبع) إذا تحقق إكمالها، إن كان على الركن(3) ولو كان قبله بطل أيضا مطلقا(4) كالنقصان، لتردده بين محذورين: إلاكمال(5) المحتمل للزيادة عمدا. والقطع المحتمل للنقيصة، وإنما اقتصر عليه(6) بدون القيد لرجوعه إلى الشك في النقصان، (وأما نفل الطواف فيبني) فيه (على الاقل مطلقا) سواء شك في الزيادة، أم النقصان، وسواء بلغ الركن، أم لا. هذا هو الافضل، ولوبنى على الاكثر حيث لا يستلزم الزيادة(7) جاز

___________________________________
(1) اي الطواف والسعي. (2) من غير فرق بين الشك في الزيادة أو النقيصة. (3) اي الركن العراقي الذي فيه الحج الاسود. (4) من غير فرق بين تحققه اكمال السبع، وعدمه. (5) اي اكمال الشوط الذي بيده. (6) اي اقتصر على قوله: " ان شك في الزيادة على السبع " ولم يزد قيد " كونه على الركن "، لان الشك في الزيادة ملازم لكونه على الركن، والا كان شكا في الزيادة والنقصان معا، لا حتمال كونه الشوط السابع . (7) كما لو شك بين السادس والسبع فيجوز له البناء على كونه الشوط السابع، كما في صلاة النافلة اذا شك بين الاقل والاكثر يجوز له البناء على الاكثر لم يستلزم الزيادة على المشروع.

[253]

أيضا كالصلاة. (وسننه الغسل) قبل دخول مكة (من بئر ميمون) بالابطج، (أو) بئر (فخ)(1) على فرسخ من مكة بطريق المدينة، (أو غيرهما(1) ومضغ الاذخر) بكر الهمزة والخاء المعجمة (ودخول مكة من أعلاها) من عقبة المدنيين للتأسي(3)، سواء في ذلك المدني وغيره (حافيا) ونعله بيده (بسكنية) وهو الاعتدال في الحركة (ووقار) وهو الطمأنينة في النفس، وإحضار البال والخشوع. (والدخول من باب بني شيبة) ليطأهبل(4) وهو الآن في داخل المسجد بسبب توسعته، بإزاء باب السلام عند الاساطين (بعد الدعاء بالمأثور(5) عند الباب، (والوقوف عند الحجر) الاسود، (والدعاء

___________________________________
(1) بفتح الفاء وتشديد الخاء: هو المكان المعروف الذي قتل فيه: " الحسين علي بن الحسن بن علي بن ابي طالب " عليهم السلام. (2) اي غير البئرين المذكورتين. (3) بالنبي صلى الله عليه وآله حيث وردت الروايات بفعله ذلك صلى الله عليه وآله. راجع الوسائل 1 / 14 ابواب مقدمات الطواف. (4) وزان " صرد ": اعظم صنم في الجاهلية كان العرب يعبدونه. (5) وهو: " السلام عليك أيها النبي ورحمة الله وبركاته، بسم الله وبالله وما شاء الله، والسلام على أنبياء الله ورسله، والسلام على رسول الله صلى الله عليه وآله وسلم، والسلام على ابراهيم خليل الله.. الخ. والدعاء طويل. وهناك دعاء آخر أطول. راجع الوسائل الباب 8 ابواب مقدمات الطواف

[254]

فيه) أي في حالة الوقوف مستقبلا، رافعا يديه، (وفي حالات الطواف) بالمنقول(1)، (وقراء‌ة القدر، وذكر الله تعالى، والسكينة في المشي) بمعنى الاقتصاد فيه مطلقا في المشهور(2)، (والرمل) بفتح الميم وهو الاسراع في المشي مع تقارب الخطى، دون الوثوب والعدو (ثلاثا) وهي الاولى، (والمشي أربعا) بقية الطواف (على قول الشيخ) في المبسوط في طواف القدوم خاصة، وإنما أطلقة(3) لان كلامه الآن فيه(4)، وإنما يستحب على القول به للرجل الصحيح، دون المرأة، والخنثى، والعليل بشرط أن لا يؤذي غيره، ولا يتأذى به، ولو كان راكبا حرك دابته(5) ولا فرق بين الركنين اليمانيين وغيرهما(6)، ولو تركه في الاشواط أو بعضها لم يقضه(7). (واستلام الحجر) بما أمكن من بدنه، والاستلام بغير همز المس من السلام بالكسر وهي الحجارة بمعنى مس السلام، أو من السلام وهو التحية(8)، وقيل: بالهمز من اللامة(9) وهي الدرع، كأنه اتخذه

___________________________________
(1) راجع تفصيله في الوسائل باب 23 و 26 وغيرهما من ابواب الطواف. (2) ويقابل المشهور: التفصيل بين الثلاثة الاول، فقيل: بذلك فيها دون الاربعة الاخيرة. (3) ولم يقيده بطواف القدوم. (4) اي في طواف القدوم. (5) في الاشواط الثلاثة الاول، ليحصل الاسراع بد لا عن الرمل. (6) اي الركن القراقى اليماني. ولا تثنية باليمانيين تغليب. (7) في الاشواط الاربعة الباقية، لفوات محله. (8) لتكون تحية الحجر الاسود هي إمساسه ببشرة البدن. (9) اللام والميم وسكون الهمزة يقال: إستلام الرجل اي لبس الدرع.

[255]

جنة(1) وسلاحا، (وتقبيله) مع الامكان، وإلا استلمه بيده، ثم قبلها (او الاشارة اليه) إن تعذر(2)، وليكن ذلك في كل شوط، وأقله الفتح والختم(3). (واستلام الاركان) كلها كلما مربها خصوصا اليماني والعراقي، وتقبيلهما للتأسي(4)، واستلام (المستجار في) الشوط (السابع) وهو بحذاء الباب(5)، دون الركن اليماني بقليل، (وإلصاق البطن) ببشرته به في هذا الطواف، لامكانه(6)، وتتأدى السنة في غيره من طواف مجامع للبس المخيط ولو من داخل الثياب(7)، (و) إلصاق بشرة (الخدبه) أيضا. (والدعاء وعده ذنوبه عنده) مفصلة، فليس من مؤمن يقر لربه بذنوبه فيه إلا غفرها له إن شاء الله، رواه معاوية بن عمار(8) عن الصادق عليه السلام، ومتى استلم حفظ موضعه بأن يثبت رجليه فيه، ولا يتقدم بهما حالته(9)، حذرا من الزيادة في الطواف، أو النقصان.

___________________________________
(1) بضم الجيم وتشديد النون: الترس. (2) اي التقبيل والاستلام باليد. (3) اي افتتاح الشوط الاول، واختتام الشوط الاخير. (4) بالبني صلى الله عليه وآله حيث فعل ذلك كما روي في الوسائل 2 / 22 أبواب الطواف. (5) اي باب الكعبة. (6) لكونه لا بساثوبي الاحرام، ويسهل معها كشف البطن، أما في طواف الحج فلا يمكن بسهولة، لانه لا بس للقميص حينذاك. (7) بأن يكون الثوب فاصلا بينه وبين البطن. (8) الوسائل 5 / 26 ابواب الطواف. (9) اي برجليه حالة الاستلام، بل يثبتهما في محله، لئلا تحصل زيادة في الطواف، او نقصان.

[256]

(والتداني من البيت) وإن قلت الخطى، فجاز اشتمال القليلة على مزية وثواب زائد عن الكثيرة. وإن كان قد ورد(1) في كل خطوة من الطواف سبعون ألف حسنة، ويمكن الجمع بين تكثيرها والتداني، بتكثير الطواف(2) (ويكرة الكلام في أثنائه بغير الذكر والقرآن)، والدعاء والصلاة على النبي صلى الله عليه وآله. وما ذكرناه يمكن دخوله في الذكر(3).

___________________________________
(1) الوسائل 6 / 43 ابواب وجوب الحج وشرائط. (2) فلوطاف كثرا متدانيا من البيت فقد احرز الخطى الكثيرة في الطواف. (3) لان الدعاء والصلاة على النبي وآله عليهم السلام من جملة الاذكار، بل هو ذكر الله تعالى.


(مسائل)

الاولى (كل طواف) واجب (ركن) يبطل(4) النسك بتركه عمدا كغيره من الاركان (إلا طواف النساء)، والجاهل عامد، ولا يبطل بتركه نسيانا لكن يجب تداركه (فيعود اليه وجوبا مع المكنة) ولو من بلده (ومع التعذر). والظاهر أن المراد به المشقة الكثيرة وفاقا للدروس، ويحتمل إرادة العجز عنه مطلقا(5) (يستنيب) فيه، ويتحقق البطلان بتركه عمدا، وجهلا بخروج ذي الحجة قبل فعله إن كان طواف الحج مطلقا(6)، وفي عمرة التمتع يضيق وقت الوقوف إلا عن التلبس بالحج

___________________________________
(4) في نسخة: " تبطل " لعله بلحاظ أن المراد من النسك هي العبادة. (5) سواء كان عجزا عقليا. وهو التعذر - أم عجزا شرعيا، ام عجزا عرفيا، والاخير يتحد مع المشقة الكثيرة. (6) سواء كان حج تمتع، ام حج إفراد، او قران.

[257]

قبله(1)، وفي المفردة المجامعة للحج والمفردة عنه إشكال(2). ويمكن اعتبار نية الاعراض عنه. (ولو نسي طواف النساء) حتى خرج من مكة (جازت الاستنابة) فيه (اختيارا) وإن أمكن العود لكن او اتفق عوده لم يجز(3) الاستنابة أما لو تركه عمدا وجب العود إليه مع الامكان، ولا تحل النساء بدونه مطلقا حتى العقد، ولو كان امرأة حرم عليها تمكين الزوج على الاصح(4) والجاهل عامد كما مر(5)، ولو كان المنسي بعضا من غير طواف النساء بعد إكمال الاربع جازت الاستنابة فيه(6) كطواف النساء. (الثانية يجوز تقديم طواف الحج وسعيه للمفرد)، وكذا القارن (على الوقوف) بعرفة اختيارا، لكن يجددان التلبية عقيب صلاة كل طواف كما مر(7)، (و) كذا يجوز تقديمهما (للتمتمع عند الضرورة) كخوف الحيض، والنفاس المتأخرين، وعليه تجديد التلبية أيضا(8)، (وطواف

___________________________________
(1) اي قبل الطواف، فلو اراد الاحرام بعد الطواف لم يدرك الوقوف. (2) من حيث إنه لا خصوصية لطوافها بذي الحجة، حتى يقال: إنه يبطل بخروج ذي الحجة. (3) في نسخة: " لم تجز ". (4) ومقابل الاصح: احتمال جواز التمكين، بل وجوبه عليها لدى طلب الزوج، لعموم وجوب التمكين. (5) في مواضع كثيرة، حيث لا عذر إلا للنسي، أما الجاهل بالحكم، او الموضوع فهو والعالم سواء في كثير من الاحكام، ولا سيما في أعمال الحج. (6) وإن أمكنه الرجوع. (7) في المسألة الثانية من الفصل الثاني في اقسام الحج. (8) اي كما يقدم الطواف والسعي يجب عليه التلبية بعدهما أيضا.

[258]

النساء لا يقدم لهما)(1)، ولا للقارن (إلا لضرورة. وهو) أي طواف النساء (واجب في كل نسك) حجا كان، أم عمرة (على كل فاعل) للنسك (إلا عمرة التمتع) فلا يجب فيها(2)، (وأوجبه فيها بعض الاصحاب) وهو ضعيف(3)، فيشمل قوله كل فاعل، الذكر والانثى، والصغير والكبير، ومن يقدر على الجماع وغيره. وهو كذلك إلا أن إطلاق الوجوب على غير المكلف مجاز، والمراد أنه ثابت عليهم حتى لوتركه الصبي حرم عليه النساء بعد البلوغ حتى يفعله، أو يفعل عنه، (وهو متأخر عن السعي)، فلو قدمه عليه عامدا أعاده بعده، وناسيا يجزئ، والجاهل عامد. (الثالثة يحرم لبس البرطلة) بضم الباء والطاء وإسكان الراء وتشديد اللام المفتوحة، وهي قلنسوة طويلة كانت تلبس قديما (في الطواف) لما روي(4) من النهي عنها معللا بأنها من زي(5) اليهود، (وقيل) والقائل ابن إدريس واستقربه في الدروس: (يختص) التحريم (بموضع تحريم ستر الرأس) كطواف العمرة، لضعف مستند التحريم(6). وهو الاقوى، ويمكن حمل النهي على الكراهة بشاهد التعليل(7)، وعلى تقدير

___________________________________
(1) اي المتمع والمرد. (2) لا رتباطها بالحج، وطواف النساء الذي للحج يكون لهما. (3) لعدم مستند وثيق، ولعدم ذكره في الروايات راجع الوسائل ابواب الطواف الباب الثاني. (4) الوسائل 2 / 67 ابواب الطواف. (5) الزي: الهيئة الخاصة في الملبس. (6) وهي الرواية السابقة: الوسائل 2 / 67 ابواب الطواف وهي ضعيفة. (7) لان مجرد التزيي بزيهم لا يكون حراما، مالم يكن هناك التشبه قصدا - على فرض حرمته ايضا -.

[259]

التحريم لا يقدم في صحة الطواف، لان النهي عن وصف خارج عنه(1) وكذا لو طاف لابسا للمخيط. (الرابعة روي عن علي عليه السلام(2) بسند ضعيف (في امرأة نذرت الطواف على أربع) يديها ورجليها (أن عليها طوافين) بالمعهود(3) وعمل بمضمونه الشيخ

[ رحمه الله ]

، (وقيل) والقائل المحقق: (يقتصر) بالحكم (على المرأة)، وقوفا فيما خالف الاصل(4) على موضع النص، (ويبطل في الرجل) لان هذه الهيئة غير معتد بها شرعا، فلا ينعقد في غير موضع النص، (وقيل) والقائل ابن إدريس: (يبطل فيهما(5) لما ذكر، واستضعافا للرواية. (والاقرب الصحة فيهما) للنصن، وضعف السند منجبر بالشهرة وإذا ثبت في المرأة ففي الرجل بطريق أولى(6). والاقوى مااختاره

___________________________________
(1) اي عن الطواف. لان حقيقة الطواف هو الشوط، أما وكون شئ على رأسه، او بيده ونحو ذلك فهو خارج عن حقيقة الطواف. (2) الوسائل 1 - 2 / 70 ابواب الطواف. (3) اي بالمتعارف وهو الطواف قائما على رجلين. (4) لان الاصل الاولي - وهي القاعدة في باب النذر -: أن ينعقد النذر حسب ما نذر الناذر، أما وانعقاده بغير ذلك الوجه فهو خلاف الاصل، وحيث ورد الدليل هنا بالخصوص فيقتصر عليه. (5) اي في الرجل والمرأة. نظرا إلى ضعف الرواية، وكونه خلاف المشروع فلا ينعقد النذر رأسا. (6) لان هذا النذر اذا كان مشروعا في حق المرأة وهي أقرب إلى التعفف فانعقاده في الرجل أولى. لكن الاولوية ممنوعة، ولا سيما أن هذا النذر - على فرض العقاده - إنما ينعقد على النحو المعهود المتعارف، دون الكيفية التي وقع النذر عليها، وعليه فلا فرق بين الرجل والمرأة.

[260]

ابن إدريس(1) من البطلان مطلقا(2)، وربما قيل: ينعقد النذر، دون الوصف ويضعف بعدم قصد المطلق(3). (الخامسة يستحب إكثار الطواف) لكل حاضر بمكة (ما استطاع وهو أفضل من الصلاة تطوعا للوارد(4) مطلقا(5)، وللمجاور(6) في السنة الاولى، وفي الثانية يتساويان(7)، فيشرك بينهما، وفي الثالثة تصير الصلاة أفضل كالمقيم(8)،، (وليكن) الطواف (ثلثمائة وستين طوافا فان عجز) عنها (جعلها أشواطا) فتكون أحدا وخمسين طوافا، ويبقى ثلاثة أشواط تلحق بالطواف الاخير، وهو مستثنى من كراهة القران(9)

___________________________________
(1) لضعف السند، وعدم ثبوت الشهرة الجابرة، وأن الحكم على خلاف الاصل. (2) للمرأة والرجل. (3) فيكون من قبيل " ما وقع لم يقصد، وما قصد لم يقع ". (4) اي من ورد (مكة المكرمة) ولم ينو المجاورة وان طال مكثه. (5) اي في جميع أيام السنة. (6) وهو الناوي للاقامة. (7) اي الصلاة تطوعا، والطواف. (8) اي كما أن المقيم تكون الصلاة بالنسبة اليه افضل كذلك المجاور في السنة الثالثة. (9) هي الزيادة في الاشواط، هذه الزيادة مستثناه من كراهة الجمع بين الطوافين. والقران هنا بمعناه اللغوي، لا بمعناه المصطلح، فإن معناه المصطلح هو الجمع بين الاسبوعين.

[261]

في النافلة بالنص(1)، واستحب بعض الاصحاب إلحاقه(2) بأربعة أخرى لتصير مع الزيادة طوافا كاملا، حذرا من القران. واستحباب ذلك(3) لا ينافي الزيادة، وأصل القران في العبادة مع صحتها(4) لاينافي الاستحباب(5) وهو حسن وإن استحب الامران(6). (السادسة القران) بين أسبوعين بحيث لا يجعل بينهما تراخيا، وقد يطلق على الزيادة عن العدد مطلقا(7) (مبطل في طواف الفريضة، ولا بأس به في النافلة، وإن كان تركه(8) أفضل)، ونبه بأفضلية تركه على بقاء فضل معه، كما هو شأن كل عبادة مكروهة. وهل تتعلق الكراهة

___________________________________
(1) الوسائل كتاب الحج ابواب الطواف - باب 7 - الحديث 1 - 2 لكن الرواية ليست صريحة في المطلوب وهو (الحاق الزيادة بالاسبوع الاخر) كما وأنها ليست صريحة في (الاتيان بالزيادة وحدها). بل تحتمل هذا وذاك، وتحتمل ايضا تفريقهما على اسابيع الطواف، ودلالة الرواية على عدم الكراهية باتيان الزائد بالدلالة الالتزامية. (2) اي (الحاق الباقي). (3) اي استحباب (ثلاثمائة وستين شوطا) لا ينافي زيادة اربعة اشواط اخرى، لان الطائف قد اتى بالاستحباب مع الزيادة. (4) اي (مع صحة العبادة). (5) وهي (زيادة اربعة اشواط اخرى). (6) وهما: (زيادة اربعة اخرى) لتكون طوافا كاملا كما ذهب اليه ابن زهرة رحمه الله و (الاكتفاء بالثلاثة الباقية) والحاقها بالطواف الاخير. (7) سواء بلغ اسبوعين أم لا. (8) اي (ترك القران بين الاسبوعين).

[262]

بمجموع الطواف، أم بالزيادة؟ الاجود الثاني(1) إن عرض قصدها(2) بعد الاكمال، وإلا(3) فالاول، وعلى التقديرين(4) فالزيادة يستحق عليها ثواب في الجملة(5) وإن(6) قل.

___________________________________
(1) وهو (تعلق الكراهة بالاشواط الزائدة) بعد اكمال الطواف ان عرض قصد الزيادة. (2) اي (قصد الزيادة). (3) اي وإن كان قصده للزيادة من ابتداء الطواف تعلقت الكراهة بالمجموع. (4) وهما: (قصد الزيادة من ابتداء الطواف) ليكون المجموع مكروها. أو (قصد الزيادة بعد أكمال) لتكون الزيادة وحدها مكروهة. (5) اي (وإن لم يكن نفس الثواب المعين لمطلق الطواف). (6) بناء على أن الكراهة بمعنى (اقل ثوابا).


الاهداء

أن كان الناس يتقربون إلى الاكبر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه. فإليك يا حافظ الشريعة بألطافك الخفية، وإليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين، دينا قيما لا عوج فيه ولا امتا. ورجائي القبول والشافعة في ترجى إلا شفاعتكم أهل البيت. عبدك الراجي

[8]

(عند الصباح يحمد القوم السرى) كان املي وطيدا بالقوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل). فاردت الخدمة بهذا الصدد لا زيل بعض مشاكل الدراسة والآن وقد حقق الله عزوجل تلك الامنية بإخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق. فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء بكل ولع واشتياق. فله الشكر على ما انعم والحمد على ما وفق بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشئ. فإن الطبعة بتلك الصورة المنقحة المزدانة بإشكال توضيحية، وفي اسلوب شيق كلفتي فوق ما كنت اتصوره من حساب وارقام مما جعلتني اء‌ن تحت عبئه الثقيل، ولا من مؤازر أو مساعد. فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان معفولا، أو الاقدام المجهد مهما كلف الامر من صعوبات. فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين. فاتبعت بعون الله عزوجل (الجزء الاول) (بالجزء الثاني) بعزم قوي، ونفس آمنة. وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام. ولا سيماونحن في جوار سيدنا الكريم مولى الكونين (اميرالمؤمنين) عليه الصلاة والسلام. فبك يا مولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات أنه ولي ذلك والقادر عليه. السيد محمد كلانتر


(القول في الاحرام)

(يستحب توفير شعر الرأس لمن أراد الحج) تمتعا وغيره (من أول ذي القعدة وآكد منه) تو فيره (عند(5) هلال ذي الحجة) وقيل: يجب التوفيرو(6) بالاخلال به دم شاة، ولمن أراد العمرة(7) توفيره شهرا، (واستكمال التنظيف) عند إرادة الاحرام (بقص الاظفار، وأخذ الشارب، والاطلاء(8) لما تحت رقبتة من بدنه وإن قرب العهد به، (ولو سبق) الاطلاء على يوم الاحرام (أجزأ) في أصل السنة وإن كانت الاعادة أفضل (ما لم يمض خمسة عشر يوما)

___________________________________
(5) في نسخة: " عند " خارج عن المتن. (6) القول بالوجوب منقول عن الشيخين. (7) عطف على (لمن اراد الحج). (8) اي استعمال النورة.

[229]

فيعاد(1). (والغسل)، بل قيل بوجوبه، ومكانه الميقات إن أمكن فيه، ولوكان مسجدا فقربه(2) عرفا، ووقته يوم الاحرام بحيث لا يتخلل بينهما حدث، أو أكل، أو طيب، أو لبس مالا يحل للمحرم، ولو خاف عوز الماء(3) فيه قدمه في اقرب أوقات إمكانه إليه فيلبس ثوبيه بعده وفي التيمم لفاقد الماء بدله قول للشيخ لا بأس به، وإن جهل مأخذه(4) (وصلاة سنة الاحرام) وهي ست ركعات، ثم أربع، ثم ركعتان قبل الفريضة إن جمعهما، (والاحرام عقيب) فريضة(6) (الظهر، أو فريضة) إن لم يتفق الظهر ولو مقضية إن لم يتفق وقت فريضة مؤداة (ويكفي النافلة) المذكورة (عند عدم وقت الفريضة)، وليكن ذلك كله بعد الغسل، ولبس الثوبين ليحرم عقيب الصلاة بغير فصل(7). (ويجب فيه النية المشتملة على مشخصاته) من كونه إحرام حج، أو عمرة تمتع، أو غيره، اسلامي أو منذور، أو غيرهما، كل ذلك (مع القربة) التي هي غاية الفعل المتعبد به، (ويقارن بها) قوله(8) (لبيك اللهم

___________________________________
(1) اي الاطلاء. (2) تحفظا على حرمة المسجد من التلطخ والبلل. (3) اي فقده. (4) وقد يستدل له بعموم " التيمم احد الطهورين " الوسائل 1 / 21 ابواب التيمم. (5) يعني الافضل هي الست وبعدها الركعتان. (6) في نسخة " فريضة " داخل في المتن. (7) لانه لو لبس الثوبين بعد الصلاة وقع الفصل بين الاحرام والصلاة. (8) اي بالنية مع القربة.

[230]

لبيك لبيك، إن الحمد والنعمة والملك لك، لا شريك لك لبيك) وقد اوجب المصنف وغيره النية للتلبية أيضا وجعلوها مقدمة على التقرب بنية الاحرام بحيث يجمع النيتين(1) جملة، لتحقق(2) المقارنة بينهما كتكبيرة الاحرام(3) لنية الصلاة، وإنما وجبت النية للتلبية دون التحريمة لان أفعال الصلاة متصلة حسا وشرعا فيكفي نية واحدة للجملة كغير التحريمة من الاجزاء بخلاف التلبية فإنها من جملة أفعال الحج وهي منفصلة(4) شرعا وحسا، فلابد لكل واحد من نية. وعلى هذا فكان إفراد التلبية عن الاحرام وجعلها من جملة افعال الحج أولى كماصنع في غيره(5)، وبعض الاصحاب جعل نية التلببة بعد نية الاحرام وإن حصل بها فصل(6) وكثير منهم لم يعتبروا المقارنة بينهما مطلقا(7). والنصوص خالية عن اعتبار المقارنة، بل بضعها صريح في عدمها(8). ولبيك نصب على المصدر، واصله لبا لك أي إقامة، أو إخلاصا من لب بالمكان إذا أقام به، أو من لب الشئ وهو خالصه. وثني تأكيدا أي إقامة بعد إقامة وإخلاصا بعد إخلاص، هذا بحسب الاصل.

___________________________________
(1) اي بين نية الاحرام ونية التلبية. (2) في نسخة " ليتحقق ". (3) حيث اقترنت التكبيرة مع نية الصلاة. (4) عن سائر افعال الحج. (5) اي جعل - في غير هذا الكتاب - التلبية من جملة افعال الحج، لا جزء‌ا من الاحرام. (6) اي فصل بين نية الاحرام، ونفس الاحرام بسبب نية التلبية. (7) سواء حصل الفصل بين نية الاحرام بنية التلبية، ام لم يحصل(8) الوسائل 3 / 35 ابواب الاحرام.

[231]

وقد صار موضعا للاجابة وهي هنا جواب عن النداء الذي أمر الله تعالى به(1) ابراهيم بأن يؤذن في الناس بالحج ففعل، ويجوز كسر إن(2) على الاستئناف، وفتحها بنزع الخافض وهو لام التعليل، وفي الاول تعميم(3) فكان أولى. (ولبس ثوبي الاحرام) الكائنين (من جنس ما يصلي فيه) المحرم فلا يجوز أن يكون من جلد، وصوف، وشعر، ووبر ما لا يؤكل لحمه ولا من جلد المأكول مع عدم التذكية، ولا في الحرير للرجال، ولا في الشاف(4) مطلقا(5)، ولا في النجس غير المعفو عنها في الصلاة، ويعتبر كونهما غير مخيطين، ولا ما أشبه المخيط كالمخيط من اللبد(6)، والدرع المنسوج كذلك(7)، والمعقود(8)، واكتفى المصنف(9) عن هذا الشرط بمفهوم جوازه للنساء.

___________________________________
(1) في قوله تعالى: " وأذن في الناس بالحج يأتوك رجالا ".(1) (2) في قوله: " إن الحمد.. الخ ". (3) حيث لم تعلل التلبية بشئ، فالتلبية عامة، ووقع إنشاء الحمد انشاء مستقلا. غير مرتبط بالتلبية. (4) اي الشفاف: الثوب الرقيق الحاكي لما تحته. (5) سواء في ذلك المرأة والرجل. (6) وزان (فرس) ثوب غليظ يصنع من الصوف من غير نسج. (7) اي على نحو يكون محيطا. (8) اي ما عقد بعضه ببعض حتى أحاط بالبدن. (9) اي لم يذكر اشتراط عدم المحيط للرجال، لان الاجازة للنساء تدل على عدم الجواز للرجال.

___________________________________
*(1) الحج: الآية 27.

[232]

(يأنزر بأحدهما، ويرتدي بالآخر) بأن يغطي به منكبيه، أو يتوشح به بأن يغطي به أحدهما، وتجوز(1) الزيادة عليهما، لا النقصان، والاقوى أن لبسهما واجب، لا شرط في صحته، فلو أخل به اختيارا أثم وصح الاحرام(2). (والقارن يعقد إحرامه بالتلبية) بعد نية الاحرام، (أو بالاشعار، أو التقليد) المتقدمين، وبأيهما بدأ استحب الآخر(3) ومعنى عقده بهما على تقدير المقارنة(4) واصح فبدونهما لا يصح أصلا، وعلى المشهور(5) يقع ولكن لا يحرم محرمات الاحرام بدون أحدهما(6). (ويجوز) الاحرام (في الحرير والمخيط للنساء) في أصح القولين(7) على كراهة، دون الرجال والخناثى(8)، (ويجزئ) لبس (القباء)،

___________________________________
(1) في نسخة: " يجوز ". (2) لان الاحرام ينعقد - صحيحا - بالنية والتلبية، ولبس ثوبي الاحرام ليس شرطا في صحته، بل هو واجب مستقل. (3) يعني لو بدأ بالتلبية كان الاشعار، او التقليد مستحبا. فلو لم يفعل ذلك وقع مفردا، ولو بدأ بالاشعار، أو التقليد كانت التلبية مستحبة بالنسبة اليه. (4) اي اعتبار مقارنة نية الاحرام بالتلبية، اوبالاشعار، او التقليد. (5) من عدم اعتبار المقارنة، فهو يحرم بمجرد نية الاحرام، لكن محرمات الاحرام لا تحرم عليه الا بعد التلبية، او الاشعار، او التقليد. (6) اي (التلبية) و (الاشعار، او التقليد). (7) لدلالة بعض الاخبار على جوازه للنساء راجع الوسائل ب 33 ابواب الاحرام. (8) لعدم العلم بكونهن نساء، والجواز مختص بالنساء.

[233]

أو القميص (مقلوبا) بجعل ذيله على الكتفين، أو باطنه(1) ظاهره من غير أن يخرج يديه من كميه، والاول أولى(2) وفاقا للدروس والجمع أكمل. وإنما يجوز لبس القباء كذلك(3) (لو فقد الرداء) ليكون بدلا منه، ولو أخل بالقلب، أوأدخل يده في كمه فكلبس المخيط(4)، (وكذا) يجزئ (السراويل(5) لو فقد الازار) من غير اعتبار قلبه(6) ولا فدية في الموضعين(7). (ويستحب للرجل)، بل لمطلق الذكر(8) (رفع الصوت بالتلبية) حيث يحرم إن كان راجلا بطريق المدينة، أو مطلقا بغيرها(9)، وإذا علت راحلته البيداء(10) راكبا بطريق المدينة، وإذا أشرف على الابطح(11) متمتعا(12)، وعسر المرأة والخنثى، ويجوز الجهر حيث لا يسمع الاجنبي

___________________________________
(1) بالجر عطفا على (ذيله) اي (بجعل باطنه). (2) يعني قلبه على النحو الاول اولى. (3) اي مقلوبا. (4) تكون عليه كفارة. ويكون احرامه صحيحا. (5) جمه سروالة: معرب. (شلوار) وهو ثوب مخيط يستر اسفل البدن. (6) اي لا يجب قلب السروال. (7) اي في لبس القباء المقلوب، ولبس السروال اذا كان لعذر الفقدان. (8) وان مل يكن بالغا. (9) اي بغير طريق المدينة. (10) البيداء: تل على ميل من مسجد الشجرة عن يسار الطريق. (11) الابطح: مسيل مكة، اوله عند منقطع الشعب بين وادى منى، وآخره متصل بمقبرة " المعلى ". (12) يعني المحرم بإحرام حج التمتع من مكة.

[234]

وهذه التلبية غير ما يعقد به الاحرام إن اعتبرنا المقارنة، وإلا جاز العقد بها، وهو ظاهر الاخبار(1). (وليجدد عند مختلف الاحوال) بركوب ونزول، وعلو وهبوط، وملاقاة أحد ويقظة، وخصوصا بالاسحار، وأدبار الصلوات، (ويضاف إليها التلبيات المستحبة) وهي لبيك ذا المعارج(2) الخ. (ويقطعها المتمتع(3) إذا شاهد بيوت مكة) وحدها(4) عقبة المدنيين إن دخلها من أعلاها، وعقبة ذي طوى إن دخلها من أسفلها (والحاج إلى زوال عرفة، والمعتمر مفردة إذا دخل الحرم) إن كان أحرم بها من أحد المواقيت، وإن كان قد خرج لها من مكة إلى خارج الحرم، فإذا شاهد بيوت مكة إدلا يكون حينئذ بين أول الحرم وموضع الاحرام مسافة(5). (والاشتراط(6) قبل نية الاحرام) متصلا بها بأن يحله حيث حبسه. ولفظه المروي(7): " اللهم إني أريد التمتع بالعمرة إلى الحج على كتابك وسنة نبيك صلى الله عليه وآله، فإن عرض

___________________________________
(1) الوسائل الباب 35 من أبواب الاحرام. (2) تمامه: " لبيك ذا المعارج لبيك، لبيك داعيا إلى دار السلام، لبيك لبيك غفار الذنوب ".. إلى اخر ما وري في المستدرك 7 - 8 / 26 أبواب الاحرام. (3) اي المعتمر بمعرة التمتع. (4) اي حد مشاهدة البيوت، أو حد التلبية في منتهى استحبابها. (5) اي لا مسافة بينهما كى يمكنه أن يقولها في تلك المسافة. (6) عطف على " رفع الصوت: اي ويستحب الاشتراط. (7) الوسائل 1 / 16 ابواب الاحرام.

[235]

لي شئ يحبسني فحلني حيث حبستني لقدرك الذي قدرت علي اللهم إن لم تكن حجة فعمرة، أحرم لك شعري وبشري ولحمي ودمي وعظامي ومخي وعصبي من النساء والثياب والطيب ابتغي بذلك وجهك والدار الآخرة ". (ويكره الاحرام في) الثياب (السود)، بل مطلق الملونة بغير البياض كالحمراء (والمعصفرة(1) وشبهها(2)، وقيدها في الدروس بالمشبعة(3)، فلا يكره بغيره، والفضل في البيضص من القطن، (والنوم عليها) أي نوم المحرم على الفرش المصبوغة بالسواد، ولعصفر وشبهها(4) من الالوان، (والوسخة(5) إذا كانالوسخ إبتداء، أما لوعرض في أثناء الاحرام كره غسلها، إلا لنجاسة(6)، (والمعلمة) بالبناء للمجهول، وهي المشتملة على لون آخر يخالف لونها حال عملها كالثوب المحسوك من لونين، أوبعده(7) بالطرز والصبغ. (ودخول الحمام) حالة الاحرام، (وتلبية المنادي) بأن يقول له: " لبيك " لانه في مقام التلبية لله، فلا يشرك غيره، فيها بل يجيبه بغيرها

___________________________________
(1) اي الملونة بلون العصفر، وزان قنفذ: صبغ معروف (صفرة تضرب إلى الحمرة). (2) اي شبه المعصفرة من الالوان القربية منها. (3) اي ذات اللون الشديد. (4) في نسخة: " وشبهه " اي شبه المذكور. (5) عطف على المعصفرة اي يكره في الثوب الوسخ. (6) فلا يكره غسلها، بل يجب حينئذ، أو تبديليها لوجوب طهارة ثوبي الاحرام. (7) اي جعلت الاعلام بعد النسج.

[236]

من الالفاظ كقوله ياسعد، أو يا سعديك. (وأما التروك المحرمة(1) فثلاثون صيد البر)، وضابطه الحيوان المحلل الممتنع بالاصالة. ومن المحرم: الثعلب والارنب والضب(1) واليربوع(3) والقنفذ والقمل والزنبور والعظاء‌ة(4)، فلا يحرم قتل الانعام وإن توحشت، ولا صيد الضبع(5) والنمر(6) والصقر(7) وشبهها من حيوان البر، ولا الفأرة(8) والحية ونحوهما(9) ولا يختص التحريم بمباشرة قتلها، بل يحرم(10) الاعانة عليه(11)، (ولو دلالة) عليها،

___________________________________
(1) اي الترك للامور المحرمة. فإن الترك ليس محرما فالوصف هنا بحال المتعلق. (2) وهو حيوان من نوع الزحافات ذنبه كثير العقد. (3) بفتح الياء وضم الباء: نوع من القواضم يشبه الفار قصير اليدين طويل الرجلين وله ذنب طويل. (4) بفتح العين والهمزة: دويبة ملساء اصغر من الحر ذون وتعرف بالسقاية تشبه الضب. (5) بفتح الضاد وضم الباء وسكونها: ضرب من السباع الخطرة. (6) بفتح النون وكسر الميم، أو بفتح النون وكسرها وسكون الميم: ضرب من السباع من عائلة السنور اصغر من الاسد. (7) بفتح الصد وسكون القاف: طائر يصيد. (8) بفتح الفاء وسكون الهمزة: دويبة في البيوت يصطادها الهرة. (9) من حشرات الارض. (10) في نسخة: " تحرم ". (11) اي يدل الصائد على تلك الحيوانات المحرمة.

[237]

(وإشارة) إليها بأحد الاعضاء وهي أخص من الدلالة(1). ولا فرق في تحريمها على المحرم بين كون المدلول محرما ومحلا ولا بين الخفية والواضحة(2)، نعم لو كان المدلول عالما به بحيث لم يفده(3) زيادة انبعاث عليها فلا حكم لها(4)، وإنما أطلق المصنف صيد البر مع كونه مخصوصا بما ذكر تبعا للآية(5)، واعتمادا على ما اشتهر من التخصيص(6). (ولا يحرم صيد البحر، وهو ما يبيض ويفرخ(7) معا (فيه)، لا إذا تخلف أحدهما وإن لازم الماء(8) كالبط، والمتولد بين الصيد وغيره يتبع الاسم، فإن انتفيا عنه(9) وكان ممتنعا فهو صيد إن لحق بأحد أفراده(10)، (والنساء بكل استمتاع) من الجماع ومقدماته (حتى العقد)، (ولا) الشهادة عليه(11) وإقامتها وإن تحملها محلا أو كان

___________________________________
(1) لانه قد يدله بغير إشارة. (2) اي الدلالة الخفية والواضحة. (3) اي لم يستفد - في الوقوف على الصيد - شيئا من دلالة المحرم. (4) اي لا توجب هذه الدلالة حرمة ولا فسادا. (5) وهي قوله تعالى: " وحرم عليكم صيد البر ما دمتم حرما ". (المائدة: الآية 99) (6) اي تخصيص الآية بما ذكر من الانعام المتوحشه والضبع والنمر. (7) يقال: فرخت الطائرة - من باب التفعيل -: صارت ذات فرخ. (8) اي غالبا. (9) اي اسم الصيد واسم غير الصيد. (10) فيكون الحاقه بالصيد - حكما - مشروطا بأمرين: إمتناعه، وإلحاقه باحد أفراد الصيد اسما. (11) بأن يحضر العقد لغاية تحمل الشهادة عليه.

[238]

العقد بين محلين(1)، (والاستمناء) وهو استدعاء المني بغير الجماع، (ولبس المخيط) وإن قلت الخياطة، (وشبهه) مما أحاط كالدرع المنسوج واللبد المعمول كذلك(2)، (وعقد الرداء) وتخليله(3) وزره(4) ونحو ذلك(5)، دون عقر الازار ونحوه(6) فإنه جائز ويستثنى منه الهميان(7) فعفي عن خياطته، (ومطلق الطيب) وهو الجسم ذو الريح الطيبة المتخذ للشم غالبا(8) غير الرياحين كالمسك(9) والعنبر(10) والزعفران وماء الورد وخرج بقيد الاتخاذ للشم ما يطلب منه الاكل، أو التداوى(11) غالبا كالقرنفل(12)،

___________________________________
(1) اي كان الزوجان محلين. (2) اي بحيث يحيط بالبدن. (3) بأن يشد طرفيه على وسطه. (4) بأن يجعل له ازرارا. (5) بأن يشد طرفيه بخيط مثلا. (6) كالتخليل والازرار على ما عرفت. (7) بكسر الهاء: كيس من جلد تجعل فيه النفقة ويشد على الوسط. (8) قيد بالغالبية، نظرا إلى أن بعض أقصام الطيب يستعمل دواء فليس الغرض منه الشم، لكن مع ذلك يصدق عليه اسم الطيب. (9) بكسر الميم: طيب معروف معرب. (10) بفتح العين وسكون النون: طيب يؤخذ من وجه ماء البحر. (11) في نسخه: " والتداوي ". (12) القرنفل: ثمر شجرة تشبه الياسمين، له رائحة طيبة تستعمل دوبة حارة المزاج.

[239]

والدار صينى(1) وسائر الابازير(2) الطيبة فلا يحرم شمه، وكذا ما لا ينبت للطيب كالفوتنج(3) والحناء(4) والعصفر(6) وأماما يقصد شمه من النبات الرطب كالورد(6) والياسمين(7) فهو ريحان. والاقوى تحريم شمع أيضا(8). وعليه المصنف في الدروس وظاهره هنا عدم التحريم، واستثنى منه الشيح(9) والخزامى(10) والاذخر(11 والقيصوم(12) إن سميت ريحانا(13)، ونبه بالاطلاق على خلاف الشيخ

___________________________________
(1) شجر هندي يشبه شجرالرمان يستعمل قشره كأقسام التوابل، أو يخدر كالشاي. (2) أي التوابل المستعملة غالبا في الطعام والشاب ونحوهما. (3) معرب: " پونه " نبت يشبه النعناع. (4) بكسر الحاء وتشديد النون: شجر يؤخذ ورقه ويجفف ثم يسحق ويستعمل في الخضاب الاحمر. (5) وزان قنفذ - وقد تقدم. (6) وهو الورد الاحمر المعروف. (7) نبت معروف له أزهار طيبة الرائحة. (8) كما يحرم شم الطيب. وقد ورد النهي عنه. (في الوسائل 2 - 3 / 25 أبواب تروك الاحرام). (9) بكسر الشين وآخره حاء مهملة: نبات طيب الرائحة. (10) بضم الخاء وفتح الميم: نبت صحراوي طيب الازهار. (11) بكسر الهمزة والخاء: نبت طيب الرائحة. (12) بفتح القاف وضم الصاد: نبت صحراوي كثير الازهار. (13) أما لو لم تسم ريحانا فلا تشملها عمومات المنع.

[240]

حيث خصه(1) بأربعة: المسك والعنبر والزعفران والورس(2) وفي قول آخر له(3) بستة بإضافة العود(4) والكافور إليها. ويستثنى من الطيب خلوق(5) الكعبة والعطرفي المسعى،(6) (والقبض(7) من كريه الرائحة)، لكن لو فعل فلا شئ عليه غير الاثم، بخلاف الطيب(8). (والاكتحال بالسواد والمطيب)، لكن لا فدية في الاول، والثاني من افراد الطيب(9) (والادهان(10) بمطيب وغيره اختيارا ولا كفارة في غير المطيب منه، بل الاثم، (ويجوز أكل الدهن غير المطيب) إجماعا (والجدال، وهو قول لا والله وبلى والله)، وقيل: مطلق اليمين، وهو خيرة الدروس. وإنما يحرم مع عدم الحاجة إليه فول اضطر إليه لاثبات حق، أونفي باطل فالاقوى جوازه، ولا كفارة.

___________________________________
(1) أي خص تحريم الطيب. (2) بفتح الواو وسكون الراء: نبت يشبه السمسم ينبت في منى. (3) يعني للشسخ قول آخر بحرمة ستة منها. (4) بضم العين: نوع من الطيب يتبخر به. (5) بفتح الخاء: طيب مركب من الزعفران وغيره وتتطيب به جدران الكعبة وأستارها. (6) وقد ورد النص بجوازه. (الوسائل 1 / 20 أبواب تروك الاحرام). (7) أي القبض على الانف. (8) فإن فيه كفارة كما ستأتي. (9) حيث كان الطيب مطلقا حراما. (10) بتشديد الدال: مصدر باب الافتعال قلبت التاء دالا ثم ادغمت.

[241]

(والفسوق وهو الكذب) مطلقا(1) (والسباب(2) للمسلم، وتحريمهما ثابت في الاحرام وغيره، ولكنه فيه آكد كالصوم(3) والاعتكاف ولا كفارة فيه سوى الاستغفار(4) (والنظر في المرآة) بكسر الميم وبعد الهمزة ألف ولا فدية له، (وإخراج الدم اختيارا) ولو بحك الجسد والسوال. والاقوى أنه لا فدية له(5)، واحترز بالاختيار عن إخراجه لضرورة كبط(6) جرح، وشق دمل، وحجامة، وفصد عند الحاجة إليها فيجوز إجماعا. (وقلع الضرس) والرواية(7) مجهولة مقطوعة، ومن ثم أباحه جماعة خصوصا مع الحاجة. نعم يحرم من جهة إخراج الدم، ولكن لا فدية له، وفي روايته(8) أن فيه شاة، (وقص الظفر)، بل مطلق إزالته، أو بعضه اختيارا، فلو انكسر فله إزالته(9). والاقوى أن فيه(10)

___________________________________
(1) سواء كان على الله، أو على رسوله، أو أحد الائمة عليهم السلام. (2) بفتح السين: الشتم. (3) أي أن سب المؤمن حرام في نفسه، وتغلط الحرمة في الحج والصوم والاعتكاف. (4) أي التوبة وطلب المغفرة من الله تعالى. (6) لاصالة البراء‌ة. (7) الوسائل باب 19، أبواب بقية كفارات الاحرام، والرواية وردت بلفظ: " عن رجل من أهل خراسان ". (8) أي أن تلك الرواية الواردة في الضرس ذكرت اراقة دم وأقله شاة. (9) لان في بقاء المكسور أذية. (10) أي في قص الظفر المكور.

[242]

الفدية كغيره للرواية(1). (وإزالة الشعر) بحلق ونتف وغيرهما مع الاختيار، فلو اضطر كما لو نبت في عينه جاز إزالته ولا شئ عليه، ولو كان التأذي بكثرته، لحر، أو قمل(2) جاز أيضا لكن يجب الفداء، لانه محل المؤذي، لا نفسه(3) والمعتبر إزالته بنفسه، فلو كشط(4) جلدة عليها شعر فلا شئ في الشعر، لانه غير مقصود بالابانة. (وتغطية الرأس للرجل) بثوب وغيره حتى بالطين والحناء والارتماس وحمل متاع يستره، أو بعضه. نعم يستثنى عصام(5) القربة، وعصابة الصداع وما يستر منه بالوسادة، وفي صدقه باليد وجهان(6)، وقطع في التذكرة بجوازه، وفي الدروس جعل تركه أولى. والاقوى الجواز لصحيحة معاوية بن عمار(7)، والمراد بالرأس هنا منابت الشعر حقيقة، أو حكما(8). فالاذنان ليستامنه، خلافا للتحرير.

___________________________________
(1) الوسائل 4 / 12 أبواب بقية كفارات الاحرام. (2) أى كان التأذي لوجود القمل في شعره. (3) أي ليس الشعر نفسه مؤذيا، بل كان محلا للموذي. (4) أي ازالها بالحك. (5) حبل يشد بالقربة ويجعله السقاء على عاتقة عند حمل القربة. (6) يعني في صدق التغطي المنهي عنه شرعا بمحرد تظليل الرأس باليد، وجهان: صدق الستر لغة. وكون الستر في نظر العرف منصرفا إلى غير ذلك. (7) الوسائل 3 / 67 ابواب تروك الاحرام. (8) بأن يكون أصلع، أو أقرع.

[243]

(و) تغطية (الوجه)، أو بعضه (للمرأة)، ولا تصدق باليد(1) كالرأس، ولا بالنوم عليه، يستثنى من الوجه مايتم به(2) ستر الرأس لان مراعاة الستر أوقى، وحق الصلاة أسبق، (ويجوز لها سدل القناع(3) إلى طرف أنفها بغير إصابة وجهها) على المشهور، والنص(4) خال من اعتبار عدم الاصابة، ومعه(5) لا يختص بالانف، بل يجوز(6) الزيادة، ويتخير الخنثى بين وظيفة الرجل والمرأة فتغطي الرأس، أو الوجه، ولو جمعت بينهما كفرت(8) (والنقاب(9) للمرأة، وخصه مع دخوله في تحريم تغطية الوجه تبعا للرواية(10)، وإلافهو كالمستغنى عنه(11) (والحناء للزينة)، لا للسنة سواء الرجل والمرأة، والمرجع فيهما(12) إلى القصد، وكذا يحرم قبل الاحرام إذا بقي أثره إليه. والمشهور فيه

___________________________________
(1) اي التغطية. (2) لاجل المقدمة العلمية لوجوب ستر الرأس عليها. (3) اي ارخاؤه والقاؤه. (4) الوسائل 2 / 48 ابواب تروك الاحرام. (5) اي مع عدم اصابة الوجه. (6) في نسخة: " تجوز ". (7) يعني إن أخذت لنفسها وظيفة المرأة فتغطي رأسها وجوبا، وإن أخذت وظيفة الرجل فيجوز له تغطية وجهه. (8) لانها علمت - اجملا - أنها فعلت محرما، إما ستر رأسها أو ستر وجهها. (9) عطف على " تغطية الرأس " (10) الوسائل 1 / 48 ابواب تروك الاحرام. (11) لان ذكر " ستر الوجه يشمل النقاب. (12) في كونه للزينة أو للسنة.

[244]

الكراهة، وإن كان التحريم أولى(1). (والتختم للزينة) لا للسنة والمرجع فيهما إلى القصد أيضا(2). (ولبس المرأة ما لم تعتده من الحلي، وإظهار المعتاد) منه (للزوج) وغيره من المحارم(3)، وكذا يحرم عليها لبسه للزينة مطلقا(4) والقول بالتحريم كذلك هو المشهور(5) ولا فدية له سوى الاستغفار. (ولبس الخفين للرجل وما يستر ظهر قدميه) مع تسميته لبسا(6). والظاهر أن بعض الظهر كالجميع إلا ما يتوقف عليه لبس النعلين (والتظليل للرجل الصحيح سائرا) فلا يحرم نازلا إجماعا، ولا ماشيا إذا مر تحت المحمل ونحوه(7).

___________________________________
(1) نظراالى رواية حريز. راجع الوسائل 9 / 49 ابواب تروك الاحرام. لكن المشهور حملها على الكراهة، جمعا بينها وبين خبر ابي الصلاح الكناني الوسائل 2 / 23 ابواب تروك الاحرام. (2) كما في الحناء. (3) أما غير المحارم فيحرم إظهار الزينة لهم مطلقا، سواء كانت هي محرمة ام محلة. (4) سواء المعتادة وغيرها. (5) اسناده إلى المشهور بلحاظ عدم جزمه بذلك، بل في صحيحة محمد بن مسلم جوازه إلا حليا مشهورا للزينة. الوسائل 14 / 49 ابواب تروك الاحرام. (6) فلا بأس بوضع حجر عليها، او تطليتها بطين ونحوه. (7) مما يمكن للمحرم الاستظلال بظله الجانبي، ومن دون أن يجعله فوق الرأس.

[245]

والمعتبر منه(1) ما كان فوق رأسه فلا يحرم الكون في ظل المحمل عند ميل الشمس إلى أحد جانبيه. واحترز بالرجل عن المرأة والصبي فيجوز لهما الظل اتفاقا، وبالصحيح عن العلبل، ومن لا يتحمل(2) الحر والبرد بحيث يشق عليه بما لا يتحمل عادة، فيجوز له الظل لكن تجب الفدية، (ولبس السلاح اختيارا) في المشهور وإن ضعف دليله(3)، ومع الحاجة إليه يباح قطعا، ولا فدية فيه مطلقا(4). (وقطع شجر الحرم وحشيشه) الاخضرين، (إلا الاذخر(5) وماينبت(6) في ملكه، وعودي المحالة) بالفتح وهي البكرة الكبيرة(7) التي يستقى بها على الابل قاله الجوهري. وفي تعدي الحكم إلى مطلق البكرة(8) نظر، من(9) ورودها لغة مخصوصة، وكون الحكم على خلاف

___________________________________
(1) اي من الظل المحرم. (2) في نسخة: " لايحتمل ". (3) لان الدليل هو المفهوم المستفاد من روايات وردت في الوسائل باب 56 ابواب تروك الاحرام. (4) سواء كانت كان محتاجا اليه، ام لا. (5) نظرا إلى جواز قطعه المحرم. (6) بصيغة المتني للفاعل. (7) تعلق على البئر بمعلقين من جانبيها. (8) ولو كانت لغير الاستقاء. (9) دليل على عدم جواز التعدي، حاصله: أن الدليل على جواز القطع ورد بلفظ " عودي المحالة " وحيث إن هذا الجواز على خلاف الاصل اي خلاف القاعدة الاولية في الاحرام من حرمة قطع الاشجار. فيجب الاقتصار على لفظ الرواية.

[246]

الاصل (وشجر(1) الفواكه)، ويحرم ذلك(2) على المحل أيضا، ولذا لم يذكره في الدروس من محرمات الاحرام، (وقتل هوام الجسد) بالتشديد جمع هامة(3)، وهي دوابه كالقمل والقراد، وفي الحاق البرغوث(4) بهاقولان(5) أجودهما العدم. ولا فرق بين قتله مباشرة وتسبيبا كوضع دواء يقتله، (ويجوز نقله) من مكان إلى آخر من جسده، وظاهر النص(6) والفتوى عدم اختصاص المنقول إليه بكونه مساويا للاول، أو أحرز، نعم لا يكفي ما يكون معرضا لسقوطه قطعا، أو غالبا.

___________________________________
(1) عطف على " الاذخر ". (2) اي قطع شجر الحرم وحشيشه. (3) بتشديد الميم. (4) وزان عصفور. (5) وجه عدم الالحاق: أن الحكم متص بهو ام الجسد، وظاهره ماله اختصاص بالبدن، أما البرغوث فليس ما يختص بذلك، بل يعم في البدن وفي غيرهمن المواضع الندية في الارض ونحوها ووجه الالحاق: ظاهر صحيحة معاوية بن عمار على حرمة قبل الدواب مطلقا فيمكن شمولها المثل البرغوث ايضا. الوسائل 2 / 81 ابواب تروك الاحرام. (6) الوسائل 5 / 78 ابواب تروك الاحرام.


(القول في الاحرام والوقوفين)

(يجب بعد التقصير الاحرام بالحج على المتمتع) وجوبا موسعا، إلى أن يبقى للوقوف مقدار ما يمكن إدراكه بعد الاحرام من محله(7)، (ويستحب) إيقاعه (يوم التروية) وهو الثامن من ذي الحجة، سمي بذلك لان الحاج كان يتروي الماء لعرفة من مكة إذلم يكن بها(8) ماء كاليوم،

___________________________________
(7) قيد للاحرام من محل الاحرام و " هي مكة ". (8) اي لم يكن " في عرفة " في الزمان السابق ماء بخلاف زماننا هذا فإن الماء فيها كثير جدا.

[269]

فكان بعضهم يقول لبعض: ترويتم لتخرجوا(1) (بعد صلاة الظهر)، وفي الدروس بعد الظهرين المتعقبين لسنة(2) الاحرام الماضية. والحكم مختص بغير الامام، والمضطر وسيأتي استثناؤ هما (وصفته(3) كما مر(4) في الواجبات والمندوبات والمكروهات(5). (ثم الوقوف) بمعنى الكون(6) (بعرفة من زوال التاسع إلى غروب الشمس مقرونا بالنية) المشتلة على قصد الفعل المخصوص، متقربا بعد تحقق الزوال بغير فصل(7)، والركن من ذلك(8) أمر كلي وهو جزء من مجموع الوقت بعد النية ولوسائرا(9)، والواجب الكل(10)، (وحد عرفة

___________________________________
(1) " الجملة استفهامية ". " ويحتمل ان تكون إخبارية " كما يقال: تروينا لنخرج. (2) اي الصلاة سنة الاحرام وهي ست ركعات، ثم اربع، ثم ركعتان فالسنة ابتداء ستة، ودونها في الفضيلة اربع، ودونها ركعتان. فلا بد لمن يريد درك الاستحباب والفضيلة من إتيان احدى هذه المراتب من الصلوات. (3) اي " صفة الاحرام ". (4) في " الفصل الرابع القول في الاحرام ". (5) اي " وصفة الاحرام في الواجبات والمندوبات والمكروهات كما مر ". (6) وهو الحلول والوجود والمكث. (7) اي " بغير تراخ " وفي اول لحظة من لحظات الزوال. (8) اي " من الوقوف ". (9) اي سواء كان راكبا، ام ماشيا بحيث لم يستقر في مكان ما هناك. (10) اي الواجب كل الوقت من اول الزوال إلى الغروب.

[270]

من بطن عرنة(1) بضم العين المهملة، وفتح الراء والنون (وثوية(2) بفتح المثلثة، وكسر الواو، وتشديد الياء المثناة من تحت المفتوحة، (ونمرة(3) بفتح النون، وكسر الميم، وفتح الراء، وهي بطن عرنة فكان يستغنى عن التحديد بها(4) (إلى الاراك(5)) بفتح الهمزة (إلى ذي المجاز(6). وهذه المذكورات حدود لا محدود(7) فلا يصح الوقوف بها. (ولو أفاض) من عرفة (قبل الغروب عامدا ولم يعد فبدنة(8)،

___________________________________
(1) " موضع بعرفة وليس من الموقف ". (2) حد من حدود عرفة وليست منها ". (3) هي أيضا " احد حدود عرفة وليست منها ". وهو الجبل الذي عليه انصاب الحرم. اي علامات الحرم وهي حدوده. (4) اي بنمرة، فإنها بطن عرنة وقد ذكرها في عرنة. (5) الاراك بفتح الهمزة وزان " سحاب " شجر يستاك بقضبانه اي يؤخذ منه السواك، له حمل كعنا قيد العنب يملا العنقود الكف. والمراد به هنا موضع بفرفة من ناحية الشام قرب نمرة فهو حد من حدود عرفة. (6) " موضع عند عرفات " ويقال: بمنى. كان يقام به سوق من اسواق العرب في الجاهلية. (7) اي ليست هذه من نفس عرفة، بل خارجة عنها فلا يصح للحاج الوقوف بها. (8) بفتح الباء والدال مفردة، جمعها " بدن " بضم الباء وسكون الدال وانما سميت ببدنة لعظم بدنها. وتقع على الجمل والناقة والبقرة عند جمهور اهل اللغة وخصها الفقهاء بالابل، والمراد هنا ذبح بعير، أو ناقة.

[271]

فإن عجز صام ثمانية عشر يوما) سفرا، أو حضرا، متتابعة(1)، وغير متتابعة في أصح القولين، وفي الدروس أوجب فيها(2) المتابعة هنا(3)، وجعلها(4) في الصوم أحوط، وهو(5) أولى. ولو عاد قبل الغروب فالاقوى سقوطها(6) وإن أثم، ولو كان ناسيا، أو جاهلا فلا شئ عليه إن لم يعلم بالحكم قبل الغروب، وإلا(7) وجب العود مع الامكان، فإن أخل به(8) فهو عامد(9). وأما العود بعد الغروب فلا أثر له. (ويكره الوقوف على الجبل)، بل في اسفله بالسفح، (وقاعدا(10)) أي الكون بها قاعدا، (وراكبا)، بل واقفا، وهو الاصل(11) في إطلاق الو قوف على الكون، إطلاقا لافضل افراده عليه.(12) (والمستحب

___________________________________
(1) اي " متصلة ". (2) اي " في صوم الثمانية عشر ". (3) اي " في الحج ". (4) اي " المتابعة ". (5) اي " القول بالاحتياط اولى ". (6) اي " سقوط البدنة وبدلها وهو الصوم ثمانية عشر ". (7) اي وان علم بالحكم وهو " وجوب المكث، وحرمة الخروج ". (8) اي بالعود بعدان علم بالحكم. (9) فتجب عليه البدنة، او بدلها وهو الصوم ثمانية عشر. (10) اى ويكره الكون قاعدا وراكبا. (11) اي ان المنشأ في إطلاق " الوقوف " على الكون بعرفات هو أن " الوقوف " افضل أفراد الكون على الكون. (12) اي أفراد الكون على الكون. يعني يطلقون لفظ الوقوف على الكون بعرفات، لكونه أفضل أفراد الكون.

[272]

المبيت بمنى ليلة التاسع إلى الفجر) احترز بالغاية(1) عن توهم سقو ط الوظيفة بعد نصف(2) الليل كمبيتها(3) ليالي التشريق، (ولا يقطع محسرا(4) بكسر السين وهو حد منى إلى جهة عرفة (حتى تطلع الشمس، والامام(5) يخرج) من مكة (إلى منى قبل الصلاتين) الظهرين يوم التروية ليصليهما بمنى، وهذا(6) كالتقييد لما أطلقه سابقا من استحباب إبقاع الاحرام بعد الصلاة المستلزم لتأخر الخروج عنها(7)، (وكذا

___________________________________
(1) وهو قوله: " إلى الفجر ". (2) اي لا يسقط المبيت في ليلة التاسع بعد نصف الليل بمنى، بل هو باق إلى الفجر، كما أنه يسقط في ليالي التشريق. (3) اي كالمبيت في منى ليالي التشريق وهي ليلة الحادى عشر، والثاني عشر والثالث عشر. وإنما سميت ليالي التشريق، لان لحوم الاضاحي كانت تقدد في تلك الايام وتبسط في الشمس لتجف. والتقديد: التجفيف، أو لان العرب كانت لا تنحر الهدي و الضحايا حتى تشرق الشمس. (4) بكسر السين وتشديها: واد معترض في الطريق بين جمع ومنى، وهو إلى منى اقرب، وهو من حدودها. سمي بذلك لما قيل: إن فيل " ابرهة " اعيى لكل فيه فحسر اصحابه بفعله، وأوقعهم في الحسرات. (5) او من نصبه " الامام " عليه السلام اميراعلى الحجاج. (6) اي قبل الصلاتين. (7) اي عن الصلاة.

[273]

ذو العذر) كالهم(1)، والعليل، والمرأة، وخائف الزحام(2)، ولا يتقيد خروجه(3) بمقدار الامام كما سلف(4)، بل له التقدم بيومين وثلاثة. (والدعاء عند الخروج إليها) أي إلى منى في ابتدائه، (و) عند الخروج (منها) إلى عرفة، (وفيها(5) بالمأثور(6)، (والدعاء بعرفة) بالادعية المأثورة(7) عن أهل البيت عليهم السلام، خصوصا دعاء(8) الحسين، وولده زين العابدين(9) عليهما السلام، (وإكثار الذكرلله تعالى) بها، (وليذكر إخوانه بالدعاء، وأقلهم أربعون). روي الكلينى عن علي بن ابراهيم عن أبيه قال رأيت عبدالله بن جندب بالموقف فلم أر موقفا كان أحسن من موقفه. ما زال مادا يده إلى السماء ودموعه تسيل على خديه حتى تبلغ الارض، فما انصرف الناس قلت: يا أبا محمد ما رأيت موقفا قط أحسن من موقفك قال: والله

___________________________________
(1) الهم - بكسر الهاء -: الشيخ الفاني وجمعه: أهمام. (2) اي " يخاف كثرة الناس ومدافعتهم ". (3) اي خروج الحاج كالهرم والعليل وخائف الزحام لا يتقيد بمقدار خروج الامام فإنهم يتقدمون بيوم، او يومين ان شاؤا، بخلاف الامام. (4) في تقييد خروج الامام قبل الصلاتين. (5) اي " في منى ". (6) راجع الوسائل كتاب الحج ابواب احرام الحج باب 6 الحديث 1. (7) الوسائل كتاب الحج ابواب الحج والوقوف باب 14 الحديث 1. (8) الاقبال للسيد ابن طاووس: أعمال يوم عرفة. (9) (الصحيفة الكاملة السجادية) زبور آل محمد صلى الله عليهم اجمعين الدعاء 47، وكان من دعائه عليهم يوم عرفة. الحمد لله رب العالمين.. الخ

[274]

ما دعوت فيه(1) إلا لاخوانى، وذلك لان(2) أبا الحسن موسى عليه السلام(3) أخبرنى أنه من دعا لاخيه بظهر الغيب نودي من العرش ولك مائة ألف ضعف مثله، وكرهت(4) أن أدع مائة ألف ضعف(5) لواحدة(6) لاأدرى تستجاب(7)، أم لا(8). وعن عبدالله بن جندب قال: كنت في الموقف فلما أفضت أتيت(9) ابراهيم بن شعيب فسلمت عليه وكان مصابا بإحدى عينيه وإذا عينه الصحيحة حمراء كأنها علقة دم. فقلت له: قد أصبت بإحدى عينيك وأنا والله مشفق على(10) الاخرى، فلو قصرت(11) من البكاء قليلا قال: لا والله ياأبا محمد ما دعوت لنفسي اليوم دعوة(12)، قلت(13): فلمن دعوت

___________________________________
(1) في نسخة الكافى الطبعة الجديدة كتاب الحج باب الوقوف بعرفة الحديث 7 كلمة (فيه) ليست موجودة. (2) في نفس المصدر لا يوجد حرف (اللام). (3) في نفس المصدر (موسى بن جعفر) عليهما السلام. (4) في نفس المصدر (فكرهت). (5) في نفس المصدر (مضمونة). (6) في نفس المصدر (لواحد). (7) في نفس المصدر (يستحاب). (8) الكافى كتاب الحج (باب الوقوف بعرفة) الحديث 7 الطبعة الحديثة. (9) نفس المصدر (لقيت) الحديث 9. (10) نفس المصدر (عينك الاخرى). (11) (بفتح القاف وضم الصاد بمعنى كففت). (12) نفس المصدر (بدعوة). (13) نفس المصدر (فقلت).

[275]

قال: دعوت لاخواني لاني سمعت أبا عبدالله عليه السلام يقول: من دعا لاخيه بظهر الغيب وكل الله به ملكان يقول: ولك مثلاه، فأردت أن أكون أنا(1) أدعو لاخوانى، والملك(2) يدعو لي، لاني في شك من دعائي لنفسي، ولست في شك من دعاء الملك لي(3). (ثم يفيض أي ينصرف). واصله الاندفاع بكثرة، أطلق على الخروج من عرفة لما يتفق فيه من اندفاع الجمع الكثير منه كإفاضة الماء، وهو متعد، لا لازم، أي يفيض نفسه، (بعد غروب الشمس) المعلوم بذهاب الحمرة المشرقية بحيث لا يقطع حدود عرفة حتى تغرب (إلى المشعر) الحرام، (مقتصدا) متوسطا (في سيره داعيا إذا بلغ الكثيب(4) الاحمر) عن يمين الطريق بقوله. (اللهم ارحم موقفي، وزد في عملي، وسلم لي ديني، وتقبل مناسكي، اللهم لا تجعله آخر العهد من هذا الموقف، وارزقنيه أبدا ما أبقيتني(5)، ثم يقف به)، أي يكون بالمشعر (ليلا إلى طلوع الشمس، والواجب الكون) واقفا كان، أم نائما، أم غيرهما من الاحوال (بالنية) عند وصوله. والاولى تجديدها بعد طلوع الفجر لتغاير الواجبين، فإن الواجب الركني منها إختيارا المسمى فيما بين طلوع الفجر إلى طلوع الشمس والباقي

___________________________________
(1) المصدر السابق (إنما). (2) نفس المصدر (ويكون الملك). (3) الكافي كتاب الحج باب الوقوف بعرفة الحديث 9. (4) الكثيب: التل من الرمل، الجمع: كثب وكشبان وأكثبة. (5) الوسائل كتاب الحج ابواب الوقوف بالمشعر - باب 1 - الحديث 1.

[276]

واجب لا غير كالوقوف بعرفة(1). (ويستحب إحياء تلك الليلة) بالعبادة، (والدعاء، والذكر والقرائة) فمن أحياها لم يمت قلبه يوم تموت القلوب، (ووطء الصرورة(2)) المشعر برجله)، ولو في نعل، أو ببعيره، قال المصنف في الدروس: والظاهر أنه المسجد الموجود الآن، (والصعود على قزح) بضم القاف وفتح الزاى المعجمة. قال الشيخ

[ رحمه الله ]

: هو المشعر الحرام، وهو جبل هناك يستحب الصعود عليه، و (ذكر الله عليه)، وجمع(3) أعم منه.


(مسائل)

(كل من الموقفين ركن) وهو مسمى الوقوف في كل منهما (يبطل الحج بتركه عمدا، ولا يبطل) بتركه (سهوا) كما هو حكم أركان الحج أجمع. (نعم لو سهى عنهما) معا (بطل)، وهذا الحكم مختص بالوقوفين(4) وفواتهما أو أحدهما لعذر كالفوات سهوا(5) (ولكل) من الموقفين (اختياري، واضطراري، فاختياري عرفة ما بين الزوال والغروب، واختياري المشعر ما بين طلوع الفجر، وطلوع

___________________________________
(1) كما أن في عرفة يكون الركن من الوقوف مسماه، والباقي واجب لا غير كذلك هنا. (2) الصرورة يقال لمن لم يحج بعد. (3) (الجمع اعم واوسع من المشعر). (4) اي الوقوف بعرفات والمشعر. (5) اي وكما أن فوات الوقوفين كليهما سهوا مبطل للحج، بخلاف احدهما فإنه لا يكون مبطلا للحج، كذلك فوات الوقوفين كليهما لعذر مبطل للحج، دون فوات احدهما.

[277]

الشمس، واضطراري عرفة ليلة النحر) من الغروب إلى الفجر (واضطراري المشعر) من طولع شمسه (إلى زواله). وله اضطراي آخر أقوى منه، لانه مشوب بالاختياري، وهو اضطراري عرفة ليلة النحر. ووجه شوبه اجتزاء المرأة به اختيارا والمضطر والمتعمد مطلقا(1) مع جبره(2) بشاة والاضطراري المحض ليس كذلك(3) والواجب من الوقوف الاختياري الكل(4)، ومن الاضطراري الكلي(5) كالركن من الاختياري(6). وأقسام الوقوفين بالنسبة إلى الاختياري والاضطراري ثمانية، أربعة مفردة وهي كل واحد من الاختياريين(7) والاضطراريين(8)، وأربعة مركبة

___________________________________
(1) سواء كان رجلا، ام امرأة، وسواء كان مضطرا، ام لا. (2) اي (جبران الاضطراري بشاة). (3) اي (لا يجبر بشاة). (4) اي الواجب من الوقوف الاختياري كل الوقت من اول الزوال إلى الغروب في (عرفات). وفي (المشعر) من الفجر إلى طلوع الشمس. والركنى منه ما يقع بعد طلوع الفجر. (5) اي مسمى الوقوف. (6) اي كما أن الوقوف الاختياري يكون الركن مسمى الوقوف وان كان الواجب الوقوف كله فكذلك فيما نحن فيه. (7) اي درك وقوف (فرفة) الاختياري فقط، ودرك وقوف (المشعر) الاختياري فقط. (8) اي درك (وقوف عرفة الاضطراري) فقط، ودرك (وفوق المشعر الاضطراري) فقط. فهذه الموافق مفردات من دون ضم مع الاخر.

[278]

وهي الاختياريان(1) والاضطراريان(2)، واختياري عرفة مع اضطراري المشعر وعكسه. (وكل أقسامه يجزى) في الجملة لا مطلقا(3)، فإن العامد يبطل حجه بفوات كل واحد من الاختياريين (إلا الاضطراري الواحد) فإنه لا يجزى ء مطلقا(4) على المشهور، والاقوى إجزاء اضطراري المشعر وحده لصحيحة(5) عبدالله بن مسكان عن الكاظم عليه السلام. أما اضطراريه السابق(6) فمجزئ مطلقا(7) كما عرفت، ولم يستثنه(8) هنا، لانه

___________________________________
(1) وهما: (درك الوقوف بعرفة الاختياري) مع (درك المشعر الاختياري) (2) وهما: (درك الوقوف بعرفة الاضطراري) مع (درك المشعر الاضطراري). (3) اي لا عمدا فإنه في صورة لاعمد وترك كل من الاختياريين مبطل للحج. (4) اي سواء‌كان اضطراري المشعر) ام (اضطراري عرفات). (5) الوسائل كتاب الحج ابواب الوقوف بالمشعر باب 23 - الحديث 13 رواها عن الامام (الصادق) عليه السلام لا عن الامام (الكاظم) عليه السلام. (6) اي السابق على طلوع الفجر وهو (ليلة الفجر) الذي قلنا: إنه المشوب بالاختيار. وإنما قيد بالمسابق، لان اضطرارية الاخير مؤخر من طلوع الفجر، فإنه من طلوع الشمس إلى الزوال. (7) اي سواء كان ترك الاختياري عمدا ام اضطرارا. (8) اي الاضطراري السابق وهو ليلة النحر.

[279]

جعله(1) من قسم الاختياري، حيث خص الاضطراري بما بعد طلوع الشمس، ونبه على حكمه(2) أيضا بقوله: (ولو أفاض قبل الفجر عامدا فشاة)، وناسيا لاشئ عليه. وفي إلحاق الجاهل بالعامد كما في نظائره، أو الناسي(3) قولان، وكذا في ترك أحد الوقوفين(4). (ويجوز) الافاضة قبل الفجر (للمرأة والخائف)، بل(5) كل مضطر كالراعي والمريض، (والصبي مطلقا(6)، ورفيق المرأة (من غير جبر(7)، ولا يخفى أن ذلك(8) مع نية الوقوف ليلا كمانبه عليه(9) بإيجابه النية له عند وصوله (وحد المشعر ما بين الحياض(10) والمأزمين(11)

___________________________________
(1) اي الاضطراري السابق. (2) الاضطراري السابق. (3) قول بأن الجاهل كالعامد في وجوب الشاة عليه. وقول بأنه كالناسي في عدم وجوب الشاة عليه. (4) كذا - اي تجب الشاة في ترك احد الوقوفين. الوقوف بعرفة. والوقوف بالمشعر الحرام عند عمد. (5) كالخائف على نفسه، أو عرضه، أو ماله، أو من يخصه. (6) اي مع عذر، وبدن عذر. (7) اي من غاير حاجة إلى جبران ذلك بفداء شاة ونحوها. والمراد برفيق المراة: مرافقها. فهو ايضا يجوز له الافاضة منها بلا جبران شاة قبل طلوع الفجر. (8) اي جواز الافاضة قبل طلوع الفجر. (9) اي على جواز الافاضة مع النية. (10) حدود وادي المحسر. (12) بالتثنية: الحد الثاني لوادي محسر مقابل الحياض.

[280]

بالهمز الساكن، ثم كسر الزاى المعجمة وهو الطريق الضيق بين الجبلين، (ووادي محسر) وهو طرف منى كماسبق(1)، فلا واسطة بين المشعر ومنى. (ويستحب التقاط حصى الجمار منه)، لان الرمي تحية لموضعه كمامر(2) فينبغي التقاطه من المشعر، لئلا يشتغل عند قدومه بغيره(3)، (وهو سبعون(4) حصاة. ذكر الضمير لعوده على الملقوط المدلول عليه بالالتقاط، ولو التقط أزيد منها احتياط، حذرا من سقوط بعضها، أو عدم إصابته فلا بأس. (والهرولة) وهي الاسراع فوق المشي ودون العدو، كالرمل(5) (في وادي محسر) للماشئ والراكب فيحرك دابته(6)، وقدرها مائة ذراع، أو مائة خطوة، واستحبابها مؤكد حتى لو نسيها رجع إليها وإن وصل إلى مكة، (داعيا) حالة الهرولة (بالمرسوم) وهو: اللهم سلم عهدي، واقبل توبتي، وأجب دعوتي، واخلفني(7) فيمن تركت

___________________________________
(1) في الهامش رقم 4 ص 272. (2) في (كتاب الصلاة): أن تحية المسجد (الصلاة)، وتحية المسجد الحرام (الطواف)، وتحية الحرم (الاحرام)، وتحية منى (الرمي). (3) اي بغير الرمي. (4) استحباب السبعين لاحتمال البقاء إلى اليوم الثالث عشر فيضاف إلى التسع والاربعين واحدة وعشرون فيصير المجموع سبعين. (5) الرمل: الاسراع بالمشي كالهرولة فهو فوق المشي، ودون العدو. (6) تأسيا بالرسول الاكرم صلى الله عليه وآله بعد عام (الحديبية). حين دخل المسجد الحرام، وكان صلى الله عليه وآله راكبا بعيره فجعل يهرول هكذا. (7) اي كن خلفا عني عليهم.

[281]

بعدي(1).

___________________________________
(1) الوسائل كتاب الحج (ابواب وقوف المشعر) باب 13 الحديث 1.


(القول في العود إلى مكة للطوافين(4) والسعي)

(يستحب تعجيل العود من يوم النحر) متى فرغ من مناسك منى (إلى مكة) ليومه،(5) (ويجوز تأخيره(6) إلى الغد، ثم يأثم المتمتع) إن أخره(7) (بعده(8)) في المشهور. اما القارن والمفرد فيجوز لهما تاخيرهما(9) طول ذي الحجه لا عنه(10)، (وقيل: لا إثم) على المتمتع في تأخيره(11) عن الغد، (ويجزئ طول ذي الحجة) كقسيميه(12). وهو الاقوى لدلالة الاخبار(13)

___________________________________
(4) اى طواف الحج وطواف النساء. (5) اى يوم النحر. (6) اى العود. (7) اى العود. (8) اى بعد اليوم الحادى عشر اى في اليوم الثاني عشر. (9) اى الطوافين والسعي. (10) اى لا عن ذي الحجة، فالمعنى عدم جواز تأخير الطوافين والسعي للقارن والمفرد عن ذي الحجة. (11) اى العود. (12) اى القارن والمفرد. (13) الوسائل كتاب الحج ابواب زيارة البيت باب 1 - الحديث 2 - 3.

[314]

الصحيحة عليه(1)، واختاره المصنف في الدروس وعلى القول بالمنع لا يقدح التأخير في الصحة وإن أثم. (وكيفية الجميع(2) كمامر(3) في الواجبات(4) والمندوبات، حتى في سنن دخول مكة من الغسل، والدعاء، وغير ذلك(5) ويجزي الغسل بمنى، بل غسل النهار ليومه(6)، و الليل لليلته(7) مالم يحدث فيعيده(8) (غير أنه هنا(9) ينوي بها) أي بهذه المناسك (الحج) أي كونها(10) مناسكه، فينوي طواف حج الاسلام حج التمتع، أو غيرهما(11) من الافراد(12)، مراعيا للترتيب، فيبدأ بطواف الحج، ثم بركعتيه،

___________________________________
(1) اى على الاجزاء طول ذى الحجة. (2) اى الطوافين والسعي. (3) في قول (المصنف) رحمه الله: القول في (الطواف) وايضا قوله رحمه الله: القول في (السعي). (4) الجار والمجرور متعلق بقول (المصنف) رحمه الله (وكيفية الجميع) (5) مر في قول (المصنف) رحمه الله: في قوله في (فصل الطواف) وسننه الغسل ومضغ الاذخر، ودخول مكة من اعلاها بسكينة ووقار. (6) اى تمام النهار. (7) اى تمام الليلة. (8) اى إن احدث يعيد الغسل سواء كان الحدث في الليل ام النهار. (9) اى في الحج. (10) اى كون المناسك الحج. (11) اى غيرحج الاسلام وهو حج النذر وشبهه وحج الاستيجار وغير حج التمتع وهو حج القران والافراد. (12) حال لفاعل ينوى.

[315]

ثم السعي، ثم طواف النساء، ثم ركعتيه.


(الفصل السابع - في الاحصار والصد)

أصل الحصر(6) المنع والمراد به هنا منع الناسك بالمرض عن نسك يفوت الحج، أو العمرة بفواته مطلقا (،) كالموقفين(8)، أوعن النسك المحلل على تفصيل يأتي، والصد بالعدو وما في معناه(9)، مع قدرة الناسك بحسب ذاته على الاكمال، وهما(10) يشتركان في ثبوت أصل التحلل بهما في الجملة، ويفترقان في عموم التحلل فإن(11) المصدود يحل له بالمحلل كلما حرمه الاحرام، والمحصر ما عدا النساء، وفي(12) مكان ذبح هدي التحلل فالمصدود يذبحه، او ينحره حيث وجد

___________________________________
(6) اي معناه اللغوي. (7) حتى الفوت الاضطراري. (8) الوقوف بعرفات، والوقوف بالمشعر. (9) كالسيل والمطر والحر والبرد اذا منعت الناسك عن اتيان نسكه. (10) اي الصد والحصر. (11) بالنسبة إلى المصدود، وعدم عمومه بالنسبة إلى المحصر. (12) عطف على (عموم التحلل) اي ويفترقان ايضا في مكان الذبح.

[367]

المانع، والمحصر يبعثه إلى محله بمكة ومنى. وفي(1) إفادة الاشتراط تعجيل التحلل للمحصر، دون المصدود، لجوازه(2) بدون الشرط. وقد يجتمعان على المكلف بإن يمرض ويصده العدو فيتخير في أخذ حكم ما شاء منهما، وأخذ الاخف من أحكامهما(3)، لصدق الوصفين(4) الموجب للاخذ بالحكم، سواء عرضا دفعة، أم متعاقبين(5). (ومتى أحصر الحاج بالمرض عن الموقفين) معا، أو عن أحدهما مع فوات الآخر أو عن المشعر مع إدراك اضطراري عرفة خاصة، دون العكس(6). وبالجملة متى أحصر عما يفوت بفواته الحج، (أو) أحصر (المعتمر عن مكة)، أو عن الافعال بها وإن دخلها (بعث) كل منهما (ما ساقه) إن كان قد ساق هديا، (أو) بعث (هديا، أو ثمنه(7) إن لم يكن ساق. والاجتزاء بالمسوق مطلقا(8) هو المشهور، لانه هدي

___________________________________
(1) عطف على (عموم التحلل) اي ويفترقان ايضا في افادة الاشتراط التعجيل بالنسبة إلى المحصر، دون المصدود. فهذا هي الامور الثلاثة الموجبة للافتراق. (2) اي لجواز التحلل للمصدود بدون الاشتراط ايضا. فهو تعليل لعدم إفادة الاشتراط تعجيلا في التحلل بالنسبة إلى المصدود. (3) المصدود والمحصر. (4) الصد والحصر. (5) لان السابق لا يمنع الاخذ باللاحق. (6) بأن أحصر عن " عرفة " وادرك اضطراري " المشعر " فإنه يجزي في نظر " الشارح " رحمه الله. فلا يفوت حجه. (7) ليشتري به الهدي في محله. (8) ولو وجب عليه بالاشعار، او التقليد.

[368]

مستيسر(1). والاقوى عدم التداخل إن كان السياق واجبا ولو بالاشعار، أو التقليد لا ختلاف الاسباب(2) المقتضية لتعدد المسبب، نعم يتعين ذبحه كفى(3)، إلا أن إطلاق هدي السياق حينئذ عليه مجاز(4). وإذابعث واعد نائبه وقتا معينا (لذبحه)، أو نحره. (فإذا بلغ الهدى محله(5)، وهي منى إن كان حاجا، ومكة إن كان معتمرا)، ووقت المواعدة (حلق، أو قصر(6) وتحلل بنيته(7) إلا من النساء حتى يحج) في القابل، أو يعتمر مطلقا(8) (إن كان) النسك الذي دخل فيه (واجبا مستقرا(9)، (أو يطاف عنه للنساء(10) مع وجوب طوافهن في ذلك النسك(11) (إن كان ندبا)، أو واجبا غير

___________________________________
(1) اشارة إلى دليل الحكم وهو قوله تعالى: " فإن أحصرتم فما استيسر من الهدي "

[البقرة: الآية 196]

. (2) فإن الحصر والسوق كل منهما سبب مستقل لوجوب الهدي. (3) لحصره ولا يجب عليه هدي آخر. (4) لما عرفت أن السياق الشرعي وهو الاشعار، او التقليد. (5) بحسب المواعدة، اذ لا يجب العلم بذلك، لتعسره، او تعذره. (6) على التفصيل السابق. (7) اي بقصد التحلل. (8) في اي وقت شاء. (9) بأن كانت استطاعته لعام سابق. (10) إن لم يستقر عليه النسك. (11) بأن كان في حج مطلقا، او عمرة مفردة.

[369]

مستقر بأن استطاع له في عامه(1). (ولا يسقط الهدي) الذي يتحلل به (بالاشتراط) وقت الاحرام أن يحله حيث حبسه كما سلف(2)، (نعم له تعجيل التحلل) مع الاشتراط من غير انتظار بلوغ الهدي محله. وهذه فائدة الاشتراط فيه(3). وأما فائدته في المصدود فمنتفية لجواز تعجيله التحلل بدون الشرط. وقيل: أنها سقوط الهدي، وقيل: سقوط القضاء على تقدير وجوبه بدونه والاقوى أنه تعبد شرعي(4)، ودعاء مندوب، إذ لا دليل على ماذكروه(5) من الفوائد. (ولا يبطل تحلله) الذي أوقعه بالمواعدة (لو ظهر عدم ذبح الهدي) وقت المواعدة ولا بعده، لامتثاله المأمور المقتضي لو قوعه مجزيا يترتب عليه أثره(6)، (ويبعثه في القابل) لفوات وقته في عام الحصر(7)، (ولا يجب الامساك عند بعثه(8) عما يمسكه المحرم إلى أن يبلغ محله (على الاقوى)، لزوال الاحرام بالتحلل السابق، والامساك تابع له.

___________________________________
(1) اي في ذلك العام الذي حج فيه. (2) في مستحبات الاحرام. (3) اي في الحصر حيث إنه بدون الاشتراط يجب انتظار بلوغ الهدي محله. (4) اذ لا يترتب عليه أثرظاهر. (5) من سقوط الهدي، وعدم القضاء. (6) وهوالتحلل من الاحرام. (7) غالبا، والا فيمكن الاستخبار قبل فوات الوقت، ولا سيمافي مثل هذا العصر وسهولة المواصلات. (8) في العام القابل.

[370]

والمشهور وجوبه لصحيحة معاوية بن عمار(1)، " يبعث من قابل ويمسك أيضا، " وفي الدروس اقتصر على المشهور. ويمكن حمل الرواية على الاستحباب كإمساك باعث هديه من الآفاق تبرعا(2). (ولو زال عذره التحق(3) وجوبا وإن بعث هديه (فإن أدرك، وإلا تحلل بعمرة) وإن ذبح أو نحر هديه على الاقوى، لان التحلل بالهدي مشروط بعدم التمكن من العمرة، فإذا حصل نحصر فيه(4). ووجه العدم(5) الحكم بكونه محللا قبل التمكن وامتثال الامر المقتضي له(6). (ومن صد بالعدو عما ذكرناه) عن الموقفين ومكة(7) (ولا طريق غيره) أي غير المصدود عنه، (أو) له طريق آخر ولكن (لا نفقة له) تبلغه، ولم يرج زوال المانع خروج الوقت (ذبح هديه) المسوق، أو غيره(8) كما تقرر(9)، (وقصر، أو حلق وتحلل حيث صد حتى من النساء من غير تربص)، ولا إنتظار طوافهن، (ولو أحصر من عمرة التمتع فتحلل فالظاهر حل النساء أيضا)، إذ لا طواف لهن بها حتى يتوقف

___________________________________
(1) الوسائل 1 / 2 ابواب الاحصار والصد. (2) فإنه يستحب له الامساك عن محرمات الاحرام. (3) اي لحق بالحجاج لدرك الاعمال. (4) اي في الاتيان والامتثال. (5) اي عدم وجوب العمرة. (6) اي للتحلل وترتيب آثاره واقعا. (7) اي اعمالها بالنسبة إلى المعتمر. والموقفين بالنسبة إلى الحاج. (8) اي غير المسوق. (9) في المحصر.

[371]

حلهن عليه ووجه التوقف عليه(1) إطلاق الاخبار بتوقف حلهن عليه من غير تفصيل(2). واعلم أن المصنف وغيره أطلقوا(3) القول بتحقق الصد والحصر بفوات الموقفين ومكة في الحج والعمرة(4)، واطبقوا على عدم تحققه بالمنع عن المبيت بمنى ورمي الجمار، بل يستنيب في الرمي في وقته إن أمكن وإلا قضاه في القابل.(5) وبقي أمور(6). منها منع الحاج عن مناسك منى يوم النحر إذا لم يمكنه الاستنابة في الرمي والذبح(7)، وفي تحققهمابه نظر(8). من إطلاق النص(9) وأصالة البقاء(10). أما لو أمكنه الاستنابة فيهما فعل وحلق، أو قصر مكانه وتحلل وأتم باقي الافعال.

___________________________________
(1) اي توقف حل النساء على طوافهن. (2) بين الحج وعمرة التمتع. راجع الوسائل 1 / 1 ابواب الاحصار والصد. (3) من غير تفصيل بين اقسام الحج، والعمرة، وزوال المانع وعدمه. (4) بنحو اللف والنشر المرتبين. فالموقفين في الحج، ومكة في العمرة. (5) وأما البيت فلا يستناب فيه ولا يقضى. (6) غير متفق عليها. (7) وإن إمكن فيستنيب فيهما ويحلق في مكانه ويبعث بشعره إلى منى إن امكن استحبابا كما مر. (8) اي تحقق الصد بالصد عن مناسك من يوم النحر. (9) الوسائل 2 / 1 ابواب الاحصار والصد. (10) اي البقاء على إحرامه.

[372]

ومنها المنع عن مكة(1) وأفعال منى(2) معا، وأولى بالجواز هنا لو قيل به ثم(3). والاقوى تحققه هنا(4) للعموم(5). ومنها المنع عن مكة خاصة بعد التحلل بمنى. والاقوى عدم تحققه(6) فيبقى على إحرامه بالنسبة إلى الصيد والطيب والنساء إلى أن يأتي ببقية الافعال، أو يستنيب فيها حيث يجوز(7)، ويحتمل مع خروج ذي الحجة التحلل بالهدي، لما في التأخير إلى القابل من الحرج(8). ومنها منع المعتمر عن أفعال مكة بعد دخولها. وقد أسلفنا(9) أن حكمه حكم المنع عن مكة، لانتفاء الغاية بمجرد الدخول(10). ومنها الصد عن الطواف خاصة فيها وفي الحج والظاهر أنه يستنيب فيه كالمريض مع الامكان، وإلا بقي على إحرامه بالنسبة إلى ما يحلله(11) إلى أن يقدر عليه، أوعلى الاستنابة(12).

___________________________________
(1) بعد الوقوفين. (2) يوم النحر، من الرمي والذبح والحلق. (3) اي هناك وهو الصد عن أعمال مكة. (4) اي في الصد عن أعمال منى. (5) الوسائل باب - 1 - ابواب الاحصار، والصد. (6) اي عدم تحقق الصد. (7) كما اذا لم يمكنه العود إلى مكة. (8) وهي المشقة والكلفة. (9) عند قول " المصنف ": " أو المعتمر عن مكة ". (10) فهو مساو لعدم الدخول في حصول الغاية. (11) اي ما يحلله الطواف. (12) اذا تعذرت أو تعسرت عليه المباشرة.

[373]

ومنها الصد عن السعي خاصة، فإنه محلل في العمرة مطلقا(1)، وفي الحج على بعض الوجوه وقد تقدم(2)، وحكمه كالطواف(3)، واحتمل في الدروس التحلل منه(4) في العمرة،، لعدم إفادة الطواف شيئا(5)، وكذا القول في عمرة الافراد لو صد عن طواف النساء. والاستنابة فيه أقوى من التحلل(6)، وهذه الفروض يمكن في الحصر مطلقا(7)، وفي الصد إذا كان خاصا(8)، إذلا فرق فيه(9) بين العام والخاص بالنسبة إلى المصدود، كمالو(10) حبس بعض الحاج ولو بحق يعجز عنه(11)، أوأتفق له في تلك المشاعر من يخافه. ولو قيل بجواز

___________________________________
(1) من جميع المحرمات. (2) في مناسك منى يوم النحر. (3) فيستنيب مع الامكان، وإلا فيبقى على احرامه إلى أن يأتي به بنفسه، او يستنيب فيه من قابل. (4) اي من إحرامه. (5) اي أن الطواف لا يحلل شيئا من محرمات الاحرام، فلا وجه لحرمة شئ عليه من محرمات الاحرام لاجل الصد عن الطواف. (6) بالهدي، لانه قابل للنيابة. (7) سواء كان حصرا عاما، ام خاصا بالنسبة اليه. (8) بالنسبة إلى هاذا الشخص. (9) في حكم الصد، يعني حتى لو فرض صد عام فهو بالنسبة إلى ذلك الشخص خاص. (10) هذا وما بعده مثال للصد الخاص. (11) فلو قدر على التخلص وجب، فلو لم يفعل كان ذلك عن اختياره. ولا يجري عليه احكام الصد.

[374]

الاستنابة في كل فعل يقبل النيابة حينئذ(1) كالطواف والسعي والرمي والذبح والصلاة كان حسنا، لكن يستثنى منه ما اتفقوا على تحقق الصد والحصر به كهذه الافعال(2) للمعتمر.

خاتمة

(تجب العمرة على المستطيع) إليها سببلا (بشروط الحج(3) وإن استطاع إليها خاصة، إلا أن تكون عمرة تمتع فيشترط في وجوبها الاستطاعة لهما معا، لا رتباط كل منهما بالآخر، وتجب أيضا(4) بأسبابه الموجبة له لو اتفقت لها كالنذر وشبهه والاستئجار والافساد، وتزيد عنه(5) بفوات الحج بعد الاحرام، ويشتركان(6) أيضا في وجوب أحدهما تخييرا لدخول مكة لغير المتكرر، والداخل(7) لقتال، والداخل عقيب إحلال من إحرام، ولما يمض شهر منذ الاحلل، لا الاهلال(8). (ويؤخرها القارن والمفرد) عن الحج مبادرا بها على الفور وجوبا كالحج. وفي الدروس جوز تأخيرها إلى استقبال المحرم(9)، وليس منافيا

___________________________________
(1) يعني حين الصد او الحاصر عاما، او خاصا. (2) اي مجموع أفعال العمرة. (3) اي بالشروط المذكورة في استطاعة الحج. (4) اي كما تجب العمرة بالاستاطاعة، كذلك تجب بالاسباب كالحج. (5) اي تزيد العمرة على الحج. (6) اي العمرة والحج. (7) عطف على " المتكرر ". (8) وهو عقد الاحرام بالتلبية. (9) اي إلى نهاية ذي الحجة.

[375]

للفور(1)، (ولا تتعين) العمرة بالاصالة(2) (بزمان مخصوص) واجبة ومندوبة، وإ ن وجب الكفور بالواجبة على بعض الوجوه(3) إلا أن ذلك ليس تعيينا للزمان. وقد يتعين زمانها بنذر وشبهه، (وهي مستحبة مع قضاء الفريضة(4) في كل شهر) على أصح الروايات(5). (وقيل: لا حد) للمدة بين العمرتين (وهو حسن)، لان فيه جمعا بين الاخبار الدال بعضها على الشهر(6)، وبعضها على السنة(7)، وبعضها على عشرة أيام بتنزيل ذلك(8) على مراتب الاستحباب. فالافضل الفصل بينهما بعشرة أيام، وأكمل منه بشهر، وأكثر ما ينبغي أن يكون بينهما السنة، وفي التقييد بقضاء الفريضة إشارة إلى عدم جوازها ندبا مع تعلقها بذمته وجوبا، لان الاستطاعة للمفردة ندبا يقتضي الاستطاعة وجوبا غالبا(9)،

___________________________________
(1) لان المراد بالفورية: الفورية العرفية وهي تصدق إلى نهاية ذي الحجة. (2) ولا ينافي ذلك تعينها بالعرض كالنذر وشبهه. (3) كالمفردة الواجبة بأصل الشرع، او بعد اتيان حج الافراد والقران. (4) اي بعد اتيان الواجب. (5) وهي رواية عبدالرحمن بن الحجاج عن " الصادق " عليه السلام الوسائل باب 6 ابواب العمرة. (7) ولعله يستفاد من الباب 64 من ابواب الحج وشرائطه من الوسائل. (8) اي اختلاف الاخبار في هذا التحديد بين العمرتين. (9) قيد " غالبا " نظرا إلى أنه بعد قضاء الفريضة تكون العمرة مندوبة على الاطلاق.

[376]

ومع ذلك(1) يمكن تخلفه لمتكلفها(2) حيث يفتقر إلى مؤنة لقطع المسافة وهي مفقودة، وكذا(3) لو استطاع إليها وإلى حجتها ولم تدخل أشهر الحج فإنه لا يخاطب حينئذ بالواجب فكيف يمنع من المندوب، إذ لا يمكن فعلها واجبا، إلا بعد فعل الحج. وهذا البحث كله في المفردة(4).

___________________________________
(1) اي ومع عدم قضاء الواجب ايضا يمكن فرض ندبية العمرة كما لو تكلف العمرة. (2) في نسخة: " لتكلفها ". (3) يعني يتخلف الندب عن الاستطاعة والفريضة. (4) لان العمرة المتمتع بها تعد مع الحج عملا واحدا، ولا تجب، ولا تستحب إلا معها.


(القول في العود إلى منى)

(ويجب بعد قضاء مناسكه بمنى العود إليها) هكذا الموجود في النسخ. والظاهر أن يقال: بعد قضاء مناسكه بمكة العود إلى منى، لان مناسك مكة متخللة بين مناسك منى أولا وآخرا. ولا يحسن تخصيص مناسك منى مع أن بعدها ما هو أقوى، وما ذكرناه(1) عبارة الدروس وغيرها، والامر سهل. وكيف كان فيجب العود إلى منى إن كان خرج منها (للمبيت بها ليلا) ليلتين، أو ثلاثا كما سيأتي تفصيله(2)، مقرونا بالنية المشتملة على قصده في النسك المعين بالقربة بعد تحقق الغروب، ولو تركها(4) ففي كونه كمن لم يبت(4)، أو يأثم خاصة مع التعمد وجهان: من(5) تعليق وجوب الشاة على من لم يبت، وهو حاصل بدون النية، ومن(6) عدم الاعتداد به شرعا بدونها، (ورمي الجمرات الثلاث نهارا) في كل يوم يجب مبيت ليلته. (ولو بات بغيرها فعن كل ليلة شاة،) ومقتضى الاطلاق عدم الفرق

___________________________________
(1) من أن الحق في المقام ان يقال: بعد قضاء مناسكه بمكة العود إلى منى. (2) عند قول (المصنف) رحمه الله: " واذا بات بمنى ليلتين ". (3) اى النية. (4) اى فعليه الشاة. (5) تعليل لعدم وجوب الشاة، لان وجوبها منوط بعدم المبيت وقد حصل وان بدون النية. (6) تعليل لوجوب الشاة، لان المبيت عبادة فيجب فيها النية ولم تحصل فلا تعتد بالمبيت بلا نية.

[316]

بين المختار، والمضطر في وجوب الفدية، وهو ظاهر الفتوى والنص(1)، وإن جاز خروج المضطر منها لمانع خاص، أو عام، أو حاجة، أو حفظ مال، أو تمريض(2) مريض، ويحتمل سقوط الفدية عنه(3)، وربما بني الوجهان(4) على أن الشاة هل هي كفارة(5)، أوفدية(6) وجبران(7) فتسقط على الاول(8) دون الثاني(9)، أما الرعاة وأهل سقاية العباس(10).

___________________________________
(1) الوسائل كتاب الحج ابواب العود إلى منى باب 1 - حديث 2. (2) التمريض: الاعتناء بالمريض ومداواته. (3) اى عن المضطر. (4) وهما: وجوب الفدية على المضطر، وسقوطها عنه. (5) اى موجب لاسقاط الذنب. (6) اى بدل عن المبيت فيجب على المضطر الفدية. (7) عطف تفسيرى، لا أنه في قبال الفدية. (8) وهو أن الشاة كفارة، لان المضطر لا ذنب له. (9) وهو أن الشاة فدية وجبران فلا تسقط الشاة. (10) السقاية موضع يستقي فيه الحاج ومنها الآية الكريمة " اجعلم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الاخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين ". خلاصة القصة كما رواها الحاكم ابوالقاسم الحسكاني بإسناده قال: بينا طلحة ابن شيبة والعباس يتفاخران. العباس يتفاخر بأن له السقاية والقائم عليها. وطلحة بن شيبة يتفاخر بابي صاحب البيت اى (سادنه) وبيدى مفتاحه ولو شئت لبت فيه. اذ مر بهما امير المؤمنين علي بن ابطالب عليه الصلاة والسلام فقال لهما: لقد أوتيت على صغرى ما لم تؤتياها فقالا: وما أوتيت يا علي فقال: ضربت خراطيمكما بالسيف حتي آمانتما بالله ورسوله فقام العباس مغضبا يجر ذيله حتى دخل على رسول الله صلى الله عليه وآله وقال: أما ترى ما يستقبلني به علي فقال رسول الله صلى الله عليه وآله: ماحملك على ما استقبلت به عمك فقال علي عليه الصلاة والسلام: يا رسول الله صدمته بالحق فمن شاء فليغضب ومن شاد فليرض. فنزل جبرائيل بهذه الآية الكريمة. فقال العباس: قد رضينا ثلاث مرات. هذه خلاصة القصة في شأن نزول الآية الكريمة. عن مجمع البيان الجزء الخامس في تفسير سورة التوبة الآية 20.

[317]

فقد رخص(1) لهم في ترك المبيت من غير فدية. ولا فرق في وجوبها(2) بين مبيته بغيرها(3) لعبادة وغيرها (إلا أن يبيت بمكة مشتغلا بالعبادة) الواجبة، أو المندوبة مع استيعابه الليلة بها(4) إلا ما يضطر إليه من أكل، وشرب، وقضاء حاجة، ونوم يغلب عليه ومن أهم العبادة الاشتغال بالطواف والسعي، لكن لو فرغ منهما قبل الفجر وجب عليه إكمالها(5) بما شاء من العبادة. وفي جواز رجوعه بعده(6)

___________________________________
(1) الوسائل كتاب الحج ابواب العود إلى منى باب 2 الحديث 21. (2) اى وجوب الشاة. (3) اى بغير منى. (4) اى بالعبادة. (5) اي اكمال الليلة. (6) اي بعد الفراغ من الطواف والسعي.

[318]

إلى منى ليلا نظر: من(1) استلزامه فوات جزء من الليل بغير أحد الوصفين، أعني المبيت بمنى وبمكة متعبدا، ومن(2) أنه تشاغل بالواجب ويظهر من الدروس جوازه(3) وإن(4) علم أن لا يدرك منى إلا بعد انتصاف الليل. ويشكل بأن مطلق التشاغل بالواجب غير مجوز(5). (ويكفي) في وجوب المبيت يمنى (أن يتجاوز) الكون بها (نصف الليل) فله الخروج بعده منها ولو إلى مكة(6)، (ويجب في الرمي الترتيب) بين الجمرات الثلاث (يبدأ بالاولى) وهي أقربها إلى المشعر تلي مسجد الخيف (ثم الوسطى، ثم جمرة العقبة، ولو نكس(7) فقدم مؤخرا(8) (عامدا) كان، (أو ناسيا) بطل رميه أي مجموعه من حيث هو مجموع(9)

___________________________________
(1) تعليل لعدم جواز الرجوع من مكة إلى منى بعد الفراغ من الطواف والسعي. (2) تعليل لجواز الرجوع إلى منى بعد الفراغ. (3) اي جواز الرجوع من مكة إلى منى بعدالفراغ. (4) إن هذه وصلية. (5) نظرا إلى أن التشاغل المجوز هو التشاغل بالعبادة في مكة، لا مطلق التشاغل كالذهاب إلى منى مثلا. (6) إشارة إلى ما ذهب اليه (الشيخ) رحمه الله حيث جوز الخروج بعد الانتصاف ولكنه منع من دخول مكة حتى يطلع الفجر. (7) النكس بالفتح بمعنى القلب والعكس اي جعل مقدم الشئ مؤخره. (8) اي (الثاني والثالث). (9) اي لم يحصل منه الرمي المطلوب وهو الترتيب وان كان بعضه صحيحا هو الرمي الاول.

[319]

وأمارمي الاولى(1) فإنه صحيح. وإن تأخرت، لصيرورتها أولا، فيعيد على ما يحصل معه الترتيب. فإن كان النكس محضا كما هو الظاهر(2) أعاد على الوسطى(3) وجمرة العقبة وهكذا(4). (ويحصل الترتيب بأربع حصيات) بمعنى أنه إذا رمى الجمرة بأربع وانتقل إلى ما بعدها صح، وأكمل الناقصة(5) بعد ذلك(6)، وإن كان(7) أقل من أربع استأنف التالية(8) وفي الناقصة(9) وجهان(10) أجودهما الاستئناف أيضا(11)، وكذا لو رمى الاخيرة دون أربع، ثم

___________________________________
(1) الاولى صفة للجمرة اي الجمرة الاولى. (2) المراد أنه رمي الثالثة اولا، ثم رمي الوسطى، ثم الاولى. (3) اي الجرمة الثانية مع جمرة العقبة وهي الثالثة، واما الاولى فلا تحتاج إلى الاعادة. (4) كما لو ابتداء بالجمرة العقبة التي هي الثالثة، وكما أنه لو اتى بالاولى، ثم بالثالثة، ثم بالوسطى فإنه يعيد جمرة العقبة. (5) اى الجمرة الاولى التي رماها باربع. (6) اي بعد أن اكمل الجمرة الثانية. (7) اي وإن كان رمي الجمرة الاولى اقل من اربع. (8) وهي الجمرة التي قد نقص رميها عن السبع. (9) وهي الجمرة الثانية التي قد نقص رميها عن السبع. (10) وجه باكمال الثانية بثلاث بعد أن كان قد رماها باربع بعد أن اكمل الاولى. ووجه بأنه بعد إكمال الاولى يستأنف الثانية. (11) اي كما لو كان رمى الجمرة الاولى اقل من اربع فيجب استيناف الرمي من جديد، كذلك يجب استيناف الثانية ايضا.

[320]

قطعه(1)، لوجوب الولاء. هذا كله مع الجهل، أوالنسيان، أما مع العمد فيجب إعادة ما بعد التي لم تكمل مطلقا(2)، للنهي(3) عن الاشتغال بغيرها(4) قبل إكمالها وإعادتها(5) إن لم تبلغ الاربع، وإلابنى(6) عليها واستأنف الباقي ويظهر من العبارة(7) عدم الفرق(8) بين العامد وغيره، وبالتفصيل(9) قطع في الدروس. (ولو نسي) رمي (جمرة أعاد على الجميع، إن لم تتعين(10))، لجواز كونها(11) الاولى فتبطل الاخيرتان(12)، (ولو نسي حصاة) واحدة

___________________________________
(1) اي لو رمى الاخيرة اقل من اربع فإنه يجب استيناف الاخيرة ايضا لوجوب التتابع. (2) اي وان كان قد رمى اربعا، لانه متعمد ومخالف لو ظيفته الشرعية. (3) المستفاد من وجوب الترتيب. (4) اى بغير الجمرة الاولى. (5) اى إعادة الاولى وإكمالها. (6) اى وان بلغ الرامي الاربع بنى على الاربع واكملها، ثم استأنف، الجمرة الثانية والثالثة مثلا. (7) وهي قول (المصنف) رحمه الله: (ويحصل الترتيب باربع حصيات) حيث إنه اطلق ولم يقيدها بالعمد وغيره. (8) اى عدم الفرق في حصول الترتيب بين الاربع. (9) وهوالفريق بين العامد والناسي. (10) اي الجمرة المنسية. (11) اي الجمرة المنسيه. (12) اي الجمرة الثانية والثالثة في بعض النسخ (الاخيريان).

[321]

واشتبه الناقص(1) من الجمرات (رماها(2) على الجميع(2)، لحصول(4) الترتيب باكمال الاربع، وكذا لو نسي اثنتين وثلاثا، ولا يجب الترتيب هنا(5)، لان الفائت من واحدة، ووجوب الباقي من باب المقدمة، كوجوب ثلاث فرائض(6) عن واحدة مشتبهة من الخمس . نعم لو فاته من كل جمرة واحدة، أو اثنتان، أو ثلاث وجب الترتيب لتعدد(7) الرمي بالاصالة، ولوفاته ما دون أربع(8) وشك في كونه من واحدة، أو اثنتين، أو ثلاث وجب رمي ما يحصل معه يقين البراء‌ة

___________________________________
(1) اي ان الناقص هل هو من الجمرة الاولي، او الثانية، او الثالثة. (2) اي الحصاة الواحدة. (3) اي اعلى الجمرات الثلاث. (4) تعليل لعدم وجوب الاعادة اذا نسي حصاة واحدة، او اثنتين او ثلاثة. (5) اي في الحصاة الواحدة او الاثنتين او الثلاثة المنسية اذا علم أنها من جمرة واحدة. (6) اي صلاة ثنائية عن الصبح، وثلاثية عن المغرب، ورباعية عن الظهر او العصر او العشاء بقصد ما في الذمة هذا اذا فاتته فيضة واحدة ولم يعلمها بعينها. (7) تعليل لوجوب الترتيب، لان تعدد الرمي هنا بالاصالة لا بالقدمية كما كان هناك. (8) وهو الاثنتان او الثلاث لكنه شك في كون الفائت من جمرة واحدة ولا يعلم ايتها، او الفائت من الجمرات الثلاث، او من جمرتين فهنا يجب عليه رمي ما تحصل به البرائة اليقينية، لاشتغال الذمة بالرمي يقينا فيحتاج إلى البرائة اليقينية وذلك بان يرمي الاولى بثلاث، ثم الثانية، ثم الثالثه فتحصل البرائة على كل تقدير.

[322]

مرتبا لجواز(1) التعدد، ولو شك في أربع كذلك(2) استأنف الجميع. (ويستحب رمي) الجمرة (الاولى عن يمينه) اي يمين الرامي ويسارها(3) بالاضافة إلى المستقبل(4)، (والدعاء) حالة الرمي وقبله بالمأثور(5)، (والوقوف عندها) بعد الفراغ من الرمي، مستقبل القبلة، حامدا مصليا داعيا سائلا القول، (وكذا الثانية) يستحب رميها عن يمينه ويسارها، واقفا بعده كذلك(6)، (ولا يقف عند الثالثة) وهي جمرة العقبة مستحبا(7)، ولو وقف لغرض فلا بأس. (وإذا بات بمنى ليلتين جاز له النفر في الثاني عشر بعد الزوال)، لا قبله (إن كان قد اتقي الصيد والنساء) في إحرام الحج قطعا، وإحرام العمرة أيضا إن كان الحج تمتعا على الاقوى(8). والمراد باتقاء الصيد

___________________________________
(1) تعليل لوجوب الترتيب، لانه يحتمل أن يكون الفائت من الجمرات المتعددة. (2) اي لا يدري من الاولى، أو الثانية، أو الثالثة استأنف الجميع، لانه يحتمل كون الفائت من الاولى فيبطل الرمي كله. (3) اي يسار الجمرة. (4) اي بالاضافة إلى المستقبل للقبلة. (5) الوسائل كتاب الحج ابواب رمي جمرة العقبة باب 10 - الحديث 2. (6) اي يدعو الماثور كما في المصدر السابق. (7) اي عدم الوقوف متسحب. ويستفاد من الرواية كراهة الوقوف. ايضا راجع الوسائل المصدر السابق. مقابله قول من خص الحكم بمن اتقى في احرام الحج فقط وان لم يتق في احرامه عمرته حتى ولو كانت العمرة عمرة تمتع.

[323]

عدم قتله، وباتقاء النساء عدم جماعهن، وفي إلحاق مقدماته(1) وباقي المحرمات المتعلقة بهن كالعقد(2) وجه(3). وهل يفرق فيه بين العامد وغيره أوجه ثالثها(4) الفرق بين الصيد والنساء، لثبوت الكفارة فيه(5) مطلقا، دون غيره، (ولم تغرب عليه الشمس ليلة الثالث عشر بمنى). (وإلا) يجتمع الامران الاتقاء، وعدم الغروب، سواء انتفيا، أم أحدهما (وجب المبيت ليلة الثالث عشر بمنى)، ولا فرق مع غروبها عليه بين من تأهب للخروج قبله فغربت عليه قبل أن يخرج، وغيره، ولا بين من خرج(7) ولم يتجاوز حدودها حتى غربت، وغيره(8). نعم لوخرج منها قبله ثم رجع بعده(9) لغرض كأخذ شئ نسيه لم يجب

___________________________________
(1) اي مقدمات الجماع كالتقبيل واللمس ونحوهما. (2) وكذلك الشهادة على العقد. (3) وجه الحاق الجميع بالجماع عدم صدق اتقاء النساء بواسطة ارتكابه هذه الاشياء. ووجه عدم الالحاق أن ظاهر اتقاء النساء عدم اتيانهن كما في الرواية ومعنى اتيانهن جماعهن. (4) اي ثالث الوجوه: الفرق بين الصيد والنساء، فإن الاتقاء في الصيد يلزم أن يكون بتمام معناه حتى نسيانا، بخلاف النساء فإنه يعتبر اتقاؤهن عمدا لا نسيانا. (5) اي في الصيد. (6) سواء كان عامدا، أم ناسيا. (7) خرج من مكانه. (8) اي ومن لم يخرج. (9) اي بعد الغروب.

[324]

المبيت، وكذا لو عاد لتدارك واجب(1) بها، ولو رجع قبل الغروب لذلك(2) فغربت عليه بها ففي وجوب المبيت قولان أجودهما ذلك(3). (و) حيث وجب مبيت ليلة الثالث عشر وجب (رمي الجمرات) الثلاث (فيه(4)، ثم ينفر في الثالث عشر، ويجوز قبل الزوال بعد الرمي). (ووقته) أي وقت الرمي (من طلوع الشمس إلى غروبها) في المشهور وقيل: أوله الفجر، وأفضله عند الزوال (ويرمي المعذور) كالخائف(5) والمريض والمرأة والراعي (ليلا، ويقضي الرمي لوفات) في بعض الايام (مقدما على الاداء) في تاليه، حتى لوفاته رمي يومين قدم الاول(6) على الثاني(7)، وختم بالاداء، وفي اعتبار وقت الرمي في القضاء قولان أجودهما ذلك(8)، وتجب نية القضاء فيه. والآولى الاداء فيه(9) في وقته والفرق(10) وقوع ما في ذمته أولا على وجهين،

___________________________________
(1) كما لو فاتته حصاة أو جمرة فإنه يجب عليه العود للتدارك، ولكن لا يجب عليه المبيت وان كان عوده بعد الغروب. (2) اى لتدارك واجب، أو لاخذ شي نسيه. (3) اي المبيت. (4) اي في اليوم الثالث عشر. (5) على نفسه أو عرضه أو ماله. (6) اي قضاء رمي اليوم الاول. (7) اي على اليوم الثاني. (8) اي اعتبار الوقت وهو النهار من اوله إلى آخره. (9) اي يعتبر في الرمي اذا وقع في وقته نية الاداء. (10) اي الفرق بين وجوب نية القضاء واو لوية وجوب نية الاداء في وقته هو أن في الاول يكون في ذمته واجبان: الضاء اولا ثم فيجب التمييز بينهم. بخلاف الثاني فإنه ليس في ذمته الا الاداء فيقع اداء، نواه أم لم ينوه.

[325]

دون الثاني(1). (ولو رحل) من منى (قبله) أي قبل الرمي أداء وقضاء (رجع له) في أيامه(2)، (فإن تعذر) عليه العود (استناب فيه(3) في وقته(4) فإن فات استناب (في القابل(5) وجوبا إن لم يحضر، وإلا وجبت المباشرة. (ويستحب النفر في الاخير(6) لمن لم يجب عليه والعود إلى مكة لطواف الوداع(7) استحبابا مؤكدا، وليس واجبا عندنا(7) ووقته(9) عند إرادة الخروج بحيث لا يمكث بعده إلا مشغولا بأسبابه. فلوزاد عنه(10) أعاده، ولو نسيه حتى خرج استحب العود له(11)، وإن بلغ

___________________________________
(1) وهو ما اتى بالرمى في وقته. (2) وهي ايام التشريق: الحادي عشر - الثاني عشر - الثالث عشر. (3) اي في الرمي. (4) اي في ايام التشريق. (5) اي في العام القابل فالقابل صفة للعام، لا للسنة. (6) مقصوده رحمه الله أنه يستحب للحاج البقاء في منى اليوم الاخير الذي هو اليوم الثالث عشر من ايام التشريق لمن لم يجب عليه التأخير إلى اليوم الاخير وهو (من اتقى الصيد والنساء)، (او لم تغرب عليه الشمش). (7) اي وداع البيت. (8) خلافا للشافعي في احد قوليه واحمد بن حنبل فاوجبا طواف الوداع. (9) اي وقت طواف الوداع سواء كان ليلا أم نهارا. (10) اي لو زاد وقته عن تهيئة اسباب الخروج اعاد مستحبا الطواف ايضا. (11) اي للطواف.

[326]

المسافة(1) من غير إحرام، إلا أن يمضي له شهر، ولا وداع للمجاور. ويستحب الغسل لدخولها، (والدخول من باب بني شيبة)، والدعاء كما مر(2). (ودخول الكعبة) فقد روي(3) أن دخولها دخول في رحمة الله والخروج منها خروج من الذنوب وعصمة فيما بقي من العمر، وغفران لما سلف من الذنوب، (خصوصا للصرورة(4))، وليدخلها بالسكينة والوقار، آخذا بحلقتي الباب عند الدخول. (والصلاة بين الاسطوانتين) اللتين تليان الباب(5) (على للرخامة الحمراء). ويستحب أن يقرأ في أولى الركعتين الحمد وحم السجدة(6)، وفي الثانية بعدد آيها(7) وهي ثلاث أو أربع وخمسون (و) الصلاة (في زواياها) الاربع، في كل زواية ركعتين تأسيا(8) بالنبي صلى الله عليه وآله، (واستلامها) أي الزوايا، (والدعاء(9)،

___________________________________
(1) الظاهر إنه يريد مسافة القصر للصلاة. (2) عن قول (المصنف) رحمه الله: القول في الطواف. (3) الوسائل كتاب الحج ابواب العود إلى منى باب 16 الحديث 1. (4) وهو من لم يحج بعد وهذه اولى حجته. (5) اي باب الكعبة. (6) وهي سورة (فصلت). (7) اي بعدد آي سورة السجدة وهي فصلت بعد قرائة الحمد. (8) الوسائل كتاب الحج - ابواب مقدمات الطواف باب 36 - الحديث 2. (9) نفس المصدر السابق - الحديث 5 - 6.

[327]

والقيام بين ركني الغربي واليماني، رافعا يديه، ملصقا به(1)، ثم كذلك(2) في الركن اليماني، ثم الغربي، ثم الركنين الآخرين، ثم يعود إلى الرخامة الحمراء فيقف عليها ويرفع رأسه إلى السماء ويطيل الدعاء، ويبالغ في الخشوع، وحضور القلب. (والدعاء عند الحطيم(3) سمي به، لازدحام الناس عنده للدعاء

___________________________________
(1) اي بالحائط الذي بين الركنين في الحديث واليك نصه: رأيت (العبد الصالح) اى الامام موسى بن جعفر صلوات الله عليهما دخل الكعبة فصلى ركعتين على الرخامة الحمراء ثم ثام فاستقبل الحائط بين الركن اليماني والغربي يده عليه ولصق به ثم تحول إلى الركن اليماني فلصق به ودعا، ثم اتي الركن الغربي ثم خرج. راجع الوسائل كتاب الحج ابواب مقدمات الطواف - باب 36 - الحديث 4. (2) اي يصنع كما صنع بين الركنين: الغربي واليماني كما عرفت في الهامش رقم - 1 -. (3) حطم يحطم من باب (ضرب يضرب) بمعني الرفع يقال: حطمه اي رفعه. والحطيم هنا كما في الحديث ما بين البيت والحجر الاسود وهو الموضع الذي تاب الله فيه على آدم واليك نص الحديث. إن تيهأ لك ان تصلي صلاتك كلها: الفرائض غيرها عند الحطيم فافعل فإنه افضل بقعة على وجه الارض والحطيم ما بين البيت والحجر الاسود وهو الموضع الذي تاب الله فيه على آدم، وبعده الصلاة في الحجر افضل وبعد الحجر ما بين الركن الشامي (العراقي) وباب البيت وهو الذي كان فيه المقام، وبعده خلف المقام حيث هو الساعة، وما اقرب إلى البيت فهو افضل. راجع الوسائل كتاب الصلاة ابواب احكام المساجد - باب 53 - الحديث 7. فالحطيم هنا بمعنى حاطم كقدير بمعنى قادر ومليك بمعنى مالك وفهيم بمعنى فاهم وعليم بمعني عالم. وانما سمي حطيما لانحطام الذنوب عندها.

[328]

واستلام الحجر، فيحطم بعضهم بعضا، أو لا نحطام الذنوب عنده، فهو فعيل بمعنى فاعل، أو لتوبة الله فيه على آدم، فانحطمت ذنوبه، (وهو أشرف البقاع) على وجه الارض على ما ورد في الخبر عن زين العابدين وولده الباقر عليهما السلام(1)، (وهو ما بين الباب والحجر) الاسود، ويلي الحطيم في الفضل عند المقام(2)، ثم الحجر، ثم ما دنى من البيت(3). (واستلام الاركان(4) كلها، (والمستجار(5)، وإتيان زمزم والشرب منها)، والامتلاء. فقد قال النبي صلى الله عليه وآله: ماء زمزم

___________________________________
(1) الحديث مروي في (الوافي) كتاب الحج باب فضل الكعبة والمسجد الحرام باب 2. والبقاع بكسر الباء جمع البقعة بضم الباء: وهي القطعة من الارض. (2) اي مقام ابراهيم. (3) كما علمت في الهامش رقم - 3 ص 327. (4) اي اركان البيت الاربعة. (5) المستجار هو: الحائط المقابل للباب دون الركن اليماني بقليل، لانه كان قبل تجديد البيت هو الباب المسمى بذلك، لاستجارة الناس عنده بالله من النار. وقيل: لاستجارة (فاطمة بن اسد) رضي الله تعالى عنها به عند ولادة (اميرالمؤمنين على بن ابي طالب) صلوات الله وسلامه عليه وهو المشهور ولا ريب فيه.

[329]

لما شرب له(1) فينبغي شربه للمهمات الدينية، والدنيوية. فقد فعله جماعة من الاعاظم المطالب مهمة فنالوها، وأهمها طلب رضى الله والقرب منه، والزلفى(2) لديه، ويستحب مع ذلك(3) حمله، وإهداؤه. (والخروج من باب الحناطين) سمي بذلك لبيع الحنطة عنده، أو الحنوط(4). وهو باب بنى جمع(5) بإزاء الركن الشامي، داخل في المسجد كغيره، ويخرج من الباب المسامت له(6) مارا من عند الاساطين إليه(7) على الاستقامة ليظفر به(8). (والصدقة بتمر يشتريه بدرهم) شرعي، ويجعلها قبضة قبضة بالمعجمة وعلل في الاخبار(9) بكونه كفارة لما لعله دخل عليه في حجة من حك

___________________________________
(1) بصيغة المجهول: اي يشرب ماء زمزم لقضاء الحوائج وطلب المهمات الاخروية والدنيوية. نيل الاوطار ج 5 ص 92 باب ما جاء في ماء زمزم. (2) بمعنى الدنو والقرب. (3) اي ويستحب مع شرب ماء زمزم لطلب الحاجات والمهمات حمله واهداؤه. (4) وزان رسول، طيب يوضع مع الميت. (5) وزان زفر بضم الجيم وفتح الميم مع سكون المهملة: قبيلة من قريش. (6) اي بازاء الركن الشامي. (7) اي إلى الباب. (8) اي ليظفر بباب الحناطين، لانه اذا خرج من الباب المسامت لباب بني جمع مارا من عند الاساطين على الاستقامة فإنه يظفر ويمر بباب الحناطين. (9) الوسائل كتاب الحج ابواب العمرة باب 20 الحديث 1.

[330]

أو قملة سقطت، أو نحو ذلك. ثم إن استمر الاشتباه فهي صدقة مطلقة(1) وإن ظهرله(2) موجب يتأدى بالصدقة فالاقوى إجزاؤها(3)، لظاهر التعليل(4) كمافي نظائره(5) ولا يقدح اختلاف الوجه(6) لابتنائه على الظاهر، مع أنا لا نعتبره(7). (والعزم على العود) إلى الحج، فإنه من أعظم الطاعات، وروي(8)

___________________________________
(1) اي ليس لها سبب خاص. (2) اي للحاج. (3) اي إجزاء الصدقة عن الموجب للكفارة. (4) في قوله عليه السلام: فيكون كفارة لما لعله دخل على في حجه من حك او قملة سقطت او نحو ذلك. المصدر السابق الحديث 2. (5) اي كما في نظائر المقام كصوم يوم الشك فإنه يصوم ندبا اولا ثم يظهر أنه من رمضان فيجزيه ذلك. (6) دفع وهم حاصل الوهم: أن الصدقة إنما كانت على وجه الاستحباب أما اذا ظهر لها موجب فيلزم ان يكون على وجه الوجوب فكيف يجزي المستحب عن الواجب؟ فاجاب (الشارح) رحمه الله الله بعدم المنافاة في ذلك لان الاستحباب مبني على الظاهر حيث لا يعلم له موجب، ولكنه واجب إن كان له موجب في الواقع ونفس الامر. (7) اي عدم اعتبار قصد الوجه في النية كما مر في كتاب الصلاة في فصل النية وفى كتاب الطهارة في فصل نية الوضوء. (8) الوافي كتاب الحج باب استطاعة الحج باب 17 - اليك نص الحديث ولما كان المذكور هنا مخالفا لما في الكافي نذكر نص الحديث بتمامه ولعل (الشارح) رحمه الله نقل الحديث بالمعنى قال عليه السلام: (من رجع من مكة وهو ينوي الحج من قابل زيد في عمره ومن خرج من مكة لا يريد العود اليهافقد اقترب أجله ودنا عذابه. الوافي باب استطاعة الحج باب 17 مجلد 2.

[331]

أنه من المنشئات(1) في العمر، كما أن العزم على تركه مقرب(2) للاجل والعذاب، ويستحب أن يضم إلى العزم سؤال الله تعالى ذلك(3) عند الانصراف. (ويستحب الاكثار من الصلاة بمسجد الخيف) لمن(4) كان بمني فقد روي(5) أنه من صلى به ماء‌ة ركعة عدلت عبادة سبعين عاما، ومن سبح الله فيه ماء‌ة تسبيحة كتب له أجر عتق رقبة، ومن هلل(6) الله فيه ماء‌ة عدلت إحياء نسمة، ومن حمد الله فيه ماء‌ة عدلت خراج العراقين(7) ينفق في سبيل الله، وإنما سمي خيفا، لانه مرتفع عن الوادي، وكل ما ارتفع عنه سمي خيفا.

___________________________________
(1) المنشئات بالمعجمة بمعنى الانشاء والاحداث اي احداث عمر جديد لمن ينوي الرجوع في القابل إلى زيارة بيت الله الحرام. وفي بعض النسخ (المنسيات) بالسين المهملة بمعني المؤخرات والمؤجلات. (2) هذه الجملة وما قبلها كلها مضمون الحديث الذي نقله بالمعنى (الشارح) رحمه اله نفس المصدر السابق. (3) اي العود. (4) بفتح الخاء: ما انحدر من غلظ الجبل وارتفع عن سيل الماء ومنه سمي (مجسد الخيف) لانه بني في خيف الجبل والاصل (مسجد خيف منى) فخفف فقيل: (مسجد الخيف). (5) الوسائل كتاب الصلاة ابواب احكام المساجد باب 15 الحديث 1. (6) المراد سبحان الله لا إله الا الله. (7) الكوفة والبصرة.

[332]

(وخصوصا عند المنارة) التي في وسطه، (وفوقها(1) إلى القبلة بنحو من ثلاثين ذراعا)، وكذا عن يمينها ويسارها وخلفها، روى تحديده بذلك(2) معاوية بن عمار عن الصادق عليه السلام،(3) وإن ذلك(4) مسجد رسول الله صلى الله عليه وآله، وأنه صلى فيه ألف نبي، والمصنف اقتصر على الجهة الواحدة(5)، وفي الدروس أضاف يمينها ويسارها كذلك(6)، ولا وجه للتخصيص(7). ومما يختص(8) به(9) من الصلوات صلاة ست ركعات في اصل الصومعة(10). (ويحرم إخراج من التجأ إلى الحرم بعد الجناية) بما يوجب حدا، أو تعزيرا، أو قصاصا، وكذا لا يقام عليه فيه(11). (نعم يضيق عليه في المطعم والمشرب) بأن لا يزاد منهما على ما يسد الرمق(12)

___________________________________
(1) الوسائل كتاب الصلاة ابواب احكام المساجد باب 50 الحديث 1. (2) اي التحديد ب‍ " ثلاثين ذراعا من كل جانب ". (3) الوسائل كتاب الصلاة ابواب احكام المساجد باب 50 - الحديث 1. (4) اي الحدود المذكورة. (5) اي الجهة القبلية من المنارة. (6) وهو ثلاثون ذراعا. (7) لان الخلف محدود في الرواية ايضا كما عرفت في الهامش رقم 2. (8) فاعل يختص ضمير يعود إلى المسجد. (9) مرجع الضمير (ما) الموصولة في " ومما " والمراد العبادة المطلقة او اللصلاة. (10) الوسائل كتاب الصلاة ابواب احكام المساجد - باب 51 الحديث 2. (11) اي في الحرم يعني أنه لا ياقم الحد في الحرم على الجاني خارج الحرم اذا التجأ إلى الحرم. (12) الرمق بفتحتين: بقية الحياة يعني أنه يعطى من المأكل والمشرب ما يحفظ به حياته.

[333]

ببيع(1)، ولا غيره(2)، ولايمكن من ماله زيادة على ذلك(3)، (حتى يخرج) فيستوفى منه. (فلو جنى في الحرم قوبل) بمقتضى جنايته (فيه)، لانتهاكه حرمة الحرم، فلا حرمة له، والحق بعضهم به(4) مسجد النبي ومشاهد الائمة عليهم السلام، وهو ضعيف المستند(5).

___________________________________
(1) الجار متعلق بقوله، (بان لا يزاد). (2) كالهبة والصدقة. (3) اي على (ما يسد الرمق). (4) اي بالحرم. (5) المستند هو اطلاق اسم الحرم على مشهد النبي الاكرم ومشاهد الائمة الاطهار صلوات الله وسلامه عليهم، لكنه ضعيف. لان الحرم ينصرف عند الاطلاق إلى حرم الله.


(الفصل الاول - فيمن يجب قتاله)(9)

وكيفية القتال وأحكام الذمة (يجب قتال الحربي) وهو غير الكتابي من أصناف الكفار الذين لا ينتسبون إلى الاسلام(10) فالكتابي لا يطلق عليه اسم الحربي، وإن كان

___________________________________
(9) من اضافة المصدر إلى مفعوله. (10) اي لاينتحلون دين الاسلام ولو انتحالا مزيفا.

[387]

بحكمه على بعض الوجوه(1)، وكذا فرق المسلمين(2) وإن حكم بكفرهم كالخوارج، إلا أن يبغوا(3) على الامام فيقاتلون من حيث البغي وسيأتي حكمهم(4)، أو على غيره(5) فيدافعون كغيرهم(6)، وإنما يجب قتال الحربي (بعد الدعاء إلى الاسلام) باظهار الشهادتين، والتزام جميع أحكام الاسلام(7)، والداعي هو الامام، أو نائبه(8). ويسقط اعتباره في حق من عرفه بسبق دعائه في قتال آخر، أو بغيره(9)، ومن ثم غزا النبي صلى الله عليه وآله بني المصطلق(10)، من غيرإعلام واستأصلهم(11) نعم يستحب الدعاء حينئذ كما فعل علي عليه السلام بعمرو، وغيره(12) مع علمهم بالحال، (وامتناعه) من قبوله. فلو أظهر قبوله ولو باللسان

___________________________________
(1) كالنجاسة وكونه كافرا. (2) اى لا يطلق عليهم اسم الحربي. (3) اى يخرجوا عليه. (4) اى حكم الباغين. (5) عطف على " على الامام ". (6) اى كغير الباغين ممن عمد إلى القتال ظلما. (7) من التكاليف العبادية وغيرها. (8) الخاص. (9) يعني عرفوا الاسلام بغير الدعاء بالمخالطة مع المسلمين او مجاورتهم. (10) بضم الاول وسكون الثاني وفتح الثالث وكسر الرابع: حي من خزاعة راجع تفصيل الغزوة في البحار الطبعة الحديثة ج 20 باب 18. (11) اي قتلهم لآخرهم. (12) بالجر عطفا على مدخول (باء الجارة) اي كما فعل علي عليه الصلاة. والسلام بغير عمرو من سائر الكفار حين بارزهم في ساحة القتال راجع الوسائل - - الطبعة الحديثة ج 39 باب 70.

[388]

كف عنه(1). ويجب قتال هذا القسم (حتى يسلم أو يقتل)، ولا يقبل منه غيره(2). (والكتابي) وهو اليهودي والنصراني والمجوسي(3) (كذلك) يقاتل حتى يسلم أو يقتل، (إلا أن يلتزم بشرائط الذمة) فيقبل منه (وهي بذل الجزية، والتزام أحكامنا(4)، وترك التعرض للمسلمات بالنكاح(5) وفي حكمهن الصبيان، (وللمسلمين مطلقا) ذكورا وإناثا (بالفتنة عن دينهم وقطع الطريق) عليهم، وسرقة أموالهم، (وإيواء(6) عين المشركين)، وجاسوسهم، (والدلالة على عورات المسلمين) وهو ما فيه ضرر(7) عليهم كطريق أخذهم وغيلتهم(8) ولو بالمكاتية(9) (وإظهار المنكرات في) شريعة (الاسلام) كأكل لحم الخنزير، وشرب الخمر، وأكل الربا

___________________________________
(1) اى كف عن قتاله. (2) اى غيرالاسلام. فلا تقبل منه الجزية. (3) هناك احاديث تدل على أن المجوسي من اهل الكتاب راجع الوسائل 1 / 49 ابواب جهاد العدد. (4) في القضاء والآداب الاجتماعية. (5) اى الوطي. (6) مصدر باب الافعال من آوى يؤي ايواء‌ا اي انزله في منزله. (7) اى العورة. والمراد بها كل مايكون في اطلاع العدو عليه ضرر على المسلمين. (8) بكسر الغين: الخديعة والقتل غفلة. (9) اى ولو كانت الدلالة بالمكاتبة.

[389]

ونكاح المحارم (في دارالاسلام). والاولان(1) لابد منهما عقد الذمة، ويخرجون بمخالفتهما عنها مطلقا(2). وأماباقي الشروط فظاهر العبارة أنها كذلك(3) وبه صرح في الدروس. وقيل: لا يخرجون بمخالفتها إلا مع اشتراطها عليهم وهو الاظهر(4). (وتقدير الجزية إلى الامام)، ويتخير بين وضعها على رؤوسهم، وأراضيهم، وعليهما(5) على الاقوى(6)، ولا تتقدر بما قدره علي(7)

___________________________________
(1) وهما: بذل الجزية والتزام احكامنا. (2) سواء شرط عليهم صريحا ام لا. ومرجع الضمير في " بمخالفتهما " " الاولان " وهما: بذل الجزية، والتزام احكامنا. كما وأن مرجع الضمير في " عنها " الذمة اى ويخرجون بمخالفتهم عن إعطاء الجزية وعن التزام احكامنا - عن الذمة فحكمهم حينئذ حكم بقية الكفار. (3) اى مثل الاولين في خروجهم عن الذمة بمجرد المخالفة. وإن لم يشترط عليهم صريحا. (4) لانهم في ذمة الاسلام فلا يخرجون عن الذمة حتى يخالفوا ما اشتراط عليهم، فاذا اشتراط عليهم وخالفوا خرجوا عن الذمة، ولادليل على غير ذلك. والضمير في " بمخالفتها " يرجع إلى " شرائط الذمة ". كما وأن الضمير في اشتراطها يرجع إلى " شرائط الذمة ". (5) في نسخة أو اراضيهم، أو عليهما. (6) لكن الرواية بهذا الصدد تنفي الجمع بين الوضع على الرؤوس، والاراضي معا. راجع الوسائل 3 / 68 ابواب جهاد العدد. (7) وهو ان على الفقير اثني عشر درهما، وعلى المتوسط اربعة وعشرين، وعلى الغني ثمانية واربعين.

[390]

عليه الصلاة والسلام، فإنه منزل على اقتضاء المصلحة في ذلك الوقت. (وليكن) التقدير (يوم الجباية) لا قبله، لانه أنسب بالصغار(1)، (ويؤخذ منه صاغرا) فيه إشارة إلى أن الصغار أمر آخر غير إبهام قدرها عليه فقيل: هو عدم تقديرها حال القبض أيضا، بل يؤخذ منه إلى أن ينتهي إلى مايراه صلاحا. وقيل إلتزام أحكامنا عليهم مع ذلك(2) أو بدونه. وقيل: أخذها منها قائما والمسلم جالس، وزاد في التذكرة أن يخرج الذمي يده من جيبه(3) ويحني ظهره، ويطأطى ء(4) راسه: ويصب ما معه في كفة الميزان، ويأخذ المستوفي(5) بلحيته ويضربه في لهزمتيه وهما مجتمع اللحم بين الماضغ(6) والاذن. (ويبدأ بقتال الاقرب) إلى الامام، أو من نصبه، (إلا مع الخطر في البعيد) فيبدأ به كما فعل النبي صلى الله عليه وآله بالحارث بن أبي ضرار(7) لما بلغه أنه يجمع له وكان بينه(9) وبينه(10) عدو

___________________________________
(1) لان في الابهام والاخفاء صغار للكافر. (2) يعني أن الصغار هو الابهام، مع التزام احكامنا. (3) بفتح الجيم: طوق القميص. (4) من باب دحرج. (5) اى الجابي للجزية. (6) اى نهاية الفك، والمراد من " ما بين الماضغ والاذن " صفحة الوجه. (7) البحار الطبعة الحديثة ج 20 باب 18. (8) مرجع الضمير الرسول الاكرم صلى الله عليه وآله. (9) مرجع الضمير الرسول الاكوم صلى الله عليه وآله. (10) مرجع الضمير حارث بن ابي ضرار.

[391]

أقرب، وكذا فعل بخالد بن سفيان الهزلي(1). ومثله(2) ما لو كان القريب مهادنا. (ولا يجوز الفرار) من الحرب (إذا كان العدو ضعفا(3) للمسلم المأمور بالثبات أي قدره مرتين، (أوأقل إلا لمتحرف لقتال) أي منتقل إلى حالة أمكن(4) من حالته التي هو عليها كإستدبار الشمس(5) وتسوية اللامة(6)، وطلب السعة(7)، ومورد الماء، (أو متحيز) أي منضم (إلى فئة) يستنجد(8) بها في المعونة على القتال، قليلة كانت أم كثيرة مع صلاحيتها له(9)، وكونها غير بعيدة على وجه يخرج عن كونه مقاتلا عادة.

___________________________________
(1) حيث كان بعيدا عن الرسول الاعظم صلى الله عليه وآله وكان بينه وبين خالد بن ابي سفيان عدو اقرب ومع ذلك بدأ بخالد بن ابى سفيان ولم يبدأ بالعدو القريب. (2) اي ومثل العدو القريب العدو المهادن في عدم الابتداء به، بل بالبعيد الخطر، لان العدو القريب المهادن لا يخاف منه. (3) اى كان العدو اكثر من المسلمين مرتين ففي هذه الصورة لا يجوز الفرار على الاطلاق. (4) اى اسهل. (5) فإن الشمس اذا كانت على القفا كان القتال أيسر. (6) بالهمز اى الدرع. (7) من حيث المكان أو الطعام الماء والعلوفة. (8) اى يستعين بتلك الفئة. (9) اى صلاحية تلك الفئة للاعانة.

[392]

هذا كله للمختار أما(1) المضطر كمن عرض له مرض، أو فقد سلاحه فإنه يجوز له الانصراف. (ويجوز المحاربة بطريق(2) الفتح كهدم الحصون(3) والمنجنيق(4) وقطع الشجر) حيث يتوقف عليه (وإن كره) قطع الشجر وقد قطع النبي(5) صلى الله عليه وآله اشجار الطائف، وحرق على بني النضير، وخرب ديارهم(6). (وكذا يكره إرسال الماء(7) عليهم، ومنعه عنهم، (و) إرسال (النار، وإلقاء السم(8) على الاقوى إلا أن يؤدي إلى قتل نفس محترمة فيحرم، إن امكن بدونه، او يتوقف(9) عليه الفتح فيجب(10) ورجح المصنف في الدروس تحريم القائه مطلقا(11)، لنهي النبي صلى الله عليه وآله

___________________________________
(1) في نسخة " وأما ". (2) اي بجميع طرقه الممكنة، وهذا شروع في بيان كيفية القتال مع العدو. (3) بضم الحاء: جمع الحصن بكسر الحاء. (4) وهي آلة حربية يرمى بها الحجارة فتنهدم بها الحصون وهو معرب. (5) كما في البحار الطبعة الحديثة - ج 21 باب 28. (6) كما قال تعالى: يخربون بيوتهم بايديهم وايدى المؤمنين. فالاسناد إلى الرسول الاكرم صلى الله عليه وآله مجاز. (7) على نحو يهدم عليه بنيانهم، ويهلك نفوسهم. (8) اى في مائهم وطعامهم. (9) اى إلا أن يتوقف. (10) اى ارسال الماء والنار والقاء السم. (11) سواء توقف عليه الفتح ام لا.

[393]

عنه، والرواية(1) ضعيفة السند بالسكوني. (ولا يجوز قتل الصبيان والمجانين والنساء، وإن عاونوا إلا مع الضرورة) بأن تترسوا(2) بهم، وتوقف(3) الفتح على قتلهم، (و) كذا (لايجوز) قتل (الشيخ الفاني) إلا أن يعاون برأي، أو قتال، (ولا الخنثى المشكل) لانه بحكم المرأة في ذلك(4). (ويقتل الراهب(5) والكبير) وهو دون الشيخ الفاني، أو هو، واستدرك الجواز بالقيد وهو قوله: (إذا كان ذا رأي، أو قتال) وكان يغني أحدهما عن الآخر(6). (و) كذا (يجوز قتل الترس(7) ممن لا يقتل) كالنساء والصبيان (ولو تترسوا بالمسلمين كف) عنهم (ما أمكن، ومع التعذر) بأن لايمكن التوصل إلى المشركين إلا بقتل المسلمين (فلا قود،(8) ولادية)، للاذن

___________________________________
(1) الوسائل 1 / 16 ابواب جهاد العدو. (2) اى جعلوهم كالترس يحفظون بهم انفسهم ففي هذه الصورة يجوز قتلهم كما سيأتي في الهامش 7. (3) في نسخة (ويتوقف). (4) في عدم جواز القتل. (5) وهو المعتزل عن الناس للعبادة عند النصارى. (6) لان الشيخ الفاني ايضا كالكبير في جواز قتله اذا كان ذا رأي، أو قتال. فكان يغني ذكر احدهما عن الآخر، لعدم الفرق بينهما في الحكم. (7) بضم التاء وهم الذين يتترس الكفار بهم ممن لا يجوز قتلهم كالصبيان والمجانين والنساء. فلو جعل الكفار هؤلاء امامهم وسيلة لحفظ انفسهم جاز قتلهم وإن لم يجز ابتداء. (8) بفتح القاف والواو: القصاص.

[394]

في قتلهم حينئذ شرعا. (نعم تجب الكفارة) وهل هي كفارة الخطأ، أو العمد وجهان: مأخذهما كونه(1) في الاصل غير قاصد للمسلم، وإنما مطلوبه قتل الكافر، والنظر(2) إلى صورة الواقع، فإنه متعمد لقتله. وهوأوجه. وينبغي أن تكون من بين المال، لانه للمصالح وهذه من أهمها، ولان في إيجابها على المسلم إضرارا يوجب التخاذل(3) عن الحرب لكثير. (ويكره التبييت) وهو النزول عليهم ليلا، (والقتال قبل الزوال)، بل بعده(4)، لان أبواب السماء تفتح عنده، وينزل النصر، وتقبل الرحمة. وينبغي أن يكون بعد صلاة الظهرين، (ولو أضطر) إلى الامرين(5) (زالت(6). وأن يعرقب(7) المسلم (الدابة) ولو وقفت به(8)، أو أشرف على القتل، ولو رأى ذلك(9) صلاحا زالت كما فعل جعفر

___________________________________
(1) هذا وجه عدم ثبوت كفارة العمد. (2) هذاوجه ثبوت كفارة العمد. (3) اى الضعف عن المقاومة. (4) اى يترجح القتال بعد الزوال. (5) وهما: التبييت، والقتال قبل الظهر. (6) اي كراهة القتال. (7) فعل رباعي من باب دحرج، اى قطع عرقوب الفرس وهو عصب غليظ فوق عقب الدابة. وهنا كناية عن قطع قوائمه بالسيف ونحوه وهو عطف على (ويكره) اي ويكره ان يعرقب المسلم الدابة. (8) بأن عجزت عن المشي. (9) مرجع الاشارة عرقبة الدابة اى لو رأى المسلم في الحرب عرقبة الدابة صلاحا زالت الكراهة.

[395]

بمؤنة(1). وذبحها اجود(2) واما دابة الكافر فلا كراهة في قتلها، كما في كل فعل يؤدي إلى ضعفه، والظفر به. (والمبارزة(3)) بين الصفين (من دون إذن الامام) على اصح القولين وقيل: تحرم(4)، (وتحرم إن منع) الامام منها، (وتجب) عينا (إن الزم) بها شخصا معينا، وكفاية إن امر بهاجماعة ليقوم بها واحد منهم(5)، وتستحب إذا ندب إليها(6) من غير امر جازم. (وتجب مواراة المسلم المقتول(7) في المعركة، دون الكافر (فإن اشتبه) بالكافر (فليوارى كميش الذكر) اى صغيره(8)، لما روي من فعل النبي صلى الله عليه وآله في قتلى بدر، وقال: لا يكون ذلك إلا في كرام الناس(9)، وقيل: يجب دفن الجميع إحتياط. وهو حسن، واللقرعة وجه(10) أما الصلاة عليه فقيل: تابعة للدفن(11) وقيل:

___________________________________
(1) بلد بارض بلقاء من ناحية الشام. (2) اى أجود من عرقبتها. (3) وهو البروز بين الصفين لمقابلة الابطال. (4) للنهي الوارد في رواية عمر بن جمع عن امير المؤمنين عليه الصلاة والسلام راجع الوسائل 1 / 31 ابواب جهاد العدو. (5) اى من الجماعة الذين أمرهم الامام عليه الصلاة والسلام. (6) اى طلب طلبا غير الزامي. (7) اى دفنه حسب المشروع. (8) لعله كناية عن ختانه. (9) الوسائل 1 / 65 ابواب جهاد العدو. (10) لعموم دليلها: راجع الوسائل 1 / 4 ابواب ميراث الخنثى. (11) فمن عينته القرعة مسلما يصلى عليه ويدفن.

[396]

يصلى على الجميع ويفر المسلم بالنية. وهو حسن.


(الفصل الرابع - في أحكام البغاة(3))

من خرج على المعصوم من الائمة عليهم السلام) (فهو باغ واحد كان(4) كابن ملجم لعنه الله، (أو أكثر) كأهل الجمل، وصفين(5) (يجب قتاله) إذا ندب إليه الامام (حتى يفئ) أي يرجع إلى طاعة الامام، (أو يقتل)، وقتاله (كقتال الكفار) في وجوبه على الكفاية، ووجوب الثبات له، وباقي الاحكام السالفة، (فذو الفئة(6) كأصحاب الجمل ومعاوية (يجهز(7) على جريحهم، ويتبع مدبرهم(8)، ويقتل أسيرهم، وغيرهم(9) كالخوارج (يفرقون)

___________________________________
(3) اصله: بغية جمع باغي مثل كفرة جمع كافر، والياء المتحركة انقلبت الفا لفتحة ما قبلها. (4) خلافا لمن اعتبر كثرتهم. (5) بكسر الصاد وتشديد الفاء: موضع على الفرات من الجانب الغربي بطرف الشام. (6) اي الطائفة والعدة يجتموعون تحت لواء رئيس. (7) من باب الافعال من اجهز يجهز اجهازا بمعنى الاسراع يقال: أجهز على الجريح: اي شد عليه واسرع واتم قتله. (8) اي الفار. (9) اي غير ذي الفئة ممن لا يرأسهم رئيس.

[408]

من غير أن يتبع لهم مدبر، أو يقتل لهم أسير، أو يجهز على جريح. ولا تسبى نساء الفريقين(1)، ولا ذراريهم في المشهور(2) ولا تملك أموالهم التي لم يحوها العسكر(3) إجماعا وإن كانت مما ينقل ويحول، ولا ما حواه العسكر إذا رجعوا إلى طاعة الامام. وإنما الخلاف في قسمة أموالهم التي حواها العسكر مع إصرار هم. (والاصح عدم قسمة أموالهم مطلقا(4) عملا بسيرة علي عليه السلام في اهل البصرة، فإنه أمر برد أموالهم فأخذت حتى القدر كفاها(5) صاحبها لما عرفها ولم يصبر على أربابها(6). والاكثر ومنهم المصنف في خمس الدروس على قسمته، كقسمة الغنيمة عملا بسيرة علي عليه السلام المذكورة، فإنه قسمها أولا بين المقاتلين، ثم أمر بردها، ولو لا جوازه(7) لما فعله أولا. وظاهر الحال وفحوى الاخبار(8) أن ردها على طريق المن،

___________________________________
(1) ذو الفئة وغبرهم. (2) خلافا للشيخ حيث قال: الاخبار للامام ان يمن عليهم أو ياسرهم كما من علي عليه الصلاة والسلام على اصحاب الجمل ومن النبي صلى الله عليه وآله على أهل مكة. " راجع الوسائل 6 / 25 ابواب جهاد العدو "(3) اي التي لم تكن معهم في المعسكر. (4) حتى التي حواها العسكر. (5) اي قبلها. (6) راجع شرح القصة: المغني لابن قدامة ج ص 533. (7) اي لو لم يجز التقسيم لما قسمها اولا. (8) الوسائل باب 25 ابواب جهاد العدو.

[409]

لا الاستحقاق كما من النبي صلى الله عليه وآله على كثير من المشركين بل ذهب بعض الاصحاب إلى جواز استرقاقهم لمفهوم قوله مننت على أهل البصرة كما من النبي صلى الله عليه وآله على أهل مكة(1)، وقد كان له صلى الله عليه وآله أن يسبي فكذا الامام وهو شاذ.

___________________________________
(1) البحار الطبعة الحجرية ج 8 ص 461.


(الفصل الثاني - في ترك القتال)

(ويترك) القتال وجوبا (لامور أحدها الامان) وهو الكلام وما في حكمه(1) الدال على سلامة الكافر نفسا، وما لا اجابة لسؤاله ذلك(2)، ومحله(3) من يجب جهاده، وفاعله(4) البالغ العاقل المختار، وعقده ما دل عليه من لفظ، وكتابة، وإشارة مفهمة(5)، ولايشترط كونه(6) من الامام بل يجوز: (ولو من آحاد المسلمين(7) لآحاد الكفار). والمراد بالآحاد العدد اليسير. وهو هنا العشرة فما دون(8)، (أومن الامام أونائبه(9) عاما أو في الجهة التي أذم فيها(10) (للبلد) وما هو أعم منه(11)، وللآحاد

___________________________________
(1) من الكتابة والاشارة. (2) مرجع اسم الاشارة (الامان) كما وأن مرجع الضمير في لسؤاله (الكافر) و (اجابة) منصوب على المفعول لاجله فالمعنى أن الكافر يعطى الامان اجابة لسؤاله الامان. (3) اى محل الامان. (4) اى فاعل الامان. (5) اى متيقنة المراد. (6) اى الامان. (7) بشرط البلوغ والعقل والاختيار. (8) لان " آحاد " - وزان أفعال -: جمع قلة اكثرها عشرة. (9) اى الذى نصبه الامام شخصيا. (10) اى في خصوص اعطاء الذمة المعينة. (11) اى من البلد كالقطر والمنطقة.

[397]

بطريق أولى(1). (وشرطه) أي شرط جوازه (أن يكون قبل الاسر) إذا وقع من الآحاد، أما من الامام فيجوز بعده، كما يجوز له المن عليه(2)، (وعدم المفسدة). وقيل: وجود المصحلة(3) كاستماملة الكافر ليرغب في الاسلام، وترفيه الجند(4)، وترتيب أمورهم، وقلتهم(5)، ولينتقل الامر منه إلى دخولنا دارهم فنطلع على عوراتهم، ولا يجوز مع المفسدة (كما لو أمن(6) الجاسوس فإنه لاينفذ(7)، وكذامن فيه مضرة(8) وحيث يختل ش(9) شرط الصحة يرد الكافر إلى مأمنه، كما لو دخل بشبهة الامان مثل أن يسمع لفظا فيعتقده أمانا، أو يصحب رفقة(10) فيظنها كافية، أو يقال له: لا نذمك فيتوهم الاثبات(11)، ومثله الداخل

___________________________________
(1) يعني أن المصنف رحمه الله لم يذكر الآحاد، لكن يفهم ذلك من قوله " للبلد " بطريق اولى حيث الاذمام اذا كان جائزا لاهل بلد كبير، فللافراد القلائل جائز بالاولى. (2) اى اطلاقه وتخلية سبيله. (3) فلو استوى الامران لم يجر. (4) اى استراحتهم واذهاب الاتعاب عنهم. (5) اى قلة جند المسلمين، فتقضي المصلحة بايقاف الحرب كي يصل المدد. (6) في نسخة " آمن " من باب الافعال. (7) اى لم يجز ولم يصح. (8) على الاسلام والمسلمين. (9) في نسخه: " تختل ". (10) بكسر الراء وضمها: جماعة المصاحبين في السفر. (11) بأن لا يسمع حرف النفي فيظن أنه قال له: " نذمك ".

[398]

بسفارة(1)، أو ليسمع كلام الله(2). (وثانيهما النزول(3) على حكم الامام، أو من يختاره) الامام. ولم يذكر شرائط المختار إتكالا على عصمته المقتضية لاختيار جامع الشرائط وإنما يفتقر إليها من لا يشترط في الامام ذلك(4) (فينفذ حكمه) كما أقر النبي صلى الله عليه وآله بنى قريظة(5) حين طلبوا النزول على حكم سعد بن معاذ فحكم فيهم بقتل الرجال، وسبي الذراري، وغنيمة المال، فقال له النبي صلى الله عليه وآله: لقد حكمت بما حكم الله تعالى به من فوق سبعة أرقعة(6). وإنما ينفذ حكمه (ما لم يخالف الشرع) بأن يحكم بما لا حظ(7) فيه للمسلمين، أو ما ينافي حكم الذمة لاهلها(8)، (الثالث، والرابع الاسلام وبذل الجزية) فمتى أسلم الكافر حرم

___________________________________
(1) الرسالة إلى رئيس المسلمين. (2) كما في قوله تعالى: " وان احد من المشركين استجارك فأجره حتى يسمع كلام الله ثم ابلغه مأمنه ". (التوبة: الآية 7) (3) يعني الاستسلام والقبول. (4) اي العصمة التي نشترطها نحن - الامامية - في الامام عليه الصلاة والسلام. معها لا حاجة الا اشتراطها شئ آخر. (5) بضم القاف وفتح الراء: قبيلة يهودية من خبير. (6) البحار - الطبعة الحديثة - ج 20 ص 262. والارقعة: جمع رقيع بمعنى السماء والمراد السماوات السبع. (7) اي لا فائدة ترجع إلى المسلمين. (8) بأن يحكم بقتل الكتابي الذي يلتزم بشرائط الذمة.

[399]

قتاله مطلقا حتى لوكان بعد الاسر الموجب للتخيير بين قتله وغيره(1)، أو بعد تحكيم الحاكم عليه، فحكم بعده بالقتل(2)، ولوكان(3) بعدحكم الحاكم بقتله وأخذ ماله وسبي ذراريه(4) سقط القتل(5) وبقي الباقي، وكذا(6) إذا بذل الكتابي ومن في حكمه(7) الجزية وما يعتبر معها من شرائط الذمة. ويمكن دخوله في الجزية، لان عقدها لا يتم إلا به فلا يتحقق بدونه(8). (الخامس المهادنة) وهي المعاقدة من الامام عليه السلام أو من نصبه لذلك(9) مع(10) من يجوزقتاله (على ترك الحرب مدة معينة) بعوض وغيره بحسب ما يراه الامام قلة، (وأكثرها عشر سنين) فلا تجوز(11) الزيادة عنها مطلقا(12)، وكما يجوز أقل من أربعة أشهر إجماعا، والمختار

___________________________________
(1) اي غير القتل وهو الاسترقاق. (2) اي فحكم الحاكم بعده اي بعد اسلامه - بالقتل. (3) " لو " شرطية. والجواب قوله " سقط ". (4) جمع ذرية وهي الاهل والاولاد. (5) بسبب اسلامه وإن كان بعد حكم الحاكم. (6) اي يسقط قتله. (7) وهو المجوسي. (8) اي بدون ما يعتبر في شرائطه الذمة. (9) اي لعقد المهادنة. (10) " مع " ظرف " متعلق بقوله " المعاقدة ". (11) في نسخة: " فلا يجوز ". (12) سواء كانت هناك مصلحة ام لا، وسواء بذل الذمي زيادة على ذلك ام لا.

[400]

جواز ما بينهما على حسب المصلحة(1)، (وهي جائزة مع المصلحة للمسلمين) لقلتهم، أو رجاء إسلامهم مع الصبر، أو ما يحصل(2) به الاستظهار. ثم مع الجواز قد تجب(3) مع حاجة المسلمين إليها وقد تباح لمجرد المصلحة التي لا تبلغ حد الحاجة، ولو انتفت انتفت الصحة(4).

___________________________________
(1) على ما سبق تفصيلها في آخر الامر الاول من الامور التي يترك القتال لا جلها. (2) عطف على " اسلامهم ". (3) اذا اقتضت الضرورة ذلك. (4) فلا تجوز ولا تصح المهادنة حينذاك.


(القول في مناسك منى(2))

جمع منسك، وأصله موضع النسك وهو العبادة، ثم أطلق إسم المحل على الحال. ولو عبر بالنسك كان هو الحقيقة، ومنى بكسر الميم والقصر اسم مذكر منصرف قاله الجوهرى، وجوز غيره تأنيثه سمي به المكان المخصوص لقول جبرائيل عليه السلام فيه لابراهيم عليه السلام: تمن على ربك ما شئت(3). ومناسكها (يوم النحر) ثلاثة (وهي رمي جمرة العقبة) التي هي أقرب الجمرات الثلاث إلى مكة، وهي حدها من تلك الجهة(4)، (ثم الذبح، ثم الحلق) مرتبا كما ذكر، (فلو عكس عمدا أثم وأجزأ وتجب

___________________________________
(2) (منى) وزان (عنب) مقصورا: على بعد فرسخ من (مكة المكرمة) والغالب عليها التذكير كما جائت به الرواية وهو من العقبة إلى وادي محسر. واختلف في وجه تسميتها، فقيل: سمي منى: لما يمنى به من الدماء اي (يهراق). وقيل سميت بذلك لان جبرئيل اراد مفارقة آدم عليه السلام فقال له: تمن قال: أتمني الجنة فسميت منى، لامنية آدم بها. وقيل: سميت بذلك لان جبرئيل عليه السلام اتى ابراهيم عليه السلام فقال له: تمن يا ابراهيم فسميت منى واصطلح عليها الناس. في الحديث إن ابراهيم تمن هناك ان يجعل الله مكان ابنه كبشا يأمره بذبحه فدية له. (3) راجع تفصيل الحديث: مجمع البحرين مادة (منى) (4) اي من جهة مكة المكرمة.

[282]

النية في الرمي) المشتملة على تعيينه(1)، وكونه في حج الاسلام، أو غيره(2)، والقربة والمقارنة لاوله(3). والاولى التعرض للاداء(4) والعدد(5)، ولو تداركه بعد وقته نوى القضاء. (وإكمال السبع) فلا يجزي ما دونها ولو اقتصر عليه استأنف إن أخل بالموالاة عرفا ولم يبلغ الاربع، ولو كان قد بلغها(6) قبل القطع كفاه الاتمام، (مصيبة للجمرة) وهي البناء المخصوص، أو موضعه وما حوله(7) مما يجتمع من الحصا، كذا عرفها المصنف في الدروس. وقيل: هي مجمع الحصا دون السائل(8). وقيل: هي الارض(9)، ولو لم يصب لم يحتسب. ولو شك في الاصابة أعاد، لاصالة العدم، ويعتبر كون الاصابة (بفعله) فلا يجزي الاستنابة فيه اختيارا، وكذا لو حصلت الاصابة بمعونة

___________________________________
(1) اي تعيين الرمي. (2) كالحج النيابي والمندوب ونحوهما. (3) اي مقارنة النية لاول الرمي. (4) اي ينوي أن الرمى اداء، او قضاء. (5) اي أنه رمي الجمرة الاولى، أو الثانية، أو الثالثة، وكذا أنها الحصاة الاولى، أو الثانية أو الثالثة، أو الرابعة. (6) اي بلغ الاربع. (7) اي حول البناء. (8) اي دون المتفرق حول المكان. (9) اي ارض الجمرة.

[283]

غيره(1)، ولو حصاة أخرى(2)، ولو وثبت حصاة(3) بها فأصابت لم يحتسب الواثبة، بل المرمية إن أصابت، ولو وقعت على ما هو أعلى من الجمرة ثم وقعت فأصابت كفى، وكذا لو وقعت على غير أرض الجمرة، ثم وثبت إليها بواسطة صدم(4) الارض، وشبهها. واشتراط كون الرمي بفعله أعم من مباشرته بيده(5). وقد اقتصر هنا وفي الدروس عليه، وفي رسالة الحج اعتبر كونه مع ذلك(6) باليد وهو(7) أجود (بما يسمى رميا)، فلو وضعها، أو طرحها من غير رمي لم يجز، لان الواجب صدق اسمه(8)، وفي الدروس نسب ذلك(9).

___________________________________
(1) بأن يأخذ الغير يد الرامي فيرمي بحصاته في يد الرامي، أو أن يمي الغير بحصاة فتصيب حصاته حصاة هذا الشخص فتبعث فيها قوة الوصول إلى الجمرة بحيث لولاها لما وصلت اليها بنفسها. (2) بنصب (حصاة) على أنه خبر لكان المحذوفة اي ولو كان المعين حصاة اخرى. كما في الفرض الثاني من التعليقة رقم - 1 -. (3) اي اصابت حصاة حصاة اخرى فوثبت الحصاة الثانية فاصابت الجمرة. (4) اي الاصطدام مع الارض. (5) أو بغيرها من بقية الاعضاء والجوارح فإنه حينئذ يحتسب. (6) اي علاوة على اعتبار كون الاصابة من فعله لا بد ان يكون الرمي بيده ايضا. (7) اي الرمي باليد اجود، لانه المعهود من فعل من فعل الرسول الاكرم والائمة الاطهار صلوات الله وسلامه عليه وعليهم اجمعين. (8) اي اسم الرمي. (9) اي ايصال الحصاة إلى الجمرة بما يسمى رميا.

[284]

إلى قول. وهو يدل على تمريضه (بما يسمى حجرا)، فلا يجزى الرمي بغيره ولو بخروجه(1) عنه بالاستحالة، ولا فرق فيه بين الصغير والكبير ولا بين الطاهر والنجس، ولا بين المتصل بغيره كفص الخاتم لو كان حجرا حرميا، وغيره(2). (حرميا)، فلا يجزي من غيره، ويعتبر فيه أن لايكون مسجدا، لتحريم إخراج الحصامنه المقتضي(3) للفساد في العبادة (بكرا) غير مرمي بها رميا صحيحا، فلو رمي بها بغير نية، أو لم يصب لم يخرج عن كونها بكرا، ويعتبر مع ذلك(4) كله تلاحق(5) الرمي فلا يجزي الدفعة وإن تلا حقت الاصابة، بل يحتسب منها(5) واحدة، ولا يعتبر تلا حق(7) الاصابة. (ويستحب البرش(8)) المشتملة على ألوان مختلفة بينها(9) وفي كل

___________________________________
(1) اي ولو بخروج الغير عن الجمرية بالاستحالة. (2) اي كغيرفص الخاتم. (3) اي التحريم الذي هو النهي. (4) اي مع الشروط السابقة. (5) وهو كون كل واحدة عقيب الاخرى. (6) اي من الحصيات التي تلاحقت في الاصابة. (7) اي لو رمى متلاحقا فاصابنا دفعة واحدة اجزأت، لان المعتبر تلاحق الرمي، دون تلاحق الاصابة. (8) البرش بضم الباء وسكون الراء جمع الابرش هو الحصاة المختلفة الالوان الانثى برشاء. (9) اي بين كل حصاة وحصاة اخرى، فيختلف لون كل واحدة عن الاخرى.

[285]

واحدة منها(1)، ومن ثم اجتنرأ بها عن المنقطة(2)، لا كما فعل(3) في غيره(4)، وغيره(5)، ومن جمع بين الوصفين(6) أراد بالبرش المعنى الاول(7)، وبالمنقطة الثاني(8)، (الملتقطة) بأن يكون كل واحدة منها مأخوذة من الارض منفصلة، واحترز بها عن المكسرة من حجر وفي الخبر التقط الحصى ولا تكسرن منهاشيئا(9) (بقدر الانملة) بفتح الهمزة وضم الميم رأس الاصبع. (والطهارة) من الحدث حالة الرمي في المشهور، جمعا بين صحيحة(10) محمد بن مسلم الدالة على النهي عنه بدونها، ورواية(11) أبي غسان بجوازه على غير طهر كذا علله المصنف وغيره، وفيه نظر، لان المجوزة مجهولة الراوي فكيف يأول الصحيح لاجلها(12)، ومن ثم ذهب جماعة من الاصحاب

___________________________________
(1) اي من الحصيات فتشتمل كل واحدة على الوان مختلفة. (2) اي الحصاة المشتملة على النقط المختلفة عن لونها الاصلي. (3) اي (المصنف) رحمه الله. (4) اى في غاير هذا الكتاب. (5) اي و (غير المصنف) حيث عبروا بالحصاة المنقطة ايضا. (6) وهما: البرش. والمنقطة. (7) هو اختلاف الالوان فيما بينها. (8) وهو اختلاف الالوان في كل واحدة من الحصيات. (9) الوسائل كتاب الحج ابواب الوقوف بالمشعر باب 20 الحديث 38. (10) الوسائل كتاب الحج ابواب رمى جمرة العقبة الباب 2 الحديث 1. (11) نفس المصدر الحديث 5. (12) اي لا جل الرواية المجهولة الراوي.

[286]

منهم المفيد والمرتضى إلى اشتراطها(1)، والدليل معهم(2). ويمكن أيريد طهارة الحصا فإنه مستحب أيضا على المشهور، وقيل: بوجوبه. وإنما كان الاول(3) أرجح، لان سياق اوصاف الحصا أن يقول: الطاهرة(4)، لينتظم مع ما سبق منها(5)، ولو أريد الاعم منها(6) كان أولى. (والدعاء) حالة الرمي وقبله، وهي(7) بيده بالمأثور(8) (والتكبير مع كل حصاة)، ويمكن كون الظرف(9) للتكبير والدعاء معا (وتباعد) الرامي عن الجمرة (نحو خمس عشرة ذراعا) إلى عشر، (ورميها خذفا(10) والمشهور في تفسيره أن يضع الحصاة على بطن إبهام اليد اليمنى ويدفعها

___________________________________
(1) اي الطهارة. (2) وهي صحيحة (محمد بن مسلم) المشار اليها في الهامش رقم 10 ص 285 لعدم امكان التأويل في (الصحيحة) لاجل الروياة المجهولة. (3) اي (الطهارة من الحدث). (4) اي لو كانت (الطهارة) وصفا للحصى، لا للرامى كان اللازم اتيان الصفة مؤنثة فيقال: (الطاهرة) لتنسجم مع ما سبق من الاوصاف المذكورة للحصى. (5) اي (من الاوصاف). (6) اي (لو اريد من الطهارة) الاعم من الحدث والخبث بأن تكون الحصة طاهرة، والرامي متطهرا كان اولى. (7) اي (الحصاة). (8) الوسائل كتاب الحج ابواب رمي جمرة العقبة الباب 3 - الحديث 1. (9) الظرف هوقوله: (مع كل حصاة) فيكبر ويدعوا معا في هذه الحالة. (10) الحذف بذال معجمة ساكنة وهو رمي الحصاة بالانملة.

[287]

بظفر السبابة، وأؤجبه جماعة منهم ابن إدريس بهذا المعنى، والمرتضى، لكنه جعل الدفع بظفر الوسطى. وفي الصحاح الخذف بالحصا الرمي بها بالاصابع، هو غير مناف للمروي الذي فسرة به بالمعنى الاول(1)، لانه قال في رواية البزنطي عن الكاظم عليه السلام: تخذفهن خذفا، وتضعها على الابهام وتدفعها بظفر السبابة(1) وظاهر العطف(3) أن ذلك أمر زائد على الخذف(4) فيكون فيه(5) سنتان: إحداهما رميها خذفا بالاصابع لا بغيرها وان كان باليد: والاخرى جعله بالهيئة المذكورة(6)، وحينئذ(7) فتتأدى سنة الخذف برميها بالاصابع كيف اتفق، وفيه(8) مناسبة أخرى للتباعد بالقدر المذكور، فإن الجمع بينه(9) وبين الخذف بالمعنيين السابقين بعيد وينبغي

___________________________________
(1) وهو جعل الحصاة على بطن ابهام اليد اليمنى ودفعها بظهر السبابة أو الوسطى لى تفسير (السيد المرتضى) رحمه الله. (2) الوسائل كتاب الحج ابواب رمي جمرة العقبة باب 7 الحديث 1. (3) وهو قوله عليه السلام: (وتضعها على الابهام) المعطوف على (تخذفهن خذفا). (4) اي (ليس تفسيرا للخذف) كما توهمه بعض. والوضع على الابهام. والدفع بظفر السبابة اخص من الخذف المطلق. (5) اي في الحديث. (6) وهو وضعها على بطن الابهام ودفعها بظفر السبابة. (7) اي حين كان المراد من الحذف مطلق الرمي بالاصابع. (8) اي وفي الخذف بالمعنى الاعم وهو رمي الحجر بالاصابع كيف اتفق يناسب البعد عن الجمرة خمس عشرة ذراعا، أو عشرة اذرع. (9) اي الجمع بين التباعد المذكور وهو خمس عشرة ذاراعا، أو عشرة اذرع، وبين المعنيين السابقين وهما: (جعل الحصاة على بطن ابهام اليد اليمنى ودفعها بظفر السبابة او الوسطى) على تفسير (السيد المرتضى) رحمه الله تعالى بعيد جدا لانه لا يجتمع التباعد المذكور مع الخذف بهذين المعنيين، بل لا يجتمع إلا مع الخذف بمعنى (رميه بالاصابع كيف اتفق).

[288]

مع التعارض(1) ترجيح الحذف، خروجا من خلاف موجبه (واستقبال الجمرة هنا) أي في جمرة العقبة، والمراد باستقبالها كونه مقابلا لها(2)، لا عاليا عليها كما يظهر من الرواية(3) ارمها من قبل وجهها، ولا ترمها من أعلاها، وإلا فليس لها(4) وجه خاص يتحقق به الاستقبال. وليكن مع ذلك مستدبرا القبلة. (وفي الجمرتين الاخريين يستقبل القبلة، والرمي ماشيا إليه(5)

___________________________________
(1) اي اذا دار أمر الحاج بين تحصيل البعد المذكور مع ترك الخذف، أو تحصيل الخذف مع ترك البعد المذكور عن الجمرة، فإنه حينئذ يرجج اختيار الخذف خروجا من خلاف من اوجب الخذف بالمعنيين السابقين. (2) اي يكون الحاج مقابلا لها وجها لوجه ومتساويا معها بأن لا يكون اعلى منها، بل مقابلا للجمرة حالة الرمي. (3) الوسئل كتاب الحج ابواب رمي جمرة العقبة باب 3 الحديث 1. (4) اي للجمرة. لا يخفى أن الجمرة ظهرها ملاصق بالجبل، والرمي يكون من أمامها فاذن لها وجه خاص يمكن استقبالها. فلا وجه لنفي (الشارح) رحمه الله الوجه الخاص للجمرة ولعل مراده رحمه الله من الاستقبال: أن لا يرميها، من احد جانبيها. (5) يحتمل أن يكون ماشيا بمعنى (راجلا) بقرية ما يأتي قريبا أن النبي صلى الله عليه وآله كان يرمي راكبا. ويحتمل أن يراد من (ماشيا) (المشي) من محله إلى موضع الجمرة على رجليه بقرية قول (الشارح) رحمه الله: (ماشيا اليه من منزله). ويحتمل ايضا كلا المعنيين في حالة واحدة اي المشي من منزله للرمي، راجلا في حالة الرمي.

[289]

من منزله، لا راكبا. وقيل: الافضل الرمي راكبا، تأسيا(1) بالنبي صلى الله عليه وآله ويضغف بأنه صلى الله عليه وآله رمى ماشيا أيضا رواه(2) علي بن جعفر عن أخيه عليه السلام. (ويجب في الذبح) لهدي التمتع (جذع من الضأن) قد كمل سنه سبعة أشهر. وقيل: ستة (أو ثني من غيره) وهو البقر والمعز ما دخل في الثانية، ومن الابل في السادسة، (تام الخلقة)، فلا يجزي الاعور ولو ببياض على عينه، والاعرج والاجرب(3) ومكسور القرن الداخل(4) ومقطوع شئ من الاذن، والخصي(5)، والابتر(6)، وساقط الاسنان لكبر وغيره(7)، والمريض، أما شق الاذن من غير أن يذهب منها شئ وثقبها ووسمها، وكسر القرن الظاهر، وفقدان القرن والاذن خلقة

___________________________________
(1) الوسائل كتاب الحج ابواب رمر جمرة العقبة باب 8 الحديث 1. (2) الوسائل كتاب الحج ابواب رمي جمرة العقبة باب 9 الحديث 1. (3) وهو داء يحدث في الجلد بثورا صغارا لها حكة شديدة فهو (جرب وجريان واجرب) وجمعه (جربى وجرب) كحمقى وحمق والمؤنث جرباء كحمقاء. (4) وهو (الابيض الذي في وسط الغلاف الخارجي). (5) الخصى - بفتح الخاء وزان فعيل - وهو الذي سلت خصيتاه ونزعتا، جمعه (خصية وخصيان). (6) المراد هنا مقطعوع الذنب، أو الالية. (7) الظاهر من العبارة سقوط جميع الاسنان.

[290]

ورض(1) الخصيتين فليس بنقص، وإن كره الاخير(2)، (غير مهزول) بأن يكون ذا شحم على الكليتين وإن قل. (ويكفي فيه الظن) المستند إلى نظر أهل الخبرة، لتعذر العلم به غالبا فمتى ظنه كذلك(3) أجزأ، وإن ظهر مهزولا، لتعبده بظنه، (بخلاف ما لو ظهر ناقصا، فإنه لا يجزئ) لان تمام الخلقة أمر ظاهر(4) فتبين خلافه مستند إلى تقصيره. وظاهر العبارة أن المراد ظهور المخالفة فيهما(5) بعد الذبح، إذ لو ظهر التمام قبله(6) أجزأ قطعا، ولو ظهر الهزال قبله(7) مع ظن سمنه عند الشراء ففي إجزائه قولان أجودهما الاجزاء، للنص(8)، وإن كان عدمه(9) أحوط، ولو اشتراه من غير اعتبار(10)، أو مع ظن نقصه، أو هزاله لم يجز، إلا أن تظهر الموافقة(11) قبل الذبح. ويحتمل قويا الاجزاء لو ظهر سمينا بعده، لصحيحة(12)

___________________________________
(1) الرض: الدق (والمراد هنا دق الخصيتين). (2) وهو رض الخصيتين. (3) اي (ذا شحم). (4) اي يمكن معرفته قبل ذبحه بسهولة. (5) اي في المهزول وناقص الخلقة). (6) اي (قبل الذبح). (7) اي (قبل الذبح). (8) الوسائل كتاب الحج - ابواب الذبح باب 24 الحديث 1. (9) اي (عدم الاجزاء). (10) اي (من غير اختبار وامتحان). (11) اي (السلامة وعدم العيب). (12) الوسائل كتاب الحج ابواب الذبح باب 16 الحديث 6.

[291]

العيص ابن القاسم عن الصادق عليه السلام. (ويستحب أن يكون مما عرف به) أي حضر عرفات وقت الوقوف ويكفي قول بائعه فيه(1) (سمينا) زيادة على ما يعتبر فيه(2) (ينظر ويمشي ويبرك(3) في سواد) الجار متعلق بالثلاثة على وجه التنازع(4)، وفي رواية ويبعر في سواد(5)، إما بكون هذه المواضع وهي العين والقوائم والبطن والمبعر سودا، أو بكونه ذا ظل عظيم لسمنه، عظم جثته بحيث ينظر فيه ويبرك ويمشي مجازا في السمن، أو بكون رعى ومشى ونظر وبرك وبعر في السواد، وهو الخضرة والمرعى زمانا طويلا فسمن لذلك(6) قيل: والتفسيرات الثلاثة مروية(7) عن أهل البيت عليهم السلام (إناثا من الابل والبقر ذكرانا من الغنم) وأفضله الكبش(8) والتيس(9)

___________________________________
(1) بأنه حضر عرفات، فقول بائه هنا مصدق. (2) اي يعتبر في الهدي زيادة على اعتبار وجود الشحم على كليته: أن يكون كثير الشحم عليها. (3) اي (ويجلس). (4) اي (في سواد) متعلق بالافعال الثلاثة (ينظر) و (يمشي) و (يبرك) بناء على تنازع العوامل الثلاثة على معمول واحد وهو الجار والمجرور فكل واحد منها يريده معمولا له. (5) الوسائل كتاب الحج ابواب الذبح - الباب 13 - الحديث 6. (6) اي لكونه رعي زمانا طويلا في الخضرة. (7) لم نعثر على مصدر هذه التفسيرات في مظانها. (8) الكبش: فحل الضأن في أي سن كان وقيل اذا ثنى اي دخل في الثاينة من العمر جمعه كباش ككتاب. (9) التيس بالفتح: ذكر المعز جمعه (تيوس واتياس وتيسة).

[292]

من الضأن والمعز. (وتجب النية) قبل الذبح مقارنة له. ولو تعذر الجمع بينها(1)، وبين الذكر(2) في أوله(3) قدمها(4) عليه(5)، مقتصرا منها(6) على أقله جمعا بين الحقين(7) (ويتولانا(8) الذابح) سواء كان هو الحاج أم غيره، إذ يجوز الاستنابة فيهما(9) اختيارا، ويستحب نيتهما(10)، ولا يكفي نية المالك وحده. (ويستحب جعل يده) أي الناسك (معه) مع الذابح لو تغايرا(11) (و) يجب (قسمته بين الاهداء) إلى مؤمن، (والصدقة) عليه مع فقره (والاكل) ولا ترتيب بينها(12)، ولا يجب التسوية(13)، بل يكفي من الاكل

___________________________________
(1) اي بين النية. (2) اي اسم الله لقوله تعالى: (فكلوا مما ذكر اسم الله عليه). (3) اي اول الذبح. (4) اي (النية). (5) اي (على الذكر). (6) اي من الذكر. (7) اي بين حق النية وحق الذكر. (8) اي النية. (9) (في النية والذبح). (10) اي نية المالك الحاج والذابح. (11) اي (لو تغاير الناسك والذابح). (12) اي بين هذه الثلاثة: (الاهداء) و (الصدقة) و (الاكل). (13) اي (تسوية التقسيم بين الاهداء والصدقة والاكل).

[293]

مسماه، ويعتبر فيهما(1) أن لا ينقص كل منهما عن ثلثه. وتجب النية لكل منها(2) مقارنة للتناول، أؤ التسليم إلى المستحق، أو وكيله ولو أخل بالصدقة ضمن الثلث، وكذا الاهداء(3) إلا أن يجعله صدقة(4)، وبالاكل(5) يأثم خاصة. (ويستحب نحر الابل قائمة قد ربطت(6) يداها) مجتمعتين (بين الخف والركبة) ليمنع من الاضطراب، أو تعقل يدها اليسرى من الخف إلى الركبة ويوقفها(7) على اليمنى، وكلاهما مروي(8) وطعنها من) الجانب (الايمن) بأن يقف الذابح على ذلك الجانب، يطعنها في موضع النحر، فإنه(9) متحد.(10)

___________________________________
(1) اي (في الاهداء) و (الصدقة). (2) اي لكل من الاهداء والصدقة والاكل. (3) اي لواخل به الثلث. (4) اي (الاهداء). (5) اي اذا اخل بالاكل ولم يأكل فقد أثم خاصة من غير ضمان. (6) اي (شدت). (7) اي (الابل). (8) الوسائل كتاب الحج ابواب الذبح باب 35 الحديث 1 - 3. (9) اي (موضع النحر). (10) دفع وهم. حاصله: أن وقوف الناحر على الجانب الايمن يستلزم أن ينحره من ذلك الجانب. والجواب أن موضع النحر متحد وهي (ثغرة النحر بين الترقوتين) كما يأتي في (كتاب الصيد والذباحة) ان شاء الله تعالى. فاذن لا فرق بين أن يكون الناحر واقفا على الجانب الايمن، او الايسر، لانه لا بد أن يكون النحر في (موضع ثغرة النحر بين الترقوتين).

[294]

(والدعاء عنده) بالمأثور(1). (ولو عجز عن السمين فالاقرب إجزاء المهزول، وكذا الناقص) لو عجز عن التام، للامر بالاتيان بالمستطاع(2) المقتضي إمتثاله للاجزاء، ولحسنة(3) معاوية بن عمار " إن لم تجد فما تيسر لك " وقيل: ينتقل إلى الصوم لان المأمور به هو الكامل فإذا تعذر انتقل إلى بدله وهو الصوم. (ولو وجد الثمن دونه(4) مطلقا (خلفه(6) عند من يشتريه ويهديه) عنه من الثقات إن لم يقم بمكة (طول(7) ذي الحجة) فإن تعذر فيه(8) فمن القابل فيه(9)، ويسقط هنا(10) الاكل فيصرف الثلثين في وجههما(11)، ويتخير في الثلث الآخر.

___________________________________
(1) الوسائل كتاب الحج ابواب الذبح باب 37 الحديث 1. (2) لقوله صلى الله عليه وآله وسلم: (اذا أمرتكم بشئ فأتوا به ما استطعتم) (3) الوسائل كتاب الحج ابواب الذبح باب 12 - الحديث 7 والحديث مروي بلفظ (فمااستيسر من الهدى). (4) اي (دون الهدي). (6) اي (الثمن). (7) اي (إلى آخرذي الحجة). (8) اي (في ذي الحجة). (9) اي (ففي العام القابل من ذي الحجة ايضا). (10) اي (عند عدم حضور الحاج). (11) اي (الاهداء والصدقة في موردهما).

[295]

بين الامرين(1)، مع احتمال قيام النائب مقامه(2) فيه(3) ولم يتعرضوا لهذا الحكم(4). (ولو عجز) عن تحصيل الثقة، أو (عن الثمن) في محله(5) ولو بالاستدانة على ما في بلده، والاكتساب اللائق بحاله وبيع(6) ما عدا المستثنيات في الدين (صام(7) بدله عشرة ايام (ثلاثة أيام في الحج متوالية) إلا ما استثني(8) (بعد التلبس بالحج)(9) ولو من أول ذي الحجة(10)، ويستحب السابع وتالياه(11) وآخر وقتها(12)

___________________________________
(1) وهوالاهداء والصدقة في الثلث الثالث. (2) اي (مقام الحاج). (3) اي (في الاكل). (4) و (هو قيام النائب مقام الحاج في الاكل). (5) اي (محل الهدي). (6) بالجر عطفا على (مدخول باء الجارة) اي ولو عجز من بيع غير داره. (7) جواب للشرط وهو (ولو عجز عن الثمن) فهو جواب لجميع الشروط المتقدمة (وهو العجز عن الثمن وعن الاستدانة وعن الكسب الائق بحاله وعن بيع ما عد المستثنيات). (8) و (هي ايام العيدين الاضحى والفطر وايام التشريق: الحادي عشر والثاني عشر والثالث عشر). (9) اي (ولو بعمرة). وقيل: (بعد التلبس باصل الحج). (10) ومقابل هذا القول (هو القول: بعدم جواز الهدي قبل اليوم السابع) (وعلى كلا القولين لا يجوز الهدي قبل ذي الحجة). (11) اي (الثامن والتاسع). (12) اي (الثلاثة الايام).

[296]

آخر ذي الحجة (وسبعة إذا رجع إلى أهله) حقيقة(1)، أو حكما كمن لم يرجع، فينتظر مدة لو ذهب لوصل إلى أهله عادة(2)، أو مضي شهر(3). ويفهم من تقييد الثلاثة بالموالاة دون السبعة(4) عدم اعتبارها(5) فيها(6)، وهوأجود القولين، وقد تقدم(7). (ويتخير مولى) المملوك (المأذون له) في الحج (بين الاهداء عنه(8)، وبين أمره بالصوم)، لانه(9) عاجز عنه(10) ففر ضه الصوم لكن لو تبرع المولى بالاخراج أجزأ، كما يجزي عن غيره(11) لو تبرع عليه(12) متبرع، والنص(13) ورد بهذا التخيير. وهودليل على أنه(14)

___________________________________
(1) بأن أتى بلده وحل فيه. (2) بأن تمضي مدة كان محتاجا اليها في قطع المسافة إلى بلده سيرا معتادا. (3) كمن توقف في مكان مترددا إلى شهر، فإنه يجب عليه صوم سبعة ايام. (4) (للشك في الموالاة) والاصل عدمها وان كانت الموالاة افضل. (5) اي (الموالاة). (6) اي (في السبعة) للاصل كما عرفت. (7) في كتاب الصوم في المسألة الثامنة. (8) اي. (عن العبد الماذون). (9) اي (العبد الماذون). (10) اي (عن الاهداء). (11) اي (عن الاهداء). (12) اي (على العبد). (13) الوسائل كتاب الحج ابواب الذبح باب 2 - الحديث 1 - 2 - 3. (14) اي (العبد).

[297]

لا يملك شيئا، وإلا(1) اتجه وجوب الهدي مع قدرته(2) عليه(3)، والحجر(4) عليه(5) غير مانع منه(6) كالسفيه. (ولا يجزئ) الهدي (الواحد إلا عن واحد، ولو عند الضرورة) على أصح الاقوال. وقيل: يجزئ عن سبعة وعن سبعين أولي(7) خوان(8) واحد. وقيل: مطلقا(9) وبه(10) روايات(11) محمولة على المندوب(12)

___________________________________
(1) اي بناء على تملك (العبد). (2) اي (العبد). (3) اي (على الهدي). (4) دفع وهم حاصله: أن العبد بناء على تملكه يكون محجورا عن التصرف من قبل مولاه فلا يجوز له ذبح الهدي اذن فلا تفيده الملكية فاجاب (الشهيد الثاني) رحمه الله بما حاصله: أن الحج لا يمنع العبد عن التصرف في ماله في الهدي كما أن السفيه لا يمنع من التصرف في الهدي. (5) اي على العبد. (6) اي (من الهدي). (7) اي (كانوا رفقة واصدقاء في الطريق والمصرف) والاكل اي ياكلون على السفرة الواحدة فإنه يجوز الهدي الواحد عن السبعين. (8) الخوان بالضم والكسر: ما يوضع عليه الطعام ليؤكل. وتسميه العامة (السفرة) وهو فارسي (معرب) خوانچه جمعه (اخونة وخون) وفي الحديث ما اكل النبي صلى الله عليه وآله على خوان قط تواضعا لله عزوجل، لانه كان من فعل الجبارين. (9) اي سواء كانوا اولي خوان ام لا. (10) اي بهذا (الاطلاق). (11) الوسائل كتاب الحج ابواب الذبح باب 18. (12) اي (الهدي المندوب).

[298]

جمعا(1) كهدي(2) القران قبل تعينه(3)، والاضحية فإنه يطلق عليها(4) الهدي أما الواجب ولو بالشروع في الحج المندوب(5) فلا يجزئ إلا عن واحد فينتقل مع العجز(6) ولو بتعذره(7) إلى الصوم. (ولو مات) من وجب عليه الهدي قبل إخراجه(8) (أخرج) عنه(9) (من صلب(10) المال) أي من أصله وإن لم يوص به(11)،

___________________________________
(1) اي بين الاخبار الدالة على عدم إجزاء الهدي الواحد الا عن الحاج الواحد. والاخبار الدالة على إجزاء الهدي الواحد عن السبعة، او السبعين حاجا. (2) اي كما أن القارن لا بد ان يعين هديه بالاشعار، او التقليد فيتعين عليه بذلك الاشعار، أو التقليد كذلك الهدي عن نفسه فقط، دون آخرين، لكن قيل: تعيين ذلك يجزي عن جماعة أن يشعروا، أو يقلدوا هديا واحد عنهم. (3) اي (قبل عين الهدي). (4) اي على الاضحية. (5) بناء على وجوب إتمام الحج بالشروع فيه ولو ندبا. (6) اي (عن الهدي). بأن لم يوجد الهدي، أو وجد ولم يقدر على الثمن وغير ذلك. (7) اي (بتعذر الهدي). (8) اي (قبل إخراج الهدي). (9) اي (عن الجاج الميت). (10) اي (من مجموع التركة، لا من الثلث). (11) اي (بالاخراج).

[299]

كغيره(1) من الحقوق المالية الواجبة(2)، (ولو مات) فاقده(3) (قبل الصوم صام الولي)، وقد تقدم بيانه في الصوم(4) (عنه العشرة على قول) لعموم(5) الادلة بوجوب قضائه(6) مافاته(7) من الصوم. (ويقوى مراعاة تمكنه(8) منها(9) في الوجوب. فلو لم يتمكن لم يجب كغيره(10) من الصوم الواجب. ويتحقق التمكن في الثلاثة بإمكان فعلها(11) في الحج، وفي السبعة بوصوله إلى أهله، أو مضي المدة المشترطة(12).

___________________________________
(1) اي (كغير الهدي). (2) كالزكاة والخمس والحج والدين فإنها تخرخ من اصل التركة. (3) اي فاقد الهدي بأن لم يوجد. (4) اي في كتاب الصوم أنه يشترط في قضاء الولي عن الميت تمكن الميت من الصوم حتى يجب على الولي،، والا فلا. (5) الوسائل كتاب الصوم ابواب احكام شهر رمضان باب 23 الحديث 7. (6) اي (الولي). (7) اي (الميت). (8) اي يشترط تمكن الحاج الفاقد للهدي الذي يجب عليه الصوم في الحج وقدرته على الصوم فحينئذ يجب على الولي قضاء ذلك الصوم بخلاف ما اذا لم يكن قادرا في الحج على الصوم، فإنه لا يجب على الولي قضاء ذلك الصوم. (9) اي من العشرة. (10) اي كغير هذا الصوم. (11) اي فعل الثلاثة. (12) اي ينتظر مدة لو كان متوجها إلى اهله لوصل اليه وكان يتمكن، فإنه حينئذ يجب عليه الصوم في ذاك المكان.

[300]

إن أقام بغيره(1) ومضي مدة(2) يمكنه فيها الصوم، ولو تمكن من العبض قضاه خاصة. والقول الآخر وجوب قضاء الثلاثة خاصة(3)، وهو ضعيف. (ومحل الذبح) لهدي التمتع (والحلق منى. وحدها من العقبة) وهي خارجة عنها (إلى وادي محسر)، ويظهر من جعله حدا خروجه(4) عنها(5) أيضا. والظاهر من كثير أنه(6) منها(7). (ويجب ذبح هدي القران متى ساقه وعقد(8) به إحرامه) بأن أشعره، أو قلده، وهذا(9) هو سياقه شرعا، فالعطف(10) تفسيري وإن كان ظاهر العبارة تغايرهما(11)، ولايخرج(12) عن ملك سائقه

___________________________________
(1) اي بغيربلده. (2) اي سواء كان في اهله، ام في غيراهله. (3) اي قضاء الثلاثة فقط على الولي، دون السبعة. (4) اي (وادي محسر). (5) اي عن منى(6) اي (وادي محسر). (7) اى من منى. (8) اي عقد بالهدي إحرامه. (9) اي الاشعار أو التقليد. (10) اي قول (المصنف) ره. و (عقد به إحرامه) عطف على قوله: (متى ساقه) عطف تفسيري، اذ المعطوف يفسر المعطوف عليه. (11) لان ظاهر العطف تغاير المعطوف والمعطوف عليه. (12) اي الهدي المسوق بالاشعار، أو التقليد.

[301]

بذلك(1)، وإن تعين ذبحه فله(2) ركوبه، وشرب لبنه ما لم يضر به(3)، أو بولده، وليس له إبداله بعد سياقه المتحقق بأحد الامرين(4). (ولو هلك) قبل دبحه، أو نحره بغير تفريط (لم يجب) إقامة (بلده)، ولو فرط فيه(5) ضمنه(6)، (ولو عجز(7)) عن الوصول إلى محله الذي يجب ذبحه فيه (ذبحه)، أو نحره(8) وصرفه في وجوهه(9) في موضع عجزه(10)، (ولو لم يوجد) فيه(11) مستحق (أعلمه علاقه الصدقة) بأن يغمس نعله في دمه، ويضرب بها(12) صفحة سنامه(13)

___________________________________
(1) اي بالسوق بالمعنى المذكور. (2) اي للسائق. (3) اي ما دام لم يضر الركوب بالهدي، وشرب اللبن بولد الهدي. (4) وهما الاشعار والتقليد. (5) اي في الهدى. (6) اى ضمن الهدي ووجب إبداله بآخر. (7) اى لو عجز الهدي عن الدخول إلى محل الذبح بأن اصابه خلل في اعضائه أو مرض، أو غير ذلك. (8) اى ذبح الهدي العاجز عن الوصول إلى مكان الذبح ان كان مما يذبح، ونحره ان كان مما ينحر. (9) اى في مصارف الهدي المقررة. (10) اى في موضع عجز الهدي عن الوصول إلى محل الذبح. (11) اى في موضع العجز. (12) اى بنعل الحاج. (13) السنام بالفتح: حدبة، في ظهر البعير حمعه (أسنمة) فالمعنى أن الحاج يضرب نعله باحد جانبي سنام البعير بعد أن يغمسه بدم البعير ليعلم أنه هدى.

[302]

أو يكتب رقعة ويضعها عنده يؤذن(1) بأنه هدي، ويجوز التعويل عليها(2) هنا في الحكم بالتذكية، وإباحة الاكل، للنص(3). وتسقط النية(4) المقارنة لتناول المستحق. ولا تجب الاقامة عنده(5) إلى أن يوجد(6) وإن أمكنت. (ويجوز بيعه لوانكسر) كسرا يمنع(7) وصوله، (والصدقة بثمنه) ووجوب(8) ذبحه في محله مشروط بإمكانه، وقد تعذر فيسقط والفارق بين عجزه وكسره في وجوب ذبحه(8)، وبيعه(10) النص(11).

___________________________________
(1) اى يشعر ويعلم بأنه هدي. (2) اى يجوز للمارة ان يعتمدوا على هذه العلامة فياكلوا منه. (3) الوسائل كتاب الحج ابواب الذبح باب 31 الحديث 3 - 4. (4) اى تسقط نية القربة من الحاج بعد أن ترك الهدي وذهب عنه. (5) اى عند الهدي المذبوح. (6) اى المستحق. (7) اى الكسر يمنع وصوله. (8) دفع وهم، حاصله أنه يجب وصول الهدي إلى محله وهي منى ليذبح هناك فلو بيع في غيرمحله وتصقد بثمنه فلا يجزي. فاجاب (الشارح) رحمه الله بأن وجوب وصول الهدي إلى محله وذبح هناك مشروط بالقدرة. اما لو تعذر ذلك فلا يجب الوصول فيسقط الوجوب. (9) اي ذبح الهدي العاجز عن الوصول. (10) اي فيما لو انكسر الهدي كسرا يمنع وصوله إلى محله. (11) الوسائل كتاب الحج ابواب الذبح باب 27 الحديث 1،

[303]

(ولو ضل فذبحه الواجد) عن صاحبه في محله(1) (أجزأ) عنه(2) للنص(3). أما لو ذبحه في غيره(4)، أو عن غيره(5)، أو لا بنيته(6) لم يجز، (ولا يجزي ذبح هدي التمتع) من غير صاحبه لو ضل، (لعدم التعيين) للذبح، إذ يجوز لصاحبه إبداله قبل الذبح، بخلاف هدي القران فإنه يتعين ذبحه بالاشعار، أو التقليد، وهذا هو المشهور. والاقوى وهو الذي اختاره في الدروس الاجزاء(7)، لدلالة الاخبار(8) الصحيحة عليه. وحينئذ(9) فيسقط الاكل منه، ويصرف في الجهتين الاخريين، ويستحب لواجده تعريفه قبل الذبح وبعده ما دام وقت الذبح باقيا، ليدفع عن صاحبه غرامة الابدال(10).

___________________________________
(1) اي في محل الذبح. (2) اي عن صاحبه. (3) الوسائل كتاب الحج ابواب الذبح باب 18 الحديث 2. (4) اي في غيرمحل الذبح. (5) اي عن غير صاحب الهدي. (6) اي لا بنية الهدي. هذه الوجوه كلها في هدي (القران). (7) اي إجزاء ذبح الهدي الضال لو وجده غير صاحبه ان ذبحه عن صاحبه. (8) الوسائل كتاب الحج ابواب الذبح باب 28 الحديث 2. (9) اي حين يذبح هدي التمتع غير صاحبه يسقط وجوب الاكل منه لصاحبه، بل يصرفه الذابح في الجهتين الاخيرتين وهما: (الصدقة، والاهداء). (10) حتى لا يشتري صاحب الهدي هديا آخر ويتضرر به.

[304]

(ومحله) أي محل ذبح هدي القران (مكة إن قربه(1) بإحرام (العمرة، ومنى(2) إن قرنه بالحج) ويجب(3) فيه ما يجب في هدي التمتع على الاقوى. وقيل: الواجب ذبحه خاصة(4) إن لم يكن منذور الصدقة، وجزم به(5) المصنف في الدروس، ثم جعل الاول(6) قريبا وعبارته هنا تشعر بالثاني(7)، لانه جعل الواجب الذبح وأطلق(8). (ويجزي الهدي الواجب عن الاضحية) بضم الهمزة وكسرها وتشديد الياء المفتوحة فيهما. وهي ما يذبح يوم عيد الاضحى تبرعا وهي مستحبة استحبابا مؤكدا، بل قيل: بوجوبها على القادر، وروي(9) استحباب الاقتراض لها وأنه دين مقضي، فإن وجب على المكلف هدي أجزأ عنها(10) (والجمع) بينهما (أفضل) وشرائطها وسننها كالهدي.

___________________________________
(1) اي الهدي. (2) اي ومحل يذبح الهدي منى إن قرن الهدي بإحرام الحج. (3) اي في هذي القران من صرفه في الوجوه الثلاثة (الصدقة الاهداء الاكل). (4) اي من دون صرفه في الوجوه الثلاثة. (5) اي بهذا القول الاخيروهو ذبحه فقط. (6) وهو صرفه في الجهات الثلاث. (7) وهو ذبحه خاصة. (8) حيث لم يعين (المصنف) رحمه الله مصرفا للهدي بعد ذبحه بقوله: (ومحله مكة إن قرنه بالعمرة، ومنى إن قرنه بالحج). (9) الوسائل كتاب الحج ابواب الذبح باب 64 الحديث 1. (10) اى عن الاضحية.

[305]

(ويستحب التضحية بما يشتريه) وما في حكمه(1)، (ويكره بما يربيه) للنهي عنه(2)، ولانة يورث القسوة، (وأيامها) أي أيام الاضحية (بمنى أربعة أولها النحر، وبالامصار) وإن كان بمكة (ثلاثة) أولها النحر كذلك(3). وأول وقتها من يوم النحر طلوع الشمس ومضي قدر صلاة العيد والخطبتين بعده(4) ولو فاتت لم تقض، إلا أن تكون واجبة بنذر وشبهه(5) (ولو تعذرت(6) تصدق بثمنها(7) إن اتفق(8) في الاثمان ما يجزي منها(9)، أو ما يريد إخراجه(10).

___________________________________
(1) كما لو وهب له. (2) الوسائل كتاب الحج ابواب الذبح باب 61 الحذيث 1. (3) اى كما في منى اولها النحر، كذلك في الامصار اولها النحر. (4) اى بعد طلوع الشمس. (5) كالعهد واليمين. (6) اى الاضحية. (7) اي بثمن الاضحية. (8) فاعل اتفق (مال الموصولة) الذي في قول (الشارح) رحمه الله: (ما يجزي). (9) اى من الاضحية. فالمعنى أنه في صورة تعذر الاضحية وعدم وجودها يدفع ثمنها صدقة إن اتفقت قيم الاضية بأن كانت الاثمان في الجميع واحدة إلى كل واحد من الغنم قيمته دينار ان مثلا فهنا يدفع دينارين إلى الفقير صدقة. (10) اى في صروة تعذر الاضحية ودفع ثمنها عنها صدقة او الذي يريد المكلف اخراجه أضحية كما لو اراد إخراج بقرة لا بد ان تكون البقرة في السن والسمن وخلقتها متفقة الثمن مع بقية أفرادها إلى ملثلها. والفرق بين الاول وهو الاجزاء عن نوع الاضحية سواء كانت شاة أم بقرة ام ابلا مع الاتفاق في الاثمان، وبين الثاني و (هو ما يريد إخراجه): هو اختصاص الثاني بارادة المكلف من الاخراج من حيث السن والسمن والثمن والخلقة هذا كله في صورة اتفاق الاثمان.

[306]

(فإن اختلفت(1)، فثمن موزع عليها(2)) بمعنى إخراج قيمة منسوبة إلى القيم المختلفة بالسوية فمن الاثنين النصف، ومن الثلاث الثلث. وهكذا. فلو كان قيمة بعضها مائة، وبعضها مائة وخمسين تصدق بمائة وخمسة و عشرين، ولو كانت ثالثة بخمسين تصدق بمائة. ولا يبعد قيام(3) مجموع القيمة مقام

___________________________________
(1) اى اختلفت أثمان الاضحية عند تعذرها فطريقة معرفة إخراج تلك القيم المختلفة ما يلي: " لو كانت قيمة احديها ثلاثة دنانير وقيمة الاخرى ستة دنانير فتجمع القيمتان تسعة دنانير ويؤخذ نصفها وهو (اربعة دنانير ونصف). ولو كانت قيمة احديها ثلاثة والثانية ستة والثالثة تسعة يكون المجموع عشر فيؤخذ ثلثها وهي (الستة). ولو كانت احديها ستة والثانية اثني عشر والثالثة ثمانية عشر والرابعة اربعة وعشرين فالمجموع ستون يؤخذ ربعها وهو (خمسة عشر). (2) اي على الاضحية كما عرفت في الهامش رقم 1. (3) دفع وهم حاصله: أنه في صورة وجود الاضحية قلتم بدفع ثلثها صدقة. ففي صروة تعذرها كيف يقال: بدفع جميع ثمنها؟ فاجاب (الشارح) رحمه الله بأنه لا مانع من يذل اى من قيام مجموع القيمة ثلث الاضحية لو كانت موجودة.

[307]

بعضها لو كانت(1) موجودة، وروي(2) استحباب الصدقة بأكثرها وقيل: الصدقة(3) بالجميع أفضل، فلا إشكال حينئذ(4) في القيمة (ويكره أخذ شئ من جلودها(5) وإعطاؤها(6) الجزار) أجرة. أما صدقة إذا اتصف بها(7) فلا باس، وكذا حكم جلالها(8) وقلائدها تأسيا(9) بالنبي صلى الله عليه وآله، وكذا يكره بيعها وشبهه(10) (بل يتصدق بها(11) وروي(12) جعله(13) مصلى ينتفع به في البيت(14). (وأما الحلق فيتخير بينه وبين التقصير، والحلق أفضل) الفردين

___________________________________
(1) اى الاضحية. (2) الوسائل كتاب الحج ابواب الذبح باب 40 حديث 1. (3) اى قيل: بوجوب دفع الاضحية باجمعها صدقة اذن فلا اشكال في دفع جميع الثمن صدقة. (4) اى حين وجوب دفع الاضحية صدقة. (5) اى الاضحية. (6) اى اعطاء الجلود إلى الجزار وهو الذابح. (7) اى اذا اتصف الجزار بالفقر. (8) بالكسر جمع جل بالضم والفتح وهو للدابة كالثوب الذى يلبس اى تكره اعطاء هذه الاشياء اجرة للجزار. (9) الوسائل كتاب الحج ابواب الذبح باب 43 حديث 3. (10) كهبتها. (11) اى بالجلود. (12) الوسائل كتاب الحج ابواب الذبح باب 43 حديث 5. (13) اى الجلد. (14) اى في داره.

[308]

الواجبين تخييرا (خصوصا للملبد)(1) شعره وتلبيده هو أن يأخذ عسلا وصمغا(2) ويجعله في رأسه، لئلا يقمل او يتسخ(3) (والصرورة) وقيل: لا يجزئهما إلا الحلق، للاخبار(4) الدالة عليه، وحملت على الندب جمعا(5) (ويتعين على المرأة التقصير) فلا يجزئها الحلق، حتى لو نذرته لغا، كما لا يجزي(6) الرجل في عمرة التمتع وإن نذره(7)، ويجب فيه(8) النية المشتملة على قصد التحلل من النسك المخصوص متقربا، ويجزي مسماه كما مر(9)، (ولو تعذر) فعله (في منى) في وقته (فعل بغيرها(10) وجوبا، (وبعث بالشعر إليها(11) ليدفن) فيها (مستحبا) فيهما(12) من غير تلازم، فلو اقتصر على أحدهما تأدت سنته خاصة.

___________________________________
(1) اسم فاعل من باب التفعيل. (2) الصمغ شئ يسيل من الشجرة وتجمد عليها: الواحدة صمغة والجمع صموغ. (3) اصله: يوتسخ من الوسخ. فقلبت الواو تاء واذا عمت بناء على قاعدته المشهورة. (4) الوسائل الباب 7 من ابواب الحلق والتقصير. (5) بين الاخبار الدالة على عدم جواز غير الحلق، والاخبار الدالة على جوازه. (6) اى الحلق، بل المتعين على من كان في رمة التمتع التقصير. (7) اى الحلق. (8) اى في الحلق، او التقصير. (9) في التقصير حيث يجزى مسماه، وفي الحلق ما يصدق عليه الحلق عرفا. (10) اى بغير منى. (11) اى إلى منى. (12) اى في الدفن وفي بعث الشعر اى كل واحد منهما مستحب بالاستقلال فلا يتوقف احدهما على الآخر فلو دفن ولم يبعث الشعر إلى منى تادت السنة، او بعث ولم يدفنه تادت السنة ايضا.

[309]

(ويمر فاقد الشعر الموسى(1) على رأسه) مستحبا إن وجد ما يقصر منه غيره(2)، وإلا(3) وجوبا، ولا يجزي الامرار مع إمكان التقصير لانه(4) بدل عن الحلق اضطراري، والتقصير قسيم اختياري، ولا يعقل إجزاء الاضطراري مع القدرة على الاختياري. وربما قيل: بوجوب الامرار على من حلق في إحرام العمرة وإن وجب عليه التقصير من غيره لتقصيره بفعل المحرم(5). (ويجب تقديم مناسك منى) الثلاثة(6) على طواف الحج فلو أخرها(7) عنه(8) (عامدا فشاة، ولا شئ على الناسي، ويعيد الطواف) كل منهما العامد اتفاقا، والناسي على الاقوى. وفي الحاق الجاهل بالعامد والناسي قولان، أجودهما الثاني في نفي الكفارة، ووجوب الاعادة(9)،

___________________________________
(1) آلة للحلق. (2) اى غير راسه. (3) اى وان لم يجد في غير راسه ما يقصر منه مر الموسى على راسه وجوبا، كما لو كان عادم الشعر والظفر، وكان اصلع الرأس اجمع. (4) اى إمرار الموسى. (5) وهو الحلق. (6) الرمي، الذبح، الحلق. (7) اى المناسك الثلاثة، (الرمي، الذبح، الحلق). (8) اى عن طواف الحج. (9) اى إعادة الطواف.

[310]

وإن فارقه(1) في التقصير، ولو قدم السعي(2) أعاده(3) أيضا على الاقوى ولو قدم الطواف أو هما(4) على التقصير فكذلك(5)، ولو قدمه(6) على الذبح، أو الرمي ففي الحاقه(7) بتقديمه(8) على التقصير خاصة وجهان(9). أجودهما ذلك(10). هذا كله في غير ما استثني سابقا من تقديم المتمتع لهما(11) اضطرارا وقسيميه(12) مطلقا(13). (وبالحلق) بعد الرمي والذبح (يتحلل) من كل ما حرم الاحرام،

___________________________________
(1) اى فارق الناسي الجاهل في التقصير حيث إن الناسي لا ذنب له، والجاهل مذنب. (2) اي على مناسك منى. (3) اى السعي. (4) اى الطواف والسعي على التقصير، حيث وظيفته، تقديم التقصير على الطواف والسعي. (5) اى يعيد الطواف والسعي. (6) اى الطواف. (7) اي الحاق الطواف المقدم على الذبح أو الرمي. (8) اي بتقديم الطواف فقط على التقصير، فإنه يعيد الطواف. (9) من تساوي تقديم الطواف على التقصير، وتقديم الطواف على الذبح أو الرمي فما يجب في هذا يجب في ذاك فيلحق، ومن عدد النص في هذا المورد فلا يلحق. (10) اي اعداة الطواف بعد الذبح او الرمي. (11) اي الطواف والسعي. (12) اي القران والافراد. (13) اى مع الاضطرار وبدونه.

[311]

(إلا من النساء والطيب والصيد) ولو قدمه(1) عليهما. أو وسطه(2) بينهما(3)، ففي تحلله(4) به(5) أو توقفه(6) على الثلاثة(7) قولان، أجودهما الثاني(8)، (فاذا طاف) طواف الحج، (وسعى) سعيه (حل الطيب)، وقيل: يحل بالطواف خاصة(9)، والاول(10) أقوى للخبر(11) الصحيح. هذا إذا أخر الطواف والسعي عن الوقوفين(12). أما لو قدمهما(13) على أحد الوجهين(14) ففي حله(15) من حين فعلهما(16)، أو توقفه(17)

___________________________________
(1) اى الحلق. (2) اى الحلق. (3) اى بين الرمي والذبح. (4) اى المحرم. (5) اى بالحلق المتقدم على الرمي والذبح، او المتوسط بينهما. (6) اى توفق التحلل. (7) اى اكمال الثلاثة (الرمي، الذبح، الحلق). (8) اى توقف التحلل على إكمال الثلاثة. (9) اى قبل السعي. (10) وهو عدم حل الطيب إلا بعد السعي. (11) الوسائل كتاب الحج ابواب الحلق والتقصير باب 13 - الحديث 1. (12) اي وقوف المشعر، ووقوف عرفة. (13) اى الطواف والسعي. (14) وهما: اضطرارا في التمتع، ومطلقا في القران والافراد. (15) اى حل الطيب. (16) اى فعل الطواف والسعي. (17) اى حل الطيب على افعال منى: الرمي، الذبح، الحلق.

[312]

على أفعال منى وجهان(1). وقطع المصنف في الدروس بالثاني(2)، وبقي من المحرمات النساء والصيد (فإذا طاف للنساء حللن له) إن كان رجلا، ولو كان صبيا فالظاهر أنه كذلك(3) من حيث الخطاب الوضعي(4) وإن لم يحرمن عليه حينئذ فيحرمن بعد البلوغ بدونه إلى أن يأتي(5) به(6). وأما المرأة فلا إشكال في تحريم الرجال عليها بالاحرام، وإنما الشك في المحلل(7). والاقوى أنها كالرجل، ولو قدم طواف النساء على الوقوفين ففي حلهن به، أو توقفه على بقية المناسك الوجهان(8)، ولا يتوقف المحلل على صلاة الطواف عملا بالاطلاق(9)، وبقي حكم الصيد غير معلوم من العبارة

___________________________________
(1) اى عدم التوقف لان حلية الطيب متوقفة على طواف الحج وسعيه وقد أداهما. والتوق لانه يمكن ان يقال: إن الطواف إنما يحلل الطيب اذا وقع بعد افعال منى. (2) اى توقف حلية الطيب على فعال منى. (3) اى يحللن له. (4) اى يحللن له بعد البلوغ. (5) اى الصبي البالغ. (6) اى بطواف النساء. (7) اي محلل الرجال عليهن. (8) اى الوجهان السابقان في الهامش رقم 9 ص 310. (9) راجع الوسائل كتاب الحج ابواب الطواف باب 2 في إطلاق الاخبار كي ترى اطلاقها.

[313]

وكثير(1) من غيرها(2) والاقوى حل الاحرامي منه(3) بطواف النساء. (ويكره له لبس المخيط قبل طواف الزيارة) وهو طواف الحج، وقبل السعي أيضا، وكذا يكره تغطية الرأس، والطيب حتى يطوف للنساء.

___________________________________
(1) اى وكثير من العبائر من غير هذه العبارة. (2) اى من غير العبارة. (3) اى من الصيد وهو المحرم بالاحرام، ويحل بطواف النساء.


(الفصل الثالث - في الغنيمة)

وأصلها المال المكتسب والمراد هنا(5) ما أخذته الفئة المجاهدة على سبيل الغلبة، لا باختلاس(6) وسرقة، فإنه لآخذه(7)، ولا بانجلاء(8) أهله عنه بغير قتال، فإنه للامام، (وتملك النساء والاطفال بالسبي) وإن كانت الحرب قائمة (والذكور البالغون يقتلون حتما، إن أخذوا والحرب قائمة إلا أن يسلموا) فيسقط قتلهم، ويتخير الامام حينئذ(9) بين استرقاقهم والمن عليهم، والفداء. وقيل: يتعين المن عليهم هنا، لعدم جواز استرقاقهم حال الكفر

___________________________________
(5) اي في كتاب الجهاد. (6) اي في غفلة من العدو او إحتيال عليه. (7) اي كل ما أخذه فهو له خاصا، ولا يقسم بين المجاهدين. (8) اي تركه أهله. (9) اي حين أسلموا وسقط عنهم القتل.

[401]

فمع الاسلام أولى. وفيه أن عدم استرقاقهم حال الكفر إهانة ومصير إلى ما هو أعظم منه(1)، لا إكرام فلا يلزم مثله بعد الاسلام(2)، ولان الاسلام لاينافي الاسترقاق(3)، وحيث يجوز قتلهم يتخير الامام تخير شهوة(4) بين ضرب رقابهم، وقطع أيديهم، وأرجلهم، وتركهم حتى يموتوا إن اتفق وإلا أجهز عليهم(5). (وإن أخذوا بعد أن وضعت الحرب أوزارها(6) أي أثقالها من السلاح وغيره وهو كناية عن تقضيها (لم يقتلواو يتخير الامام) فيهم تخير نظر ومصلحة(7) (بين المن) عليهم (والفداء لانفسهم بمال حسب ما يراه من المصلحة، (والاسترقاق) حربا(8) كانوا أم كتابيين. وحيث تعتبر(9) المصلحة لا يتحقق التخيير إلا مع اشتراك الثلاثة فيها على السواء، وإلا تعين الراجح واحدا كان أم أكثر(10). وحيث

___________________________________
(1) اي اعظم من الاسترقاق وهو القتل. (2) لجواز تنزل حكمهم بالاسلام من القتل إلى الاسترقاق. (3) لجواز كون الرقيق مسلما. (4) اى ارادته الشخصية. (5) بما يعجل موتهم. (6) ضمير التأنيث راجع إلى الحرب وهي مؤنثة لفظية. (7) للمسلمين. (8) اى حربين. (9) في نسخة: " يعتبر ". (10) من واحد.

[402]

يختار الفداء، أو الاسترقاق (فيدخل ذلك(1) في الغنيمة) كما دخل من استرق ابتداء فيها من النساء والاطفال. (ولو عجز الاسير) الذي يجوز للامام قتله (عن المشي لم يجز قتله(2) لانه لا يدرى ما حكم الامام فيه بالنسبة إلى نوع القتل، ولان قتله إلى الامام وإن كان مباح الدم في الجملة(3) كالزاني المحصن(4). وحينئذ(5) فإن أمكن حمله، وإلا ترك للخبر(6). ولو بدر مسلم فقتله فلا قصاص، ولا دية، ولا كفارة وإن أثم، وكذا لو قتله من غير عجز(7). (ويعتبر البلوغ بالانبات) لتعذر العلم بغيره من العلامات غالبا(8) وإلا فلو اتفق العلم به بها(9) كفى، وكذايقبل إقراره بالا حتلام كغيره(10) ولو ادعى الاسير استعجال إنباته بالدواء فالاقرب القبول، للشبهة الدارء‌ة للقتل(11).

___________________________________
(1) اى الفداء المأخوذ من الاسرى لاطلاق سراحهم. (2) اى قتل العاجز عن المشئ. (3) ولو بالنسبة إلى الامام عليه السلام لا بالنسبة إلى كل أحد. (4) فانه يجوز قتله للامام عليه السلام لا كل أحد. (5) يعني حنى اذ عجز عن المشي ولم يجز قتله. (6) الوسائل 2 / 23 ابواب جهاد العدو. (7) فليس فيه سوى الاثم. (8) لندور العلم بسنه او احتلامه. (9) يعني لو اتفق العلم ببلوغه بالعلامات الاخيرغير الانبات كفى. (10) مما لا يعرف الا من قبله. (11) للحديث المعروف: " تدرء الحدود بالشبهات " الوسائل 3 / 24 ابواب مقدمات الحدود.

[403]

(وما لا ينقل ولا يحول) من أموال المشركين كالارض والمساكن والشجر (لجميع المسلمين) سواء في ذلك المجاهدون وغيرهم، (والمنقول) منها (بعد الجعائل(1) التي يجعلها الامام للمصالح كالدليل على طريق، أو عورة وما يلحق الغنيمة(2) من مؤنة حفظ ونقل وغيرهما(3)، (والرضخ(4) والمراد به هنا العطاء الذي لا يبلغ سهم من يعطاه لوكان مستحقا للسهم(5) كالمرأة والخنثى والعبد والكافر إذا عاونوا، فإن الامام عليه السلام يعطيهم من الغنيمة بحسب ما يراه من المصلحة بحسب حالهم (والخمس). ومقتضى الترتيب الذكري أن الرضخ مقدم عليه، وهو أحد الاقوال(6) في المسألة. والاقوى أن الخمس بعد الجعائل وقبل الرضخ، وهو اختياره في الدروس، وعتطفه هنا بالواو لا ينافيه، بناء على أنها لا تدل على الترتيب(7) (والنفل) بالتحريك(8) وأصله الزيادة والمراد هنا زيادة الامام لبعض الغانمين على نصيبه شيئا من الغنمية لمصحلة،

___________________________________
(1) كدراهم جمع جعالة كزبالة: ما يجعله الامام لمن يعمل عملا في صالح المسلمين المحاربين. (2) عطف على (المصالح)، او على (الدليل). (3) كرعي الاغنام، وسقي الدواب، وتقدير الغنيمة بالوزن، او الكيل. (4) بفتح الراء وسكون الضاد. (5) فالرضخ خاص بمن لا يستحق سهمامن الغنيمه ابتداء. (6) والقول الثاني: ما قواه الشارح رحمه الله، والقول الثالث: تقديم الخمس على المؤن والجعائل. (7) لان المعروف أن الواو لمطلق الجمع. (8) أى بتحريك الفاء بالفتح.

[404]

كدلالة(1)، وإمارة، وسرية، وتهجم على قرن(2)، أو حصن، وتجسس حال(3)، وغيرها(4) مما فيه نكاية(5) الكفار. (وما يصطفيه(6) الامام لنفسه) من فرس فاره(7)، وجارية، وسيف، ونحوها(8) بحسب ما يختاره، والتقييد بعدم الاجحاف ساقط عندنا(9). وقد تقدم تقديم الخمس(10) وبقي عليه تقديم السلب(11) المشروط للقاتل وهو ثياب القتيل، والخف وآلات الحرب، كدرع، وسلاح، ومركوب، وسرج، ولجام، وسوار(12)، ومنطقة، وخاتم، ونفقة معه، وجنيبة(13) تقاد معه، لا حقيبة(14) مشدودة على الفرس بما فيها من الامتعة، والدراهم، فإذا أخر جميع ذلك (يقسم) الفاضل

___________________________________
(1) أى كونه دليلا. (2) بكسر القاف: المبارز في ميدان الحرب. (3) اى تفتيش حال العدو. (4) من سفارة ونحوها. (5) اى ضعفهم وانكسارهم. (6) اى يختاره لنفسه. (7) أى النشيط الخفيف. (8) من ثياب فاخرة، او فرش، او كتب نفيسة. (9) لانا نعتبر العصمة في الامام عليه السلام وهي تغني عن اشتراط العدالة. (10) هذه الجملة ساقطة في بعض النسخ. (11) بفتحتين: ما يسلبه القاتل من المقتول. (12) حلية تلبسها المرأة في معصمها. (13) بفتح الجيم وكسر النون: دابة تقاد بجنبيه. (14) كيس يجعل فيه النفقة.

[405]

(بين المقاتلة ومن حضر) القتال ليقاتل(1) وإن لم يقاتل (حتى الطفل) الذكر من أولاد المقاتلين(2)، دون غيرهم ممن حضرلصنعة، أوحرفة كالبيطار(3)، والبقال، والسائس(4)، والحافظ إذا لم يقاتلوا(5) (المولود بعد الحيازة وقبل القسمة). (وكذا المدد الواصل إليهم) ليقاتل معهم فلم يدرك القتال (حينئذ) أي حين إذ يكون وصوله بعد الحيازة وقبل القسمة (للفارس سهمان) في المشهور. وقيل: ثلاثة(6)، (واللراجل) وهو من ليس له فرس سواء كان راجلا، أم راكبا غير الفرس (سهم، ولذي الافراس(7) و إن كثرت (ثلاثة) أسهم، (ولو قاتلوا في السفن) ولم يحتاجوا إلى أفراسهم لصدق الاسهم(8)، وحصول الكلفة عليهم بها. (ولا يسهم للمخذل) وهو الذي يجبن عن القتال، ويخوف عن لقاء الابطال، ولو بالشبهات الواضحة، والقرائن اللائحة، فإن مثل ذلك(9)

___________________________________
(1) وأما من حضر لغير القتال فلا سهم له. (2) الحاضرين معهم. (3) وهو معالج الحيوانات. (4) وهو القائم بشؤون الدواب. (5) وأما اذا قاتلوا فلهم سهم المقاتلين بالاضافة إلى ما يستحقونه على اعمالهم تلك. (6) سهمان لفرسه، وسهم له. راجع الوسائل 1 - 2 / 38 ابواب جهاد العدو. (7) اى صاحب الفرسين فما فوق. (8) اى لصدق اسم كونه فارسا فيستحق اسهم الفرسان. (9) اى الشبهات المحتملة.

[406]

ينبغي إلقائه إلى الامام، أو الامير إن كان فيه صلاح(1)، لا إظهاره على الناس، (ولا المرجف(2) وهو الذي يذكر قوة المشركين وكثرتهم بحيث يؤدي إلى الخذلان والظاهر أنه أخص من المخذل(3)، وإذا لم يسهم له فأولى أن لا يسهم لفرسه، (ولا للقحم(4)) بفتح القاف وسكون الحاء وهو الكبير الهرم (والضرع) بفتح الضاد المعجمة والراء(5) وهو الصغير الذي لا يصلح للركوب، أوالضعيف(6). (والحطم) بفتح الحاء وكسر الطاء وهو الذي ينكث(7) من الهزال(8) (والرازح) بالراء المهملة ثم الزاء بعد الالف ثم الحاء المهملة قال الجوهري هو الهالك هزالا(9)، وفي مجمل ابن فارس رزح أعيي. والمراد هنا الذي لا يقوى بصاحبه على القتال، لهزال على الاول، وإعياء على الثاني الكائن في الاربعة(10) (من الحيل). وقيل: يسهم للجميع، لصدق

___________________________________
(1) وإلا فالي اعظم منه. (2) اى المخوف. (3) لان التخذيل قد يحصل بذكر برودة الهواء، وصعوبة الموقف، ونحو ذلك من دون تخويف. (4) هذا ومابعده من اوصاف الفرس الذي لا يستحق سهما. (5) اي وفتح الراء ايضا. (6) اي الذي لا يصلح للركوب. اي يطأطئ برأسه. (8) بالضم: ضد السمن. (9) اي المشرف على الهلاك من هزاله. (10) اي المتصف بالاوصاف الاربعة المذكورة يكون من نوع الخيل.

[407]

الاسم(1). وليس ببعيد(2).

___________________________________
(1) اي اسم الفرس على هذا الخيل. واسم الفارس على صاحبه. (2) لعدم دليل معتبر على التخصيص.


(الفصل السادس - في كفارات الاحرام)

اللاحقة بفعل شئ من محرماته (وفيه بحثان): (الاول في كفارة الصيد. ففي النعامة(6) بدنة)(7) وهي من الابل الانثى(8) التي كمل سنها خمس سنين، سواء في ذلك كبير النعامة وصغيرها، ذكرها وأنثاها، والاولى المماثلة بينهما في ذلك(9)

___________________________________
(6) بضم النون وفتح الميم. (7) بفتحتين. (8) فلا يجزي الذكر من الابل. (9) اى في الصغر والكبر والذكورة والانوثة، لان الآية ذكرت المماثلة، قال تعالى: " فيجزاء مثل ما قتل من النعم "

[5 / 98]

.

[334]

(ثم الفض)(1) أي فض ثمن البدنة لو تعذرت (على البر(2) وإطعام ستين) مسكينا، (والفاضل) من قيمتها عن ذلك(3) (له، ولا يلزمه الاتمام لو اعوز)(4)، ولو فضل منه(5) ما لا يبلغ مدا، أو مدين دفعه إلى مسكين آخر وإن قل. (ثم صيام ستين يوما) إن لم يقدر على الفض، لعدمه، أو فقره. وظاهره عدم الفرق بين بلو غ القيمة على تقدير إمكان الفض الستين وعدمه(2) وفي الدروس نسب ذلك إلى قول مشعرا بتمريضه. والاقوى جواز الاقتصار على صيام قدر ما وسعت من الاطعام(7)، ولو زاد ما لا يبلغ القدر(8) صام عنه يوما كاملا. (ثم صيام ثمانية عشر يوما) لو عجز عن صوم الستين وما في معناها(9) وإن قدر على صوم أزيد من الثمانية عشر، نعم لو عجز عن صومها(10)

___________________________________
(1) بالفتح: التفريق والتوزيع. (2) بضم الباء: الحنطة. (3) اي عن اطعام الستين مسكينا. (4) اي نقص ولم يف باطعام الستين. (5) اي من البر. (6) يعني يجب عليه صيام ستين يوما، وان كانت القيمة على فرض امكان الفض لاتبلغ ستين مسكينا. (7) اي يصوم على قدر ما كانت القيمة تبلغه من عدد المساكين. (8) اي المدرمن الطعام. (9) وهو قدر ما بلغته قيمة البدنة على تقدير الفض. (10) اي صوم ثمانية يوما.

[335]

وجب المقدور. والفرق(1) ورورد النص(1) بوجوب الثمانية عشر لمن عجز عن التسين الشامل لمن قدر على الازيد فلا يجب. وأما المقدور من الثمانية عشر فيدخل في عموم فأتوا منه ما استطعتم(3)، لعدم المعارض(4)، ولو شرع في صوم الستين قادرا، عليها فتجدد عجزه بعد تجاوز الثمانية عشر اقتصر على ما فعل وإن كان شهرا، مع احتمال وجوب تسعة حينئذ(5) لانها بدل عن الشهر المعجوز عنه. (والمدفوع إلى المسكين) على تقدير الفض (نصف صاع) مد ان في المشهور، وقيل مد(6). وفيه قوة(7)، (وفي بقرة الوحش وحماره بقرة أهلية) مسنة(8) فصاعدا، إلا أن ينقص سن المقتول عن سنها

___________________________________
(1) اي الفرق بين العجز عن الستين فينتقل إلى ثمانية عشر وان كان يقدر على ازيد منها. والعجز عن الثمانية عشر، فانه يجب عليه ما استطاع. (2) الوسائل الباب 2 حديث 1 - 3 - 5 من ابواب كفارات الصيد. (3) وهي ما روي عن النبي صلى الله عليه وآله: " اذا أمرتكم بشئ فاتوا منه ما استطعتم " رواه صاحب كتاب التاج في فصل الحج الباب الثاني. (4) يعني في صورة القدرة على ازيد من ثمانية عشركان يشمله النبوي المذكور لكن النص القائل بوجوب ثمانية عشرفقط كان يعارضه واما الاقل من ذلك فيشمله النبوي من غير معارض . (5) اي حين صام شهرا وعجر عن الشهر الثاني. (6) اي ربع الصاع. (7) لما في صحيحة (معاوية بن عمار): " فعليه أن يطعم ستين مسكينا لكل مسكين مد " فيحمل ما ورد في غيرها من اعتبار " مدين " على الاستحباب راجع الوسائل 1 - 3 / 2 ابواب كفارات الصيد. (8) وهي التي سنها ما بين السنتين إلى الثلاث.

[336]

فيكفي مماثله فيه(1)، (ثم الفض) للقيمة على البر لو تعذر، (ونصف ما مضى) في الاطعام والصيام مع باقي الاحكام فيطعم ثلاثين، ثم يصوم ثلاثين، ومع العجز تسعة. (وفي الظبي والثعلب والارنب شاة(2)، ثم الفض) المذكور لو تعذرت الشاة، (وسدس ما مضى) فيطعم عشرة، ثم يصوم عشرة، ثم ثلاثة(3) ومقتضى تساويها في الفض والصوم أن قيمتها لو نقصت عن عشرة لم يجب الاكمال، ويتبعها الصوم(4). وهذا يتم في الظبي خاصة، للنص(5). أما الآخران فألحقهما به جماعة تبعا للشيخ، ولا سند له ظاهرا. نعم ورد فيهما(6) شاة، فمع العجزعنها(7) يرجع إلى الرواية العامة(8) بإطعام عشرة مساكين لمن عجز عنها، ثم صيام ثلاثة. وهذا هو الاقوى، وفي الدروس نسب مشاركتهما له إلى الثلاثة(9). وهو مشعر بالضعف. وتظهر فائدة القولين في وجوب إكمال إطعام العشرة وإن لم تبلغها القيمة

___________________________________
(1) اي مماثل المقتول في السن. (2) اي في كل واحد من المذكورات. (3) فالعشرة سدس الستين، والثلاثة سدس الثمانية عشرة. (4) يعني لو كانت قيمتها لا تفي الا بإطعام سبعة من المساكين. ففي بدلها يجب الصوم سبعة ايام. (5) الوسائل 2 / 3 ابواب كفارات الصيد. (6) الوسائل 4 / 4 ابواب كفارات الصيد. (7) اي عن الشاة. (8) الوسائل 11 / 2 ابواب كفارات الصيد. (9) هم: (الشيخ المفيد) و (الشيخ الطوسي) و (السيد المرتضى) عليهم الرحمة.

[337]

على الثاني(1)، والاقتصار(2) في الاطعام على مد. (وفي كسر بيض النعام لكل بيضة بكرة(3) من الابل) وهي الفتية(4) منهابنت المخاض(5) فصاعدا مع صدق اسم الفتى. والاقوى إجزاء الكبر، لان مورد النص البكارة وهي جمع لبكر وبكرة (إن تحرك الفرخ) في البيضة، (وإلا) يترك (أرسل فحولة(7) الابل في إناث) منها (بعدد البيض، فالناتج هدي) بالغ الكعبة(8)، لا كغيره من الكفارات. ويعتبر في الانثى صلاحية الحمل، ومشاهدة الطرق(9)، وكفاية الفحل للاناث عادة، ولافرق بين كسر البيضة بنفسه ودابته ولو ظهرت فاسدة، أو الفرخ ميتا فلا شئ، ولا يجب تربية الناتج، بل يجوز صرفه من حينه(10)، ويتخير بين صرفه في مصالح الكعبة ومعونة الحاج كغيره من مال الكعبة(11).

___________________________________
(1) ولا يجب الاكمال على الاول كما عرفت . (2) عطف على (وجوب) اى وتظهره فائدة هذا القول ايضا في الاقتصار على.. (3) بفتح الباء سكون الكاف: الشابة من الابل، الحدثة السن. (4) بفتح الفاء وكسر التاء وتشديد الياء: الشابة. (5) سبق تعريفها في كتاب الزكاة ص 16. (6) في نسخة: " وهو ". (7) بفتح الفاء وضم الحاء: جمع فحل وهو الذكر من الحيوان. (8) اى يبلغها إلى الكعبة في صرف مصالحها، ولا تصرف إلى الفقراء. (9) بفتح الطاء وسكون الراء: نزو الفحل على الانثي. (10) يعني من حين النتاج والولادة. (11) فإن جميع الاموال الراجعة إلى الكعبة إنما تصرف في تلك الجهات المذكورة.

[338]

(فإن عجز) عن الارسال (فشاة عن البيضة) الصحيحة(1)، (ثم) مع العجز عن الشاة إطعام عشرة مساكين) لكل مسكين مد. وإنما أطلق(2) لان ذلك ضابطه حيث لا نص على الزائد، ومصرف الشاة والصدقة(3) كغيرهما(4)، لا كالمبدل، (ثم صيام ثلاثة) أيام لو عجز عن الاطعام. (وفي كسركل بيضة من القطا(5) والقبج) بسكون الباء(6) وهو الحجل (والدراج(7) من صغار الغنم إن تحرك الفرخ) في البيضة. كذا أطلق(8) المصنف هنا وجماعة، وفي الدروس جعل في الاولين مخاضا(9) من الغنم، أي من شأنها الحمل، ولم يذكر الثالث. والنصوص خالية

___________________________________
(1) وأما الفاسدة فقد مر أنه لا شئ فيها. (2) يعني اطلق (المصنف) رحمه الله " إطعام المساكين " ولم يقيده، بمد، او مدين، فعند ذلك يكون الضابط هو الاطعام بمد. (3) وهو إطعام عشرة مساكين ان عجز عن الشاة. (4) يعني الشاة والصدقة كغيرهما من الكفارات تصرفان على الفقراء والمساكين، وليستا كمبدلهما في وجوب الصرف على مصلاح الكعبة. (5) بفح القاف: جمع قطاة: طائر في حجم الحمام اسود اللون تأكل دقاق الحصى. (6) ويجوزبفتح الباء ايضا: معرب (كبك). (7) بضم الدال وتشديد الراء: طائر في حجم الحجل، ارقط بسواد وبياض، قصير المنقار. (8) اى من غير تحديد للصغر بسن خاص. (9) مر بيانه في كتاب الزكاة ص 16.

[339]

عن ذكر الصغير، والموجود في الصحيح منها(1) أن في بيض القطاة بكارة(2) من الغنم، وأما المخاض فمذكور في مقطوعة(3)، والعمل على الصحيح. وقد تقدم أن المراد بالبكر(4) الفتي، وسيأني أن في قتل القطا والقببح والدراج حمل(5) مفطوم، والفتى(6) أعظم منه(7)، فيلزم وجوب الفداء للبيض أزيد ممايجب في الاصل(8)، إلا أن يحمل الفتى على الحمل فصاعدا، وغايته حينئذ تساويهما في الفداء. وهو سهل(9). وأما بيض القبج والدراج فخال عن النص، ومن ثم اختلفت العبارات فيها، ففي بعضها اختصاص موضع النص وهو بيض القطا، وفي بعض

___________________________________
(1) اى في الصحاح من النصوص: الوسائل 4 / 24 ابواب كفارات الصيد وتوابعها. (2) اى حدثة السن. (3) هي مضمرة (سليمان بن خالد): الوسائل 3 / 24 ابواب كفارات الصيد وتوابعها. (4) الذى هوواحد البكارة المذكورة في الرواية المتقدمة عن الوسائل 4 / 24 ابواب كفارات الصيد وتوابعها. (5) بفتحتين: ولد الضأن. المفطوم: المقطوع عن شرب اللبن. (6) لان الفتى يرادف الشاب. وهو اكبر - عرفا - من المفطوم، أو الحمل. (7) اى من حمل مفطوم. (8) وهو قتل القطا والقبح والدراج اذ فيها حمل مفطوم وفي كسر البيض الذى هو (الفرع) الفتية من الابل. (9) لتساوى الصغير والكبير في حكم الشرعي - كثيرا -.

[340]

ومنه الدروس الحاق القبج، وفي ثالث إلحاق الدارج بهما، ويمكن إلحاق القبج بالحمام في البيض، لانه صنف منه(1). (وإلا) يتحرك الفرخ (أرسل في الغنم بالعدد) كما تقدم(2) في النعام (فإن عجز) عن الارسال (فكبيض النعام). كذا أطلق الشيخ تبعا لظاهر الرواية(3)، وتبعه الجماعة، وظاهره(4) أن في كل بيضة شاة، فإن عجز اطعم عشرة مساكين، فإن عجز صام ثلاثة أيام، ويشكل بأن الشاة لا تجب في البيضة ابتداء(5)، بل إنما يجب نتاجها حين تولد(6) على تقدير حصوله، وهو أقل من الشاة بكثير، فكيف يجب مع العجز، وفسره(7) جماعة من المتاخرين منهم المصنف بأن المراد وجوب الامرين الاخيرين(8) دون الشاة. وهذا الحكم هو الاجود، لا لما ذكروه(9)، لمنع كون الشاة أشق

___________________________________
(1) فما دل على حكم بيض الحمام يشمله، ولا وجه لالحاقه بالقطا . (2) من كفاية الفحل، وقابلية الاناث للحمل.. إلى آخر ما ذكر هناك. (3) وهي مقطوعة (سليمان بن خالد) الوسائل 3 / 24 ابواب كفارات الصيد. (4) يعني ظاهر قوله: " إنه كبيض النعام ". (5) يعني قبل العجز. فكيف تجب بعد العجز. (6) بفتح الاول: فعل خاض من باب التفعل. (7) يعني فسروا اللفظ المذكور في الرواية المتقدمة. (8) وهما: إطعام عشرة مساكين، وصوم ثلاثة ايام مع العجز عن الاطعام. (9) من أنه لو أخذ بظاهره لزمت بعد العجز عن الارسال الشاة التي هي اكثر من النتاج الذى قبل العجز.

[341]

من الارسال(1)، بل هي أسهل على أكثر الناس، لتوقفه(2) على تحصيل الاناث والذكور، وتحري(3) زمن الحمل ومراجعتها إلى حين النتاج، وصرفه هديا للكعبة وهذه أمور تعسر على الحاج غالبا أضعاف الشاة، بل لان الشاة يجب أن تكون مجزئة هنا(4) بطريق أولى، لانها أعلى قيمة وأكثر منفعة من النتاج(5)، فيكون كبعص أفراد الواجب، والارسال أقله. ومتى تعذر الواجب انتقل إلى بدله، وهو هنا الامران الآخران من حيث البدل العام، لا الخاص، لقصوره(6) عن الدلالة، لان بدليتهما(7) عن الشاة يقتضي بدليتهما عما هو دونها قيمة بطريق أولى. (وفي الحمامة وهي المطوقة(8) أوما تعب(9) الماء) بالمهملة(10)

___________________________________
(1) يعني أن ما ذكروه لحمل الرواية على خلاف ظاهره ممنوع، لان الشاة لو وجبت بعد العجز - وان كانت اكثر من النتاج الواجب قبل العجز - لكنها أسهل منه لكثير من الناس. (2) يعني لتوقف النتاج على ذلك. (3) بالمراقبة والمواظبة عليها. (4) في صورة العجز عن النتاج. (5) بالنظر إلى المنفعة والقيمة. (6) لان فيه " في بيض القطاة كفارة مثل ما في بيض النعام "، ولعل المثلية في أصل وجوب الكفارة، لا في مقدارها. (7) هذا بيان وجه دلالة " الدليل العام " المستفاد من الحديث المروى من الوسائل 11 / 2 ابواب كفارات الصيد. (8) علامة كالحلقة في عنقها. (9) وزان " تمد ". (10) يعني العين المهملة.

[342]

أي تشربه من غيرمص كما تعب الدواب(1)، ولا يأخذه بمنقاره قطره قطرة كالدجاج والعصافير(2)، وأو هنا يمكن كونه للتقسيم بمعنى كون كل واحد من النوعين حماما وكونه للترديد، لا ختلاف الفقهاء، وأهل اللغة في إختيار كل منهما(3)، والمصنف في الدروس اختار الاول خاصة، واختار المحقق والعلامة الثاني خاصة والظاهر أن التفاوت بينهما قليل، أو منتف(4)، وهو يصلح لجعل المصنف كلا منهما معرفا(5) وعلى كل تقدير فلا بد من إخراج القطا والحجل من التعريف، لان فهما كفارة معينة غير كفارة الحمام، مع مشاركتهما له في التعريف كما صرح به جماعة. وكفارة الحمام بأي معنى اعتبر (شاة على المحرم في الحل، ودرهم على المحل في الحرم) على المشهور، وروي أن عليه فيه القيمة(6)، وربما قيل: بوجوب أكثر الامرين من الدراهم، والقيمة، أما الدرهم فللنص(7) وأما القيمة فله(8)، أو لانها تجب للمملوك في غير الحرم ففيه اولى.

___________________________________
(1) فإن الدواب تعب الماء فهو مثال للعب. (2) فإنهما تأخذ الماء قطرة قطرة. (3) في مقام تعريف الحمامة. فبغضهم عبر بالاول وآخر عبر بالثاني. (4) فهما متساويان في الصدق. (5) حيث يجوز تعريف شئ واحد بعلامتين متلازمتين كما هنا. (6) يعني على المحل في الحرم قيمة الحمام. والرواية في الوسائل 9 / 10 ابواب كفارات الصيد. (7) الوسائل 6 / 10 ابواب كفارات الصيد. (8) مرجع الضمير: " النص المتقدم.

[343]

والاقوى وجوب الدرهم مطلقا(1) في غير الحمام المملوك، وفيه الامران معا الدرهم لله، والقيمة للمالك، وكذا القول في كل مملوك بالنسبة إلى فدائه وقيمته(2). (ويجتمعان) الشاة والدرهم (على المحرم في الحرم)، الاول لكونه محرما، والثاني لكونه في الحرم، والاصل عدم التداخل، خصوصا مع اختلاف حقيقة الواجب(3). (وفي فرخها حمل) بالتحريك من اولاد الضأن ماسنه اربعة اشهر فصاعدا، (ونصف درهم عليه) اي على المحرم في الحرم، (ويتوزعان على احدهما) فيجب الاول على المحرم في الحل، والثاني على المحل في الحرم بقرينة ما تقدم(4)، ترتيبا وواجبا، (وفي بيضها درهم وربع) على المحرم في الحرم. (ويتوزعان على احدهما)، وفي بعض النسخ إحداهما فيهما(5) اي الفاعلين، او الحالتين فيجب درهم على المحرم في الحل، وربع على المحل في الحرم. ولم يفرق في البيض بين كونه قبل تحرك الفرخ وبعده. والظاهر أن مراده الاول،(6) أما الثاني(7) فحكمة حكم الفرخ

___________________________________
(1) سواء ساوت قيمته الدرهم ام زادت عليه ام نقصت عنه. (2) فإنها واجبة لمالكه، مضافة إلى فداء‌ه الشرعي لله. (3) فإن إحديهما شاة، والاخرى درهم. (4) في قتل الحمام شاة على المحرم، ودرهم لى المحل في المحرم . (5) يعني قوله تعالى: (يتوزعان على احداهما) في الموضعين. (6) اى قبل تحرك الفرخ. (7) اى بعد تحرك الفرخ.

[344]

كما صرح به في الدروس، وإن كان الحاقه به معا لاطلاق(1)، لا بخلو من بعد، وكذلك لم يفرق بين الحمام المملوك وغيره، ولا بين الحرمي وغيره. والحق ثبوت الفرق كما صرح به في الدروس وغيره(2)، فغير المملوك حكمة ذلك(3)، والحرمي منه(4)، يشترى بقيمته الشاملة للفداء علفا لحمامه، وليكن قمحا للرواية(5)، والمملوك كذلك(6)، مع إذ ن المالك، أو كون المتلف، وإلا وجب ما ذكر لله وقيمته السوقية للمالك. (وفي كل واحد من القطا والحجل والدراج حمل مفطوم رعى) قد كمل سنه أربعة أشهر، وهو قريب(7)، من صغير الغنم في فرخها، ولا بعد في تساوي فداء الصغير والكبير كما ذكرناه(8). وهو أولى(9) من حمل المصنف المخاض الذي اختاره، ثم على بنت

___________________________________
(1) اى من غير تقييده بما تحرك الفرخ. (2) بالرفع عطفا على فاعل صرح. اى وصرح غير صاحب الدروس. (3) المذكور في المتن. (4) اى الحمام الحرمي من غير المملوك. (5) الوسائل 6 / 22 ابواب كفارات الصيد. (6) اى الحمام المملوك كغير المملوك يجب شراء القمح مقدار قيمته. (7) لان (الصغير) يشمل ما دون اربع اشهر. (8) سابقا من حمل (البكر) على الحمل) فيتحد مع صغار الغنم التي ذكرها المصنف رحمه الله. (9) لان حمل (المخاض) على (بنت المخاض) بحاجة إلى تقدير أو تأويل.

[345]

المخاض، أوعلى أن فيها(1) هنا مخاضا بطريق أولى، للاجماع(2)، على انتفاء الامرين. وكذا مما قيل(3): من أن مبنى شرعنا على اختلاف المتفقات، واتفاق المختلفات، فجاز أن يثبت في الصغير زيادة على الكبير(4). والوجه ما ذكرناه، لعدم التنافي بوجه. هذا على تقدير اختيار صغير الغنم في الصغير كما اختاره المصنف، أو على وجوب الفتى كما اخترناه، وحمله على الحمل وإلا بقي الاشكال(5). (وفي كل من القنفذ والضب واليربوع جدي)(6)، على المشهور. وقيل: حمل فطيم(7)، والمروي(8)، الاول، وإن كان الثاني مجزء بطريق أولى. ولعل القائل فسر به الجدي(9). (وفي كل من القبرة)(10) بالقاف المضمومه ثم الباء المشددة بغير

___________________________________
(1) اى في المذكورات من القطاء والحجل والدراج. (2) اي عدم وجوب بنت المخاض هناك والمخاض هنا. (3) في نسخة: " ما قيل ". (4) لان هذا مسلم حيث يثبت بالدليل، لا مطلقا. وتقدم نظيره في. (كتاب الطهارة) في (كيفية تطهير البئر): ص 39 هامش رقم 2. (5) وهو زيادة فداء الصغير على فداء الكبير. (6) بفتح الجيم وسكون الدال: ولد المعز. (7) اي مفطوم بمعنى المنقطع عن لبن امه. (8) الوسائل باب 6 ابواب كفارات الصيد. (9) اي فسر الجدي بالحمل. (10) وهو العصفور البري.

[346]

نون بينهما، (والصعوة) وهي عصفور صغير له ذنب طويل يرمح به(1) (والعصفور) بضم العين وهو ما دون الحمامة(2)، فيشمل الاخيرين، وإنما جمعها تبعا للنص(3)، ويمكن أن يريد به العصفور الاهلي كماسيأتي تفسيره به في الاطعمة، فيغايرهما (مد) من (اطعام) وهو هنا(4) ما يؤكل من الحبوب وفروعها، والتمر والزبيب وشبهها(5). (وفي الجرادة(6) تمرة)، وتمرة خير من جرادة(7). (وقيل كف من طعام) وهو مروي أيضا، فيتخير بينهما جمعا(9) واختاره في الدروس، (وفي كثير الجراد شاة)، والمرجع في الكثرة إلى العرف، ويحتمل اللغة فيكون الثلاثة كثيرا، ويجب لما دونه(10) في كل واحدة تمرة، أو كف(11). (ولو لم يمكن التحرز) من قتله، بأن كان على طريقه بحيث

___________________________________
(1) اي يحركه كحركة الرمح. (2) اى اصغر منها. (3) الوسائل 1 - 3 / 7 ابواب كفارات الصيد. (4) اى في باب كفارة الصيد، لانه قد يراد من الطعام مجرد الحنطة والشعير. (5) مما له غذائية من الفواكه. (6) بفتح الجيم. (7) هو حديث مروى في الوسائل 1 - 2 / 37 ابواب كفارات الصيد. (8) في الوسائل 6 - 37 ابواب كفارات الصيد. (9) بين الروايتين المذكورتين للتمرة والكف منت الطعام كما في هامش رقم 7 - 8. (10) يعني دون الكثير العرفي، أو اللغوى. (11) تخييرا بينهما.

[347]

لا يمكن التحرز منه إلا بمشقة كثيره لا تتحمل عادة، لا الامكان الحقيقي(1) (فلا شئ. وفي القملة) يلقيها عن ثوبه، أو بدنه وما أشبههما(2)، أو يقتلها (كف) من (طعام) ولا شئ في البرغوث وإن منعنا قتله. وجميع ما ذكر حكم المحرم في الحل، أما المحل في الحرم فعليه القيمة فيما لم ينص على غيرها، ويجتمعان(3) على المحرم في الحرم، ولو لم يكن له قيمة فكفارته الاستغفار. (ولونفر(4) حمام الحرم وعاد) إلى محله (فشاة) عن الجميع، (وإلا) يعد (فعن كل واحدة شاة) على المشهور، ومستنده غير معلوم، وإطلاق الحكم يشتمل مطلق التنفير وإن لم يخرج من الحرم، وقيده المصنف في بعض تحقيقاته بما لو تجاوز الحرم، وظاهر هم أن هذا حكم المحرم في الحرم، فلو كان محلا فمقتضى القواعد وجوب القيمة إن لم يعد، ننزيلا له منزلة الاتلاف. ويشكل حكمه(5) مع العود، وكذاحكم(6) المحرم لو فعل ذلك في الحل، ولو كان المنفر(7) واحدة ففي وجوب الشاة مع عودها وعدمه

___________________________________
(1) بل المقصود: الامكان العرفي. (2) كشعره وخفه. (3) اى ما وجب على المحرم في الحل، وما وجب على المحل في الحرم يجتمعان على المحرم في الحرم. (4) من باب التفعيل. (5) من جهة عدم الدليل على الفداء نفيا واثباتا. والاصل يقتضي عدمه (6) فإنه لا دليل على ثبوت شئ عليه. والاصل عدمه. (7) بصيغة اسم المفعول.

[348]

تساوى(1) الحالتين وهوبعيد. ويمكن عدم وجوب شئ مع العود وقوفا فيما خالف الاصل على موضع اليقين وهو الحمام(2)، وإن لم نجعله إسم جنس يقع على الواحدة(3). وكذا الاشكال(4) لو عاد البعض خاصة وكان كل من الذاهب والعائد واحدة. بل الاشكال في العائد وإن كثر، لعدم صدق عود الجميع الموجب للشاة(5)، ولو كان المنفر(6)، جماعة ففي تعدد الفداء عليهم، أو اشتراكهم فيه، خصوصا مع كون فعل كل واحد لا يوجب النفور وجهان(7) وكذا(8) في إلحاق غير الحمام به، وحيث لا نص ظاهرا ينبغي القطع بعدم اللحوق، فلو عاد فلا شئ، ولو لم يعد ففي إلاحاقه بالاتلاف نظر، لا ختلاف الحقيقتين(9)، ولو شك في العدد بني على الاقل،

___________________________________
(1) يعني لو قلنا بأن في نفى الحمام شاة سواء عادت ام لم تعد يلزم تساوى. حالتي العود وعدمه. وهذا بعيد، اذ صورة عدم العود اسوء من حالة العود. فكيف تتساويان؟ ! (2) وهو يصلح للاطلاق على الواحد وعلى الاكثر. (3) لان اسم الجنس كالانسان يطلق على الواحد إطلاقا حقيقيا. (4) اى اشكال تساوي حالتي العود وعدمه. (5) هذا وجه عدم وجوب الشاة. (6) بصيغة اسم الفاعل. (7) وجه عدم التعدد: أنه تنفير واحد موجب لفداء واحد. ووجه التعدد: أن كل واحد نافر فعليه فداء بخصوصه. (8) اشكال عدم النص في خصوص المورد. (9) لان الاتلاف غير النفر عرفا في امثال حمام الحرم.

[349]

وفي العود على عدمه عملا بالاصل فيهما(1). (ولو أغلق على حمام وفراخ وبيض فكالاتلاف، مع جهل الحال، أو علم التلف)(2) فيضمن المحرم في الحل حمامة بشاة، والفرخ بحمل، والبيضة بدرهم، والمحل في الحرم الحمامة بدرهم، والفرخ بنصفه، والبيضة بربعه، ويجتمعان على من جمع الوصفين(3)، ولا فرق بين حمام الحرم وغيره إلا على الوجه السابق(4). (ولو باشر الاتلاف جماعة أو تسببوا) أو باشر بعض وتسبب الباقون (فعلى كل فداء)، لان كل واحد من الفعلين موجب له(5)، وكذا لو باشر واحد أمورا متعددة يجب لكل منها الفداء، كمالو اصطاد وذبح وأكل، أو كسر البيض وأكل أو دل على الصيد وأكل. ولا فرق بين كونهم محرمين ومحلين في الحرم، والتفريق فيلزم كلا حكمه(6)، فيجتمع على المحرم منهم في الحرم الامران(7). (وفي كسر قرني الغزال نصف قيمته، وفي عينيه، أو يديه،

___________________________________
(1) في العدد والعود. (2) أما لو علم بعدم التلف فلا شئ سوى الاثم والعصيان. (3) اى وصف كونه محرما، وكونه في الحرم. (4) الذي اختاره (الشارح) رحمه الله وهو أن الحرمي يشترى بقيمته طعاما لحمام الحرم. (5) يعني التسبيب والمباشرة موجبان للفداء. (6) اى يلزم المحرم في الحرم حكمه، والمحل في غالحرم حكمه، والمحرم في الحل حكمه. (7) يعني كفارة في الحل، وكفارة المحل في الحرم.

[350]

أو رجليه القيمة، والواحد بالحساب)(1) ففيه(2) نصف القيمة، ولو جمع(3) بينه وبين آخر من اثنين فتمام القيمة، وهكذا(4). هذا هو المشهور ومستنده ضعيف(5)، وزعموا أن ضعفه منجبر بالشهرة، وفي الدروس جزم بالحكم في العينين، و نسبه في اليدين والرجلين إلى القيل. والاقوى وجوب الارش في الجميع، لانه نقص حدث على الصيد فيجب أرشه حيث لا معين يعتمد عليه(6). (ولا يدخل الصيد في ملك المحرم بحيازة، ولا عقد، ولا ارث)، ولا غيرها من الاسباب المملكة كنذره له. هذا إذا كان عنده. أما النائي(7) فالاقوى دخوله في ملكه إبتداء اخيتارا كالشراء وغيره(8) كالارث، وعدم(9) خروجه بالاحرام، والمرجع فيه إلى العرف(10).

___________________________________
(1) ففي كسر قرن واحد رب القيمة، وفى كسر يد واحدة نصفها. (2) يعني الواحدة من اليد والرجل والعين. (3) يعني لو جمع بين ما يوجب النصف من حيوان، وما يوجبه ايضا. (4) كما لو جمع بين يد واحدة ورجل واحدة من غزال واحد مثلا. (5) وهي رواية " ابي بصير " في الوسائل باب 28 ابواب كفارات الصيد. (6) كما في المقام حيث لا معين يعتمد عليه. (7) اى المبتعد عن المحرم فيملكه بارث، او شراء وكيله ونحو ذلك. (8) اى وغير الاختيار. (9) عطف على (دخوله). (10) في صدق النائي والقريب.

[351]

(ومن نتف ريشة من حمام الحرم فعليه صدقة بتلك اليد الجانية)، وليس في العبارة أنه نتفها باليد حتى يسير اليها(1) بل هي(2) أعم، لجواز نتفها بغيرها، والرواية(3) وردت بأنه يتصدق باليد الجانية وهي سالمة من الايراد(4)، ولو اتفق النتف بغير اليد جازت الصدقة كيف شاء ويجزئ مسماها(5)، ولا تسقط(6) بنبات الريش، ولا تجزئ بغير اليد الجانية(7). ولو نتف أكثر من ريشة ففي الرجوع إلى الارش عملا بالقاعدة، أو تعدد الصدقة بتعدده وجهان(8) اختار ثانيهما المصنف في الدروس، وهو حسن إن وقع النتف على التعاقب، وإلا فالاول أحسن ان أوجب أرشا، وإلا تصدق بشئ، لثبوته بطريق أولى(9)، ولو نتف غير الحمامة، أو غير الريش(10) فالارش(11)، ولو أحدث ما لا يوجب الارش

___________________________________
(1) بقوله: " تلك ". (2) اى العبارة. (3) الوسائل 5 / 13 ابواب كفارات الصيد. (4) اذ ليس فيها لفظ (الاشارة). (5) اذ لا تقديرلها في النص. (6) في نسخة: " ولا يسقط ". (7) في صورة كون النتف باليد. (8) وجه الاول: كونه خارجا عن مورد النص، لان موردها: " نتف ريشة ". وجه الثاني: صدق ذلك على نتف كل واحدة منها. (9) حيث لو ثبت في ريشة واحدة ففي الاكثر بطريق اولى. (10) ولو من الحمامة. (11) وهو التفاوت بين قيمتها قبل النتف وبعده.

[352]

نقصا(1) ضمن أرشه، ولا يجب تسليمه باليد الجانية للاصل(2). (وجزاؤه) أي جزاء الصيد مطلقا(3) يجب إخراجه (بمنى) إن وقع (في إحرام الحج، وبمكة في إحرام العمرة)، ولو افتقر إلى الذبح وجب فيهما(4) أيضا كالصدقة، ولا تجزئ الصدقة قبل الذبح، ومستحقه الفقراء والمساكين بالحرم فعلا، أو قوة كوكيلهم فيه(5)، ولا يجوز الاكل منه إلا بعد انتقاله إلى المستحق بإذنه، ويجوز في الاطعام التمليك والاكل(6). (البحث الثاني: في كفارة باقي المحرمات في الواطء) عامدا عالما بالتحريم، (قبلا، او دبرا قبل المشعر وإن وقف بعرفة) على أصح القولين(7) (بدنة، ويتم حجه ويأتي به من قابل) فوريا إن كان الاصل كذلك(8) (وإن كان الحج نفلا(9)، ولا فرق في ذلك بين الزوجة والاجنبية، ولا بين الحرة والامة، ووطء الغلام كذلك في أصح القولين(10).

___________________________________
(1) في قيمته. (2) اى أصالة البراء‌ة عن وجوب ذلك. (3) فداء كان، او أرشا، او قيمة. (4) اى في منى ومكة. فذبح الحج في منى، وذبح العمرة في مكة. (5) او وكيل الفقراء في الحرم. (6) اى أكل المستحق. (7) لدلالة صحيحة معاوية بن عمار عن " الصادق " عليه السلام. الوسائل 2 / 3 ابواب كفارات الاستمتاع. (8) اى فوريا ايضا، والا فلا. (9) لانه بالشروع يجب الاتمام. (10) لشمول أخبار الوطي والجماع له.

[353]

دون الدابة في الاشهر(1). وهل الاولى فرضه والثانية عقوبة، أو بالعكس قولان، والمروي(2) الاول، إلا أن الرواية مقطوعة وقد تقدم(3). وتظهر الفائدة في الاجير لتلك السنة، أو مطلقا(4)، وفي كفارة خلف النذر وشبهه لو عينه بتلك السنة(5)، وفي المفسد(6) المصدود إذا تحلل ثم قدر على الحج لسنته، أو غيرها. (وعليها مطاوعة مثله(7) كفارة وقضاء. واحترزنا بالعالم العامد عن الناسي ولو للحكم، والجاهل(8) فلا شئ عليهما. وكان عليه تقييده(9) وإن امكن إخراج الناسي من حيث عدم كونه محرما في حقه، اما الجاهل

___________________________________
(1) ونقل العلامة في المتهي اختلاف العامة في ذلك. (2) الوسائل 9 / 3 ابواب كفارات الاستمتاع. (3) في حج الاسباب: أنها مقطوعة السند. (4) والاطلاق ينصرف إلى تلك السنة ايضا. (5) فان كانت الاولى فرضه فقد وفى، وان كانت الثانية فقد خالف وحنث فعليه كفارة خلف النذر. (6) يعني إن جعلنا الاولى عقوبة وصد عن إكمالها فتحلل سقطت عنه العقوبة فإن زال العذر وتمكن من الحج في تلك السنة وجب وأجزأ عن فرضه وهو حج يقضى لسنته، وإن لم يتمكن قضاه في القابل، وسقطت العقوبة ايضا. وإن جعلنا الاولى فرضه وصد عن الاكمال لم يسقط الفرض، بل يجب القضاء في تلك السنة، أو بعدها، ثم يحج في القابل، للعقوبة. (7) وان كانت مكرهة فلا شئ عليها. (8) بالحكم الوضعي اي الافساد. (9) اي كان على (المصنف) رحمه الله تقييد حكم الجماع بالعالم العامد.

[354]

فآثم(1). (ويفترقان(2) إذا بلغا موضع الحطيئة بمصاحبة ثالث) محترم(3) (في) حج (القضاء) إلى آخر المناسك. (وقيل): يفترقان (في الفاسد أيضا) من موضع الخطيئة إلى تمام مناسكه وهو قوى مروي(4) وبه قطع المصنف في الدروس، ولو حجا في القابل على غير تلك الطريق فلا تفريق، وإن وصل(5) إلى موضع يتفق فيه الطريقان كعرفة، مع إحتمال وجوب التفريق في المتفق منه، ولو توقفت مصاحبة الثالث على أجرة، أو نفقة وجبت عليهما. (ولو كان مكرها) لها (تحمل عنها البدنة لا غير) اي لا يجب عليه القضاء عنها، لعدم فساد حجها بالاكراه، كما لا يفسد حجه لو أكرهته وفي تحملها عنه البدنة(6)، وتحمل الاجنبي(7) لو أكرههما وجهان(8) أقربهما العدم، للاصل، ولو تكرر الجماع بعد الافساد تكررت البدنة لا غير، سواء كفر عن الاول ام لا. نعم لو جامع في القضاء(9) لزمه

___________________________________
(1) لتقصيره في ترك التعلم. (2) هذا خبر معناه الامر. (3) اي من يحتشمانه. (4) الوسائل 2 / 4 ابواب كفارات الاستمتاع. (5) اي وصل الطريق إلى موضع.. الخ. (6) لو أكرهته على الجماع. (7) عن الزوجين لو اكرههما على الجماع. (8) وجه عدم التحمل: عدم النص، وأصالة البراء‌ة. ووجه التحمل: الاستفادة من تحمل الزوج عنها لو اكرهها. (9) اي فيما يأتي به من قابل.

[355]

ما لزمه اولا، سواء جعلناها فرضه أم عقوبة، وكذا القول في قضاء القضاء. (ويجب(1) البدنة) من دون الافساد بالجماع (بعد المشعر إلى أربعة اشواط من طواف النساء. والاولى) بل الاقوى(2) (بعد خمسة) أي إلى تمام الخمسة، أما بعدها فلا خلاف في عدم وجوب البدنة. وجعله الحكم أولى يدل على اكتفائه بالاربعة في سقوطها(3)، وفي الدروس قطع باعتبار الخمسة، ونسب اعتبار الاربعة إلى الشيخ، والرواية(4)، وهي ضعيفة. نعم يكفي الاربعة في البناء عليه(5) وإن وجبت(6) الكفارة، ولو كان قبل كمال الاربعة فلا يخلاف في وجوبها. و (ولكن لو كان قبل طواف الزيارة) اي قبل إكماله وإن بقي منه خطوة، (وعجز عن البدنة تخير بينها وبين بقرة، أو شاة). لاوجه للتخيير بين البدنة وغيرها بعد العجز عنها، فكان الاولى أنه مع العجز عنها يجب بقرة أوشاة، وفي الدروس أوجب فيه بدنة، فإن عجز فشاة وغيره(7) خير بين البقرة والشاة، والنصوص خالية عن هذا التفصيل(8) لكنه مشهور في الجملة على اختلاف ترتيبه(9).

___________________________________
(1) في نسخة " تجب ". (2) لدلالة معاوية بن عمار الوسائل باب 17 ابواب كفارات الاستمتاع. (3) سقوط البدنة. (4) الوسائل 2 / 11 ابواب كفارات الاستمتاع. (5) اي البناء على ذلك الطواف، وعدم وجوب الاستيناف. (6) في نسخة: " وجب ". (7) يعني غير " المصنف ". (8) بين صورة العجز عن البدنة، والقدرة عليها. (9) كما اشار " الشارح " رحمه الله إلى مواضع اختلافاتهم.

[356]

وإنما أطلق(1) في بعضها الجزور، وفي بعضها الشاة. (ولو جامع أمته المحرمة بإذنه محلا فعليه بدنة، أو بقرة، أو شاة، فإن عجز عن البدنة والبقرة فشاة، أو صيام ثلاثة أيام) هكذا وردت الرواية(2) وأفتى بها الاصحاب، وهي شاملة بإطلاقها ما لو أكرهها، أو طاوعته، لكن مع مطاوعتها يجب عليها الكفارة أيضا بدنة، وصامت عوضها ثمانية عشر يوما مع علمها بالتحريم، وإلا فلا شئ عليها. والمراد بإعساره(3) الموجب للشاة، أو الصيام إعساره عن البدنة والبقرة، ولم يقيد في الرواية(4) والفتوى الجماع بوقت فيشمل سائر(5) أوقات إحرامهما التي يحرم الجماع بالنسبة إليه(6)، أما بالنسبة إليها فيختلف الحكم كالسابق، فلو كان قبل الوقوف بالمشعر فسد حجها مع المطاوعة والعلم، واحترز بالمحرمة بإذنه عما لو فعلته بغيره، فإنه يلغو فلا شئ عليهما ولا يلحق بها الغلام المحرم بإذنه وإن كان أفحش(7)، لعدم النص، وجواز اختصاص الفاحش(8) بعدم الكفارة عقوبة كسقوطها عن معاود الصيد عمدا للانتقام.

___________________________________
(1) من غير تقييد بالقدرة، او العجز. (2) الوسائل 2 / 8 ابواب كفارات الاستمتاع. (3) المذكور في بعض العبائر والمعبر عنه في هذا الكتاب. (4) المتقدمة عن الوسائل 2 / 8 ابواب كفارات الاستمتاع. (5) اي جميع اوقات الاحرام. (6) اي إلى المولى. (7) لانه لا نص عليه بخصوصه. (8) لامكان أن الفاحش تبقى عقوبته إلى دار الاخرى ولا تخفف بالكفارة في دار الدنيا.

[357]

(ولو نظر إلى اجنبية فأمنى) من غير قصد له ولا عادة(1) (فبدنة للموسر(2) أي عليه، (وبقرة للمتوسط، وشاة للمعسر)، والمرجع في المفهومات الثلاثة إلى العرف. وقيل: ينزل ذلك على الترتيب فتجب(3) البدنة على القادر عليها فإن عجز عنها فالبقرة، فإن عجز عنها فالشاة، وبه قطع في الدروس، والرواية(4) تدل على الاول، وفيها أن الكفارة للنظر، لا للامناء(5)، ولو قصده(6)، أو كان من عادته فكالمستمني وسيأتي(7). (ولو نظر إلى زوجته بشهوة فأمنى فبدنة)، وفي الدروس جزور. والظاهر اجزاؤهما(8)، (وبغير شهوة لاشئ) وإن أمنى، مالم يقصده أو يعتده(9)، (ولو مسها فشاة إن كان بشهوة وإن لم يمن، وبغير شهوة لا شئ) وإن أمنى، مالم يحصل احد الوصفين(10)، (وفي تقبيلها بشهوة جزور) أنزل، أم لا، ولو طاوعته فعليها مثله، (وبغيرها) أي بغير

___________________________________
(1) اي لم يكن من عادته الامناء. (2) اي ثابت ولازم له. (3) في نسخة: " فيجب ". (4) المروية في الوسائل 2 / 16 ابواب كفارات الاستمتاع. (5) فمفاد الرواية غير المفتى به، وظاهر فتاواهم غير مدلول الرواية. (6) اي الامناء. (7) قريبا في كلام " المصنف " رحمه الله. (8) لو رود الجزور في صحيحى " مسمع " والبدنة في خبر " معاوية بن عمار " راجع الوسائل 3 - 1 / 17 ابواب كفارات الاستمتاع. (9) أما إن قصد الامناء، أو كان معتاده فكالمستمني. (10) قصد الامناء واعتياده.

[358]

شهوة (شاة) انزل، أم لا، مع عدم الوصفين(1). (ولو أمنى بالاستمناء، أو بغيره من الاسباب التي تصدر(2) عنه(3) فبدنة). وهل يفسد به الحج مع تعمده والعلم بتحريمه قيل: نعم، وهو المروي(4) من غير معارض. وينبغي تقييده بموضع يفسده الجماع(5) ويستثنى من الاسباب التي عممها ما تقدم(6) من المواضع التي لا توجب البدنة بالامناء وهي كثيرة. (ولو عقد المحرم(7)، أوالمحل لمحرم على امرأة فدخل فعلى كل منهما) أي من العاقد والمحرم المعقود له (بدنة)، والحكم بذلك مشهور، بل كثير منهم لا ينقل فيه خلافا. ومستنده رواية سماعة(8)، وموضع الشك وجوبها على العاقد المحل(9)، وتضمنت أيضا وجوب الكفارة على المرأة المحلة مع علمها بإحرام الزوج. وفيه إشكال(10)، لكن هنا قطع المصنف في الدروس بعدم

___________________________________
(1) اي قصد الامناء واعتياده. (2) اي الاسباب. (3) اي عن المحرم. (4) الوسائل 1 / 15 ابواب كفارات الاستمتاع. (5) وهو قبل المشعر. (6) كما اذا نظر إلى اجنبية، او زوجته بشهوة فأمنى. (7) لمحل. (8) الوسائل 1 / 21 ابواب كفارات الاستمتاع. (9) لمحرم. (10) لان الكفارة للحرمة الحاصلة بالاحرام وهي غير محرمة.

[359]

الوجوب عليها. وفي الفرق نظر(1)، وذهب جماعة إلى عدم وجوب شئ على المحل فيهما سوى الاثم، استنادا إلى الاصل، وضعف مستند الوجوب أو بحمله على الاستحباب، والعمل بالمشهور أحوط. نعم لو كان الثلاثة محرمين وجبت على الجميع، ولو كان العاقد والمرأة محرمين خاصة وجبت الكفارة على المرأة مع الدخول، والعلم بسببه، لا بسبب العقد وفي وجوبها على العاقد الاشكال(2)، وكذا الزوج(3). (والعمرة المفردة إذا أفسدها) بالجماع قبل إكمال سعيها، أو غيره(4) (قضاها في الشهر الداخل(5)، بناء على أنه الزمان بين العمرتين)، ولو جعلناه عشرة أيام اعتبر بعدها. وعلى الاقوى من عدم تحديد وقت بينهما يجوز قضاؤها معجلا بعد إتمامها، وإن كان الافضل التأخير وسيأتي ترجيح المصنف عدم التحديد(6). (وفي لبس المخيط وما في حكمه(7) شاة) وإن اضطر، (وكذا)

___________________________________
(1) بين المرأة المحلة، والعاقد المحل. ووجه النظر: أن الكفارة لو كانت لحرمة الاحرام فينبغي عدم وجوبها على كليهما، وان كانت للنص فهو متضمن لكليهما معا. (2) المتقدم بيانه في هامش(1). (3) اذا لم يكن محرما(4) اي غير الجماع. (5) اي الشهر الآتي. (6) بين العمرتين بشهر ونحوه. (7) كالاثواب التي بالاعمال اليدوية.

[360]

تجب الشاة (في لبس الخفين)، أو أحدهما، (أو الشمشك) بضم الشين وكسر الميم(1)، (أو الطيب(2)، أو حلق الشعر) وإن قل مع صدق اسمه(3)، وكذا إزالته بنتف ونورة وغيرهما. (أو قص الاظفار) أي اظفار يديه ورجليه جميعا (في مجلس، أو يديه) خاصة في مجلس، (أو رجليه) كذلك(5)، (وإلا(6) فعن كل ظفر مد(7)، ولو كفر لما لا يبلغ الشاة ثم أكمل اليدين، أو الرجلين لم يجب(8) الشاة، كما أنه لوكفر بشاة لاحدهما ثم أكمل الباقي في المجلس تعددت و(9) الظاهر أن بعض الظفر كالكل(10)، إلا أن يقصه في دفعات مع اتحاد(1) الوقت عرفا فلا يتعدد فديته. (أو قلع شجرة من الحرم صغيرة) غير ما استثني(12)، ولا فرق هنا

___________________________________
(1) وسكون الشين الثاني. (2) يعني استعمال الطيب. (3) اي اسم " حلق الشعر ". (4) كما لو قرض شعره بمقراض او أحرقه. (5) يعني في مجلس واحد. (6) يعني وإن لم يكن في مجلس واحد. (7) من الطعام بمعناه الاعم. (8) من نسخة: " لم تجب ". (9) الشاة. (10) فيجب فيه مد. (11) وأماان تعدد الوقت عرفا تعددت الفدية ايضا. (12) من عودي المحالة وغيرهما.

[361]

بين المحرم والمحل(1)، وفي معنى قلعها قطعها من أصلها، والمرجع في الصغيرة والكبيرة إلى العرف والحكم بوجوب شئ للشجرة مطلقا(2) هو المشهور، ومستنده رواية مرسلة(3). (أوادهن بمطيب(4))، ولو لضرورة، أما غير المطيب فلا شئ فيه، وإن أثم، (أو قلع(5) ضرسه) مع عدم الحاجة إليه في المشهور والرواية به مقطوعة(6)، وفي الحاق السن(7) به وجه بعيد، وعلى القول بالوجوب لو قلع متعددا فعن كل واحد شاة وإن اتحد المجلس، (أو نتف أبطيه) أو حلقهما (وفي أحدهما إطعام ثلاثة مساكين)، أما لو نتف بعض كل منهما فأصالة البراء‌ة تقتضي عدم وجوب شئ، وهو مستثنى من عموم إزالة الشعر الموجب للشاة، لعدم وجوبها لمجموعه، فالبعض أولى(8). (أو أفتى بتقليم الظفر فأدمى المستفتي)؟ والظاهر أنه لا يشترط كون المفتي محرما، لاطلاق النص(9)، ولا كونه مجتهدا نعم يشترط صلاحيته

___________________________________
(1) لانه من محرمات الحرم، لا الاحرام. (2) اي شجرة كانت صغيرة او كبيرة. (3) الوسائل 3 / 18 ابواب بقية كفارات الاحرام. (4) بصيغة اسم المفعول من باب التفعيل. (5) الظاهر أنه بصيفة الماضي. (6) الوسائل 1 / 19 ابواب بقية كفارات الاحرام. (7) المراد من السن: القواطع والرباعيات. المراد من الضرس: الطواحن منها. (8) بعدم الوجوب. (9) الوسائل 1 - 2 / 13 ابواب بقية كفارات الاحرام.

[362]

للافتاء بزعم المستفي، لتحقق الوصف(1) ظاهرا، ولو تعمد المستفتي الادماء فلا شئ على المفتي. وفى قبول قوله في حقه نظر(2)، وقرب المصنف في الدروس القبول، ولا شئ على المفتي في غير ذلك(3)، للاصل مع احتماله(4). (أو جادل) بأن حلف بإحدى الصيغتين(5)، أو مطلقا(6) (ثلاثا صادقا) من غير ضرورة إليه كإثبات حق، أو دفع باطل يتوقف عليه(7) ولو زاد الصادق عن ثلاث ولم يتخلل التكفير فواحدة عن الجميع. ومع تخلله فلكل ثلاث شاة(8). (أو واحدة كاذبا(9)، وفي اثنتين كاذبا بقرة، وفي الثلاث) فصاعدا (بدنة) إن لم يكفر عن السابق، فلو كفر عن كل واحدة فالشاة، أو اثنتين فالبقرة والضابط اعتبار العدد السابق(10) ابتداء، أوبعد التكفير فللواحدة شاة، وللاثنتين بقرة، وللثلاث بدنة. (وفي الشجرة الكبيرة عرفا بقره) في المشهور، ويكفي فيها وفي الصغيرة

___________________________________
(1) اي وصف الافتاء. (2) اي قبول قول المستفتي في حق المفتي: " أنه أفتاني بكذا ". (3) من محرمات الاحرام. (4) يعني احتمال وجوب الفداء على المفتي في الجميع. (5) وهما: " لا والله " و " بلى والله ". (6) سواء كان بالصيغتين، ام بغيرهما. (7) اي على الحلف. (8) أما في اثنين فلى شئ عليه. (9) اي يمينا واحدة عن كذب. (10) المذكور في المتن الموجب للشاة او البقرة او البدنة.

[363]

كون شئ منها في الحرم سواء كان أصلها أم فرعها، ولا كفارة في قلع الحشيش وإن أثم في غير الذخر وما أنبته الآدمي، ومحل التحريم فيهما(1) الاخضرار، أما اليابس فيجوز قطعه مطلقا(2)، لا قلعه إن كان أصله ثابتا. (ولو عجز عن الشاة في كفارة الصيد) التي لانص على بدلها(3) (فعليه إطعام عشرة مساكين) لكل مسكين مد، (فإن عجز صام ثلاثة أيام)، وليس في الرواية(4) التي هي مستند الحكم تقييد بالصيد فتدخل(5) الشاة الواجبة بغيره من المحرمات(6). (ويتخير بين شاة الحلق لاذى، أو غيره(7)، وبين إطعام عشرة) مساكين (لكل واحد مد، أو صيام ثلاثة) أيام. أما غيرها(8) فلا ينتقل إليهما إلا مع العجز عنها، إلا في شاة وطء الامة فيتخير بينها وبين الصيام كما مر(9). (وفي شعر سقط من لحيته، أو رأسه) قل أم كثر (بمسه(10)

___________________________________
(1) يعني في الشجر والحشيش. (2) سواء كان أصلع ثابتا، ام لا. (3) كالشاة في قتل الحمامة، او تنفيرها. (4) الوسائل 11 / 2 ابواب كفارات الصيد. (5) اي في الحكم المذكور. (6) كما في شاة لبس المحيط، ولبس الخفين، وقص الاظفار. (7) يعنى الحلق لغير اذى، فإنه موجب للشاة. (8) اي غير شاة الحلق. (9) في كلام " المصنف " رحمه الله " فإنه عجز عن البدنة ". (10) متعلق ب‍ " سقط ".

[364]

كف من طعام. (ولو كان في الوضوء) واجبا أم مندوبا (فلا شئ) والحق به المصنف في الدروس الغسل وهو خارج عن مورد النص(1)، والتعليل(2) بأنه فعل واجب فلا يتعقبه فدية يوجب الحاق التيمم وإزالة النجاسة بهما(3) ولا(4) يقول به. (وتتكر الكفارات بتكرر الصيد عمدا أو سهوا)، أما السهو فموضع وفاق، وأما تكرره عمدا فوجهه صدق اسمه(5) الموجب له، والانتقام منه(6) غير مناف لها، لامكان الجمع بينهما. والاقوى عدمه و(8) اختاره المصنف في الشرح، للنص عليه(8) صريحا في صحيحة ابن أبي عمير مفسرا به الآية، وإن كان القول بالتكرار أحوط. وموضع الخلاف العمد بعد

___________________________________
(1) الوسائل 6 / 16 ابواب بقية كفارات الاحرام. (2) مبتدأ خبره " يوجب " وحاصل التعليل: أن المس حيث كان واجبا فلا ينبغي ثبوت كفارة على اثرسقوط شعر بسببه. وحاصل الجواب: أن التيمم وازالة النجاسة الخبيثة ايضا واجبان مع أنه لا يقول بالعفو عن الكفارة عند سقوط شعر بسببها، ولا يلحقهما بالوضوء. (3) اي بالوضوء والغسل الواجبين. (4) الواو حالية اي والحال أن " المصنف " رحمه الله لا يقول بالحاقهما بالوضوء كما عرفت في هامش رقم 2. (5) يعني صدق اسم الصيد ثانيا الموجب لتكرار الكفارة. (6) المذكور في قوله تعالى: " ومن عاد فينتقم الله منه "

[المائدة: الآية 95]

. (7) اي عدم التكرار في صورة العمد. (8) اي على عدم التكرار. الوسائل 1 - 2 - 3 - 3 - 5 / 48 ابواب كفارات الصيد،

[365]

العمد، أما بعد الخطأ، أو بالعكس(1) فيتكرر قطعا، ويعتبر كونه في إحرام واحد، أو في التمتع مطلقا(2). أما لو تعدد في غيره تكررت(3). (وبتكرر اللبس) للمخيط (في مجالس)، فلو اتحد المجلس لم يتكرر اتحد جنس الملبوس، أم اختلف(4)، لبسها دفعة(5)، أم على التعاقب طال المجلس، أم قصر، (و) بتكرر (الحلق في أوقات) متكثرة عرفا وإن اتحد المجلس، (وإلا فلا) يتكرر. وفي الدروس جعل ضابط تكررها في الحلق، واللبس، والطيب، والقبلة تعدد الوقت، ونقل ما هنا عن المحقق ولم يتعرض لتكرر ستر ظهر القدم والرأس. والاقوى في ذلك(6) كله تكررها بتكرره مطلقا(7)، مع تعاقب الاستعمال لبسا، وطيبا، وسترا، وحلقا، وتغطية للرأس(8) وإن اتحد الوقت والمجلس، وعدمه(9) مع إيقاعها دفعة بأن جمع من الثياب جملة ووضعها على بدنه وإن اختلفت أصنافها.

___________________________________
(1) اي الخطاء بعد العمد. (2) ولو كان احدهما في العمرة والآخر في الحج، لانهما في التمتع عمل واحد. (3) يعني لو تعدد الصيد في غير ما ذكركما اذا وقع احدهما في حج الافراد والآخر في عمرة مفردة تكررت الكفارة حينئذ بلا اشكال. (4) بأن لبس قباء وجبة وقميصا. (5) بان يضع الجبة على القباء ويلبسهما دفعة احدة. (6) فيما تقدم في ستر الراس إلى لبس المحيط. (7) اي تتكرر الكفارة بتكرر كل واحد منها. (8) هذه الكلمة لا توجد في اغلب النسخ. (9) عطف على (تكررها).

[366]

(ولا كفارة على الجاهل والناسي في غير الصيد)، أما فيه فتجب مطلقا(1)، حتى على غير الملكف بمعنى اللزوم في ماله، أو على الولي(2). (ويجوز تخلية الابل(3) وغيرها من الدواب (للرعي في الحرم)، وإنما يحرم مباشرة قطعه(4) على المكلف محرما وغيره(5).

___________________________________
(1) ولو كان ناسيا، او جاهلا. (2) لعدم التكليف على غير البالغ. (3) اي عدم منعها. (4) اي قطع الحشيش. (5) لان ذلك من محرمات الحرم، ولا اختصاص له بالاحرام.


(الفصل الخامس - في الامر بالمعروف)

وهو الحمل على الطاعة(2) قولا، أوفعلا(3) (والنهي عن المنكر) وهو المنع(4) من فعل المعاصي قولا، أو فعلا(5). (وهما واجبان عقلا) في أصح القولين(6)، ___________________________________ (2) اي هو البعث على الطاعة التي هي الموافقة في امتثال الامر عن اختيار. (3) قولا وفعلا تمييزان عن " الحمل " واشارة إلى مراتب الامر بالمعروف والنهي عن المنكر الثلاث. فالامر بالمعروف والنهي عن المنكر قولا عبارة عن بيان ما يترتب على تلك الطاعة من الآثار دنيويا واخرويا. فعلا عبارة عن اعطاء شئ للمكلف ليرغب في اطاعة الله وترك معاصيه. (4) اي هو زجرالعاصي عن المعصية التي هي المخالفة عن اختيار. (5) تمييزان عن المنع . (6) اشارة إلى الخلاف الذي وقع بين الاصحاب " رضوان الله عليهم " بعد الاتفاق على وجوب اصل الامر بالمروف والنهي عن المنكر في الجملة. والخلاف وقع بينهم في مواضع من ذلك. منها: أن هذا الوجوب هل هو عقلي ليكون ما وردفي الكتاب والسنة كلها ارشادات إلى حكم العقل، أم أن الوجوب هنا شرعي. ذهب إلى الاول " الشيخ والعلامة والمصنف " قدس الله اسرارهم وجعله " الشارح " اصح القولين. وذهب إلى الثاني " المرتضى والحلي والحلبي " ونسب هذا إلى: " المحقق الطوسي والكركي وفخر المحققين والعلامة " في المنتهى رضوان الله علهيم اجمعين.

[410]

(ونقلا) إجماعا، أما الاول(1) فلانهما لطف(2) وهو واجب على مقتضى قواعد العدل، ولا يلزم من ذلك(3). ___________________________________ (1) اي الوجوب العقلي. (2) بيان للوجوب العقلي وهذا الاستدلال مركب من مقدمتين: احديهما أن الامر بالمعروف والنهي عن المنكر لطف. وهي صغرى وثانيتهما: اللطف واجب عقلا. وهي كبرى. ذهبت العدلية اي الامامية والمعتزلة إلى تسليم الكبرى. إذن فالنتجية. أن الامر بالمعروف والنهي عن المنكر واجبان عقلا. ومعنى أنهما لطف: أنهما مما يقربان إلى الطاعة، ويبعدان عن المعصية من غير أن يبلغا حد الالجاء. ولا ريب في ذلك أما وجوب اللطف فلانه مما يحصل به الغرض ويلزم من عدم وجوبه عدم حصول الغرض. (3) هذا اشكال من العلامة قدس سره في وجوب الامر بالمعروف والنهي عن المنكر العقلي. وذلك لان احكام العقل لا تخصص بتاتا. فلو كانا واجبين بحكم العقل لزم عدم تخصيصهما في مورد، دون مورد وهنا مخصص لا محالة. فليس وجوبهما وجوبا عقليا. أما التخصيص فلانهما لا يجبان على المولى تعالى لانهما لو كانا واجبين عليه لفعلهما، ولو فعلهما لكان من اللازم عدم تخلف مفعوله عن فعله البتة. ونحن نرى الكثير من الناس قد تخلفوا عن الطاعة فيظهر أنه تعالى لم يفعل. اذن لا يكونان واجبين عليه تعالى. فنستنتج أنهما واجبان شرعيان على العباد بعضهم لعبض. اجاب (الشارح) رحمه الله عن الاشكال ما حاصله: أن اللطف الواجب على الله تعالى هو أن يكمل نفوس العباد ويرشدهم إلى مناهج الصلاح، ويحذرهم عن مساقط الهلكة ببعث الرسل وانزال الكتب وتبليغ الاحكام على نحو المتعارف ولا دليل على وجوب اللطف عليه تعالى بازيد من ذلك لا عقلا، ولا نقلا. أما عقلا فلان العقل يحكم بأن الذي ينبغي عليه تعالى أن يرسل الرسل وينزل الكتب لارشاد الناس إلى مناهج السعادة والصلاح، ولا يحكم بازيد من ذلك. وأما البعث على الاطاعة خارجا، والمنع عن المعصية فهو غير واجب عليه تعالى، بل هو خلاف حكمة التكليف، لان حكمة التبليغ هو بلوغ الانسان إلى الدرجات العالية والسعادات الابدية. وأما نقلا فلا دليل على ازيد من ذلك لا من الآيات، ولا من الروايات. وعلى هذا فلا يلزم من نفي وجوب اللطف بهذا المعنى اي بمعنى البعث على الطاعة خارجا، والزجر عن العصية محذور اصلا واليه اشار رحم الله عليه بقوله: " ولا يلزم منت ذلك.. الخ ". ويشهد على ذلك قوله: ويجوز اختلاف الواجب باختلاف محاله. توضيحه: أن اللطف الواجب عليه تعالى بمعنى ارسال الرسل وانزال الكتب وتبليغ الاحكام على نحو المتعارف مغاير لما هو الواجب على العباد وهو البعث على الطاعة والزجر عن المعصية. فاذن يختلف الواجب باختلاف محاله وموضوعه. ثم إن المراد من وجوب اللطف عليه تعالى هو ما ينبغي صدوره منه لحكمة داعية إلى ذلك، وكلما كان كذلك فهو لازم صدوره. وكيف كان فلا مجال لا نكار قاعدة اللطف لانها احدى الادلة في " اثبات النبوة العامة " ولذا جعل شيخنا " المفيد " قدس سره لها بابا مستقلا في " اوائل المقالات ". وتعرض لها " هشام بن الحكم " رضوان الله تبارك وتعالى عليه في احتجاجاته مع " علماء أبناء السنة " في " اثبات الامامة ". واشار اليها كثيرا " امامنا الصادق والرضا " عليهما الصلاة والسلام في الاخبار راجع " اصول الكافي " ج 1 الطبعة الحديثة كتاب الحجة " باب أن الارض لا تخلوامن حجة " و " باب أن الحجة لا تقوم لله على الا بامام " واليه اشار الكتاب الكريم في قوله: عز من قائل: (وما كنا معذبين حتى نبعث رسولا) الاسراء: الآية 15.

[412]

وجوبهما على الله تعالى اللازم(1) منه خلاف الواقع(2) إن قام به، أو الاخلال بحكمه تعالى إن لم يقم(3) لاستلزام(4) القيام به على هذا الوجه الالجاء الممتنع(5) في التكليف، ويجوز اختلاف الواجب باختلاف محاله(6) خصوصا مع ظهور المانع(7) فيكون الواجب في حقه تعالى الانذار والتخويف بالمخالفة، لئلا يبطل التكليف وقد فعل. ___________________________________ (1) بالرفع صفة وجوبهما. (2) كما عرفت في الهامش 3 ص 410. (3) كما عرفت في الهامش ص 3 410. (4) تعليل لقوله: (ولا يلزم). (5) كما عرفت في الهامش 3 ص 410. (6) بتشديد اللام: اى موارده. (7) وهو ما ذكره " الشارح " رحمه الله من لزوم الالجاء وابطال التكليف كما عرفت في الهامش 3 ص 410.

[413]

وأما الثاني فكثير في الكتاب والسنة كقوله تعالى " ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر(1) " وقوله صلى الله عليه وآله: " لتامرن بالمعروف ولتنهون عن المنكر، أو ليسلطن الله شراركم على خياركم فيدعوا خيار كم فلا يستجاب لهم(2) "، ومن طرق أهل البيت عليهم السلام فيه ما يقصم(3) الظهور فليقف عليه من أراده في الكافي، وغيره(4). ووجوبهما (على الكفاية في أجود القولين، للآية السابقة(5) ولان الغرض شرعا وقوع المعروف، وارتفاع المنكر من غير اعتبار مباشر معين فإذا حصلا ارتفع(6) وهو معنى الكفائي، والاستدلال على كونه عينيا بالعمومات غير كاف للتوفيق(7)، ولان الواجب الكفائي يخاطب به جميع المكلفين كالعينى، وإنما يسقط عن البعض بقيام البعض فجاز خطاب الجميع به، ولا شبهة على القولين في سقوط الوجوب بعد حصول المطلوب ___________________________________ (1) آل عمران: الآية 104. (2) بحار الانوار الطبعة الحجرية - ج 21 ص 116 الا أنه رواها عن الامام " موسى بن جعفر " عليهما السلام. (3) اي يكسر. (4) كالوسائل باب 1 - ابواب الامر بالمعروف والنهي عن المنكر. (5) لان لفظة " منكم " في الآية الكريمة في قوله تعالى: " ولتكن منكم " ظاهرة في التبعيض، فيجب قيام البعض كفاية. (6) اى الوجوب. (7) اي لوجوب التوفيق والجمع بين الادلة، وهو يقتضي الحكم بكونه واجبا كفائيا.

[414]

لفقد شرطه الذي منه إصرار العاصي(1). وإنما تختلف(2) فائدة القولين في وجوب قيام الكل به قبل حصول الغرض وإن قام به من فيه الكفاية وعدمه(3). (ويستحب الامر بالمندوب والنهي عن المكروه) ولا يدخلان في الامر بالمعروف والنهي عن المنكر. لانهما واجبان في الجملة(4) إجماعا، وهذان غير واجبين فلذا أفردهما عنهما(5) وإن أمكن تكلف دخول المندوب في المعروف، لكونه(6) الفعل الحسن المشتمل على وصف زائد على حسنه من غير اعتبار المنع من النقيض. أما النهي عن المكروه فلا يدخل في أحدهما، أما المعروف فظاهر(7)، وأما المنكر فلانه الفعل القبيح الذي عرف فاعله قبحه أودل(8) عليه والمكروه ليس بقبيح. (وإنما يجبان مع علم) الآمر والناهي (المعروف والمنكر شرعا) ___________________________________ (1) اي اصرار العاصي على المعصية. (2) في اغلب النسخ: " يختلف ". (3) اي عدم وجوب القيام. وحاصل كلامه: أنه على القول بالكفائي يسقط بقيام البعض سقوطا مراعي حتى حصول الغرض. وعلى القول بالعينى فلا يسقط بقيام البعض. نعم يسقط بحصول الغرض، وذلك لارتفاع موضوعه. (4) سواء قيل بالكفائي ام بالعينى. (5) اي ذكرهما منفصلين عن الامر بالمعروف، والنهي عن المنكر. (6) اى المعروف. (7) لان المكروه ليس بمعروف. (8) بصيغة المجهول.

[415]

لئلا يأمر بمنكر أو ينهى عن معروف، والمراد بالعلم هنا المعنى الاعم(1) ليشمل الدليل الظني المنصوب عليه شرعا، (وإصرار الفاعل، أو التارك) فلو علم منه الاقلاع(2) والندم سقط الوجوب، بل حرم(3) واكتفي المصنف في الدروس وجماعة في الكسقوط بظهور إمارة الندم، (والامن من الضرر) على المباشر، أو على بعض المؤمنين نفسا، أومالا، أو عرضا فبدونه(4) يحرم أيضا على الاقوى(5)، (وتجويز التأثير) بأن لا يكون التأثير ممتنعا، بل ممكنا بحسب ما يظهر له من حاله. وهذا يقتضي الوجوب ما لم يعلم عدم التأثير وإن ظن عدمه، لان التجوز(6) قائم مع الظن وهو حسن، إذ لا يترتب على فعله ضرر(7) فإن نجمع(8)، وإلا(9) فقد أدى فرضه، إذالفرض إنتفاء الضرر(10) ___________________________________ (1) من العلم والعلمي. والمراد بالاول: العلم الوجداني. وبالثاني ما قام عليه دليل معتبر شرعي، فهو في حكم العلم، وقد يسمى بالعلم التعبدي. (2) اي إقلاع نفسه عنه. (3) لانه تعيير للمؤمن حينئذ، وهتك لحرمته. (4) اي بدون الامن. (5) لقول الصادق عليه السلام: " من تعرض لسطان جائر فاصابته منه بلية لم يوجر عليها، ولم يرزق الصبر عليها ". الوسائل 3 / 2 ابواب الامر بالمعروف والنهي عن المنكر. (6) اي احتمال التأثير. (7) فلا وجه لرفع اليد عن العمومات بالامر بالمعروف والنهي عن المنكر. (8) بتقديم النون على الجيم اي نجح وأثر. (9) اي إن لم ينجج ولم يؤثر. (10) فلا مانع من شمول العمومات.

[416]

واكتفى بعض الاصحاب في سقوطه بظن العدم(1)، وليس بجيد(2)، وهذا بخلاف الشرط السابق فإنه يكفي في سقوطه ظنه(3)، لان الضرر المسوغ(4) للتحرز منه يكفي فيه ظنه. ومع ذلك(5) فالمرتفع مع فقد هذا الشرط الوجوب، دون الجواز،، بخلاف السابق. (ثم يتدرج) المباشر (في الانكار) فيبتدئ (بإظهار الكراهة)، والاعراض عن المرتكب متدرجا فيه أيضا، فإن مراتبه كثيرة، (ثم القول اللين) إن لم ينجع الاعراض، (ثم الغليظ) إن لم يؤثر اللين متدرجا في الغليظ أيضا، (ثم الضرب) إن لم يؤثر الكلام الغليظ مطلقا(6)، ويتدرج في الضرب أيضا على حسب ما تقتضيه المصلحة ويناسب مقام الفعل، بحيث يكون الغرض تحصيل الغرض(7). (وفي التدرج إلى الجرح والقتل) حيث لا يؤثر الضرب ولا غيره من المراتب (قولان) أحدهما الجواز، ذهب إليه المرتضى وتبعه العلامة في كثير من كتبه، لعموم الاوامر، وإطلاقها(8). وهو يتم في الجرح دون القتل، لفوات معنى الامر والنهي معه(9)، إذالغرض ارتكاب ___________________________________ (1) اي بظن عدم التأثير. (2) لما عرفت من شمول العمومات. (3) اي ظن الضرر. (4) اي المجوز. (5) اي مع ما ذكر من الفرق بين هذا الشرط، والشرط السابق. (6) بأية مرتبة من مراتبه المتدرجة. (7) ولا يكون مقصوده التشفي ونحوه، بل تحصيل الغرض المشروع. (8) حيث لم تتقيد بشئ من ذلك. (9) اذ لا تأثيرمع القتل قطعا.

[417]

المأمور، وترك المنهي. وشرطه تجويز التأثير وهما منتفيان معه، واستقرب في الدروس تفويضهما إلى الامام وهو حسن في القتل خاصة(1). (ويجب الانكار(2) بالقلب) وهو أن يوجد فيه إرادة المعروف وكراهة المنكر (على كل حال) سواء اجتمعت الشرائط أم لا، وسواء أمر أو نهى بغيره من المراتب أملا، لان الانكار القلبي بهذا المعنى من مقتضى الايمان ولا تلحقه مفسدة، ومع ذلك لا يدخل في قسمي الامر والنهي وإنما هو حكم يختص بمن اطلع على ما يخالف(3) الشرع بإيجاد(4) الواجب عليه من الاعتقادفي ذلك(5) وقد تجوز كثير من الاصحاب في جعلهم هذا القسم من مراتب الامر والنهي(6). (ويجوز للفقهاء حال الغيبة إقامة الحدود مع الامن من الضرر)(7) على أنفسهم وغيرهم من المؤمنين، (و) كذا يجوز لهم (الحكم بين الناس) وإثبات الحقوق بالبينة واليمين وغيرهما(8) (مع إتصافهم بصفات المفتي وهي الايمان والعدالة ومعرفة الاحكام) الشرعية الفرعية (بالدليل) التفصيلي. (والقدرة على رد الفروع) من الاحكام (إلى الاصول)، والقواعد ___________________________________ (1) لما ذكرنا من عدم شمول العمومات لمثل القتل. (2) اي الاشمئزاز النفسي. (3) في نسخة: " من يخالف ". (4) الظاهر أنه متعلق ب‍ " حكم ". (5) اي فيما يخالف الشرع. (6) لانه ليس من مراتبهما حقيقة، بل هو امر قلبي يقتضه الايمان. (7) نفسا، ومالا، وعرضا. (9) على ما يأتي تفصيله في كتاب القضاء ان شاء الله تعالى.

[418]

الكلية(1) التي هي أدلة الاحكام. ومعرفة الحكم بالدليل يغني عن هذا، لا ستلزامه له(2). وذكره تأكيد، والمراد بالاحكام العموم بمعنى التهيؤ(3) لمعرفتها بالدليل إن لم نجوز تجزي الاجتهاد، أو الاحكام المتعلقة بما يحتاج إليه من الفتوى والحكم إن جوزناه(4). ومذهب المصنف جوازه وهو(5) قوي. (ويجب) على الناس (الترافع إليهم) في ما يحتاجون إليه من الاحكام فيعصي مؤثر(6) المخالف، ويفسق، ويجب عليهم أيضا ذلك(7) مع الامن (ويأثم الراد عليهم) لانه كالراد على نبيهم صلى الله عليه وآله وائمتهم عليهم الصلاة والسلام وعلى الله تعالى وهو على حد الكفر بالله على ما ورد في الخبر(8)، وقدفهم من تجويز، ذلك للفقهاء المستدلين عدم جوازه لغيرهم من المقلدين، وبهذا المفهوم صرح المصنف وغيره قاطعين به من غير نقل خلاف في ذلك سواء قلد حيا أو ميتا. نعم يجوز لمقلد الفقية الحي نقل الاحكام إلى غيره، وذلك لايعد افتاء. أما الحكم ___________________________________ (1) عطف تفسيري للاصول. (2) يعني استلزام " معرفة الحكم بالدليل " للقدرة على " رد الفروع إلى الاصول " لانهما شئ واحد. (3) لا بمعنى المعرفة الفعلية، لعدم امكانها بالنسبة إلى غير الامام المعصوم عليه الصلاة والسلام. (4) اي تجزي الاجتهاد. (5) اي جواز التجزي. (6) اسم فاعل من " الايثار " اي يقدم المخالف في الرجوع اليه على المؤالف. (7) اي قبول الترافع اليهم. (8) الوسائل 1 / 11 ابواب آداب القاضي.

[419]

فيمتنع مطلقا(1) للاجماع على اشتراط أهلية الفتوى في الحاكم حال حضور الامام وغيبته. (ويجوز للزوج إقامة الحد على زوجته) دواما، ومتعة، مدخولا بها، وغيره، حرين، أوعبدين، أو بالتفريق(2)، (والوالد على ولده) وإن نزل (والسيد على عبده) بل رقيقه مطلقا(3)، فيجتمع على الامة ذات الاب المزوجة ولاية الثلاثة(4)، سواء في ذلك الجلد والرجم والقطع(5)، كل ذلك مع العلم بموجبه(6) مشاهدة، أو إقرارا من أهله(7) لا بالبينة فإنها(8) من وظائف الحاكم. وقيل يكفي كونها مما يثبت بها ذلك(9) عند الحاكم، وهذاالحكم(10) في المولى مشهور بين الاصحاب لم يخالف فيه إلاالشاذ(11)، وأما الآخران ___________________________________ (1) سواء اسند إلى نفسه ام نقله عن غيره. (2) بان كان احدهما حرا دون الآخر. (3) سواء كانوا عبيدا ام إماء. (4) ولاية الابوة، والزوجية، والسيادة. (5) على ما يأتي تفصيله في كتاب الحدود ان شاء‌الله تعالى. (6) بصيغة اسم الفاعل اي سببه. (7) اي من اجتمعت فيه شرائط صحة الاقرار ونفوذه على ما يأتي في كتاب الاقرار ان شاء الله تعالى. (8) اي مطالبة البينة. (9) اي المشهود به. (10) اي جواز اقامة الحد. (11) وهو سلار رحمه الله.

[420]

فذكرهما(1) الشيخ وتبعه جماعة منهم المصنف. ودليله(2) غيرواضح. وأصالة المنع تقتضي العدم. نعم لو كان المتولي(3) فقيها فلا شبهة في الجواز ويظهر من المختلف أن موضع النزاع معه(4) لا بدونه. (ولو. اضطره السلطان إلى إقامة حد، أو قصاص ظلما، أو) اضطره (لحكم مخالف) للمشروع (جاز) لمكان الضرورة، (إلا القتل فلا تقية فيه) ويدخل في الجواز الجرح، لان الموري(5) أنه لا تقية في قتل النفوس فهوخارج(6)، وألحقه الشيخ بالقتل مدعيا أنه لا تقية في الدماء، وفيه نظر(7).

___________________________________
(1) في نسخة: " فذكره ". (2) يعني دليل الشيخ فيما ذكره. (3) اي مقيم الحد الذي هو زوج، او اب. (4) اي مع كونه فقيها. (5) الوسائل باب 31 ابواب الامر بالمعروف والنهي عن المنكر. والرواية مذكورة هنا بالمضمون. (6) اي الجرح خارج عن مورد الرواية. (7) لان الرواية وردت بلفظ " قتل النفس "، دون مجرد " الدم ".


كتاب الزكاة

كتاب الزكاة بسم الله الرحمن الرحيم كتاب الزكاة(1)

وفصوله اربعة

___________________________________
(1) الزكاة: اسم مصدر لزكى يزكي من باب التفعيل، يقال: " زكى " اى نما وازاداد. يستعمل لا زما. و " زكاه " اي طهره وأصلحه. متعديا. والزكاة الشريعة: يجوز كونها مأخوذة من معنى النماء والازدياد، ويجوز كونها مأخوذة من معنى التطهير والاصلاح. فإن المزكي ماله قد أنماه بإخراج الزكاة إلى الفقراء، نظرا إلى ما تستجليه الزكاة من الخير والبركة في المال، وكذا قد طهره من أدناسه وأو ساخه. وبهذا المعنى الثاني ورت الروايات. قال عليه السلام: " انما هذا المال من الصدقة او ساخ الناس " وفي رواية: " غسالات ايدى الناس ". ولذلك حرمت على بني هاشم، تشريفا لمقامهم السامي.


كتاب الجهاد

كتاب الجهاد كتاب الجهاد(1)

(وهو أقسام) جهاد المشركين إبتداء. لعدائهم إلى الاسلام. وجهاد من يدهم(2) على المسلمين من الكفار بحيث يخافون(3) استيلائهم على بلادهم، او أخذ مالهم وماأشبهه(4) وإن قل، وجهاد من يريد قتل نفس محترمة، أو أخذ مال، أو سبي حريم مطلقا(5)، ومنه جهاد الاسير(6) بين المشركين للمسلمين دافعا عن نفسه. وربما أطلق على هذا القسم(7) الدفاع، لا الجهاد، وهو أولى، وجهاد البغاة(8) على الامام

___________________________________
(1) الجهاد مأخوذ من " الجهد " بضم الجيم وهو الوسع والطاقة، كأن المجاهد يبذل ما لديه من الطاقة ويصرفها في سبيل الوصول إلى هدفه. ولذلك قالوا: الجهاد هو القتال محاماة عن الدين. وشرعا: بذلك النفس وما يتوقف عليه من المال في محاربة المشركين، او الباغين في سبيل اعلاء كلمة الاسلام على وجه مخصوص. (2) وزان " يمنع " اي يهاجم ". (3) اي يخاف المسلمون من استيلاء الكفارة على البلاد الاسلامية. (4) وما اشبه الاموال من الاعراض وثلمة شوكة الاسلامية. (5) حال للضمير في " يريد " اي سواء كان ذلك الكافر حربيا ام ذميا. (6) يعني من أفراد القسم الثالث وهو الدفاع عن النفس. (7) اي القسم الثالث. (8) جمع الباغي، وهو الخارج على الامام المعصوم عليه السلام.

[380]

والبحث هنا عن الاول، واستطرد(1) ذكر الثاني من غير استيفاء، وذكر الرابع في آخر الكتاب(2)، والثالث في كتاب الحدود. (ويجب على الكفاية) بمعنى وجوبه على الجميع إلى أن يقوم به منهم(3) من فيه الكفاية، فيسقط عن الباقين. سقوطا مراعى بإستمرار القائم به إلى أن يحصل الغرض(4) المطلوب به شرعا، وقد يتعين بأمر الامام عليه السلام لاحد على الخصوص وإن قام به من كان فيه كفاية وتختلف(5) الكفاية (بحسب الحاجة) بسبب كثرة المشركين، وقلتهم، وقوتهم وضعفهم. (وأقله مرة في كل عام) لقوله تعالى: " فاذا انسلخ الاشهر الحرم فاقتلو المشركين(6) " أوجب بعد انسلاخها(7) الجهاد وجعله(8) شرطا فيجب كلما وجد الشرط، ولا يتكرر بعد ذلك بقية العام، لعدم إفادة مطلق الامر(9) التكرر.

___________________________________
(1) بمعنى ذكره في عرض الكلام تبعا. (2) اي آخر كتاب الجهاد. (3) " منهم " اي من الجميع. كماو أن الضمير في " به " يرجع إلى الجهاد اي بالجهاد يقوم من الجميع من به الكفاية. (4) وهو الدعاء إلى الاسلام، او دفع خطر الكفر. (5) في نسخة: " يختلف ". (6) التوبة: الآية 5. (7) اي بعد انقضاء‌ها. (8) اى انقضاء اشهرالحرم. (9) اي الا مر بالطبيعة المطلقة والمجردة عن كل شئ لا يدل على التكرار، ولا على المرة بناء على أن الموضوع له الامر " الطلب المطلق الخالي عن جميع الخصوصيات ".

[381]

وفي نظر يظهر من التعليل(1) هذا(2) مع عدم الحاجة إلى الزيادة عليها في السنة، وإلا وجب بحسبها، وعدم العجزعنها فيها، أو رؤية الامام عدمه صلاحا. وإلا جاز التأخير بحسبه(3). وإنما يجب الجهاد (بشرط الامام العادل، أو نائبه) الخاص وهو المنصوب للجهاد، أو لما هو أعم(4)، أما العام كالفقيه فلا يجوز له توليه حال الغيبة بالمعنى الاول(5) ولا يشترط في جوازه(6) بغيره من المعاني (أو هجوم(7) عدو) على المسلمين (يخشى منه على بيضة الاسلام(8) وهي أصله ومجتمعه فيجب حينئذ(9) بغير إذن الامام(10) أو نائبه.

___________________________________
(1) لان وقوع الامر عقيب الحظر لا يدل إلا على رفع المنع، أما الوجوب فيجب استفادته من دليل آخر. (2) يعني الوجوب في كل عام مرة واحدة على تقديره. (3) اي بحسب العجز، أو الصلاح. (4) من الجهاد وغيره. (5) وهو الجهاد الابتدائي لغاية الدعاء إلى الاسلام. (6) يعني لا يشترط وجود الامام، او نائبه الخاص، او العام، او الفقيه في الجهاد بمعنى الدفاع ونحوه. (7) بالجر. اي بشرط هجوم. (8) البيضة: أصل القوم ومجتمعهم، وبيضة الاسلام: من بهم قوام الاسلام. (9) اي حبن الخوف على بيضة الاسلام. (10) اي لا يجب الاستيذان منه.

[382]

ويفهم من القيد(1) كونه كاف، إذلا يخشى من المسلم على الاسلام نفسه وإن كان مبدعا، نعم لو خافوا على أنفسهم وجب عليهم الدفاع(2) ولو خيف على بعض المسلمين وجب عليه، فإن عجز وجب على من يليه مساعدته، فإن عجز الجميع وجب على من بعد ويتأكد على الاقرب فالاقرب كفاية(3). (ويشترط) في من يجب عليه الجهاد بالمعنى الاول(4) (البلوغ والعقل والحرية والبصر والسلامة من المرض) المانع من الركوب والعدو(5)، (والعرج) البالغ حد الاقعاد، أو الموجب لمشقة في السعي(6) لا تتحمل عادة، وفي حكمه الشيخوخة المانعة من القيام به، (والفقر) الموجب للعجز عن نفقته ونفقة عياله، وطريقه، وثمن سلاحه، فلا يجب على الصبي والمجنون مطلقا(7)، ولا على العبد وإن كان مبعضا، ولا على الاعمى وإن وجد قائداو مطية(8)، وكذا الاعرج. وكان عليه أن يذكر الذكورية فإنها شرط فلا يجب على المرأة.

___________________________________
(1) وهوالخوف على بيضة الاسلام. (2) وهو المعنى الثالث من معاني الجهاد. (3) فلو لم يقم به الاقرب يجب على الباقين فورا. (4) وهو الجهاد الابتدائي لغرض الدعاء إلى الاسلام. (5) اي الركض والمشي السريع. (6) وهي مزاولة القتال. (7) الاطلاق راجع إلى الصبي والمجنون كليهما. فلا فرق في الصبي بين المراهق وغيره، ولا في المجنون بين الادواري والاطباقي. (8) اي مركوبا.

[383]

هذافي الجهاد بالمعنى الاول(1)، أما الثاني(2) فيجب الدفع على القادر، سواء الذكر والانثى، والسليم والاعمى، والمريض والعبد، وغيرهم(3). (ويحرم المقام في بلد المشرك لمن لا يتمكن من إظهار شعائر الاسلام) من الاذان، والصلاة، والصوم، وغيرها، وسمي ذلك شعارا(4)، لانه علامة عليه، أو من الشعار الذي هو الثوب الملاصق للبدن فاستعير للاحكام اللاصقة اللازمة للدين. واحترز بغير المتمكن ممن يمكنه إقامتها لقوة، أو عشيرة تمنعه(5) فلا تجب عليه الهجرة. نعم تستحب(6) لئلا يكثر سوادهم، وإنما يحرم المقام مع القدرة عليها(7)، فلو تعذرت لمرض، أو فقر، ونحوه(8) فلا حرج، وألحلق المصنف فيما نقل عنه ببلاد الشرك بلاد الخلاف التي لا يتمكن فيها المؤمن من إقامة شعائر الايمان، مع إمكان إنتقاله إلى بلد يتمكن فيه منها.

___________________________________
(1) وهو الجهاد الابتدائي. اي الامور المذكورة شرط في الجهاد بالمعنى الاول الذي كان لغرض الدعاء إلى السلام. (2) اي الجهاد بالمعنى الثاني وهو الدفاع عن بيضة الاسلام. (3) كالخنثى والمبعض. (4) بكسر الشين وفتحه. جمعه شعائر. (5) اي تحميه وتدافع عنه. (6) اي الهجرة. (7) اي على الهجرة. (8) من اسباب العجز كسد الطريق مثلا.

[384]

(وللابوين منع الولد من الجهاد) بالمعنى الاول(1) (مع عدم التعين) عليه بأمر الامام له، أو بضعف المسلمين عن المقاومة بدونه إذ يجب عليه حينئذ(2) عينا فلا يتوقف على إذنهما كغيره من الواجبات العينية(3). وفي الحاق الاجداد بهما قول قوي(4) فلو اجتمعوا توقف على إذن الجميع(5)، ولا يشترط حريتهما على الاقوى(6)، وفي اشتراط إسلامهما قولان(7) وظاهر المصنف عدمه، وكما يعتبر إذنهما فيه يعتبر في سائر الاسفار المباحة والمندوبة والواجبة كفاية مع عدم تعينه عليه، لعدم من فيه الكفاية(8)، ومنه(9) السفر لطلب العلم، فإن كان واجبا عينا(10) أو كفاية(11) كتحصيل الفقه ومقدماته مع عدم قيام من فيه الكفاية،

___________________________________
(1) وهو الجهاد الابتدائي. (2) اي حين أمر الامام عليه السلام له بالخصوص. (3) كالصلاة والصوم والحج. (4) لاصلاق اسم الاب عليهم. (5) اى الاجداد والابوان. (6) لاصلاق ادلة وجوب الاستيذان. راجع الوسائل 1 / 2 ابواب جهاد العدو. (7) وجه عدم الاشتراط: اطلاق الادلة المتقدمة، ووجه الاشتراط: عدم استيلاء الكافر على المسلم. (8) يعني لو لم يكن من به الكفاية وجب عليه عينا. (9) اي من السفر الواجب. (10) بالاصالة. (11) بالذات مع تعينه عرضا.

[385]

وعدم إمكان تحصيله في بلدهما، وما قاربه ممالا يعد سفرا على الوجه الذي يحصل مسافرا لم يتوقف على أذنهما، وإلا توقف،(1) (والمدين) بضم أوله وهو مستحق الدين (يمنع) المديون (الموسر) القادر على الفواء (مع الحلول) حال الخروج إلى الجهاد، فلو كان معسرا أو كان الدين مؤجلا وإن حل قبل رجوعه عادة لم يكن له المنع، مع احتماله في الاخير(2). (والرباط(3) وهو الارصاد(4) في أطراف بلاد الاسلام للاعلام بأحوال المشركين على تقدير هجومهم (مستحب) استحبابا مؤكذا (دائما) مع حضور الامام وغيبته، ولو وطن(5) ساكن الثغر(6) نفسه على الاعلام والمحافظة فهو مرابط(7)، (وأقله ثلاثة أيام) فلا يستحق ثوابه ولا يدخل في النذر، والوقف والوصية للمرابطين بإقامة(8) دون ثلاثة، ولو نذره وأطلق(9) وجب ثلاثة بليلتين بينها، كالا عتكاف. (وأكثره أربعون يوما) فإن زاد ألحق بالجهاد في الثواب، لا أنه

___________________________________
(1) اي توقف على اذنهما. (2) اي احتمال المنع في الاخير وهو حلول وقت الدين قبل رجوعه من الجهاد. لان الجهاد حينئذ موجب لتأخير الواجب. (3) هذا مبتدأ. خبره: " فيجب ". (4) اي المراقبة. (5) اي تهيأ واستعد. (6) اي ساكن الحدود، وانما يقال الثغر للحدود اذا كانت هناك مظنة ثلمة يخاف منها على الاسلام والمسلمين. (7) اسم فاعل وهو المراقب والمواظب على حفاظة الحدود الاسلامية. (8) متعلق بقوله: " فلا يستحق ". (9) اي لم يقيد نذره بثلاثة او غيرها.

[386]

يخرج عن وصف الرباط(1)، (ولو أعان بفرسه، أو غلامه) لينتفع بهما من يرابط (أثيب)، لاعانته على البر، وهو(2) في معنى الاباحة لهما على هذا الوجه، (ولونذرها) أي نذر المرابطة التي هي الرباط المذكور في العبارة(3)، (أو نذر صرف مال إلى اهلها وجب الوفاء) بالنذر(4) (وإن كان الامام غائبا)، لانها لاتتضمن جهادا فلا يشترط فيها حضوره وقيل: يجوز صرف المنذور للمرابطين في البرحال الغيبة، إن لم يخف الشنعة(5) بتركه، لعلم المخالف(6) بالنذر، ونحوه(7). وهو ضعيف(8). وهنا فصول:

___________________________________
(1) بل هو باق على الوصف. (2) اي الاعانة بالفرس ونحوه. (3) يعني تأنيث الضمير ناظر إلى المعنى. (4) فيرابط في الاول ويصرف المال اليهم في الثاني. (5) اي المذمة والتعبير. (6) يعني أن العدو علم بالنذر وأن الناذر لم يصرف نذره في المرابطة. (7) كما لو اشتهر بين الاعداء ذلك. (8) اي الصرف في وجوه البر لا دليل عليه، بل يجب الوفاء وفق المنذور.


(الفصل الرابع - في زكاة الفطرة)

وتطلق على الخلقة وعلى الاسلام، والمراد بها على الاول زكاة الابدان مقابل المال، وعلى الثاني زكاة الدين والاسلام(3)،

___________________________________
(3) اي إن فسرنا (الفطرة) بالخلقة فالزكاة زكاة الابدان، كما أن تلك الزكاة زكاة الاموال. وإن فسرناها بالاسلام، فالزكاة زكاة الدين والاسلام، اي مالية على نفس الاسلامية، ولذلك وجبت على المسلم فحسب.

[58]

ومن ثم وجبت على من أسلم قبل الهلال(1)، (ويجب على البالغ العاقل الحر) لا على الصبي والمجنون والعبد، بل على من يعولهم إن كان من أهلها(2)، ولا فرق في العبد بين القن والمدبر والمكاتب، إلا إذا تحرر بعض المطلق فيجب عليه بحسابه(3)، وفي جزئه الرق والمشروط قولان أشهر هما وجوبهما على المولى مالم يعله غيره(4) (المالك قوت سنته) فعلا، أو قوة، فلا تجب على الفقير وهو من استحق الزكاة لفقره ولا يشترط في مالم قوت السنة أن يفضل عنه أصواع بعدد من يخرج عنه، (فيخرجها عنه وعن عياله) من ولد، وزوجة، وضعيف. (ولو تبرعا)(5). والمعتبر في الضعيف وشبهه صدق إسمه قبل الهلال ولو بلحظة، ومع وجوبها عليه تسقط عنهم وإن لم يخرجها، حتى لو أخرجوها تبرعا بغير إذنه لم يبرأ من وجلت عليه، وتسقط عنه لو كان بإذنه، ولا يشترط في وجوب فطرة الزوجة والعبد العيلولة(6)، بل تجب مطلقا، مالم يعلهما غيره(7) ممن تجب عليه(8)، نعم يشترط كون الزوجة واجبة النفقة،

___________________________________
(1) اي هلال شوال. (2) اي كان جامعا لشرائط وجوب الزكاة عليه. (3) من الربع او النصف او الثلث. (4) اي غير المولى وعند ذلك تجب الزكاة على من يعوله. (5) اي ولو كانت الاعالة تبرعية. (6) اي إن زكاة فطرة الزوجه والعبد على الزوج والمولى ولو كانا في نفقة أنفسهما. (7) اي غير المولى والزوج. (8) اي كان المعيل مخاطبا بالزكاة، بأن كان موسرا، والا كانت الزكاة على المولى والزوج.

[59]

فلا فطرة للناشز والصغيرة. (وتجب) الفطرة (على الكافر) كما يجب عليه زكاة المال، (ولا تصح منه حال كفره)، مع أنه لو أسلم بعد الهلال سقطت عنه وإن استحبت قبل الزوال، كما تسقط المالية لو أسلم بعد وجوبها(1)، وإنما تظهر الفائدة في عقابه على تركها لو مات كافرا كغيرها من العبادات(2)، (والاعتبار بالشروط عند الهلال) فلو أعتق العبد بعده، أو استغنى الفقير، أو أسلم الكافر، أو أطاعت الزوجة لم يجب، (وتستحب) الزكاة (لو تجدد السبب) الموجب (ما بين الهلال) وهو الغروب ليلة العيد (إلى الزوال) من يومه. (وقدرها صاع(3) عن كل إنسان (من الحنطة، أو الشعير، أو التمر، أو الزبيب، أو الارز) منزوع القشر الاعلى، (أو الاقط)(4) وهو لبن جاف، (أو اللبن) وهذه الاصول مجزية وإن لم تكن قوتا غالبا أما غيرها فإنما يجزي أو اللبن) وهذه الاصول مجزية وإن لم تكن قوتا غالبا أما غيرها فإنما يجزي مع غلبته في قوت المخرج، (وأفضلها التمر) لانه أسرع منفعة وأقل كلفة، ولا شتماله على القوت والادام، (ثم الزبيت) لقربه من التمر في أو صافه، (ثم ما يغلب على قوته) من الاجناس وغيرها. (والصاع تسعة أرطال ولو من اللبن في الاقوى) هذا غاية لوجوب الصاع، لا لتقديره(5)، فإن مقابل الاقوى إجزاء ستة أرطال منه،

___________________________________
(1) اي بعد وقت وجوبها او بعد تمام الحول، فإنه لا تجب عليه الزكاة. (2) بناء على تكليفهم بالفروع كما هم مكلفون بالاصول. (3) الصاع: ثلاث كيلوات تقريبا. (4) مثلث الهمزة والقاف مع سكونه. (5) اي أن قوله (على الاقوى) راجع إلى اصل وجوب الصاع في اللبن لا إلى تقدير الصاع في اللبن بوزن غير وزنه في سائر الاشياء والاضاس.

[60]

أو أربعة، لا أن الصاع منه(1) قدر آخر(2)، (ويجوز إخراج القيمة بسعر الوقت) من غير انحصار في درهم عن الصاع، أوثلثي درهم، وما ورد منها مقدرا منزل على سعر ذلك الوقت. (وتجب النية فيها وفي المالية) من المالك، أو وكيله عند الدفع إلى المستحق، أو وكيله عموما كالامام ونائبه عاما، أو خاصا(3)، أو خصوصا(4) كوكيله، ولو لم ينو المالك عند دفعها إلى غير المستحق(5) أو وكيله الخاص فنوى القابض(6) عنددفعها إليه أجزأ، (ومن عزل إحداهما) بأن عينها في مال خاص بقدرها بالنية، (لعذر) مانع من تعجيل إخارجها، (ثم تلفت) بعد العزل بغير تفريط (لم يضمن)، لانه بعدذلك بمنزلة الوكيل في حفظها، ولو كان لا لعذر ضمن مطلقا(7) إن جوزنا العزل معه، وتظهر فائدة العزل في انحصارها في المعزول فلا يجوز التصرف فيه، ونماؤه تابع(8)،

___________________________________
(1) اي من اللبن. (2) فإن الصاع وزن واحد بالنسبة إلى جميع الاجناس. (3) اي نائبا خاصا للامام عليه الصلاة والسلام بورود نص خاص بشأنه، او خاصا في أخذ الزكاة فحسب. (4) اى وكيل المستحق وكالة خصوصية. (5) المراد به الامام، او نائبه العام، او الخاص. (6) اي الامام، او نائبه. ومقصوده: أن المالك لو لم ينو عند رفع الزكاة إلى الامام ولكن الامام نوى عند دفعها إلى الفقير كان ذلك مجزيا. (7) مع التفريط وعدمه. (8) اي نماء المعزول تابع في كونه حقا للفقير.

[61]

وضمانه كما ذكر(1)، (ومصرفها مصرف المالية) وهو الاصناف الثمانية. (ويستحب أن لا يقصر العطاء) للواحد (عن صاع) على الاقوى، والمشهور أن ذلك على وجه الوجوب، ومال إليه في البيان، ولا فرق بين صاع نفسه ومن يعوله، (إلا مع الاجتماع) أي اجتماع المستحقين، (وضيق المال) فيسقط الوجوب، أو الاستحباب، بل يبسط الموجود عليهم بحسبه، ولا تجب التسوية وإن استحبت مع عدم المرجح، (ويستحب أن يخص بها المستحق من القرابة والجار) بعده(2)، وتخصيص أهل الفضل بالعلم والزهد وغيرهما، وترجيحهم في سائر المراتب. (ولو بان الآخذ غير متسحق ارتجعت) عينا أو بدلا مع الامكان، (ومع التعذر تجزي إن اجتهد(3) الدافع بالبحث عن حاله على وجه لو كان بخلافه لظهر عادة، لا بدونه(4) بأن اعتمد على دعواه الاستحقاق مع قدرته على البحث، (إلا ان يكون) المدفوع إليه (عبده) فلا يجزي مطلقا(5)، لانه لم يخرج عن ملك المالك. وفي الاستثناء نظر، لان العلة(6) في نفس الامر مشتركة، فإن

___________________________________
(1) اي ضمان التابع كضمان المبتوع يضمن حيث يضمن، ولا يضمن، حيث لا يضمن. (2) اي بعد القرابة، فإن الاقرباء مقدمون على الجيران. (3) اي فحص فحصا جيدا عن حال الفقير. (4) اي لا بدون الفحص والاجتهاد. (5) اي لو بان ان المدفوع اليه الزكاة عبدا لدافع، فلا تجزي هذه الزكاة مطلقا سواء اجتهد وفحص فحصا جيدا، ام لا. (6) اي عدم خروج الزكاة عن ملك المالك مشترك بين العبد وغيره من سائر الاشخاص الذين يتبين عدم استحقاقهم للزكاة. فالزكاة باقية على ملك مالكها مع عدم استحقاق الآخذ، سواء‌كان عبدا له، ام غيره.

[62]

القابض مع عدم استحقاقه لا يملك مطلقا وإن برئ الدافع، بل يبقى المال مضمونا عليه، وتعذر الارتجاع مشترك(1)، والنص مطلق(2).

___________________________________
(1) جواب عن سؤال مقدر، تقديره أن استرجاع المال من غير العبد متعذر، فاجاب بان احتمال التعذر وعدمه آت في كل من العبد وغيره. (2) اي النص الواردفي المقام مطلق لا يختص بالعبد او بغيره.


(الفصل الثاني - (إنما تستحب زكاة التجارة مع) مضي (الحول) السابق)

(وقيام رأس المال فصاعدا) طول الحول(1) ولو طلب المتاع بأنقص منه وإن قل في بعض الحول(2) فلازكاة، (ونصاب المالية) وهي النقدان بأيهما بلغ إن كان أصله عروضا(3) والافنصاب أصله(4) وإن نقص بالآخر(5) وفهم من الحصر أن قصد الاكتساب عند التملك ليس بشرط(6) وهو قوي، وبه صرح في الدروس وإن كان المشهور خلافه، وهو خيرة البيان، ولو كانت التجارة بيد عامل فنصيب المالك من الربح يضم إلى المال(7)، ويعتبر بلوغ حصة العالم نصابا في ثبوتها عليه(8) وحيث تجتمع الشرائط (فيخرج ربع عشر القيمة) كالنقدين(9).

___________________________________
(1) اي بقاء رأس المال من اول السنة إلى آخرها. (2) اي نقصت قيمة المتاع السوقية عن مقدار النصاب اثناء الحول. (3) جمع العرض بسكون الراء - كفلس: المتاع، فالمال اذا كان متاعا، فالاعتبار بقيمته بالقياس إلى الذهب، او الفضة. (4) اي ان كان المال ذهبا، او فضة فاعتبار النصاب بنفسه، لا بقيمته. (5) اي ان كان رأس المال ذهبا وكان يبلغ عشرين مثقالا فهو نصاب، وان كانت قيمته لو قيست بالقياس إلى قيمة الفضة لا تبلغ مأتي درهم. (6) حيث حصر شروط استحباب الزكاة في " مضي الحول، وقيام رأس المال، وبلوغ النصاب "، ولم يذكر شرطا آخر. (7) اي إلى اصل رأس المال، فاذا بلغ المجموع النصاب استحبت الزكاة. (8) اي على العامل. (9) اي الذهب والفضة.

[38]

(وحكم باقي أجناس الزرع) الذي يستحب فيه الزكاة (حكم الواجب) في اعتبار النصاب والزراعة(1)، وما في حكمها، وقدر(2) الواجب(3) وغيرها(4). (ولا يجوز تأخير الدفع) للزكاة (عن وقت الوجوب) إن جعلنا وقته ووقت الاخراج واحدا، وهو التسمية بأحد الاربعة(5)، وعلى المشهور فوقت الوجوب مغاير لوقت الاخراج، لانه بعد التصفية، ويبس الثمرة، ويمكن أن يريد بوقت الوجوب وجوب الاخراج، لا وجوب الزكاة، ليناسب مذهبه، إذ يجوز على التفصيل(6) تأخيره عن أول وقت الوجوب إجماعا، إلى وقت الاخراج، أما بعده فلا(7) (مع الامكان)، فلو تعذر لعدم التمكن من المال، أو الخوف من التغلب(8) أو عدم المستحق جاز التأخير إلى زوال العذر، (فيضمن بالتأخير) لا لعذر وإن تلف المال بغير تفريط، (ويأثم) للاخلال بالفورية الواجبة، وكذا الوكيل والوصي(9) بالتفرقة لها ولغيرها.

___________________________________
(1) اي اعتباركون المالك زارعا بالوجه الذي تقدم في الزكاة الواجبة. (2) بالجر - عطفا على النصاب المجرور باضافة " اعتبار " اليه. (3) اي مقادر ما يخرج للزكاة. (4) اي غير المذكورات. (5) اي اسم " الحنطة " و " الشعير " و " الزبيب " و " التمر ". (6) أي على القول بأن وقت تعلق وجوب الزكاة مغاير لوقت وجوب اخراجها. (7) أى لا يجوز تأخير الاخراج عن وقته. (8) أي من تسلط قاهر وهو الظالم. (9) اي يضمنان لو تأخرا في الاخراج.

[39]

وجوز المصنف في الدروس تأخيرها لانتظار الافضل، أو التعميم(1) وفي البيان كذلك، وزاد تأخيرها المعتاد الطلب منه بما لايؤدي إلى الاهمال وآخرون شهرا، وشهرين مطلقا(2) خصوصا مع المزية(3) وهو قوي (ولا يقدم على وقت الوجوب) على أشهر القولين (إلا قرضا، فتحتسب) بالنية (عند الوجوب بشرط بقاء القابض على الصفة) الموجبة للا ستحقاق فلو خرج عنها ولو باستغنائه بنمائها(5) لا بأصلها(6)، ولابهما(7) أخرجت على غيره(8). (ولا يجوز نقلها عن بلد المال إلا مع اعواز المستحق) فيه فيجوز إخراجها إلى غيره مقدما للاقرب إليه فالاقرب، إلا أن يختص الابعد بالامن، وأجرة النقل حينئذ على المالك (فيضمن) لو نقلها إلى غير البلد

___________________________________
(1) اي يكون في التاخير تعميم ايصال الزكاة بالنسبة إلى جميع طبقات المستحقين. (2) وان لم تكن في التاخير مصلحة. (3) اي مع المصلحة، فهذا القول الاخير لا يرى لزومافي وجود المصلحة بل ان مراعاتها تكون اولى. (4) مرجع الضمير الصفة اي خرج القابض عن صفة الفقر. (5) اي بنماء الزكاة، لانه لو استعيد من القابض اصل الزكاة لم يرجع إلى الفقر، بل يبقى على الاستغناء والكفاية بالنماء‌ات التي حصلت عنده. (6) مرجع الضمير (الزكاة) اي لا يكون استغناؤه باصل الزكاة. (7) مرجع الضمير الزكاة والنماء اي: لو كان ستغناؤه باصل الزكاة ونمائها تحتسب الزكاة عليه ايضا. (8) اي استرجعت الزكاة من القابض ودفعت إلى غيره بعد ان استغنى القابض بنمائها، لا باصل الزكاة، او باصلها مع نمائها.

[40]

(لا معه) أي لا مع الاعواز (وفي الاثم قولان) أجودهما وهو خيرة الدروس العدم، لصحيحة هشام(1) عن الصادق عليه السلام، (ويجزئ) لو نقلها، أو أخرجها في غيره على القولين(2)، مع احتمال العدم(3) للنهي(4) على القول به. وإنما يتحقق نقل الواجب مع عزله قبله(5) بالنية(6)، وإلا فالذاهب من ماله لعدم تعيينه، وان عدم المستحق، ثم إن كان المستحق معدوما في البلد جاز العزل قطعا، وإلا ففيه نظر، من أن الدين لا يتعين بدون قبض مالكه(7)، أو ما في حكمه مع الامكان، واستقرب في الدروس صحة العزل بالنية مطلقا(8)، وعليه(9) تبتني المسألة(10) هنا(11)، وأما نقل

___________________________________
(1) الوسائل 1 / 37 كتاب الزكاة ابواب المستحقين. (2) اي على القول بالاثم، وعلى القول بالعدم. (3) اي عدم الاجزاء. (4) الوسائل الباب 38 - من ابواب المستحقين، لان النهى عن العبادة مفسد لها على القول بالحرمة. (5) اي عزل الواجب قبل النقل. (6) اى اذا كان العزل مصحوبا بالنية. (7) مقصوده قدس سره: ان الزكاة دين والمديون لا يبرأ الا اذا اقبض الدين إلى الدائن نفسه، او إلى وكيله. (8) اي سواء وجد المستحق، ام لا يوجد. (9) اي على القول بصحة العزل، والقول بعدم صحته. (10) اي مسألة جواز النقل، فعلى (القول الاول) وهي صحة العزل جائز. وعلى (القول الثاني) وهو عدم صحة العزل غير جائز. (11) اي في مسألة تحقق النقل.

[41]

قدر الحق بدون النية فهو كنقل شئ من ماله، فلا شبهة في جوازه(1) مطلقا(2). فإذا صار في بلد آخر ففي جواز احتسابه(3) على مستحقيه مع وجودهم في بلده على القول بالمنع(4) نظر، من(5) عدم صدق النقل الموجب للتغرير بالمال، وجواز(6) كون الحكمة نفع المستحقين بالبلد وعليه(7).

___________________________________
(1) اي جواز نقل ماله. (2) سواء وجد المستحق، ام لم يوجد. (3) اي احتساب المال. (4) اي على القول بمنع نقل الزكاة من بلده مع وجود المستحقين. (5) دليل لجواز الاحتساب فإنه ان كان المانع من النقل هو (احتمال التغرير بمال الفقراء) فهذا ليس تغريرا، لانه لو تلف المال كان التلف من ماله، فليس هذا النقل من (النقل الممنوع). (6) بالجر عطفا على مدخول (من الجارة) وهو دليل لعدم جواز احتساب الزكاة على مستحقيها، لانه كان المانع من نقل الزكاة عن بلد المالك هي حكمة استفادة فقراء بلد المالك فهو من النقل الممنوع فلا يجوز نقلها من بلده إلى غير بلده، لصدق الحرمان. (7) اي وعلى الاحتمالين السابقين. وهما (احتمال التغرير واحتمال الحكمة) تتفرع مسألة اخرى. وهي جواز احتساب قيمة الزكاة، أو مثلها على فقراء غير بلده، وعدم جواز الاحتساب، فعلى (الاحتمال الاول) و (هو التغرير) يكون الاحتساب جائزا، لعدم وجود تغرير في المال. وعلى (الاحتمال الثاني) وهي الحكمة فالاحتساب المذكور غير جائز، لان الحكمة استفادة فقراء بلد المالك. فاذا نقل المالك الزكاة إلى غير بلده فقد صدق الحرمان الذي هو المالك والحكمة في عدم الجواز.

[42]

يتفرع ما لو احتسب القيمة في غير بلده، أو المثل من غيره(1).

___________________________________
(1) اي مالا آخر من مثل المال الزكوى.


(الفصل الثالث - في المستحق)

اللام للجنس أو الاستغراق، فإن المستحقين لها ثمانية أصناف (وهم الفقراء والمساكين، ويشملهما من لا يملك مؤنة سنة) فعلا أو قوة، له ولعياله الواجبي النفقة بحسب حاله في الشرف ومادونه. واختلف في أن أيهما أسوأ حالا مع اشتراكهما فيما ذكر(2)، ولا ثمرة مهمة في تحقيق ذلك للاجماع على إرادة كل منهما من الآخر حيث يفرد(3)، وعلى استحقاقهما من الزكاة، ولم يقعا مجتمعين إلا فيها(4)، وإنما تظهر الفائدة في أمور نادرة(5). (والمروي) في صحيحة أبي بصير عن الصادق عليه السلام (أن المسكين

___________________________________
(2) وهو عدم (تملك مؤنة سنته). (3) فهما من مصاديق القول المتداول: الفقير والمسكين اذا اجتمعا افترقا، واذا افترقا اجتمعا. اي اذا اجتمعا في كلام واحد كان المعني من كل منهما غير الآخرلا محالة وأما اذا افترقا فذكر كل واحد منهما يشمل الآخر. (4) مرجع الضمير: الآية الكريمة في قوله تعالى: (إنما الصدقات للفقراء والمساكين) حيث الجتمع الفقير والمسكين. (5) كما لو نذر أن يعطي مسكينا، او وقف شيئا على المساكين، فعلى القول بأن المسكين اسوء حالا من الفقير لا يجوز اعطاء النذر إلى الفقير. وهكذا في الوقف، فإنه يجب ان يقتصر على المسكين فقط.

[43]

أسوأ حالا) لانه قال: " الفقير الذي لا يسأل الناس، والمسكين أجهد منه(1) " وهو موافق لنص أهل اللغة أيضا(2)، (والدار والخادم)

___________________________________
(1) الوسائل كتاب الزكاة ابواب اصناف المستحقين للزكاة - باب 1 - الحديث - 3 -. (2) اختلف في معنى (الفقير والمسكين) في أن أيهما اسوأ حالا. قال (الاصمعي): المسكين احسن حالا من الفقير. وقال (ابن السكيت): (الفقير الذي له بلغة من العيش لا تكفيه، والمسكين الذي لا شئ له): وقال (يونس): المسكين اسوء حالا من الفقير قال: قلت لا عرابي أفقير انت قال: لا والله، بل مسكين). وقال (ابن الاعرابي): (الفقير الذي لا شئ له، والمسكين مثله). وقال (بعض المحققين): (الفقير والمسكين) متحدان ومشتركان في (وصف عدمي) وهو عدم وفاء الكسب والمال بمؤنته، ومؤنة عياله. وقال: إنما الخلاف في أن أيهما اسوء حالا، وقال هذا البعض: قال (الفراء وتغلب وابن السكيت): المسكين اسوء حالا لقوله تعالى: (أو مسكينا ذا متربة) وهو المطروح على التراب، لشدة الاحتياج. وقال آخر: الفقير اسوء حالا، لان الله تعالى بدأ به في آية الزكاة. وهذا يدل على الاهتمام بشأنه في الحاجة، ولا ستعاذة النبي صلى الله عليه وآله من الفقر، مع قوله صلى الله عليه وآله: (اللهم احيني مسكينا، وامتني مسكينا، واحشرني مع المساكين)، لان الفقير مأخوذ ومشتق من (فقار الظهر) فكأن الحاجة قد كسرت فقار ظهره. والحق أن المسكين اسوء حالا من الفقير، لا لما ذكر من الوجوه، فإنها استحسانية محضة، بل لما روي في الصحيح عن (عبدالله بن مسكان) عن) ابي بصير) قال: قلت (لابي عبدالله) قول الله تعالى: إنما الصدقات للفقراء والمساكين قال عليه السلام أ الفقير الذي لا يسأل الناس، والمساكين اجهد منه، والبائس اجهدهم. الوسائل 3 / 1 / من ابواب المستحقين للزكاة. والفقراء في حديث الزكاة فسرهم (العالم) عليهم السلام: (بالذين لا يسألون الناس الحافا) وفي بعض احاديث الباب: (الفقراء هم اهل الزمانة والحاجة، والمساكين اهل الحاجة من غير الزمانة).

[44]

اللاثقان بحال مالكهما كمية وكيفية(1) (من المؤنة)، ومثلهما ثياب التجمل وفرس الركوب، وكتب العلم، وثمنها لفاقدها(2)، ويتحقق مناسبة الحال في الخادم بالعادة(3)، أو الحاجة ولو إلى أزيد من واحد، ولو زاد أحدها في إحداهما تعين الاقتصار على اللائق(4).

___________________________________
(1) الكمية: المقدار والعدد، والمقصود: من يحتاج في حياته إلى تعدد الدور والخدم وغيرهما. والكيفية: النوع والصفة، والمقصود: من يحتاج إلى دار وسيعة، أو خادم محنك لا يتيسران الا بثمن باهض جدا. (2) كمن احتاج في شؤون حياته إلى ثياب، او كتب غالية الاسعار، فاثمان هذه المذكورات بالنسبة اليه تعد من المؤنة. (3) العادة: الا قتضاء العرفي، كمن نشتغل مكانة اجتماعية سامية، فهكذا انسان لا يناسبه مباشرة اعماله الشخصية بنفسه، بالنظر إلى العرف والعادة. وان كان شخصيا قادرا على القيام بحوائجه بنفسه. والاحتياج: هو الاضطرار الي من يعينه على رفع ضرورات حياته، لم يكن له مقام اجتماعي شامخ. (4) اي المناسب له واما الزائد على ذلك فهو خارج عن المؤنة.

[45]

(ويمنع ذو الصنعة) اللائقة بحاله، (والضيعة) ونحوها من العقار (إذا نهضت بحاجته) والمعتبر في الضيعة نماؤها لا أصلها في المشهور، وقيل: يعتبر الاصل، ومستند المشهور ضعيف، وكذا الصنعة بالنسبة إلى الآلات(1)، ولو اشتغل عن الكسب بطلب علم ديني جاز له تناولها وإن قدر عليه لو ترك(2) نعم لو أمكن الجمع بمالا ينافيه تعين، (وإلا) تنهضا بحاجته (تناول التتمة) لمؤنة السنة (لا غير) إن أخذها دفعة، أو دفعات، أما لو أعطى ما يزيد دفعة صح كغير المكتسب، وقيل: بالفرق(3) واستحسنه المصنف في البيان، وهو ظاهر إطلاقه هنا وتردد في الدروس. ومن تجب نفقته على غيره غني مع بذل المنفق، لا بدونه مع عجزه(4). (والعاملون) عليها (وهم السعاة في تحصيلها) وتحصينها بجباية، وولاية، وكتابة، حفظ، وحساب، وقسمة، وغيرها، ولا يشترط فقر هم، لانهم قسيمهم، ثم ان عين لهم قدر بجعالة، أن اجارة تعين، وإن قصر ما حصلوه عن فيكمل لهم من بين المال، وإلا أعطوا بحسب مايراه الامام. (والمؤلفة قلوبهم وهم كفار يستمالون إلى الجهاد) بالاسهام لهم

___________________________________
(1) اي ادوات العمل. (2) يعني قدرعلى الكسب لو ترك تحصيل العلم. (3) اي الفرق بين المكتسب وغيره، فلا يجوز للاول اخذ الزيادة، اما الثاني فجائزة له. (4) يعني: ان كان المعيل لا يبذل على عائلته، وكانت العائلة عاجزة عن القيام بمؤنة نفسها فعند ذلك يجوز لها اخذ الزكاة.

[46]

منها، (قيل) والقائل المفيد والفاضلان(1): (ومسلمون أيضا) وهم أربع فرق، قوم لهم نظراء من المشركين إذا أعطي المسلمون رغب نظراؤهم في الاسلام، وقم نياتهم ضعيفة في الدين يرجى باعطائهم قوة نيتهم، وقوم بأطراف بلاد الاسلام إذا أعطوا منعوا الكفار من الدخول، أو رغبوهم في الاسلام، وقوم جاوروا قوما تجب عليهم الزكاة إذا أعطوا منها جبوها منهم واغنوا عن عامل. ونسبه المصنف إلى القيل، لعدم اقتضاء ذلك الاسم، إذا يمكن رد ما عدا الاخير إلى سبيل الله، والاخير إلى العمالة. وحيث لا يوجب البسط، وتجعل الآية(2)، لبيان المصرف كما هو المنصور(3) تقل فائدة الخلاف، الجواز إعطاء الجميع من الزكاة في الجملة. (وفي الرقاب) جعل الرقاب ظرفا للاستحقاق تبعا للآية، وتنبيها على أن استحقاقهم ليس على وجه الملك، أو الاختصاص كغيرهم(4)، إذ يتعين عليهم صرفها في الوجه الخاص، بخلاف غيرهم، ومثلهم في سبيل الله والمناسب لبيان المستحق التعبير بالرقاب وسبيل الله، بغير حرف الجر(5)

___________________________________
(1) أي المحقق - صاحب الشرائع - والعلامة الحلي قدس سرهما. (2) اي آية " إنما الصدقات للفقراء والمساكين.. الخ " التوبة: 61. (3) اي الحق، لان الآية بصدد بيان عدم جواز التجاوز عن المذكورين، وهذا لا يدل على وجوب البسط عليهم جميعا، فالحصر اضافي، قصرا إفراديا. (4) حيث إن سائر المستحقين يملكون ما أوتوا من زكاة يصرفونها فيما شاء‌وا، أما هذا الصنف " في الرقاب " فيجب اقتصار صرفها على فك رقابهم، دون سائر حوائجهم. (5) لان الرقبة بنفسها ان كانت مستحقة، كانت الزكاة ملكا لها، فكان المناسب حينئذ أن يقول: والرقاب بدون حرف جر.

[47]

(وهم المكاتبون) مع قصور كسبهم عن أداء مال الكتابة، (والعبيد تحت الشدة) عند مولاهم، أو من سلط عليهم، والمرجع فيها(1) إلى العرف، فيشترون منها ويعتقون بعد الشراء، ونية الزكاة مقارنة لدفع الثمن إلى البائع، أو للعتق(2)، ويجوز شراء العبد وإن لم يكن في شدة مع تعذر المستحق مطلقا(3) على الاقوى، ومعه(4) من سهم سبيل الله إن جعلناه كل قربة. (والغارمون وهم المدينون في غير معصية) ولا يتمكنون من القضاء فلو استدانوا وأنفقوه في معصية منعوا من سهم الغارمين، وجاز من سهم الفقراء إن كانوا منهم بعد التوبة، إن اشترطناها، أو من سهم سبيل الله (و المروي) عن الرضا عليه السلام مرسلا(5) (أنه لا يعطى مجهول الحال) فيما أنفق هل هو في طاعة أو معصية، وللشك في الشرط(6)، وأجازه جماعة حملا لتصرف المسلم على الجائز، وهو قوي، (ويقاص

___________________________________
(1) اي في الشدة. (2) اي مقارنة للعتق. (3) اي جميع اصناف المستحقين. (4) اي مع وجود مستحق، فيجوز شراء العبيد واعتاقهم من سهم " سبيل الله "، حيث إنها كل قربة. لكن اذا قلنا بأنها سبيل الجهاد فقط فلا يجوز ذلك. (5) الوسائل 1 / 5 من أبواب المستحقين للزكاة. (6) اي شرط الاستحقاق، فلا سحصل اليقين بفراغ الذمة بالدفع إلى المجهول الحال.

[48]

الفقير بها) بأن يحتسبها صاحب الدين عليه ان كانت عليه(1) ويأخذها مقاصة من دينه وإن لم يقبضها المديون ولم يوكل في قبضها(2)، وكذا يجوز لمن هي عليه دفعها إلى رب الدين كذلك، (وإن مات) المديون مع قصور تركته عن الوفاء(3)، او جهل الوارث بالدين(4)، أوجحوده وعدم إمكان إثباته شرعا(6)، والاخذ منه مقاصة(7). وقيل: يجوز مطلقا(8). بناء على انتقال التركة إلى الوارث، فيصير فقيرا(9) وهو ضعيف(10) لتوقف تمكنه منها على قضاء الدين لو قيل به، (أو كان واجب النفقة) أي كان الدين على من تجب نفقته على رب الدين، فإنه

___________________________________
(1) الضمير من " عليه " اولا يرجع إلى الدين، وثانيا يرجع إلى المديون، والمعنى: إن كانت على ذمة الدائن زكاة يجوز له احتسابها على المديون، مقاصة لطلبه. (2) يعني لا يشترط أن يدفع الزكاة إلى المديون ثم يسترجعها منه، ليكون الاول اخراجا للزكاة، والثاني استيفاء للدين، كلا على حده، فإن هذا لا يجب. (3) اي كانت اقل من دينه. (4) ولا بينة للدائن، فلا يجوز للوارثموافقته، فعند ذلك يضطر الدائن إلى مقاصة الميت الزكاة. (5) يعنى يعلم الوارث بالدين، لكنه ينكره ولا سبيل للدائن إلى الاثبات وأخذ حقه، فعند ذلك يقاص الميت الزكاة. (6) في صورة جهل الوارث، أو انكاره. (7) اي لا يمكنه الاخذ من الوارث الجاهل، أو المنكر مقاصة. (8) اي سواء كانت التركة تفي، أم لا وسواء جهل الورثة أم انكرته، ام لا. (9) اي فيصير الميت فقيرا، فتجوز مقاصته بالزكاة. (10) لان الانتقال إلى الورثة بعد الديون، بناء على ذلك.

[49]

يجوز مقاصته به منها(1)، ولا يمنع منهاوجوب نفقته، لان الواجب هو المؤنة لا وفاء الدين، وكذا يجوز له الدفع إليه منها ليقضيه إذا كان لغيره(2)، كما يجوز اعطاؤه غيره مما لا يجب بذله كنفقة الزوجة(3). (وفي سبيل الله وهو القرب كلها) على أصح القولين، لان سبيل الله لغة: الطريق إليه، والمراد هنا الطريق إلى رضوانه وثوابه، لاستحالة التحيز عليه فيدخل فيه ما كان وصلة إلى ذلك، كعمارة المساجد ومعونة المحتاجين، وإصلاح ذات البين وإقامة نظام العلم والدين، وينبغي تقييده بما لا يكون فيه معونة لغني لا يدخل في الاصناف، وقيل: يختص بالجهاد السائغ، والمروي الاول(4). (وابن السبيل وهو المنقطع به) في غبر بلده، " (ولا يمنع غناه في بلده مع عدم تمكنه من الاعتياض(5) عنه) ببيع، أو إقتراض أو غيرهما(6)، وحينئذ فيعطى ما يليق بحاله من المأكول، والملبوس،

___________________________________
(1) اي اذا كان للمعيل دين على ااحد افراد عائلته، فتجوز له مقاصته بالزكاة، لعدم وجوب وفاء ديون العائلة على المعيل. (2) يعني يدفع المعيل مقدارا من الزكاة إلى احد افراد عائلته ليقضي به دينه اذا كان لغير المعيل. (3) اي كما يجوز اعطاء غير الدين ايضا من الزكاة ممالا يجب على المنفق انفاقه، كنفقة زوجة أحد افراد عائلته. (4) الوسائل 1 / 17 من ابواب المستحقين للزكاة. (5) الاعتياض: مصدر اعتاض، مأخوذ من العوض، قلبت واوه ياء لكسرة ما قبلها. (6) كالحوالة.

[50]

و المركوب، إلى أن يصل إلى بلده بعد قضاء الوطر(1)، أو إلى محل يمكنه الاعتياض فيه، فيمنع حينئذ، ويجب رد الموجود منه وإن كان مأكولا على مالكه، أو وكيله، فإن تعذر فإلى الحاكم، فإن تعذر صرفه بنفسه إلى مستحق الزكاة. ومنشئ السفر مع حاجته إليه(2)، ولا يقدر على ماله يبلغه، ابن سبيل(3) على الاقوى. (ومنه) أي من ابن السبيل (الضيف)، بل قيل: بانحصاره فيه إذا كان نائيا عن بلده وإن كان غنيا فيها، مع حاجته إلى الضيافة، والنية عند شروعه في الاكل، ولا يحتسب عليه إلا ما أكل وإن كان مجهولا(4). (ويشترط العدالة فيمن عدا المؤلفة) قلوبهم من أصناف المستحقين، أما المؤلفة فلا، لان كفر هم مانع من العدالة، والغرض منهم يحصل بدونها أما إعتبار عدالة العامل فموضع وفاق، أما غيره فاشتراط عدالته أحد الاقوال في المسألة، بل ادعى المرتضى فيه الاجماع، (ولو كان السفر) من ابن السبيل (معصية منع) كما يمنع الفاسق في غيره(5)، (و) لا تعتبر العدالة (في الطفل)، لعدم إمكانها فيه، بل (يعطى الطفل ولو كان أبواه فاسقين) اتفاقا، (وقيل: المعتبر) في المستحق غير من استثني باشتراط العدالة(6)، أو بعدمها(7) (تجنب الكبائر) دون غيرها من الذنوب

___________________________________
(1) اي الحاجة من السفر. (2) اي مع حاجته إلى السفر. (3) مرفوع: خبر لقوله: " ومنشئ السفر ". (4) اي وأن كان قدر المأكول مجهولا. (5) اي في غير ابن السبيل. (6) كمافي العاملين عليها. (7) كما في المؤلفة قلوبهم.

[51]

وإن او جبت فسقا، لان النص(1) ورد على منع شارب الخمر وهو من الكبائر، ولم يدل على منع الفاسق مطلقا(2)، وألحلق به غيره من الكبائر للمساواة. وفيه نظر لمنع المساواة(3)، وبطلان القياس، والصغائر إن أصر عليها ألحقت بالكبائر، وإلا لم توجب الفسق، والمروء‌ة(4) غير معتبرة في العدالة هنا على ما صرح به المصنف في شرح الارشاد فلزم من اشتراط تجنب الكبائر اشتراط العدالة، ومع ذلك لا دليل على اعتبارها، والاجماع ممنوع، والمصنف لم يرجح إعتبار، إلا في هذا الكتاب، ولو اعتبرت لزم منع الطفل، لعتذرها منه، وتعذر الشرط غير(5) كاف في سقوطه(6)، وخروجه بالاجماع موضع تأمل(7). (ويعيد المخالف الزكاة لو أعطاها مثله)، بل غير المستحق مطلقا(8) (ولا يعيد باقي العبادات) التي أوقعها على وجهها بحسب معتقده والفرق

___________________________________
(1) الوسائل 1 / 7 من ابوات المستحقين للزكاة. (2) اي لم يدل النص الوارد في منع شارب الخمر على المنع عن كل فاسق على الاطلاق، بل على خصوص شارب الخمر فقط. (3) اي ليس سائر الكبائر على الاطلاق تساوي شرب الخمر. وعلى تقدير لمساواة فهو قياس. (4) وهو الالتزام بالعادات المتعارفة غير المنافية للدين والشؤون اللائقة. (5) بالرفع خبر لقوله: " وتعذر الشرط ". (6) لان الشرط موضوع للحكم، فلا يعقل ثبوت الحكم اي جواز الدفع مع فقد موضوعه وهو الفقير المقيد بالعدالة. (7) لاحتمال كون نظر المجمعين إلى عدم اعتبار اصل العدالة مطلقا. (8) سواء كان مخالفا ام موافقا.

[52]

أن الزكاة دين وقد دفعه إلى غير مستحقه، والعبادات حق الله تعالى وقد أسقطها عنه رحمة كما أسقطها عن الكافر إذا أسلم، ولو كان المخالف قد تركها أو فعلها على غير الوجه قضاها، والفرق بينه وبين الكافر قدومه على المعصية بذلك، والمخالفة لله(1)، بخلاف ما لو فعلها على الوجه، كالكافر إذا تركها. (ويشترط في المستحق (أن لا يكون واجب النفقة على المعطي) من حيث الفقر أما من جهة الغرم. والعمولة. وابن السبيل. ونحون إذا اتصف بموجبه فلا(2) فيدفع إليه ما يوفي دينه(3)، والزائد عن نفقة الحضر(4). والضابط أن واجب النفقة إنما يمنع من سهم الفقراء لقوت نفسه مستقرا في وطنه، " (ولا هاشميا إلا من قبيله) وهو هاشمي مثله، وإن خالفه في النسب، (أو تعذر كفايته من الخمس) فيجوز تناول قدر الكفاية منها حينئذ، ويتخير بين زكاة مثله، والخمس مع وجودهما، والافضل الخمس، لان الزكاة أو ساخ في الجملة، وقيل: لا يتجاوز من زكاة غير قبيله قوت بوم وليلة، إلا مع عدم اندفاع الضرورة به، كأن لايجد في اليوم الثاني ما يدفعها به، هذا كله في الواجبة، أما المندوبة فلا يمنع منها، وكذا غيرها من الواجبات على الاقوى.

___________________________________
(1) لانه يعتقد وجوب العبادة، فلو تركها، او اتى بها على غير وجهها المعتبر عنده فقد عصى الله بنظهر، وأما لو كان فعلها على الوجه المعتبر فهو ممتثل في عقيدته. كما أن الكافر التارك للعبادة رأسا لم يقدم - في نظره - على مخالفة الله تعالى، لعدم عقيدته بوجوب تلك العبادة. (2) اي لا يشترط في هؤلاء: أن لا يكونوا واجبي النفقة على المعطي. (3) هذا راجع إلى جهة الغرم. (4) هذا راجع إلى ابن السبيل.

[53]

(ويجب دفعها إلى الامام مع الطلب بنفسه، أو بساعيه) لوجوب طاعته مطلقا(1) (قيل: وكذا) يجب دفعها (إلى الفقيه) الشرعي (في) حال (الغيبة) لو طلبها بنفسه أو وكيله، لانه نائب للامام كالساعي بل أقوى، ولو خالف المالك فرقها بنفسه لم يجز، للنهي المفسد للعبادة(2) وللمالك استعادة العين مع بقائها، أو علم القابض(3)، (ودفعها إليهم ابتداء) من غير طلب(4) (أفضل) من تفريقها بنفسه، لانهم أبصر بمواقعها، وأخبر بمواضعها، (وقيل) والقائل المفيد والتقي(5): (يجب) دفعها ابتداء إلى الامام أو نائبه، ومع الغيبة إلى الفقيه المأمون، وألحق

___________________________________
(1) في امر الزكاة وغيرها. (2) اي النهي المستفاد من الامر، حيث إن أمر الامام عليه الصلاة والسلام وطلبه يقتضي النهي عن مخالفته - بقانون (الامر بالشئ يقتضي النهي عن ضده) على رأي القدامى - وبما أن اداء الزكاة عبادة والنهي في العبادة مقتض لفسادها. فالزكاة التي خولف فيها امر الامام عليه الصلاة والسلام تقع باطله، وغير مجزية،(3) بما أن المالك قد دفع المال إلى الفقير بإختياره وهو الذي سلطه على ماله ولكنه لم يقع عن زكاته، فله استرجاع عين ماله في صورتين: الاولى: أن تكون العين باقية لم يتلفها الفقير سواء كان عالما بواقع الامر، ام لا. (الثانية). ان يكون الفقير عالما بفساد هذا الدفع، فيجب عليه ارجاع العين إلى مالكها، سواء أتلفها، ام لا، لانه كان يعلم بعدم استحقاقه لهاذ المال. (4) اي طلب الامام او نائبه او الفقيه. (5) هو الشيخ تقي الدين بن نجم الدين الحلبي، كان معاصرا للشيخ الطوسي، قرأ عليه وعلى السيد المرتضى رضوان الله عليهم اجمعين. وصفه الشهيد الثاني قدس سره بقوله: " الشسخ الفقيه السعيد خليفة المرتضى في البلاد الحلبية ".

[54]

التقي الخمس محتجين بقوله تعالى: " خذ من أموالهم صدقة "، والايجاب عليه يستلزم الايجاب عليهم، والنائب كالمنوب(1) والاشهر الاستحباب. (ويصدق المالك في الاخراج بغير يمين) لانذلك حق له كما هو عليه(2)، ولا يعلم إلا من قبله، وجاز احتسابها من دين وغيره مما يتعذر الاشهاد عليه(3)، وكذا تقبل دعواه عدم الحول، وتلف المال وما ينقص النصاب، مالم يعلم كذبه، ولا تقبل الشهادة عليه في ذلك(4) إلا مع الحصر(5)،

___________________________________
(1) اي أن ايجاب الاخذ على النبي صلى الله عليه وآله يستلزم ايجاب الدفع على اصحاب الزكاة وبما أن الفقيه نائب عن النبي صلى الله عليه وآله والائمة عليهم السلام فذلك الحكم يجري بالنسبة اليهم أيضا، فيجب الدفع إلى الفقيه كما كان يجب الدفع إلى النبي صلى الله عليه وآله. (2) اي أن اخراج الزكاة حق للمالك، كما أنه ايضا حق للفقراء على المالك فلا هو مذع ولا منكر، او مدع منكر معا. (3) كما في الديون السرية بين الاصدقاء والاقرباء. (4) اي في ادعاء المالك عدم الحول وتلف المال لا حتمال عدم اطلاع الشهود على فعله الخفي. (5) كما لو ادعى المالك صرف الزكاة في مصرف خاص معين، او باعطاء‌ها فقيرا معينا في وقت معين، ومكان معين فانكر الشاهد عليه ذلك، وشهد بأنه كان حاضرا ولم يأت المالك إلى ذلك المكان في ذلك الوقت ولم يلتق مع ذلك الفقير. كما لو قال المالك: اعطيت زكاتي بيدى يوم الخميس في بلدتي 15 من شهر رمضان وكان المالك مسافرا بصحبة صديقه ذلك اليوم. فشهادة صديقه عليه حينئذ تقبل والحال انه كان مسافرا مع صديق له في ذلك اليوم. فانحصر النفي والاثباب في موضوع واحد.

[55]

لانه نفي(1)، (ويستحب قسمتها على الاصناف) الثمانية لما فيه(2) من فضيلة التسوية بين المستحقين(3)، و عملا بظاهر الاشتراك(4) (وإعطاء جماعة من كل صنف) اعتبارا بصيغة الجمع(5)، ولا يجب التسوية بينهم، بل الافضل التفضيل بالمرجح(6). (ويجوز) الدفع إلى الصنف (الواحد) والفرد الواحد منه، لما ذكرناه من كونه(7) لبيان المصرف، فلايجب التشريك، (و) يجوز (الاغناء) وهو إعطاء فوق الكفاية (إذا كان دفعة) واحدة، لاستحقاقه حال الدفع والغنا متأخر عن الملك فلا ينافيه، ولو أعطاه دفعات امتنعت المتأخرة عن الكفاية.

___________________________________
(1) هذا دليل لعدم قبول الشاهد في صورة عدم الحصر، لان شهادة الشاهد بالعدم نفي ودعوى المالك اثبات، والنفي لا يعارض الاثبات مالم ينحصرا في موضوع واحد شخصي من كل الجهات. (2) اي في التقسيم على الاصناف. (3) هذا اذا وجدت الا صناف جمعاء، أما في زماننا هذا فبعض الاصناف معدوم الوجود (كذوى الرقاب) مثلا. (4) اي ظهور الآية الكريمة في اشتراك الجميع في الزكاة حيث عطفهم بالواو المقتضي للجميع. (5) حيث ذكرت الآية الكرية كل صنف بلفظ الجمع. (6) كالعلم والفضيلة. (7) اي ذكر الآية لهؤلاء والاصناف يكون لبيان المواضع التي تصرف فيها الزكاة.

[56]

(وأقل ما يعطى) المستحق (استحبابا(1) ما يجب في أول نصب النقدين(2) إن كان المدفوع منهما، و أمكن بلوغ القدر، فلو تعذر كما لو أعطي ما في الاول لواحد سقط الاستحباب في الثاني، إذا لم يجتمع منه نصب كثيرة تبلغ الاول. ولو كان المدفوع من غير النقدين، ففي تقديره بأحدهما مع الامكان وجهان(3)، ومع تعذره كما لو وجب عليه شاة واحدة لا تبلغه يسقط قطعا، وقيل: إن ذلك على سبيل الوجوب(4) مع إمكانه، وهو ضعيف. (ويستحب دعاء الامام أو نائبه للمالك) عند قبضها منه، للامر به في قوله تعالى: " وصل عليهم "، بعد أمره بأخذها منهم والنائب كالمنوب وقيل: يجب لدلالة الامر عليه، وهو قوي وبه قطع المصنف في الدروس ويجوز بصيغة الصلاة للاتباع(5) ودلالة الامر(6)، وبغيرها(7) لانه معناها لغة. والاصل هنا عدم النقل(8)، وقيل: يتعين لفظ الصلاة

___________________________________
(1) الاستحباب بالنظر إلى المقدار، لا بالنسبة إلى اصل الدفع. (2) وهو نصف مثقال في الذهب، وخمسة دراهم في الفضة. (3) قيل: انعم. وقيل: لا. (4) اي اعطاء ما يعادل نصف مثقال ذهب، او خمسة دراهم فضة لكل فقير واحد. (5) اي اتباع الرسول صلى الله عليه وآله، حيث كان يدعو لهم بلفظ (الصلاة). (6) الامر: قوله تعالى: " وصل عليهم إن صلاتك سكن لهم ". (7) اي بغير لفظ الصلاة من انواع الدعاء. (8) لان معنى الصلاة اللغوي هو الدعاء، والاصل بقاء‌ها على معناها الاول ما لم يعلم الناقل.

[57]

لذلك(1) و المراد بالنائب هنا ما يشمل الساعي والفقيه، فيجب عليهما أو يستحب، أما المستحق فيستحب له بغير خلاف. (ومع الغيبة لا ساعي ولا مؤلفة إلا لمن يحتاج إليه) وهو الفقيه إذا تمكن من نصب الساعي وجبايتها، وإذا وجب الجهاد في حال الغيبة واحتيج إلى التأليف فيجوز بالفقيه وغيره، وكذا سهم سبيل الله لو قصرناه على الجهاد، وأسقط الشيخ رحمه الله سهم المؤلفة بعد موت النبي صلى الله عليه وآله لبطلان التأليف بعده، وهو ضعيف. (وليخص زكاة النعم المتجمل)، وزكاة النقدين والغلات غيرهم، رواه عبدالله بن سنان عن الصادق عليه السلام، معللا بأن أهل التجمل يستحيون من الناس، فيدفع إليهم أجل(2) الامرين عند الناس، (وإيصالها إلى المستحيى من قبولها هدية)، واحتسابها عليه بعد وصولها إلى يده، أويد وكيله، مع بقاء عينها.

___________________________________
(1) اي للاتباع بالرسول الاكرام صلى الله عليه وآله، وورود لفظ الصلاة في الآية الكريمة. (2) والحديث ورد بلفظ (أجمل) راجع الوسائل الباب 26 حديث رقم - 1 - من ابواب المستحقين للزكاة.


كتاب الصوم

(وهو الكف) نهارا كما سيأتي التنبيه عليه(1) (عن الاكل والشرب مطلقا) المعتاد منهما وغيره(2)، (والجماع كله) قبلا ودبرا، لآدمي وغيره على أصح القولين(3)، (والاستمناء) وهو طلب الامناء بغير الجماع مع حصوله، لا مطلق طلبه(4) وإن كان محرما أيضا، إلا أن الاحكام الاتية لا تجري فيه(5)، وفي حكمه النظر والاستمتاع بغير الجماع والتخيل لمعتاده معه(6) كما سيأتي، (وإيصال الغبار المتعدي) إلى الحلق(7)

___________________________________
(1) في قول المصنف: " والكف من طلوع الفجر الثاني.. الخ ". (2) التعميم إما بالنسبة إلى المأكول بأن يكون من المآكل المعتادة، او غيرها كالتراب مثلا. أو بالنسبة إلى كيفية الاكل. بأن ياكل من فمه، او من أنفه. (3) والقول الآخر عدم البطلان بوطئ غير الآدمي. (4) فلو طلب المني من نفسه بلعب وغيره لكنه لم يخرج لا يبطل صومه. (5) اي في الطلب المجرد عن حصول المني. (6) اي لمن اعتاد الامناء مع كل من التخيل والنظر.. الخ. فلو لم يكن معتادا وخرج اتفاقا لا يكون في بعض النسخ. (7) لفظة (إلى الحلق) داخلة في المتن في بعض النسخ. ثم يشكل الامر في الجمع بين قوله: " ايصال " وقوله: " المتعدي " لان المراد من التعدي هو الوصول إلى الحلق. ويمكن اعتبار كل واحد على حده، فالغبار قد يكون بنفسه متعديا، وقد يكون الصائم هو سبب وصوله إلى الحلق، والافهو بنفسه لم يكون يصل إلى الحلق

[90]

غليظا كان أم لا، بمحلل كدقيق، وغيره كتراب. وتقييده بالغليظ في بعض العبارات ومنها الدروس لا وجه له، وحد الحلق مخرج الخاء المعجمة، (والبقاء على الجنابة) مع علمه بها ليلا، سواء نوى الغسل(1) أم لا، (ومعاودة النوم جنبا بعد انتباهتين) متأخرتين عن العلم بالجنابة وإن نوى الغسل إذا طلع الفجر عليه جنبا، لا بمجرد النوم كذلك(2)، (فيكفر من لم يكف) عن أحد هذه السبعة إختيارا في صوم واجب متعين، أو في شهر رمضان مع وجوبه بقرينة المقام(3). (ويقضي) الصوم مع الكفارة (لو تعمد الاخلال) بالكف المؤدي إلى فعل أحدها. والحكم في الستة السابقة قطعي، وفي السابع مشهوري، ومستنده غيرصالح(4)، ودخل في المتعمد الجاهل بتحريمها وإفسادها(5)، وفي وجوب الكفارة عليه خلاف. والذي قواه المصنف في الدروس عدمه وهو المروي(6)، وخرج الناسي فلا قضاء عليه، ولا كفارة، والمكره

___________________________________
(1) اي كان في قصده الاغتسال نهارا، او ليلا ولكنه أهمل. (2) اي من دون أن يطلع الفجر عليه جنبا، كما اذا اغتسل قبل الفجر ولو بعد انتباهات كثيرة. فإنه يصح صومه. (3) لانه لا كفارة في إبطال الصوم المستحب، او الواجب الموسع. (4) وهي ما روي في الوسائل 4 / 16 من ابواب ما يمسك عنه الصائم. قال عليه السلام: " فمن أجنب في شهر رمضان فنام حتى يصبح فعليه عتق رقبة، او اطعام ستين مسكينا ". وقد حملت على النائم في المرة الثالثة بقرينة غيرها من الروايات. (5) أو بأحدهما مع العلم بالآخر فإنه ايضا داخل بالطريق الاولى. (6) الوسائل 12 / 9 من ابواب ما يمسك عنه الصائم.

[91]

عليه ولو بالتخويف فباشر بنفسه على الاقوى(1). واعلم أن ظاهر العبارة كون ما ذكر تعريفا للصوم كما هو عادتهم، ولكنه غير تام، إذ ليس مطلق الكف عن هذه الاشياء صوما كمالايخفى(2) ويمكن أن يكون تجوز فيه ببيان أحكامه(3)، ويؤيده أنه لم يعرف غيره من العبادات، ولا غيرها في الكتاب غالبا(4) وأما دخله(5) من حيث جعله كفا وهو أمر عدمي فقابل للتأويل بإرادة العزم على الضد(6) أو توطين النفس عليه(7)، وبه يتحقق معنى الاخلال به إذ لا يقع الاخلال إلا بفعل فلا بد من رده إلى فعل القلب(8)، وإنما اقتصر على الكف مراعاة لمعناه

___________________________________
(1) لحديث: " رفع ما استكرهوا عليه ". ومقابل الاقوى قول الشيخ في المبسوط: بوجوب القضاء عليه، لانه باشر بنفسه. (2) بل لا بد فيه من وقت معين مع الاخلاص. (3) يعني تسامح في مقام التعريف ببيان الاحكام بدلا عن الحد، او الرسم الاصطلاحيين. (4) قد عرف - نادرا - بعض ابواب المعاملات كالرهن والاجارة. (5) يعني الاعتراض على المصنف ره يجعله الكف تعريفا للصوم والكف امرعدمي لا يصلح لتوجيه التكليف اليه. واجيب بأنه قابل لتأيل بأن المراد بالكف هو العزم على الضد اي ترك المفطرات. لكن الاعتراض من اصله غير وارد، حيث إن الكف فعل النفس، وهو أمر وجودي وليس امرا عدميا. (6) اي ضد الفعل المبطل للصوم. (7) اي على الضد المذكور. (8) اي رد الصوم إلى فعل نفسي وهو التوطين، او العزم.

[92]

اللغوى(1). (ويقضي) خاصة من غير كفارة (لو عاد) الجنب إلى النوم ناويا للغسل ليلا (بعد انتباهة) واحدة فأصبح جنبا، ولا بد مع ذلك من احتماله للانتباه عادة، فلو لم يكن من عادته ذلك، ولا احتماله كان من أول نومه كمتعمد البقاء عليها، وأما النومة الاولى فلا شئ فيها وإن طلع الفجر بشرطيه(2)، (أو إحتقن بالمايع) في قول، والاقوى عدم القضاء بها وإن حرمت، أما بالجامد كالفتائل فلا على الاقوى، (أو ارتمس) بأن غمس رأسه أجمع في الماء دفعة واحدة عرفية(3) وإن بقي البدن (متعمدا) والاقوى تحريمه من دون إفساد أيضا(4)، وفي الدروس أوجب به القضاء والكفارة. وحيث يكون الارتماس في غسل مشروع يقع فاسدا مع التعمد للنهي(5)، ولو نسي صح، (أو تناول) المفطر (من دون مراعاة ممكنة)

___________________________________
(1) لان معنى الصوم - لغة - هو الامساك ومطلق كف النفس. (2) اي شرط نية الغسل وشرط احتمال الانتباه. (3) المراد بالوحدة العرفية: كون الرأس منغمسا في الماء بجميعه في آن واحد. أما لو غمس بعض رأسه، ثم اخرج هذا البعض، وغمس البعض الآخر فلا يضر بصومه. هذا بخلاف مالو غمس رأسه شيئافشيئا وهكذا إلى أن غمس جميع رأسه تدريجيا فإنه مبطل، لانه يصدق عليه الغمس دفعة في الآن الاخير. (4) فهو قول بثبوت لحكم التكليفي (الحرمة) دون الوضعي (الابطال) (5) لان نفس الارتماس منهي على الصائم، فلا يمكن له أن يحقق غسله بهذا الارتماس المنهي. أما لو نسي لانهي فإن ارتماسه حينئذ ليس بمحرم فلا بأس بغسله.

[93]

للفجر، أو الليل، ظانا حصوله(1) (فأخطأ) بأن ظهر تناوله نهارا. (سواء كان مستصحب الليل) بأن تناول آخر الليل من غير مراعاة بناء على أصالة عدم طلوع الفجر، (أو النهار) بأن أكل آخر النهار ظنا أن الليل دخل فظهر عدمه، واكتفى عن قيد ظن الليل بظهور الخطأ، فإنه يقتضي اعتقاد خلافه، واحترز بالمراعاة الممكنة عمن تناول كذلك(2) مع عدم إمكان المراعاة كغيم، أو حبس، أو عمى، حيث لا يجد من يقلده(3) فإنه لا يقضي، لانه متعبد بظنه، ويفهم من ذلك أنه لو راعى فظن فلا قضاء فيهما(4) وإن أخطأ ظنه، وفي الدروس استقرب القضاء في الثاني(5)، دون الاول، فارقا بينهما باعتضاد ظنه بالاصل في الاول وبخلافه في الثاني. (وقيل) والقائل الشيخ والفاضلان: (لو أفطر لظلمة موهمة) أي موجبة لظن دخول الليل (ظانا) دخوله من غير مراعاة، بل استنادا إلى مجرد الظلمة المثيرة للظن (فلا قضاء)، استنادا إلى أخبار(6) تقصر عن الدلالة، مع تقصيره في المراعاة(7)، فلذلك نسبه إلى القيل واقتضى

___________________________________
(1) اي حصول الليل. (2) اي ظانا حصول الليل. (3) ولو عدلا واحدا ليعتمد على قوله. (4) اي الظان ببقاء الليل في طرف الفجر، والظان بدخول في طرف الغروب. (5) اي الظان بدخول الليل في طرف الغروب فقط. (6) الوسائل 2 و 3 و 4 و / 51 من ابواب ما يمسك عنه الصائم. (7) اي أن الاخبار المذكورة لا تشمل ما اذا قصر الصائم ي المراعاة والاجتهاد.

[94]

حكمه السابق، وجوب القضاء مع عدم المراعاة وإن ظن، وبه صرح في الدروس، وظاهر القائلين(1) أنه لا كفارة مطلقا(2)، ويشكل عدم الكفارة مع إمكان المراعاة، والقدرة على تحصيل العلم في القسم الثاني(3) لتحريم التناول على هذا الوجه(4)، ووقوعه في نهار يجب صومه عمدا(5) وذلك يقتضي بحسب الاصول الشرعية وجوب الكفارة(6)، بل ينبغى وجوبها وإن لم يظهر الخطأ، بل استمر الاشتباه لاصالة عدم الدخول، مع النهى(7) عن الافطار(8). وأما في القسم الاول(9) فوجوب القضاء خاصة مع ظهور الخطأ متوجه، لتبين إفطاره في النهار، وللاخبار(10). لكن لا كفارة عليه،

___________________________________
(1) اي القائلين بوجوب القضاء. هذا ان كانت القراء‌ه بصيغة الجمع وأما على قراء‌ة المثنى، فالمراد: القائل بكلا القولين: القضاء وعدمه، لان ظاهرهما معا عدم الكفارة. فيكون المراد بالاطلاق: اشارة إلى القولين. (2) اي سواء امكنه الاجتهاد والمراعاة وأهمل، ام لم يمكنه ذلك. (3) اي الظان بدخول الليل. (4) اي بمجرد الظن بدخول الليل من دون مراعاة وفحص. (5) قيد لقوله: " وقوعه " اي وقع التناول عمدا في نهار يجب صومه، لان الجهل عن تقصير مساوق للعمد. (6) اي مع ظهور الخطاء. (7) الوسائل 1 و 2 / 44 من ابواب ما يمسك عنه الصائم. (8) اي في نهار شهر رمضان الثابت باستصحاب البقاء. (9) اي الظان ببقاء الليل. (10) وهو النص المتقدم.

[95]

لجواز تناوله حينئذ بناء على أصالة عدم الدخول، ولولا النص على القضاء لامكن القول بعدمه، للاذن المذكور، وأما وجوب الكفارة على القول المحكي(1) فأوضح(2) وقد اتفق لكثير من الاصحاب في هذه المسألة عبارات قاصرة عن تحقيق الحال جدا فتأملها، وعبارة المصنف هنا جيدة لولا إطلاق عدم الكفارة. واعلم أن المصنف نقل القول المذكور جامعا بين توهم الدخول بالظلمة وظنه. مع أن المشهور لغة واصطلاحا أن الوهم اعتقاد مرجوح، وراجحه الظن(3) وعباراتهم وقعت أنه لو أفطر للظلمة الموهمة وجب القضاء ولو ظن لم يفطر أي لم يفسد صومه، فجعلوا الظن قسيما للوهم. فجمعه هنا بين الوهم والظن، في نقل كلامهم، إشارة إلى أن المراد من الوهم في كلامهم أيضا الظن، إذ لا يجوز الافطار مع ظن عدم الدخول قطعا، واللازم منه وجوب الكفارة، وإنما يقتصر على القضاء لو حصل الظن ثم ظهرت المخالفة، وإطلاق الوهم على الظن صحيح أيضا، لانه أحد معانيه لغة، لكن يبقى في كلامهم سؤال الفرق بين المسألتين(4) حيث حكموا مع الظن بأنه لا إفساد، إلا أن يفرق بين مراتب الظن فيراد من الوهم

___________________________________
(1) اي مسألة الافطار لمجرد ظلمة موهمة. (2) لان مجرد الاعتماد على ظلمة موهمة من غير مجوز شرعي لا يرفع وجوب الكفارة، ولا سيماوهو لم يفحص ولم يراع ولم يجتهد أبدا. اذن يكون كالمفطر عمدا، لان المفطر من غير مجوز شرعي عامد لا محالة، والمفروض وقوعه نهارا. (3) يعني اذا ترحج عند النفس وجود شئ فيكون عدمه مرجوجا. فالطرف الراجح هو الظن، والطرف المرجوح هو الوهم. اذن فهما متقابلان. (4) يني لو كان الوهم والظن بمعنى واحد. فلماذا فرقوا بينهما في الحكم بوجوب القضاء في مسألة الوهم، وعدمه في مسألة الظن.

[96]

أول مراتبه، ومن الظن قوة الرجحان، وبهذا المعنى صرح بعضهم، وفي بعض تحقيقات المصنف على كلامهم أن المراد من الوهم ترجيح أحد الطرفين لامارة غير شرعية، ومن الظن الترجيح لامارة شرعية، فشرك بينهما في الرجحان، وفرق بما ذكره، وهو مع غرابته(1) لا يتم، لان الظن المجوز لافطار لا يفرق فيه بين الاسباب المثيرة له. وإنما ذكرنا ذلك(2) للتنبيه على فائدة جمعه هنا بين الوهم والظن، تفسيرا لقولهم. واعلم أن قوله سواء كان مستصحب الليل أو النهار جرى فيه على قول الجوهرى، سواء علي قمت أو قعدت، وقد عده جماعة من النحاة منهم ابن هشام في المغنى من الاغاليط، وأن الصواب العطف بعد سواء بأم بعد همزة التسوية فيقال(3): سواء‌كان كذا أم كذا كما قال تعالى: " سواء عليهم أنذرتهم أم لم تنذرهم(4)، سواء علينا أجزعنا أم صبرنا(5) " " سواء عليهم أدعوتموهم أم أنتم صامتون(6) "، وقس عليه ما يأتي من نظائره في الكتاب وغيره وهو كثير. (أو تعمد القئ) مع عدم رجوع شئ منه إلى حلقه إختيارا(7)، وإلا وجبت الكفارة أيضا، وا حترز بالتعمد عما لو سبقه بغير إختياره،

___________________________________
(1) حيث لم يحفظ تفسير الوهم والظن بما ذكره المصنف قدس سره. (2) اي كلام المصنف في تفسير الوهم والظن. (3) اختلفت نسخ الكتاب بين " فيقول " و " فنقول " و " فيقال " والصحيح. ظاهرا - هو الاخير الذي اثبتناه في الكتاب. (4) البقرة: الآية 6. (5) ابراهيم: الآية 21. (6) الاعراف: الآية: 193. (7) سواء لم يرجع اصلا، ام رجع بغير اختياره.

[97]

فإنه لا قضاء مع تحفظه كذلك(1)، (أو أخبر بدخول الليل فأفطر)، تعويلا على قوله. ويشكل بأنه إن كان قادرا على المراعاة ينبغي وجوب الكفارة كما سبق لتقصيره وإفطاره، حيث ينهى عنه(2)، وإن كان مع عدمه(3) فينبغي عدم القضاء أيضا، إن كان ممن يسوغ تقليده له(4) كالعدل، وإلا فكالاول(5). والذي صرح به جماعة أن المراد هو الاول. (أو أخبر ببقائه) أي: ببقاء الليل(6) (فتناول) تعويلا على الخبر (ويظهر الخلاف) حال من الامرين(7)، ووجوب القضاء خاصة هنا متجه مطلقا(8) لاستناده إلى الاصل(9)، بخلاف السابق(10)، وربمافرق في الثاني بين كون المخبر بعدم الطلوع حجة شرعية كعدلين وغيره فلا يجب القضاء معهما لحجية قولهما شرعا، ويفهم من القيد(11) أنه لو لم يظهر الخلاف.

___________________________________
(1) اي التتحفط من دخول شئ إلى حلقه اختيارا. (2) اي عن الافطار. (3) اي عدم كونه قادرا على المراعاة. (4) اي لهذا العاجز عن الاجتهاد. (5) اى كمن افطر مع امكان الاجتهاد، لانه افطر من غير مجوز شرعي. (6) في اكثر النسخ: " بقاء الليل). (7) اي الافطار بسبب الاختيار بدخول الليل والاخبار ببقاء الليل. (8) أمكنه المراعاة، ام لا، أخبره العدل، لم لا. (9) اي استصحاب بقاء الليل. (10) وهو الاخبار بدخول الليل. فإنه قد يجب فيه القضاء والكفارة كما لو امكنه الاجتهاد ولم يجتهد فافطر بمجرد إخبار المخبر الذي لم يكن حجة شرعية. (11) وهو قوله " ويظهر الخلاف " الذي هو حال.

[98]

فيهما لاقضاء، وهو يتم في الثاني، دون الاول، للنهي(1). والذي يناسب الاصل فيه وجوب القضاء والكفارة، ما لم تظهر(2) الموافقة، وإلا فالاثم خاصة(3). نعم لو كان في هذه الصور جاهلا بجواز التعويل على ذلك، جاء فيه الخلاف في تكفير الجاهل، وهو حكم آخر. (أو نظر إلى امرأة) محرمة(4) بقرينة. قوله (أو غلام فأمنى) مع عدم قصده الامناء، ولا اعتياده، (ولو قصد فالاقرب الكفارة، وخصوصا مع الاعتياد، إذ لا ينقص عن الاستمناء بيده، أو ملاعبته)، وما قربه حسن. لكن يفهم منه أن الاعتياد بغير قصد الامناء غير كاف(5) والاقوى الاكتفاء به، وهو ظاهره في الدروس. وإنما وجب القضاء مع النظر إلى المحرم مع عدم الوصفين، للنهي عنه(7)، فأقل مراتبه الفساد، كغيره من المنهيات في الصوم، من الارتماس والحقنة، وغيرهما، والاقوى عدم القضاء بدونهما كغيره من المنهيات(8).

___________________________________
(1) النهي عن الافطار، حيث كان استصحاب بقاء النهار. (2) في بعض النسخ: " لم يظهر ". (3) وذلك للتجري، والدخول على ما لم يأمن من خلاف الواقع. (4) بصيغة اسم المفعول من باب التفعيل. (5) اي في وجوب الكفارة. (6) اي ظاهر المصنف ره في الدروس: الاكتفاء بمجرد الاعتياد في وجوب الكفارة. (7) اي النهي عن النظر الوارد في الاخبار: الوسائل باب 106 من ابواب مقدمات النكاح. (8) حيث إن مجرد النهي عن شئ لا يدل على فساده، نعم مع الاعتياد على الامناء وقصده فالفساد مسلم.

[99]

وإن أثم، إذ لا دلالة للتحريم على الفساد، لانه أعم، فلا يفسد إلا مع النص عليه، كالتناول، والجماع، و نظائرهما. ولا فرق حينئذ بين المحللة، والمحرمة إلا في الاثم، وعدمه(1). (وتتكرر الكفارة) مع فعل موجبها (بتكرر الوطء مطلقا(2) ولو في اليوم الواحد، ويتحقق تكرره بالعود بعد النزع(3)، (أو تغاير الجنس) بأن وطئ وأكل والاكل والشرب غير ان(4)، (أو تخلل التكفير) بين الفعلين، وإن اتحد الجنس والوقت، (أو اختلاف الايام) وإن اتحد الجنس أيضا، (وإلا يكن) كذلك، بأن اتحد الجنس في غير الجماع والوقت، ولم يتخلل التكفير (فواحدة) على المشهور. وفي الدروس قطعا، وفي المهذب إجماعا، وقيل: تتكرر مطلقا(5)، وهو متجه، إن لم يثبت الاجماع على خلافه، لتعدد السبب الموجب لتعدد المسبب، إلا ما نص فيه على التداخل، وهو منفي هنا، ولو لوحظ زوال الصوم بفساده بالسبب الاول، لزم عدم تكررها في اليوم الواحد مطلقا(7)، وله وجه، والواسطة ضعيفة(8)، ويتحقق تعدد الاكل والشرب.

___________________________________
(1) الاثم في المحرمة، وعدمه في المحلله. (2) سواء تخللت الكفارة، ام لا. (3) اي الاخراج. (4) بتشديد الياء، اي متغايران. (5) ولم من جنس واحد في غير الجماع مع عدم تخلل التكفير. (6) هذا تعليل لقوله: " وهو متجه ". (7) حتى في الجماع ولو مع تخلل الكفارة. (8) اي الفرق بين تخلل التكفير وعدمه، وبين اختلاف الجنس وعدمه، ضعيف، لان السبب ان كان نفس هذه الامور فلا فرق بينها، وإن كان مع لحاظ كون كل واحد منها مفسدا للصوم فلا فرق ايضا.

[100]

بالازدراد(1) وإن قل، ويتجه في الشرب إتحاده مع إتصاله وإن طاف للعرف. (ويتحمل عن الزوجة المكرهة) على الجماع (الكفارة والتعزير) المقدر على الوطى(2) (بخمسة وعشرين) سوطا (فيعزر خمسين)، ولا تحمل في غير ذلك، كإكراه الامة، والاجنبية، والاجنبي لهما(3)، والزوجة له(4)، والاكراه على غير الجماع ولو للزوجة، وقوفا مع النص، وكون الحكم في الاجنبية أفحش لا يفيد أولوية التحمل، لان الكفارة مخففة للذنب، فقد لا يثبت في الاقوى كتكرار الصيد عمدا(6) نعم لا فرق في الزوجة بين الدائم والمستمتع بها(7)، وقد يجتمع في حال واحدة الاكراه والمطاوعة، ابتداء واستدامة، فيلزمه حكمه، ويلزمها حكمها(8) ولا فرق

___________________________________
(1) وهو الابتلاع. (2) في بعض النسخ: " الوطئ ". (3) يعني كا كراه الاجنبي للزوجين على الوطي. (4) يعني مثلا اكراه الزوجة زوجها على الجماع. (5) الوسائل 1 / 12 من ابواب ما يمسك عنه الصائم، ولكونها خاصة بوطي الزوج زوجته، مكرها لها، فيقتصر على موردها. (6) حيث إن في تكرار الصيد متهمدا يثبت العقاب ولا كفارة للمتكرر. قال تعالى: " ومن عاد فينتقم الله منه " المائدة 98. (7) في بعض النسخ (المتمتع بها). (8) حيث إن الزوجة كانت مكرهة في الابتداء، مطاوعة في الانتهاء فيلزم الزوج حكم الاكراه، نظرا إلى ابتداء الامر، ويلزم الزوجة حكم المطاوعة، نظرا إلى نهاية الامر.

[101]

في الاكراه بين المجبورة، والمضروبة ضربا مضراحتى مكنت على الاقوى(1) وكما ينتفي عنها الكفارة ينتفي القضاء مطلقا(2)، (ولو طاوعته فعليها) الكفارة والتعزير مثله.

___________________________________
(1) لاطلاق النص المتقدم. (2) سواء كانت مجبورة ام مضروبة، خلافا للشيخ حيث اوجب القضاء على المضروبة المتمكنة.


(الفصل الاول - تجب زكاة المال على البالغ العاقل)

فلا زكاة على الصبي

[12]

والمجنون في النقدين اجماعا. ولا في غيرهما على أصح القولين(1). نعم يستحب. وكذا(2) لو اتجر الولي، أو مأذونه للطفل واجتمعت شرائط التجارة(3) (الحر). فلا تجب على العبد ولو قلنا بملكه، لعدم تمكنه من التصرفات " بالحجر عليه، وإن أذن له المولى، لتزلزله، ولا فرق بين القن(4)، والمدبر(5)، وأم الولد(6)، والمكاتب الذي لم يتحرر منه شئ(7)، أما من تبعضت رقبقه فيجب في نصيب الحرية بشرطه(8)

___________________________________
(1) للروايات الصحيحة الصريحة في ذلك، راجع الوسائل كتاب الزكاة ابواب من تجب عليه الزكاة، ومن لا تجب الباب الاول. ومقابل القول الاصح: ما حكي عن (الشيخين) قدس سرهما: من وجوب الزكاة في (الغلات والمواشي)، استنادا الى بعض الاخبار. لكنها لا تقاوم تلك الاخبار الصحيحة التيي اشير اليها آنفا. (2) اي وكذا يستحب إخراج زكاة مال الطفل لو اتجر الولي له. (3) المراد من اجتماع شرائط التجارة: هو بقاء رأس المال إلى تمام الحول، وبلوغ المال بحد النصاب فيما وجب فيه الزكاة، ومضي الحول. (4) اي الرق المحض الذي لم يتحرر منه شئ ولم يتشبث بالحرية. (5) اي الرق الذي اوسى مولاه بعتقه بعد وفاته، مأخوذ من (دبر) بمعنى الخلف. (6) هي الامة التي ولدت لمولاها، فتنعتق بعد وفاة المولى من نصيب ولذها اذا كان للولد نصيب. (7) هو العبد الذي اتفق مع مولاه في تحرير نسه بازاء ما يدفعه من المال نجوما، فكلما دفع قسطا تحرر منه بحسبه. (8) اي بشرط بلوغ مقدار نصيبه حد النصاب مع سائر الشرائط.

[13]

(المتمكن من التصرف) في أصل المال، فلا زكاة على الممنوع منه شرعا، كالراهن غير المتمكن من فكه ولو ببيعه(1)، وناذر(2) الصدقة بعينه مطلقا، أو مشروطا، وإن لم يحصل شرطه على قول، والموقوف عليه(4) بالنسبة إلى الاصل، أما النتاج فيزكى بشرطه، أو قهرا(5) كالمغصوب والمسروق، والمجحود إذا لم يمكن تخليصه ولو ببعضه فيجب فيما زاد على الفداء(6)، أو بالاستعانة ولو بظالم(7)، أو لغيبته بضلال(8)، أوارث(9) لم يقبض ولو بوكيله. (في الانعام) الجار يتعلق بالفعل السابق، أي تجب الزكاة بشرطها في الانعام (الثلاثة) الابل والبقرو الغنم بأنواعها، من عراب(10)،

___________________________________
(1) فلو تمكن من فك الرهينة فالزكاة واجبة. (2) بالجر عطفاعلى " الراهن ". (3) سواء حصل الشرط، ام لا. (4) بالجر عطفا على " الراهن ". (5) بالنصب عطفا على " شرعا ". (6) يعنى اذا تمكن من تخليص ماله بدفع بعضه فدية، وجب وكانت الزكاة واجبة في المقدار الباقي بعد الفدية. (7) يعني لو توقف تخليص ماله على الاستعانة بظالم وجب ذلك. (8) اي كان المال غائبا، لكونه مفقودالا يدري مكانه. (9) بالجر عطفا على " لغيته ز هذا سبب آخر لغيبة المال، وهو كونه ارثا لم يقبض ولو بتوسط وكيله، فانه لو امكن قبض الارث بواسطة وكيله وجب القبض حتى يعطي زكاته. (10) العراب من الابل، او الخيل: النوع الاصيل منها.

[14]

وبخاتي(1) وبقر، وجاموس، ومعز، وضأن. وبدأ بها بالابل للبداء‌ة بها في الحديث(2)، ولان الابل أكثر أموال العرب(3)، (والغلات الاربع): الحنطة بأنواعها ومنها العلس(4) والشعير ومنه السلت(5)، والتمر، والزبيب (والنقدين) الذهب والفضة. و (يستحب) الزكاة (فيما تنبت الارض من المكيل والموزون)، واستثنى المصنف في غيره الحضر، وهو حسن، وروي(6) استثناء الثمار أيضا، (وفي مال التجارة) على الاشهر رواية(7) وفتوى (وأو جبها ابن بابوية فيه) استنادا إلى رواية(8)، حملها على الاستحباب طريق الجمع بينها، وبين مادل على السقوط، (وفي إناث(9) الخيل السائمة) غير المعلوفة من مال المالك عرفا، ومقدار زكاتها (ديناران) كل واحد مثقال(10) من الذهب الخالص، أو قيمته وإن زادت عن عشرة دراهم(11)

___________________________________
(1) البخاتي. بضم الباء ثم الخاء المعجمة: الابل الخراسانية. (2) الوسائل 6 / 7 من ابواب زكاة الانعام. (3) فلذلك أهتم بها اكثر من غيرهافي باب الزكاة. (4) بفتح العين وسكون اللام: نوع من الحنظة، له حبتان في قشر واحد. (5) بالضم: قسم من الشعير لا قشر له، اوالحامض منه. (6) الوسائل 1 / 11 من ابواب زكاة الانعام. (7) الوسائل 1 / 14 من ابواب الزكاة. (8) الوسائل 1 / 13 من ابواب الزكاة. (9) بكسر الهمزة: جمع الانثى. بضم الهمزة. (10) المقصود من المثقال في باب الزكاة هو الشرعي منه، وهو مايساوي ثماني عشرة حبة شعير. وهوثلاثة ارباع المثقال الصيرفي. (11) لان تقدير الدينار الشرعي بعشرة دارهم، انما كان في ذلك العصر، وحيث إن قيمة الذهب تختلف حسب العصور فلا يجب كونها مقدرة بذلك المقدار أبدا. فالاعتبار الشرعي بنفس الذهب والمقدار الذي قدر فيه، من غير اعتبار مقايسته بشئ آخرعلى الاطلاق.

[15]

(عن العتيق) وهو الكريم من الطرفين (ودينار عن غيره) سواء كان ردئ الطرفين وهو البرذون، بكسر الباء أم طرف الام وهو الهجين، أم طرف الاب وهو المقرف(1)، وقد يطلق على الثلاثة اسم البر ذون. ويشترط مع السوم أن لا تكون عوامل، وأن يخلص للواحد رأس كامل ولو بالشركة كنصف اثنين، وفيهما خلاف(2)، والمصنف على الاشتراط في غيره، فتركه هنا يجوز كونه اختصارا، أو اختيارا (ولا يستحب في الرقيق والبغال والحمير) إجماعا، يشترط بلوغ النصاب، وهو المقدار الذي يشترط بلوغه في وجوبها، أو وجوب قدر مخصوص منها(3). (فنصب الابل اثنا عشر) نصابا (خمسة) منها (كل واحد خمس) من الابل (في كل واحد) من النصب الخمسة (شاة) بمعنى أنه لايجب فيما دون خمس، فإذا بلغت خمسا ففيها شاة، ثم لا تجب في الزائد إلى أن تبلغ عشرا ففيها شاتان، ثم لا يجب شئ في الزائد إلى أن يبلغ خمس عشرة ففيها ثلاث شياه، ثم في عشرين أربع، ثم في خمس وعشرين خمس

___________________________________
(1) المقرف كمحسن من الخيل: الذي امه عربية من أب غير عربي. (2) اي في الشرطين المذكورين: " لا تكون عوامل " و " أن يخلص للواحد رأس كامل ". (3) يعنى أن النصاب شرط لاصل وجوب الزكاة، او شرط لوجوب اداء المقدار الخاص واحدة في خمس ابل، وخمس شياه في خمس وعشرين ابلا مثلا.

[16]

ولا فرق فيها بين الذكر والانثى، وتأنيثها هنا(1) تبعا للنص(2) بتأويل الدابة، ومثلها الغنم(3) بتأويل الشاة. (ثم ست وعشرون) بزيادة واحدة (ف‍) فيها (بنت مخاض) بفتح الميم، أي بنت ما من شأنها أن تكون ماخضا أي حاملا. وهي ما دخلت في السنة الثانية (ثم ست وثلاثون) وفيها (بنت لبون) بفتح اللام، أي بنت ذات لبن(4) ولو بالصلاحية وسنها سنتان إلى ثلاث، (ثم ست وأربعون وفيها (حقة) بكسر الحاء، سنها ثلاث سنين إلى أربع فاستحقت الحمل، أو الفحل، (ثم إحدى وستون فجذعة) بفتح الجيم والذال، سنها أربع سنين إلى خمس، قيل: سميت بذلك لانها تجذع مقدم أسنانها أي تسقطه، (ثم ست وسبعون ففيها بنتالبون، ثم احدى وتسعون) وفيها (حقتان، ثم) إذا بلغت مائة واحدى وعشرين ف‍ (في كل خمسين حقة، وكل أربعين بنت لبون) وفي إطلاق المصنف الحكم بذلك بعد الاحدى وتسعين نظر(5)

___________________________________
(1) حيث قال: " خمس.. وست وعشرون. الخ " فحذف التاء من " الخمس والست " وهي علامة كون المعدود مؤنثا، مه أن الزكاة لا تختص بالمؤنث، بل تعم المذكر والمؤنث فالوجه في ذلك: أنه تبع النص الوارد بهذا الفظ، وللتأويل المذكور. (2) الوسائل 3 / 16 من ابواب الزكاة. (3) اي كما عند التعرض لنصب الغنم أيضأبحذف التاء في قوله: " فاربع " وهو بأويل " الشاة ". (4) باضافة " بنت " إلى ذات لبن " وهي الناقة التي استكملت السنة الثانية ودخلت في الثالثة، فهذه تسمى ب‍ " بنت لبون "، لان لامها حينئذ تلد أخرى فتكون صاحبة لبن. (5) حاصل النظر: أن المصنف اطلق حكمه بالتخير بين التعداد " اربعين اربعين "، أو خمسين خمسين " فيما اذا زاد عدد الابل عن " الاحدى والتسعين "، سواء بلغ " المائة واحدي وعشرين "، ام لم يبلغ فيرد الاشكال فيما اذا بلغ " المائة وعشرين "، او حقتان، باعتبار " خمسينين ". مع أنه لم يقل أحد بوجوب ذلك مالم يبلغ " المائة واحدى وعشرين ".

[17]

لشموله مادون ذلك، ولم يقل أحد بالتخيير قبل ما ذكرناه من النصاب، فإن من جملته ما لو كانت مائة وعشرين فعلى إطلاق العبارة فيها ثلاث بنات لبون و(1) إن لم تزد الواحدة، ولم يقل بذلك أحد من الاصحاب، والمصنف قد نقل في الدروس وفي البيان أقوالا نادرة وليس من جملتها ذلك، بل اتفق الكل على أن النصاب بعد الاحدى وتسعين لا يكون أقل من مائة وإحدى وعشرين، وإنما الخلاف فيما زاد. والحامل(2) له على الاطلاق أن الزائد عن النصاب الحادي عشر

___________________________________
(1) " إن " هناوصلية. (2) هذا جواب عن الاشكال المذكور، وحاصله: أن العدد اذاكان دون " المائة وعشرين " فلا اشكال اصلا، حيث العد لا يكون الا بالخمسين، ولا تجب سوى حقتين، وقد كانا واجبتين، قبل ذلك بالعدد ز احدى وتسعين ". أما اذا بلغ " المائة وعشرين " فحيث يمكن عدها بثلاث اربعينات، لتكون فيها ثلاث بنات لبون فالاشكال باق. لكن بما أن (المصنف) رحمه الله يرى أن النصاب هو العدد " مائة وعشرين " وأن الواحدة الزائدة ليست جزء من النصاب، بل هي شرط له، فلا اشكال عليه اذن فحيث كان (المصنف) رحمه الله بصدد ذكر النصب، والواحدة لم تكن جزء من النصاب الاخير للابل، فلذلك أهملها.

[18]

لا يحسب إلا بخمسين كالمائة ومازاد عليها، ومع ذلك فيه حقتان وهو صحيح. وإنما يتخلف في المائة وعشرين، والمصنف توقف في البيان في كون الواحدة الزائدة جزء من الواجب، أو شرطا، من حيث اعتبارها في العدد(1) نصا وفتوى(2)، ومن أن إيجاب بنت اللبون في كل أربعين يخرجها فيكون شرطا لا جزء‌ا، وهو الاقوى، فتجوز هنا(3) وأطلق عده بأحدهما(4). واعلم أن التخيير في عده بأحد العددين إنما يتم مع مطابقته بهما، كالمائتين، وإلا تعين المطابق كالمائة و إحدى وعشرين بالاربعين، والمائة والخمسين بالخمسين، والمائة وثلاثين بهما. ولو لم يطابق احدهما تحرى أقلهما عفوا(5) مع احتمال التخيير مطلقا(6). (وفي البقر نصابان ثلاثون فتبيع) وهو ابن سنة إلى سنتين، (أو تبيعة) مخير في ذلك، سمي بذلك. لانه تبع قرنه اذنه، أو تبع أمه في المرعى (و أربعون فمسنة) أنثى سنها ما بين سنتين إلى ثلاث. ولا يجزئ المسن

___________________________________
(1) دليل على جزء‌ية الواحدة الزائدة للنصاب الاخير. (2) دليل على شرطية الواحدة الزائدة. وحاصله: أن فرض اخراج بنت لبون في كل اربعين قرية على أن الاعتبار بالاربعين، فعند اجتماع ثلاث اربعينات تكون لاواحدة خارجة، فهي شرط لوجوب الزكاة، لا أنها جزء من النصاب. (3) اي فتسامح في اهمال ذكر الواحدة الزائدة، فنظرا إلى خروجها عن عدد النصاب، كونها شرطا لوجوب الزكاة. (4) اي الاربعين والخمسين. (5) حال، اي وجب اختيار الاقل عفوا في حاله احتمال التخيير. (6) سواء كان الاقل عفوا في تعداد الخمسين خمسين، أم في الاربعين اربعين.

[19]

وهكذا أبدا يعتبر بالمطابق من العددين، وبهما مع مطابقتهما كالستين بالثلاثين، والسبعين بهما، والثمانين بالاربعين. ويتخير في المائة وعشرين. (وللغنم خمسة) نصب (أربعون فشاة، ثم مائة وإحدى وعشرون فشاتان، ثم مائتان وواحدة فثلاث، ثم ثلثمائة وواحدة فأربع على الاقوى)، وقيل: ثلاث، نظرا إلى أنه آخر النصب، وأن في كل مائة حينئذ شاة بالغا ما بلغت. ومنشأ الخلاف اختلاف الروايات ظاهرا، وأصحها سندا ما دل على الثاني، وأشهرها بين الاصحاب ما دل على الاول. (ثم) إذا بلغت أربعمائة فصاعدا (في كل مائة شاة) وفيه إجمال كما سبق في آخر نصب الابل، لشموله ما زاد عن الثلثمائة وواحدة ولم تبلغ الاربعمائة، فإنه يستلزم وجوب ثلاث شياه خاصة، ولكنه اكتفى بالنصاب المشهور، إذ لا قائل بالواسطة. (وكلما نقص عن النصاب) في الثلاثة، وهو ما بين النصابين، وما دون الاول، (فعفو) كالاربع من الابل بين النصب الخمسة وقبلها والتسع بين نصابي البقر، والتسع عشر بعدهما، والثمانين بين نصابي الغنم ومعنى كونها عفوا، عدم تعلق الوجوب بها(1)، فلا يسقط بتلفها بعد الحول شئ. بخلاف تلف بعض النصاب بغير تفريط، فإنه يسقط من الواجل بحسابه(2)، ومنه تظهر فائدة النصابين(3) الاخيرين من الغنم

___________________________________
(1) الضمير راجع إلى ما بين النصابين المذكور بصيغة العدد المؤنث بقوله: (كالاربع والتسع) مثلا. (2) اي يسقط من الزكاة بنسبة التالف إلى النصاب كما لو تلفت من النصاب (الاول للغنم) عشرة فيسقط من الزكاة التي هي (شاة واحدة) ربعها. لان نسبة التالف إلى النصاب هو الربع. (3) وهنا اشكال حاصله: أن وجوب اخراج اربع شياه مشترك بين النصاب الاخيروهو بلوغ الغنم (ثلاثمائة وواحدة) بناء على) القول المشهور). وبين الاربعمائة بناء على أنه بعد النصاب الاخير في كل مائة زادت على النصاب الاخير شاة. اذن فما الفائدة في النصابين، وماذا جعلا مستقلين، بل اللازم جعلهما نصابا واحدا. وهذا الاشكال بعينه يسري في النصاب (الحادي عشر) وهو بلوغ الغنم (مائتين وواحدة) في وجوب اخراج ثلاث شياه، لانه مشترك ايضا بين هذا النصاب، النصاب الاخير (على القول الآخر) فلم يكن فرق بينهما فلماذا جعلا نصابين مسقلين. فاجاب الشارح قذدس سره عن الاشكال بما حاصله مع زيادة توضيح منا: أن الفائدة تظهر في محل الوجوب، وفي الضمان. أما محل الوجوب، فلانه اذا كانت الشياه اربعمائة فمحل الوجوب مجموع (الاربعمائة). وأمااذا كانت الشياه اقل من اربعمائة ولو بواحدة فمحل الوجوب هو (الثلاثمائة واحدة)، والباقي عفو. (فالاربع شياه) وان وجب على التقديرين الا أن محل وجوبها مختلف. وكذا الكلام في (المائتين وواحدة) و (الثلاثمائة وواحدة) على القول الاخر. هذا محل الوجوب. وأما الضمان فإنه متفرع على محل الوجوب وتلف جزء من مأة جزء الشاة خذ لذلك مثلا: لو كان المخرج للزكاة هي القيمة وكانت الاربع شياه تسوى 400 درهم فتسقط منها (درهم واحد). أما لو كان عدد الشياه اقل من اربعماة ولو بواحدة، حيث كان محل الوجوب هو (الثلثماة وواحدة) فلا يسقط من الفريضة شئ مادامت الثلثماة وواحدة محفوظة لوجود النصاب. والزائد عفو. كذا القول في (المأتين وواحدة) (والثلثماة وواحدة) على القول الآخر. قال: وتظهر الفائدة أيضافي وجه آخر. وهو أن النصاب بعد بلوغ (الاربعماة) - على القول المشهور - ليس هو هذا العدد المخصوص، وانما هو أمر كلي، وهو (كل مأة). بخلاف (الثلثماة وواحدة)، فأنها وان أوجبت أربع شياه ايضا الا أنها نفس النصاب.

[21]

على القولين، فان وجوب الاربع في الازيد والانقص يختلف حكمه مع تلف بعض النصاب كذلك(1)، فيسقط من الواجب بنسبة ما اعتبر من النصاب، فبالواحدة من الثلثمائة وواحدة، جزء من ثلثمائة جزء وجزء(4) من أربع شياة، ومن الاربعمائة جزء من أربعمائة جزء منها(3). (ويشترط فيها) أي في الانعام مطلقا(4) (السوم) وأصله الرعي

___________________________________
(1) اي بلا تفريط. (2) بالجر عطفا على مجرور (من) اي يسقط جزء واحد من الزكاة وتكون نسبة الساقط إلى المجموع كنسبة الواحد إلى الثلثماة وواحدة = 1 - 301 كما وأن رفع (جزء) المتقدم بناء على أنه فاعل لقوله: (فيسقط). (3) اي تقسط الاربع شياه إلى اربعمائة جزء فيسقط منهاجزء واحد. (4) ابلا وبقرا وغنما.

[22]

والمراد هنا الرعي من غير المملوك والمرجع فيه إلى العرف، فلا عبرة بعلفها(1) يوما في السنة، ولا في الشهر، ويتحقق العلف بإطعامها المملوك(2) ولو بالرعي كمالوزرع لها قصيلا(3)، لا ما استاجره من الارض لترعى فيها، أو دفعه إلى الظالم عن الكلا وفاقا للدروس، ولا فرق بين وقوعه لعذر، وغيره. وفي تحققه بعلف غير المالك لها على وجه لا يستلزم غرامة المالك وجهان. من انتفاء(4) السوم، والحكمة(5) وأجودهما التحقق(6) لتعليق الحكم على الاسم(7) لا على الحكمة، وإن

___________________________________
(1) العلف: مصر اي تعليفها. (2) اي العلف المملوك. (3) القصيل بالقاف: ما يجزمن الزرع قبل بلوغه لعلف الدواب والمواشي. (4) دليل للوجه الاول: وهو (عدم وجوب الزكاة في الانعام لو علفت من غير مال المالك ولا يلزم المالك عرامة)، لا نتفاء شرط الوجوب وهو كون الحيوان سائما، لرعيها العلف المملوك وان كان لغير المالك. (5) بالجر عطفا على مدخول (من الجارة) اي ومن انتفاء الحكمة في الانعام فهو دليل للوجه الثاني وهو (وجوب الزكاة فيها) وحاصله: أن الحكمة في سقوط الزكاة عن المعلوفة انما هو تحمل المالك الغرامة على الحيوان وهي منتفية هنا، لان المالك لم يتحمل اي عرامة في سبيل الانعام حتى لا يجب اخراج زكاتها، بل اللازم وجوب اخراج زكاتها انما هو صدوق الاسم وهو (السوم). (7) وهو كونها معلوفة على الاطلاق فتدخل تحت النص.

[23]

كانت مناسبة(1). وكذا يشترط فيها أن لا تكون عوامل عرفا، ولو في بعض الحول وإن كانت سائمة، وكان عليه أن يذكره(2) (والحول) ويحصل هنا (بمضي أحد عشر شهرا هلالية) فيجب بدخول الثاني عشر وإن لم يكمل. وهل يستقر الوجوب بذلك، أم يتوقف على تمامه قولان؟ أجودهما الثاني، فيكون الثاني عشر من الاول(3)، فله استرجاع العين لو اختلت الشرائط فيه مع بقائها(4)، أوعلم القابض بالحال(5) كمافى كل دفع متزلزل، أو معجل، أو غيره مصاحب للنية(6).

___________________________________
(1) لان تعلق الحكم انما هو على الاسم، لا على الحكمة، والحكمة ام اعتباري لا تصح أن تكون مستند اللحكم الشرعي. (2) اعتراض على المصنف قدس سره حيث لم يذكر هذا الشرط في شرائط وجوب زكاة الانعام. (3) اي يعد الشهر الثاني عشر من الحول الاول، لا من الحول الثاني، ونتيجة هذا القول ترتب الفروع الآتية عليه في التعليقة رقم 4 - 5 - 6. (4) اي فللمالك استرجاع العين التي اعطاها من الزكاة ان كانت باقية، وذلك فيما اذا اختلت الشرائط. (5) اي في صروة علم القابض باختلال الشرائط يجب عليه ان يتحفظ بالعين لكونها أمانة لمالكها الاصلي ولم تنتقل ليه فلو اتلفها كان ضامنا وعليه اداء يمتها او مثلها، وان كانت موجودة وجب ردها إلى صاحبها. (6) شبه (المصنف) ره حالة اختلال شرائط الوجوب شرائط الوجوب - سواء علم القابض لم لم يعلم، قبل نهاية الحول - بثلاثة امور. (الاول) كل دفع متزلزل محتمل الرد إلى صاحبها كمافي البيع الفضولي، حيث إن المشتري لا يجوز له التصرف في المبيع ما لم يأذن له المالك فلو تصرف والحال هذه كان ضامنا للعين مثلا، أو قيمة. (الثاني) كل دفع معجل، وذلك كما لو دفع المالك الزكاة قبل تمامية الحول بعنوان الدين، ثم اختل احد شروط الوجوب، كان له استرجاع العين ان كانت باقية، ومثلها، أو قيمتها لو كانت تالفة وكان القابض عالما. (الثالث) فيما اذا كانت الزكاة غير مصاحبة للنية فانها حينئذلم يتعين كونهازكاة لاشتراط النية في الزكاة فللمالك استرجاع العين ان كانت باقية، ومثلها، او قيمتها لو كانت تالفة مع علم القابض باختلال الشرائط.

[24]

(وللسخال(1) وهي الاولاد (حول بانفرادها) إن كانت نصابا مستقلا بعد نصاب الامهات كما لو ولدت خمس من الابل خمسا، أو أربعون من البقر أربعين، أو ثلاثين، أما لوكان(2) غير مستقل ففي ابتداء

___________________________________
(1) بكسر السين جمع سخلة: ولد الشاة، لكن المراد منها هنا اولاد الغنم والبقر والابل. استعمالا للفظ الموضوع للمعنى الخاص في المعنى العام. (2) وفي بعض النسخ (كانت) لكنه لا ينسجم مع التفصيل الآتي، وذلك لان المقصود من غير المستقل، النصاب اذا كان غير مستقل. لا السخال). واليك المثال لتطلع على تحقيق الحال. ثمانون ن الغنم ولدت اربعين فالاربعون في نفسه نصاب فهو مستقل من حيث هو لكنه غير مستقل بملاحظة ما قبله من عدد الامهات، لان ما زاد على النصاب الاول (الاربعون) معفو عنه حتى يصل إلى النصاب الثاني(121). وهكذا المثال الثاني. ثمانون من الغنم ولدت احدى واربعين (فالاحدى والاربعون) يبلغ نصابا من حيث هي. الا أنها لا تحسب الا بانضمام ما قبلها ليتكمل النصاب الثاني.

[25]

حوله مطلقا(1)، أو مع إكماله النصاب الذي بعده(2)، أو عدم ابتدائه حتى يكمل الاول(3)فيجزي الثاني(4) لهما، أوجه. أوجودها الاخير(5) فلو كان عنده أربعون شاة فولدت أربعين لم يجب فيها شئ، وعلى الاول(6) فشاة عند تمام حولها، أو ثمانون فولدت اثنين وأربعين فشاة للاولى خاصة، ثم يستأنف حول الجميع بعد تمام الاول(7)، وعلى الاولين(8) تجب أخرى عند تمام حول الثانية.

___________________________________
(1) اي سواء اكملت السخال مع امهاتها النصاب الثاني، ام لم تكمل مثال الاول: اذا كانت الامهات ثمانين فولدت واربعين. مثال الثاني: لو كانت الامهات ثمانين فولدت اربعين. (2) كالمثال في التعليقة رقم 1. (3) فلا يبتدأ بنصاب السخال حتى ينتهي حول الامهات، ثم يبدأ بحساب جديد للجميع في الحول الثاني. (4) اي يجزي الحول الثاني للامهات والسخال. (5) لان ما يحصل اثناء الحول معفو عنه مالم يبلغ لانصاب الثاني حتى لو كانت كبارا. أما لو بلغ النصاب الثاني فيعفى عنه ايضا، لانه متأخر وجوده عند المالك عن ابتداء حول الامهات، فينتظر اكتمال الحول الاول، ثم يبدا بحساب جديد للحول الثاني للمجموع. (6) وهو القول باتبداء الحول مطلقا للسخال. (7) على ما اختاره (المصنف) قدس سره. (8) أما على القول الاول، فلان الاثنين والاربعين نصاب براسه فتجب فيه شاة اخرى. وأما على القول الثاني، فلانها اكملت النصاب الثاني فتجب شاتان.

[26]

وابتداء حول السخال (بعد غنائها بالرعي)، لانها زمن الرضاع معلوفة من مال المالك وإن رعت معه، وقيده المصنف في البيان بكون اللبن عن معلوفة، وإلا فمن حين النتاج، نظرا إلى الحكمة في العلف وهو الكلفة على المالك. وقد عرفت ضعفه(1)، واللبن مملوك على التقديرين وفي قول ثالث أن مبدأه النتاج مطلقا(2)، وهو المروي صحيحا(3) فالعمل به متعين، (ولو ثلم(4) النصاب قبل) تمام (الحول) ولو بلحظة (فلا شئ) لفقد الشراط، (ولو فربه(5) من الزكاة على الاقوى(6)، وما فاته به من الخير أعظم مما أحرزه من المال، كما ورد

___________________________________
(1) سبق ان المدار في العلف على الاطلاق العرفي، لا الحكمة. (2) الاقوال الثلاثة هي: (الاول أن ابتداء حول (السخال) من حين غنائها بالرعي على الاطلاق (الثاني) التفصيل وهو أن (السخال) اذا كانت ترتضع من (لبن معلوفة) فلا يحسب لهاحول حتى تستقل بالرعي. (الثالث) ان مبدأ حول (السخال) من حين الولادة مطلقا، سواء كانت ترتضع من لبن معلوفة)، او من (لبن سائمة). (3) الوسائل 1 / 9 من ابواب زكاة الانعام. (4) اي اصيب بنقص، او فقد شرط. (5) اي ولو كان النقص، او فقد شرط من ناحية المالك فرارا عن تعلق الزكاة بماله. (6) مقابل الاقوى قول (الشيخ) ره بوجوب الزكاة مع نقص النصاب بسبب المبادلة بقصد الفرار، سواء كانت المبادلة بجنسه، أم بغير جنسه، استنادا إلى رواية (معاوية) راجع الوسائل الحديث 6 - باب 11. كم ابواب زكاة الذهب والفضة.

[27]

في الخبر. (ويجزئ) في الشاة الواجبة في الابل(2) والغنم (الجذع من الضأن) وهو ما كمل سنه سبعة أشهر، (والثني ومن المعز) وهو ما كمل سنه سنة، والفرق أن ولد الضأن ينزو(3) حينئذ، والمعز لا ينزو إلا بعد سنة، وقيل: إنما يجذع كذلك إذا كان أبواه شابين، والا لم يجذع إلى ثمانية أشهر، (ولا تؤخذ الربى) بضم الراء وتشديد الباء، وهي الوالدة من ألانعام عن قرب إلى خمسة عشر يوما لانها نفساء، فلا تجزي وإن رضي المالك، نعم لو كانت جمع ربى لم يكلف غيرها، (ولا ذات العوار) بفتح العين وضمها(4) مطلق العيب، (ولا المريضة) كيف كان(5)، (ولا الهرمة) المسنة عرفا، (ولا تعد الاكولة) بفتح الهمزة وهي المعدة للاكل، وتؤخذ مع بذل المالك لها لا بدونه(6)، (ولا) فحل (الضراب) وهو المحتاج إليه لضرب الماشية عادة، فلوزاد

___________________________________
(1) الوسائل الحديث 2 - باب 12 - من ابوب ازكاة الذهب والفضة والحديث 1 - 4 - الباب 11 - من ابواب زكاة الذهب والفضة. (2) وجوب الجذع في الابل في كل من النصب الخمسة الاولى. (3) النزو: وطي الذكر للانثى في ذات الحافر. (4) ويجوز الكسر ايضا. (5) اى مهما كان نوع المرض. (6) لان عدم جواز اخذ الاكولة إنما هو لا جل مراعاة حال المالك، لا لعين فيها فعند ما يبذلك المالك الاكولة يسقط حقه وهو (مراعاة حاله).

[28]

كان كغيره في العد(1) أما الاخراج فلا مطلقا(2)، وفي البيان أو جب عدها مع تساوي الذكور والاناث، أو زيادة الذكور دون ما نقص وأطلق(3). (وتجزي القيمة) عن العين مطلقا(4)، (و) الاخراج من (العين أفضل) وإن كانت القيمة أنفع، (ولو كانت الغنم)، أو غيرهال من الغنم (مرضى) جمع (فمنها(5)) مع اتحاد نوع المرض، وإلالم يجز الادون، ولو ماكس المالك قسط وأخرج وسط يقتضيه، أو القيمة كذلك(6)

___________________________________
(1) المراد بالزيادة هنا زيادة الفحول عن حاجة الغنم المملوكة. (2) اي لايجوز اخراج (فحل الضراب) زكاة سواء احتج اليه ام لا. (3) فلو كانت الاناث ثلاثين وكان عند المالك عشرة من الفحول فالمجموع نصاب ولكن لا يؤخذ (فحل الضراب) زكاة، بل الانثى، او فحل آخر غير (فحل الضراب) كما لو كانت العين انفع للمستحقين، أم قيمتها، أم تساوى العين والقيمة. (5) اي يخرج الواجب من المرضى، ولا يكلف المالك بالصحيحة. (6) كيفية التقسيط بالنسبة إلى العين: هو اخراج احدى المرضى بهذا الترتيب: لو كان ثلث نصاب البقر الاول مصابا بنوع من (المرض الشديد) والثلث الثاني (بالنوع المتوسط) والثلث الاخير (بالنوع الخفيف) فالمخرج يكون من النوع المتوسط. أما كيفية التقسيط من حيث القيمة فهي كما لو كانت كل بقرة من الثلث الاول من النصاب يساوي دينارا، ومن الثلث الثاني يساوي دينارين، ومن الثالث يساوي ثلاثة دنانير فتكون مجموع القيم ستين دينارا ثم تقسم على ثلاثة، يكون الناتج عشرين وهو قيمة عشرة من البقر فتكون قيمة كل واحدة دينارين. فاذن يعطى ديناران للمستحق.

[29]

وكذا لوكانت كلها من جنس لا يخرج، كالربى. والهرم. والمعيب، (ولا يجمع بين متفرق في الملك) وإن كان مشتركا، أو مختلطا(1)، متحد المسرح(2) والمراح(3) والمشرع(4)، والفحل(5) والحالب(6) والمحلب(7)، بل يعتبر النصاب في كل ملك على حدته، (ولا يفرق بين مجتمع فيه) أي في الملك الواحد وإن تباعد بأن كان له بكل بلد شاة(8).

___________________________________
(1) كما لو كان قطيع غنم يحتوي على (اربعين شاة) مشتركا بين شحصين اشتراكا في الجميع اي في كل واحدة واحدة من الشياه. أو كان كل واحد منها يملك (عشرين غنما) بالانفرايد فاختلطت وصارت القطيع المشترك، أو المختلط. (2) المسرح: اسم مكان للرعي اي محل الرعي. (3) بالضم: مأوى (الابل والبقرو الغنم). (4) محل شرب الماء. (5) اي اتحاد (فحل الضراب) وهو وزان مثال: مصدر باب المفاعلة. (6) اي الذى يحلب الانعام. (7) بكسر الميم وسكون الحاء وفتح اللام الآلة التي يحلب فيها. (8) مقصوده " قدس سره ": أن المالك لو كان له بكل بلد شاة فلا يجوز له التفريق بين تلك الشياه حتى لا تجب عليه الزكاة، بل الواجب عليه جمع الشياه كلها واحتسابها، ثم اعطاء زكاتها.

[30]

(وأما النقدان فيشترط فيهما النصاب وللسكة) وهي النقش الموضوع للدلالة على المعاملة الخاصة، بكتابة وغيرها(1) وإن هجرت فلا زكاة في السبائك(2) والممسوح(3) وإن تعومل به، والحلي، وزكاته إعارته استحبابا(4) ولو اتخذ المضروب بالسكة آلة للزينة وغيرها لم يتغير الحكم، وإن زاده، أو نقصه(5) ما دامت المعاملة به على وجهه ممكنة، (والحول) وقد تقدم(6) (فنصاب الذهب) الاول (عشرون دينارا) كل واحد مثقال(7)، وهو درهم وثلاثة أسباع درهم(8) (ثم أربعة دنانير) فلا شئ فيما دون العشرين، ولا فيما دون

___________________________________
(1) مرجع الضمير (الكتابة). والمراد من غيرها هي الصور ولانقوش التى تضرب على الدراهم والدنانير. (2) السبائك جمع السبيكة وهي القطعة من الذهب او الفضة، تذاب وتفرغ في القالب كما تصنعه الصاغة وضربوا النقود. (3) الذي ذهب نقشه ومحيت كتابته. (4) راجع المستدرك كتاب الزكاة ابواب الذهب والفضة ص 518، والوسائل الحديث 1 باب 10 من ابواب زكاة الذهب والفضة. (5) المراد بالزيادة اضافة (اطار)، او (عرى) عليه، كماو أن النقيصة عبارة عن ثقبه. (6) مر في الصفحة 23 معنى الحول وشرائطه فراجع. (7) المثقال في لسان الشرع والمتشرعة ما يساوي ثماني عشرة حبة، كما وأن المثقال الصيرفي ما يساوي 24 حبة. (8) لان كل عشرة دراهم تساوي سبعة مثاقيل.

[31]

أربعة بعدها. بل يعتبر الزائد أربعة أربعة أبدا(1)، (ونصاب الفضة) الاول (مائتا درهم)، والدرهم نصف المثقال وخمسه(2)، أو ثمانية وأربعون حبة شعير متوسطة، وهي ستة دوانيق(3)، (ثم أربعون درهما) بالغا ما بلغ، فلا زكاة فيما نقص عنهما. (والمخرج) في النقدين (ربع العشر)(4) فمن عشرين مثقالا نصف مثقال، ومن الاربعة قيراطان(5) ومن المائتين خمسة دراهم(6)، ومن الاربعين درهم، ولو اخرج ربع العشر من جملة ما عنده من غير أن

___________________________________
(1) اي بالغا ما بلغ. (2) المثقال الشرعي كما عرفت ثماني عشر جبة، ونصفه تسع حبات، وخمسه ثلاث حبات وستة اعشار. فالمجموع يكون اثني عشرة حبة وستة اعشار الحبة. (3) الدانق بفتح النون وكسرها، والدانق الاسلامي ست عشرة حبة خرنوب والجمع دوانق - ودوانيق. (4) اي جزء من اربعين جزء: 1 - 40 = 1 - 4 × 1 - 10 والعشرون مثقالا يساوي 40 نصفا والمخرج منه نصف واحد. 1 - 4 × 1 - 10 × 20 = 20 - 40 = 1 - 2. (5) لان كل مثقال شرعي يساوي 20 قيراطا فالاربعة مثاقيل تساوي 80 قيراطا فيكون المخرج للزكاة قيراطين على قياس 1 - 40. (6) لان المائتين تحتوي على خمس اربعينات.

[32]

يعتبر مقداره مع العلم باشتماله على النصاب الاول أجزأ، وربما زاد خيرا(1) والواجب الاخراج (من العين، وتجزي القيمة) كغيرهما(2). (وأما للغلات) الاربع (فيشترط فيها للتملك بالزراعة) إن كان مما يزرع(3)، (أو الانتقال) أي انتقال الزرع، أو الثمرة مع الشجرة، أو منفردة إلى ملكه (قبل انعقاد الثمرة) في الكرم(4)، وبدو الصلاح، وهو الاحمرار، أو الاصفرار فيالنخل، (وانعقاد الحب) في الزرع، فتجب الزكاة حينئذ على المنتقل إليه وإن لم يكن زارعا، وربما أطلقت الزراعة على ملك الحب والثمرة على هذا الوجه(5). وكان عليه أن يذكر بدو الصلاح في النخل لئلا يدخل في الانعقاد مع أنه لا قائل بتعلق الوجوب فيه به(6)، وإن كان الحكم بكون الانتقال.

___________________________________
(1) لان المسلم يحتاط في اخراج زكاته مما يحصل معه اليقين ببرائة ذمته، وفي ذلك توفير للخير على الفقراء في الغالب. (2) اي كغير الذهب والفضة من سائر الاعيان الزكوية. (3) أويغرس، لان الكلام في مطلق الغلات. (4) بفتح الكاف وسكون الراء: شجر العنب. (5) المراد بالوجه تملك الشجرة، أو الحب قبل انعقادها. (6) اعتراض من (الشارح) ره على (المصنف) ره حاصله: أن للنخل حالتين: حالة الانعقاد، وذلك بعد اللقاح، وحالة بدو الصلاح وذلك عند الاحمرار، أو الاصفرار فكان على المصنف أن يذكر شرط وجوب الزكاة في النخل مستقلا وهو (تملكه قبل بدو صلاحه) لئلا يدخل النخل تحت عموم قوله: (قبل الانعقاد) فإنه لم يذهب احد من الفقهاء إلى تعلق الوجوب في النخل بمجرد الانعقاد، بل الوجوب في النخل انما يتعلق عند بدو صلاحه.

[33]

قبل الانعقاد مطلقا(1) يوجب الزكاة(2) على المنتقل إليه صحيحا(3) إلا أنه في النخل خال عن الفائدة إذ هو كغيره من الحالات السابقة(4) وقد استفيد من فحوى الشرط(5) أن تعلق الوجوب بالغلات، عن انعقاد الحل والثمرة وبدو صلاح النخل، وهذا هو المشهور بين الاصحاب، وذهب بعضهم إلى أن الوجوب لا يتعلق بها إلى أن يصير أحد الاربعة حقيقة(6) وهو بلوغها حد اليبس الموجب للاسم؟. وظاهر النصوص دال عليه(7).

___________________________________
(1) مطلقا منصوب على الحالية للانتقال اي في اية حالة. (2) جملة (يوجب) منصوب محلا خبرا للكون في قوله: (بكون الانتقال). (3) منصوب خبرا لكان في قوله: ان كان الحكم. (4) المراد من الحالات السابقة الحالات والتطورات الطارية للثمرة قبل انعقادها. فاذن لا فائدة في ذكر قيد الانعقاد للنخل، لان المدار في وجوب الزكاة فيه (هو التملك قبل بدو الصلاح). من دون فرق بين ان يكون التملك قبل الانعقاد او بعده. (5) لان شرط وجوب الزكاة في الثمرة مثلا ان كان هو التملك لها قبل انعقادها فيفم ان تعلق الوجوب بالثمرة انما هو في هذه الحالة. (6) اي يصدق عليها اسم التمر والزبيب والحنطة والشعير، فلا يتعلق الوجوب بها قبل صدق هذه العناوين. (7) اي أن النصوص الواردة في باب الزكاة ظاهرها تعلق الحكم على صدق اسم التمرمثلا، فلا يكون هناك تمر قبل الجفاف.

[34]

(ونصلبها) الذي لا تجب فهيا بدون بلوغه، واكتفى عن اعتباره شرطا بذكر مقداره تجوزا (ألفان وسبعمائة رطل) بالعراقي، أصله خمسة أوسق، ومقدار الوسق ستون صاعا، والصاع تسعة أرطال بالعراقي، ومضروب ستين في خمسة، ثم في تسعة تبلغ ذلك(1)، (وتجب) الزكاة (في الزائد) عن النصاب (مطلقا) وإن قل بمعنى أن ليس له إلا نصاب واحد، ولا عفو فيه. (والمخرج) من النصاب وما زاد (العشر إن سقي سيحا)(2) بالماء الجاري على وجه الارض سواء كان قبل الزرع كالنيل(3)، أو بعده، (أو بعلا) وهو شربه بعروقه القريبة من الماء، (أو عذيا) بكسر العين(4)، وهو أن يسقى بالمطر، (ونصف العشر بغيره)(5) بأن سقي بالدلو(6) والناضح(7) والدالية(8) ونحوها(9)، (ولو سقي بهما فالاغلب) عددا مع تساويهما في النفع، أو نفعا ونموا، لواختلفا(10)

___________________________________
(1) اي " الفين وسبعماة " هكذا:(60 × 5 × 9 = 2700). (2) السخ: هو الجري على وجه الارض. (3) لان سقي الزرع في وادى النيل يكون بفيضان النيل الزراعة فتروى الارض، ثم تزرع. (4) وآخره ياء مثناة من تحت. (5) اي بغير المذكور من سيح، وعذي، بعل. (6) اي الاستقاء من ماء البئر بسبب الدلاء التي تجر باليد. (7) اي الاستقاء من ماء البئر بسبب الدلاء التي تجر بالبعير. (8) الداليه: الناعورة. (9) كالمضخات، والمكائن الحديثة مثلا. (10) اي لو اختلف السقيان من حيث النفع للزراعة.

[35]

وفاقا للمصنف، ويحتمل اعتبار العدد والزمان مطلقا(1)، (ومع التساوي) فيما اعتبر التفاضل فيه. فالواجب (ثلاثة أرباع العشر) لان الواجب حينئذ في نصفه العشر، وفي نصفه نصفه(2)، وذلك ثلاثة أرباعه من الجميع. ولو أشكل الاغلب احتمل وجوب الاقل، للاصل(3)، والعشر(4) للاحتياط، وإلحاقه بتساويهما لتحقق تأثيرهما(5)، والاصل عدم التفاضل(6) وهو الاقوى. واعلم أن إطلاقه الحكم بوجوب المقدر فيما ذكر يؤذن بعدم اعتبار استثناء المؤنة(7)، وهو قول الشيخ رحمه الله، محتجا بالاجماع عليه منها، ومن العامة، ولكن المشهور بعد الشيخ استثناؤها، وعليه المصنف في سائر كتبه وفتاواه، والنصوص(8) خالية من استثنائها(9) مطلقا(10)، نعم

___________________________________
(1) أي سواء اختلفا في النفع، ام تساويا. (2) اي في نصف النصاب الآخر نصف العشر. (3) اي اصل البراء‌ة عن وجوب الزائد. (4) اي احتمل وجوب العشر احتياطا، لتحصيل البراء‌ة اليقينية. (5) اي السيح والسقي. (6) اي أصالة عدم زيادة هذا على ذالك، وذاك على هذا. (7) بفتح الميم وضم العمزة جمعها (مؤن) بضمهما. (8) الوسائل باب 4، 10 - من ابواب زكاة الغلات. (9) مرجع الضمير (المؤنة). (10) سواء كانت المصاريف قبل تعلق الزكاة، ام بعده.

[36]

ورد استثناء حصة السلطان(1) وهو أمر خارج عن المؤنة وإن ذكرت منها في بعض العبارات تجوزا، والمراد بالمؤنة ما يغرمه المالك على الغلة من ابتداء العمل لاجلها وإن تقدم على عامها إلى تمام التصفية ويبس الثمرة ومنها البذر، ولو اشتراه اعتبر المثل، أو القيمة، ويعتبر النصاب بعدما تقدم منها على تعلق الوجوب، وما تأخر عنه يستثنى ولو من نفسه(2) ويزكي الباقي وإن قل، وحصة السلطان كالثاني(3)، ولو اشترى الزرع او الثمرة فالثمن من المؤنة، ولو اشتراها مع الاصل وزع الثمن عليهما، كما يوزع المؤنة على الزكوي وغيره لو جمعهما(4)، ويعتبر ما غرمه بعده، ويسقط ما قبله(5)، كما يسقط اعتبار المتبرع وإن كان غلامه أو ولده.

___________________________________
(1) اي الضرائب التي تفرض على الزرع من قبل الحكومة. (2) مقصوده قدس سره: أن المصاريف بعد تعلق الزكاة تستثنى من نفس النصاب، فلا تسقط الزكاة بنقص النصاب حينئذ، بخلاف المصاريف قبل تعلق الزكاة فانها تستثنى من اصل المال فاذا نقص عن النصاب فالزكاة تسقط. (3) اي من قبيل ما تصرف بعد تعلق الزكاة. (4) كما اذا صرف على (زرعين) احدهما زكوي، والآخر غير زكوي، فإن المصاريف توزع عليهما، وتخص الزكوي بحصته. (5) اي أن المصاريف التي صرفها المشترى بعد الشراء تكون من المؤنة، لانها بانسبة إلى المشتري كالمصاريف التي يتبرعها المتبرع.


عنوان

[125]

وفي العبد أقوى(1)، والولي فيهما كما تقدم(2)، (والانثى) من الاولاد على ما اختاره (لا تقضي)، لاصالة البراء‌ة. وعلى القول الآخر تقضي مع فقده(3)، (و) حيث لا يكون هناك ولي، أو لم يجب عليه القضاء(4) (يتصدق من التركة عن كل يوم بمد) في المشهور(5). هذا إذا لم يوص الميت بقضائه، وإلا سقطت الصدقة حيث يقضي عنه.(6) ويجوز في الشهرين (المتتابعين صوم شهر، والصدقه عن آخر) من مال الميت على المشهور(7)، وهذا الحكم تخفيف عن الولي بالاقتصار على قضاء الشهر، ومستند التخير رواية في سندها ضعف(8)، فوجوب قضاء الشهرين أقوى. وعلى القول به(9)، فالصدقة عن الشهر الاول،

___________________________________
(1) لو ورد النص بلفظة (الرجل) وهو يشمل العبد ايضا راجع الوسائل 5 / 23 ابواب أحكام شهر رمضان (2) من أنه الولد، الذكر الاكبر، أو مطلق الولي. (3) اي فقد الذكر. (4) بأن كان، ولكنه كان مجنونا مثلا. (5) خلافا لبعضهم حيث ذهب إلى وجوب استيجار من يقضي عنه. (6) لان القضاء ثبت بالوصية فلا مجال لبدله وهو التصدق. (7) خلافا لابن ادريس حيث حكم بوجوب قضاء الشهرين. (8) لان في السند: (سهل بن زياد) راجع الوسائل 1 / 24 ابواب احكام شهر رمضان. (9) اي بجواز الاقتصار على قضاء شهر، والتصدق عن الآخر.

[126]

والقضاء للثاني لانه مدلول الرواية(1)، ولا فرق في الشهرين بين كونهما واجبين تعيينا كالمنذورين، وتخييرا(2) ككفارة رمضان، ولا يتعدى إلى غير الشهرين، وقوفا مع النص(3) لو عمل به. (الخامسة لو صام المسافر) حيث يجب عليه القصر (عالما أعاد) قضاء، للنهي المفسد(4) للعبادة، (ولو كان جاهلا) بوجوب القصر (فلا إعادة)، وهذا أحد المواضع التي يعذر فيها جاهل الحكم، (والناسي) للحكم، أو للقصر(5) (يلحق بالعامد)، لتقصيره في التحفظ. ولم يتعرض له الاكثر مع ذكرهم له في قصر الصلاة بالاعادة في الوقت خاصة للنص(6) والذي يناسب حكمها فيه(7) عدم الاعادة، لفوات وقته، ومنع تقصير

___________________________________
(1) المتقدمة من الوسائل 1 / 24 ابواب احكام شهر رمضان. (2) في نسخة: " أو تخييرا ". (3) المتقدم. على فرض العمل به. الوسائل 1 / 24 ابواب احكام شهر رمضان. (4) حيث ورد النهي عن الصوم في السفر راجع الوسائل الباب الاول من ابواب من يصح منه الصوم. (5) في طبعة مصر: " وللقصر "، والصحيح ما اثبتناه. والمقصود من الحكم: وجوب القصر شرعا، والمقصود من القصر نفس اتيان القصر عملا. (6) الوسائل 2 / 17 ابواب صلاة المسافر. (7) يعني اذا لاحظنا حكم الصلاة في الصوم فالمناسب هو عدم القضاء. لان الصلاة لا تقضى مع نسيان القصر حتى خرج الوقت فكذلك الصوم، لان التذكر إنما جاء بعد الغروب.

[127]

الناسي، ولرفع الحكم عنه(1)، وإن كان ما ذكره أولى(2)، ولو علم الجاهل والناسي في أثناء النهار أفطرا وقضيا قطعا. (وكلما قصرت الصلاة، قصر الصوم)، للرواية(3)، وفرق بعض الاصحاب بينهما في بعض الموارد(4) ضعيف، (إلا أنه يشترط في) قصر (الصوم الخروج قبل ا لزوال) بحيث يتجاوز الحدين(5) قبله، وإلا أتم وإن قصر الصلاة على أصح الاقوال لدلالة النص الصحيح عليه، ولا اعتبار بتبييت نية السفر ليلا. (السادسة الشيخان) ذكرا وأنثى(6) (إذا عجزا) عن الصوم أصلا، أو مع مشقة شديدة (فديا) عن كل يوم (بمد، ولا قضاء عليهما) لتعذره. وهذا مبني على الغالب من أن عجزهما عنه لا يرجى زواله، لانهما في نقصان، وإلا فلو فرض قدرتهما على القضاء وجب.

___________________________________
(1) في الحديث النبوي المشهور: رفع عن امتي تسعة الخطاء والنسيان.. راجع بحار الانوار كتاب العلم حديث 47 باب 33. (2) لانه احتياط في الدين وهو مرغوب فيه. (3) الوسائل 6 / 1 ابواب صلاة المسافر. (4) كما عن الشيخ في النهاية والمبسوط بوجوب التمام على من سافر للتجارة ولا دليل عليه ظاهرا. (5) حد سماع الاذان وحد رؤية الجداران. فما لم يتجاوز الحدين قبل الزوال لا يفطر. فلو زالت الشمس وهو غير متجاوز. وجب صومه ذلك اليوم أمات صلاته فيصرها حينئذ. راجع الوسائل 1 و 2 و 3 و 4 / 5 ابواب من يصح منه الصوم. (6) في نسخة (أو انثى)، وما اثبتناه اولى، والتعبير ب‍ (الشيخان) تغليب كالشمسين والقمرين.

[128]

وهل يجب حينئذ الفدية معه؟ قطع به(1) في الدروس. والاقوى أنهما إن عجزا عن الصوم اصلا فلا فدية ولا قضاء، وإن أطاقاه بمشقة شديدة لا يتحمل مثلها عادة فعليهما الفدية، ثم أن قدرا على القضاء وجب والاجود حينئذ ما اختاره في الدروس من وجوبها معه(2)، لانها وجبت بالافطار أولا بالنص الصحيح(3)، والقضاء وجب بتجدد القدرة، والاصل بقاء الفدية لامكان الجمع، ولجواز أن تكون عوضا عن الافطار لا بدلا عن القضاء(4). (وذو العطاش) بضم أوله. وهو داء لا يروي صاحبه، ولا يتمكن من ترك شرب الماء طول النهار (المأيوس من برئه كذلك) يسقط عنه القضاء، ويجب عليه الفدية عن كل يوم بمد، (ولو برأ قضى) وإنما ذكره هنا لامكانه حيث إن المرض مما يمكن زواله عادة، بخلاف الهرم.

___________________________________
(1) اي بوجوب الفدية ايضا، لانها ثبتت بالعجز فتستصحب. أما احتمال سقوط الفدية فلكونها بدلا عن القضاء، فلو تمكن من المبدل منه سقط البدل، لكنه حكم بالاعبتار، والمتبع ما ذكره الشارح، من أن الفدية ثبتت بالنص حين العجز. وأما وجوب القضاء بعد ذلك فهو بأمر جديد لا يوجب سقط ما وجب أولا. (2) اي مع القضاء. (3) وهو ما رواه (محمد بن مسلم): الوسائل 1 / 15 ابواب من يصح منه الصوم. (4) يعني لم يثبت أن الفدية بدل عن الصوم الفائت كى ترتفع بوجوب الصوم قضاء بل يحتمل أنهابدل عن اصل الترخيص الشرعي في الافطار في نهار رمضان فالترخيص يعوض بالفدية أما الصوم الفائت فيحتاج إلى قضاء. (5) على وزان (فرس): الشيخوخة.

[129]

وهل يجب مع القضاء الفدية الماضية؟ الاقوى ذلك، بتقريب ما تقدم(1) وبه قطع في الدروس، ويحتمل أن يريد هنا القضاء من غير فدية، كما هو مذهب المرتضى واحترز بالمأيوس(2) من برئه عمن يمكن برؤه عادة، فإنه يفطر ويجب القضاء حيث يمكن كالمريض من غير فدية. والاقوى أن حكمه(3) كالشيخين يسقطان عنه مع العجز رأسا. وتجب الفدية مع المشقة (السابعة الحامل المقرب، والمرضعة القليلة اللبن) إذا خافتا على الولد(4) (تفطران وتفديان) بما تقدم، وتقضيان مع زوال العذر، وإنما لم يذكر القضاء مع القطع بوجوبه، لظهوره حيث إن عذرهما آيل إلى الزوال فلا تزيدان عن المريض(5)، وفي بعض النسخ وتعيدان بدل وتفديان، وفيه تصريح بالقضاء، وإخلال بالفدية، وعكسه(6) أوضح لان الفدية لا تستفاد من استنباط اللفظ، بخلاف القضاء، ولو كان خوفهما على أنفسهما فكالمريض تفطران وتقضيان من غير فدية، وكذا كل من خاف على نفسه(7). ولا فرق في ذلك(8) بين الخوف وعطش، ولا في المرتضع

___________________________________
(1) من قوله: الفدية وجبت بالافطار اولا بالنص.. الخ. (2) في نسخة: الميئوس. (3) اي حكم ذي العطاش المأيوس من برء ه. (4) من جهة صومها، فيتضرر الولد بذلك، او يموت. (5) وقد حكم فيه بوجوب القضاء مع البرء، وزوال العذر، فكذلك ينبغي الحكم في المرضعة والحامل المقرب. (6) اي الثبت - فعليا - في متن الكتاب. (7) باي سبب كان، ولو لشدة حرارة مفرطة لا تطاق بالنسبة اليه. (8) اي في الخوف على النفس.

[130]

بين كونه ولدا من النسب والرضاع، ولا بين المستأجرة والمتبرعة. نعم لو قام غيرها مقامها(1) متبرعا، أو آخذا مثلها، أو أنقص امتنع الافطار والفدية من مالهما وإن كان لهما زوج والولد له والحكم بإفطارهما خبر معناه الامر، لدفعه الضرر(2). (ولا يجب صوم النافلة بشروعه) فيه، لاصالة عدم الوجوب، والنهي(3) عن قطع العمل مخصوص ببعض الواجب(4). (نعم يكره نقضه بعد الزوال)، للرواية(5) المصرحة بوجوبه حينئذ المحمولة على تأكد الاستحباب، لقصورها عن الايجاب سندا وإن صرحت به متنا، (إلا لمن يدعى إلى طعام) فلا يكره له قطعه مطلقا(6)، بل يكره المضي عليه، وروي أنه(7) أفضل من لاصيام بسبعين ضعفا، ولا فرق بين من هيأ له طعاما، وغيره(8)،

___________________________________
(1) اي مقام المرضعة التي يضرها الصوم. (2) لان دفع الضرر عن الولد، او عن النفس واجب، فليس قوله: تفطر ان إخبار عن الترخيص، بل بمعنى الامر بذلك، حفظا للنفس المحترمة. (3) في قوله تعالى: " لا تبطلوا اعمالكم "

[8 / 41]

. (4) يعني أن بعض الواجبات ايضا لا يحرم قطعها فضلا عن النوافل، وذلك كما في النذر غير المعين مثلا. (5) الوسائل 11 / 4 ابواب وجوب الصوم. (6) حتي بعد الزوال. (7) اي الافطار لدى الطلب مه، والرواية في الوسائل 6 / 7 ابواب اداب الصوم. (8) بأن أحضر الطعام ودعاه إلى التناول، ام دعاه إلى بيته مثلا وإن لم يكن الطعام حاضرا حين الدعوة.

[131]

ولا بين من يشق عليه المخالفة، وغيره(1) نعم يشترط كونه مؤمنا، والحكمة ليست من حيث الاكل(2)، بل إجابة دعاء المؤمن، وعدم رد قوله، وإنما يتحقق الثواب على الافطار مع قصد الطاعة به لذلك ونحوه(3)، لا بمجرده(4)، لانه عبادة يتوقف ثوابها على النية. (الثامنة يجب تتابع الصوم) الواجب (إلا أربعة: النذر المطلق) حيث لا يضيق وقته بظن الوفاة، أو طروء العذر المانع من الصوم، (وما في معناه) من العهد واليمين. (وقضاء) الصوم (الواجب مطلقا) كرمضان والنذر المعين وإن كان الاصل متتابعا كما يقتضيه إطلاق العبارة وهو قول قوي، واستقرب في الدروس وجوب متابعته كالاصل(5)، (وجزاء الصيد) وإن كان بدل النعامة على الاشهر(6)، (والسبعة في بدل الهدي) في الاقوى، وقيل: يشترط فيها المتابعة كالثلاثة، وبه رواية حسنة(7). (وكل من أخل بالمتابعة) حيث تجب (لعذر) كحيض، ومرض،

___________________________________
(1) لانه إحترام لدعوة المؤمن، وان لم يكن يتأثر بالرد. (2) ليس الاكل هو المرغوب اليه، بل اجابة المؤمن هو المندوب اليه شرعا. (3) اي قصد الاحترام والتجليل لمقامه الايماني. (4) اي بمجرد الافطار من دون قصد الطاعة لله، او احترام دعاء المؤمن. (5) اي متابعة قضاء رمضان، حيث الصوم في رمضان متتابع، فليكن القضاء ايضا كذلك، ومثله النذر المعين المتتابع. (6) وعن (المفيد والمرتضى وسلار) وجوب التتابع في الستين بدل كفارة النعامة. (7) وهي رواية (سليمان بن جعفر) عن (الرضا عليه السلام): الوسائل 8 / 26 ابواب احكام رمضان.

[132]

وسفر ضروري (بني عند زواله)، إلاأن يكون الصوم ثلاثة أيام فيجب استئنافها(1) مطلقا، كصوم كفارة اليمين، وكفارة قضاء رمضان، وثلاث الاعتكاف، وثلاثة المتعة(2)، حيث لا يكون الفاصل العيد بعد اليومين(3)، (ولا له) أي: لا لعذر (يستأنف إلا في ثلاثة) مواضع (الشهرين المتتابعين) كفارة ونذرا، وما في معناه (بعد) صوم (شهر ويوم من الثاني، وفي الشهر) الواجب متتابعا بنذر، أو كفارة على عبد بظهار أو قتل خطأ(4) (بعد) صوم (خمسة عشر يوما، وفي ثلاثة المتعة) الواجبة في الحج بدلا عن الدم (بعد) صوم (يومين ثالثهما العيد) سواء علم إبتداء بوقوعه بعدهما، أم لا فإن التتابع يسقط في باقي الاولين مطلقا(5)، وفي الثالث إلى انقضاء أيام التشريق. (التاسعة لا يفسد الصيام بمص الخاتم) وشبهه، وأما مص النواة فمكروه، (ورزق الطائر، ومضغ الطعام)، وذوق المرق، وكل ما لا يتعدى إلى الحلق، (ويكره مباشرة النساء) بغير الجماع، إلا لمن لا يحرك ذلك شهوته، (والاكتحال بما فيه مسك)، أو صبر(6)، (وإخراج الدم

___________________________________
(1) سواء كان لعذر، ام لغيرعذر. (2) يعني بدل هدى التمتع. (3) كما اذا صام بدل الهدى يوم الثامن والتاسع من ذي الحجة وأخر الثالث إلى ما بعد ايام التشريق، فهذا الفصل لا يضر. (4) لان الكفارة على العبد بسبب الظهار او قتل الخطاء، شهر واحد نصف الحر. (5) فيجوز التأخير ما لم يعد تهاونا، او ظن الوفاة. وايام التشريق هي الحادي عشر، والثاني عشر، والثالث عشر من ذي الحجة الحرام. (6) وزن (فلس): عصارة شجر مر.

[133]

المضعف، ودخول الحمام) المضعف، (وشم الراحين(1) وخصوصا النرجس) بفتح النون فسكون الراء فكسر الجيم، ولا يكره الطيب، بل روي استحبابه للصائم وأنه تحفته(2)، (والاحتقان بالجامد) في المشهور وقيل: يحرم، ويجب به القضاء، (وجلوس المرأة والخنثى في الماء)، وقيل: يجب القضاء عليهما به، وهو نادر(3). (والظاهر أن الخصي الممسوح كذلك)، لمساواته لهما في قرب المنفذ إلى الجوف(4)، (وبل الثوب على الجسد)، دون بل الجسد بالماء، وجلوس الرجل فيه وإن كان أقوى تبريدا(5)، (والهذر) وهو الكلام بغير فائدة دينية، وكذا استماعه، بل ينبغي أن يصم(6) سمعه وبصره وجوارحه بصومه، إلا بطاعة الله(7) تعالى، من تلاوة القرآن، أو ذكر، أو دعاء. (العاشرة يستحب من الصوم) على الخصوص (أول خميس من الشهر، وآخر خميس منه، وأول أربعاء من العشر الاوسط) فالمواظبة(8) عليها.

___________________________________
(1) جمع ريحانة: كل نبات طيب الرائحة. (2) الوسائل 3 / 32 ابواب ما يمسك عنه الصائم. (3) حكي ذلك عن (ابي الصلاح). (4) كما يستفاد من التعلل الوارد في الرواية بشأن المرأة الوسائل 6 / 3 ابواب ما يمسك عنه الصائم. (5) لان العلة لم تكن هي التبريد، بل المتبع هو لفظ النص. (6) في نسخة: يصيم. (7) فيشغل جوارحه كلها بطاعة الله تعالى. (8) في نسخة: (والمواظبه)، بالواو.

[134]

تعدل صوم الدهر(1)، وتذهب بوحر(2) الصدر وهو وسوسته، ويختص باستحباب قضائها لمن فاتته، فإن قضاها في مثلها أحرز، فضليتهما(3). (وأيام البيض) بحذف الموصوف أي أيام اليالي البيض وهي الثالث عشر، والرابع عشر، والخامس عشر من كل شهر، سميت بذلك لبياض لياليها اجمع(4) بضوء القمر. هذا بحسب اللغة، وروي(5) عن النبي صلى الله عليه وآله وسلم أن آدم عليه السلام لما أصباته الخطيئة إسود لونه فالهم صوم هذه الايام فابيض بكل يوم ثلثه فسميت بيضا لذلك، وعلى هذا فالكلام جار على ظاهره من غير حذف، (ومولد النبي صلى الله عليه وآله)، وهو عندنا سابع عشر شهر ربيع الاول على المشهور(6)، (ومبعثه(7) ويوم الغدير(8) والدحو) للارض

___________________________________
(1) الوسائل الباب السابع من ابواب الصوم المندوب. (2) بفتح الواو والحاء على وزان فرس. (3) يعني اذا فاته شهر فقضاه في الشهر القادم في نفس اليوم فقد أحرز فضيلتين، فضسلة قضاء ما فات، وفضيلة اذاء ذلك اليوم ايضا. (4) في نسخة: جمع. (5) الوسائل 1 / 12 ابواب الصوم المندوب. (6) ذهب العلامة وثقة الاسلام (الكليني) اعلى الله مقامهما إلى أنه اليوم الثاني عشر من شهر ربيع الاول. (7) وهو اليوم السبع والعشرون من شهر رجب الاصب. اليوم الذي بعث فيه الرسول الاعظم صلى الله عليه وآله لهداية عامة الناس وانقاذهم من الجهاله والضلالة. (8) الثمن عشر من ذي حجة الحرام. وهو اليوم الذي نصب النبي الاعظم صلى الله عليه وآله عليا صلوات الله عليه خليفة على المسلمين من بعده، وقال: " من كنت مولاه فعلي مولاه "، وكان ذلك بمشهد مأة ألف من المسلمين وهو عيد الله الاعظم ومن اكبر الاعياد، ليس في الاسلام عيد اعظم منه. وفي ذلك نزلت الآية الكريمة " اليوم اكملت لكم دينكم واتممت عليكم نعمتي ورضيت لكم الاسلام دينا "

[المائدة الآية 5]

. لكن القوم: عرفوا نعمة الله ثم انكروها. كما قال تعالى: " يعرفون نعمة الله ثم ينكرونها واكثرهم الفاسقون "

[النحل الآية 85]

.

[135]

أي بسطها من تحت الكعبة وهو الخامس والعشرون من ذي القعدة. (وعرفة لمن لا يضعفه عن الدعاء) الذي هو عازم عليه في ذلك اليوم كمية وكيفية. ويستفاد منه أن الدعاء في ذلك اليوم أفضل من الصوم (مع تحقق الهلال)، فلو حصل في أوله إلتباس، لغيم، أو غيره كره صومه، لئلا يقع في صوم العيد. (والمباهلة(1) والخميس والجمعة) في كل أسبوع، (وستة أيام بعد عيد الفطر) بغير فصل متوالية، فمن صامها مع شهر رمضان عدلت صيام السنة(2)، وفي الخبر أن المواظبة

___________________________________
(1) وهو اليوم الرابع والعشرون من ذي الحجة الحرام، اراد الرسول الاكرم صلى الله عليه وآله ان يباهل (نصارى نجران)، فخرج مع أهل بيته: علي وفاطمة والحسن والحسين عليهم الصلاة والسلام. وفي ذلك اليوم ايضا تصدق علي عليه السلام بخاتمه في حالة الركوع فنزلت الآية الكريمة: " انما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون "

[المائدة الآية 60]

. (2) نيل الاوطار ج 4 ص 251.

[136]

عليها تعدل صوم الدهر(1)، وعلل في بعض الاخبار بأن الصدقة بعشر أمثالها، فيكون رمضان بعشرة أشهر، والستة بشهرين، وذلك تمام السنة فدوام فعلها كذلك يعدل دهر الصائم(2). والتعليل وإن اقتضى عدم الفرق بين فعلها متوالية، ومتفرقة بعده بغير فصل، ومتأخرة إلا أن في بعض الاخبار اعتبار القيد(3)، فيكون فضيلة زائدة على القدر(4)، وهو إما تخفيف للتمرين السابق(5)، أو عود إلى العبادة، للرغبة، ودفع احتمال السأم، (وأول ذي الحجة) وهو مولد إبراهيم الخليل عليه السلام وباقي العشر غير المستثنى(6)، (ورجب كله، وشعبان كله).

___________________________________
(1) نيل الاوطار ج 4 ص 251. (2) نفس المصدر. (3) اي قيد التوالي. (4) اي أن التوالي تكون فضيلة زائدة على فضيلة الستة الايام في نفسها ففضيلة الستة: صوم الدهر، أما التوالي فله ثناب فوق ذلك. (5) هذا تعلل لاعتبار التوالي، حيث إن الانسان قد تمرن على الصوم شهرا كاملا، فلا يصعب عليه الصوم ستة ايام متواليات بعد ذلك. وجهة اخرى وهي أن العبد عندما يعود ويصوم هذه الستة متتالية فهو قد أبدى من نفسه رغبة في العبادة من غى إظهار سأم او ملال من العبادة السابقة. وهي رغبة في الامتثال مطلوبة. (6) كعرفة لمن يضعفه الصوم عن الدعاء، فإن صومها مكروه. وكالعيد فإن صومه حرام.

[137]

(الحادية عشر يستحب الامساك(1) بالنية(2)، لانها عبادة (في المسافر والمريض بزوال عذرهما بعد التناول) وإن كان قبل الزوال، (أو بعد الزوال) وإن كان قبل التناول(3)، ويجوز للمسافر التناول قبل بلوغ محل الترخص وإن علم بوصوله قبله(4) فيكون إيجاب الصوم منوطا باختياره كما يتخير بين نية المقام المسوغة للصوم، وعدمها، وكذا يستحب الامساك (لكل من سلف من ذوي الاعذار التي تزول في أثناء النهار) مطلقا(5) كذات الدم، والصبي، والمجنون، والمغمى عليه، والكافر يسلم. (الثانية عشرة لا يصوم الضيف بدون إذن مضيفه(6) وإن جاء نهارا ما لم تزل الشمس، مع احتماله مطلقا(6)، عملا بإطلاق النص(8)، (وقيل: بالعكس أيضا) وهو مروي(9) لكن قل من ذكره، (ولا المرأة والعبد)، بل مطلق المملوك، (بدون إذن الزوج والمالك، ولا الولد).

___________________________________
(1) ويسمى (صوم التأدب). (2) اي يستحب الامساك مصحوبا بالنية، فإن الامساك عفوا، ومن غير قصد الطاعة لا يكون عبادة. (3) فلوزال العدر قبل الزوال، وقبل تناول شئ فصوم ذلك اليوم واجب. (4) اي قبل الزوال. (5) سواء كان قبل الزوال، ام بعده، وسواء تناول مفطرا، ام لا. (6) اسم فاعل من باب الافعال. (7) اي احتمال الاحتياج إلى رخصة المضيف، سواء ورد عليه قبل الزوال ام بعده. (8) الوسائل 1 / 2 و 4 / 10 ابواب الصوم المحرم والمكروه. (9) الوسائل 1 / 9 ابواب الصوم المحرم والمكروه.

[138]

وأن نزل، (بدون إذن الوالد) وإن علا، ويحتمل اختصاصه بالادنى(1) فإن صام أحدهم بدون إذن كره. (والاولى عدم انعقاده مع النهي)، لما روي(2) من أن الضيف يكون جاهلا، والولد عاقا، والزوجة عاصية، والعبد آبقا(3) وجعله أولى يؤذن بانعقاده، وفي الدروس استقرب اشتراط إذن الوالد، والزوج والمولى في صحته، والاقوى الكراهة بدون الاذن مطلقا(4)، في غير الزوجة والمملوك، استضعافا لمستند الشرطية، ومأخذ التحريم، أما فيهما(5) فيشترط الاذن، فلا ينعقد بدونه، ولا فرق بين كون الزوج والمولى حاضرين، أو غائبين، ولا بين أن يضعفه عن حق مولاه، وعدمه. (الثالثة عشرة يحرم صوم العيدين مطلقا(6)، وأيام التشريق) وهي الثلاثة بعد العيد (لمن كان بمنى) ناسكا، أو غير ناسك، (وقيده بعض الاصحاب) وهو العلامة رحمه الله (بالناسك) بحج، أو عمرة والنص(7) مطلق، فتقييده يحتاج إلى دليل، ولا يحرم صومها على من ليس بمنى إجماعا وإن أطلق تحريمها في بعض العبارات، كالمصنف في الدروس فهو مراد من قيد(8)، وربما لحظ المطلق أن جمعها كاف عن تقييد كونها

___________________________________
(1) لا نصراف الوالدالى الذي ولده مباشرة وهو الاب، دون الجد. (2) الوسائل 2 / 10 ابواب الصوم المحرم والمكروه. (3) ولفظ الحديث: " والعبد فاسقا عاصيا ". (4) اي في الضيف والولد مطقا سواء نهيا، ام لا. (5) اي الزوجة و المملوكية. (6) المن كن بمنى، او غيرهما. (7) الوسائل 1 و 5 و 6 / 8 ابواب الصوم المحرم والمكروه. (8) قوله: " فهو " اي " مراد من أطلق " هو " مراد من قيد " اى يكون المقصود بالاطلاق هو التقييد.

[139]

بمنى، لان أقل الجمع ثلاثة، وأيام التشريق لا تكون(1) ثلاثة إلا بمنى فإنها في غيرها يومان لا غير، وهو لطيف(2). (وصوم) يوم (الشك) وهو يوم الثلاثين من شعبان إذا تحدث الناس برؤية الهلال، أو شهد به من لا يثبت بقوله(3) (بنية الفرض) المعهود وهو رمضان وإن ظهر كونه منه، للنهي(4)، أما لو نواه واجبا عن غيره كالقضاء والنذر لم يحرم وأجزأ عن رمضان(5)، وأما بنية النفل فمستحب عندنا وإن لم يصم قبله(6)، (ولو صامه بنية النفل أجزأ إن ظهر كونه من رمضان)، وكذا كل واجب معين فعل نبية الندب، مع عدم علمه(7)، وفاقا للمصنف في الدروس.

___________________________________
(1) في نسخة: (لايكون). (2) الطيف: الدقيق الذي لا يدرك بأدنى نظر. ففهم القيد من مجرد كون اللفظ جمعا بحاجة إلى عناية ودقة. (3) لعدم عدالته، اوعدم العدد المعتبر في الرائين. (4) عن الصوم يوم الشك بنية رمضان. راجع الوسائل 7 و 8 / 8 ابواب الصوم المحرم والمكروه. (5) لو ظهر كونه من رمضان. (6) خلافا لابناء السنة حيث يحرمون التقدم على رمضان يصوم يوم، او يومين فقط راجع نيل الاوطار ج 4 ص 374. أما المشهور عند الامامية هو الجواز والاستحباب راجع الوسائل الباب / 5 من ابواب وجوب الصوم ونيته. (7) اي اذا لم يكن الصائم عالما بوجوب صوم ذكل اليوم عليه فصامه ندبا، ثم بتين وجوبه، فإن صومه ذاك يجزيه عن الواجب، وليس بحاجة إلى القضاء.

[140]

(ولو ردد) نيته يوم الشك، بل يوم الثلاثين مطلقا(1)، بين الوجوب إن كان من رمضان، والندب إن لم يكن (فقولان أقربهما الاجزاء)، لحصول النية المطابقة للواقع، وضميمة الآخر غير قادحة، لانها غير منافية(2)، ولانه لو جزم بالندب أجزأ عن رمضان إجماعا، فالضميمة المتردد فيها أدخل في المطلوب(3)، ووجه العدم اشتراط الجزم في النية حيث يمكن، وهو هنا كذلك بنية الندب، ومنع كون نية الوجوب أدخل على تقدير الجهل(4)، ومن ثم لم يجز لو جزم بالوجوب فظهر مطابقا. ويشكل بأن التردد ليس في النية، للجزم بها على التقديرين(5)، وإنما هو في الوجه، وهو على تقدير اعتباره أمر آخر(6)، ولانه مجزوم به على كل واحد من التقديرين اللازمين على وجه منع الخلو(7)، والفرق بين الجزم بالوجوب، والترديد فيه النهي عن الاول شرعا المقتضي للفساد

___________________________________
(1) من شعبان سواء كان له شك أنه من رمضان، ام لا. (2) يعني الضميمة غير منافية لنية رمضان، لانه نوى الندب على قيد أن لا يكون رمضان، لا مطلقا. (3) وهو وقوع الصوم عن رمضان، حيث إن نية الندب جزنا كان مجزيا عن رمضان، فنيته مترددا اولى بالاجزاء. (4) يعني مع الجهل بكونه من رمضان. (5) فأصل نية الصوم مجزوم بها، إنما الترديد في وجه العبادة اي كونها ندبا ام فرضا. (6) اي أن قصد الوجه امر آخر وراء النية المعتبرة في أصل العبادة. (7) اي أن قصد الوجه ايضا مجزوم به، لكنه على وجه منع الخلو، إما الندب، أو الوجوب، لا خارجا عن أحدهما قطعا.

[141]

بخلاف الثاني(1). (ويحرم نذر المعصية) بجعل الجزاء شكرا على ترك الواجب(2)، أو فعل المحرم، وزجرا على العكس(3)، (وصومه(3) الذي هو الجزاء لفساد الغاية، وعدم التقرب به، (و) صوم (الصمت) بأن ينوي الصوم ساكتا(5) فإنه محرم في شرعنا، لا الصوم ساكتا بدون جعله وصفا للصوم بالنية (والوصال) بأن ينوي صوم يومين فصاعدا، لا يفصل بينهما بفطر

___________________________________
(1) يعني اذا قلنا بأن الجزم بالوجوب مبطل للصوم، ولا يقع من رمضان مع الشك فيه، ففي صورة الترديد بين الوجوب والندب لا نقول بالبطلان. وهذا الفرق بين الصورتين إنما هو لاجل النص الوارد بالنهي عن الصورة الاولى. أما الصورة الثانية فلم يرد بها نهي. راجع الوسائل الباب الخامس من ابواب وجوب الصوم ونيته. (2) بأن يكون نذره رغبه في ترك واجب، فيقول: لله علي كذا من الصيام لو صليت الصبح، او صمت اليوم مثلا. أو يكون نذره رغبة في فعل حرام، فيقول: لله علي كذا من الصيام إن لم أضرب فلانا، او لم أسع في قتله مثلا. فان الناذر في مثل المقام يعد ترك الواجب، أو فعل الحرام فضيلة يريد الشكر عليها بنذره. (3) اي ترغب نفسه في ترك الواجب فحذرا من اقدامه على الفعل عفوا ينذر على نفسه صوم كذا لو فعله، زجرا لنفسه عن الاقدام بتاتا، وكذا في فعل حرام، يحذر أن يتركه فينذر لو تركه عليه كذا، زجرا لنفسه عن الترك. (4) النذر، فلو صام فعل حراما آخر وراء حرمة أصل النذر. (5) بأن يكون السكوت قيدا في الصوم شطرا، او شرطا،

[142]

أو صوم يوم إلى وقت متراخ عن الغروب، ومنه أن يجعل عشاء‌ه سحوره بالنية(1)، لا إذا أخر الافطار بغيرها، أو تركه ليلا. (وصوم ا لواجب سفرا) على وجه موجب للقصر، (سوى ما مر) من المنذور المقيد به، وثلاثة الهدى، وبدل البدنة، وجزاء الصيد على القول(2). وفهم من تقييده بالواجب جواز المندوب وهو الذي اختاره في غيره عى كراهية، وبه روايتان يمكن إثبات السنة بهما(3). وقيل: يحرم لاطلاق النهي في غيرهما(4)، ومع ذلك يستثني ثلاثة أيام للحاجة بالمدينة المشرفة، قيل: والمشاهد كذلك(5). (الرابعة عشرة - يعزر من أفطر في شهر رمضان عامدا عالما) بالتحريم، (لا إن أفطر لعذر) كسلامة من غرق، وإنقاذ غريق، وللتقية قبل الغروب(6)، وآخر رمضان وأوله، مع الاقتصار على ما يتأدى به الضرورة، ولو زاد فكمن لا عذر له، (فإن عاد) إلى الافطار ثانيا

___________________________________
(1) يعني يتعمد في تأخير العشاء إلى وقت السحور ناويا أنه من مقومات صومه، فإنها بدعة محرمة. (2) اي على القول المتقدم بجواز اتيانه سفرا، وأما على المشهور فلا يجوز. (3) لضعف سندهما، اللهم إلا بناء‌ا على التسامح في أدلة السنن والروايتان في الوسائل 4 و 5 / 12 ابواب من يصح منه الصوم. (4) اي في غير الروايتين من سائر أخبار الباب. راجع الوسائل الباب 11 و 12 من ابواب من يصح منه الصوم(5) بناء‌ا على التسوية في الحكم بين حرم الرسول الاعظم صلى الله عليه وآله ومشاهد سائر الائمة صلوات الله وسلامه عليهم. (6) اي قبل الغروب الشرعي المعتبر عند الامامية. فافطر بمجرد غروب القرص تقية.

[143]

بالقيدين(1) (عزر) أيضا، (فإن عاد) إليه ثالثا (بهما(2) قتل)، ونسب في الدروس قلته في الثالثة إلى مقطوعة سماعة(3)، وقيل: يقتل في الرابعة، وهو أحوط(4)، وإنما يقتل فيهما(5) مع تخلل التعزير مرتين، أو ثلاثا، لا بدونه. (ولو كان مستحلا) للافطار أي معتقدا كونه حلالا، ويتحقق بالاقرار به (قتل) بأول مرة (إن كان ولد على الفطرة) الاسلامية بأن انعقد حال إسلام أحد أبويه، (وإستتيب إن كان عن غيرها) فإن تاب وإلا قتل. هذا إذا كان ذكرا، أما الانثى فلا تقتل مطلقا(6) بل تحبس وتضرب أوقات الصلاة إلى أن تتوب، أوتموت، وإنما يكفر(7) مستحل الافطار بمجمع على إفساده الصوم بين المسلمين بحيث صار ضروريا كالجماع والاكل، والشرب المعتادين، أما غيره فلا على الاشهر(8). وفيه(9)

___________________________________
(1) وهما (العلم، والعمد). (2) اي بالعلم والعمد اي معهما. (3) الوسائل 2 / 2 ابواب احكام شهر رمضان. (4) نظرا إلى كون المورد قضية الدم. (5) اي في الثالثة والرابعة، بناء على كل من القولين. (6) سواء ولدت على الفطرة، ام لا. (7) اي يحكم بكفر من قال: بحلية أمر كانت الامة مجمعة على حرمته، حتى لا تكون هناك شبهة دارئة. (8) المخالف للمشهور (ابوالصلاح) حيث حكم بكفر من استحل محرما سواء كان من الامور المجمع عليها، ام لا. (9) يعنى وفي المجمع عليه ايضا لو ادعى عروض شبهة في نفسه. وكان محتملا قبل منه ذلك، ويدرأ عنه الحد.

[144]

لو أدعى الشبهة الممكنة في حقه قبل منه، ومن هنا يعلم أن إطلاقه(1) الحكم ليس بجيد. (الخامسة عشرة البلوغ الذي يجب معه العبادة الاحتلام) وهو خروج المني من قبله مطلقا(2) في الذكر والانثى ومن فرجيه في الخنثى، (أو الانبات) للشعر الخشن على العانة مطلقا(3)، (أو بلوغ(4) أي إكمال (خمس عشرة سنة) هلالية (في الذكر) والخنثى، (و) إكمال (تسع في الانثى) على المشهور، (وقال) الشيخ (في المبسوط وتبعه ابن حمزة: بلوغها) أي المرأة (بعشر(5)، وقال ابن إدريس: الاجماع) وقاع (على التسع)، ولا يعتد بخلافهما، لشذوذه والعلم بنسبهما(6)، وتقدمه عليهما وتأخره عنهما(7)، وأما الحيض والحمل للمرأة فدليلان على سبقه(8)،

___________________________________
(1) اي اطلاق المصنف " رحمه الله " بقتل مستحل الحرام من غير تقييد بما ذكر. (2) نوما أو يقظة، بجماع أم بغيره. (3) سواء‌بلغ السن المعين، ام لا، وسواء كان ذكرا، ام انثى، ام خنثى. (4) المراد بالبلوغ هنا: البلوغ إلى نهاية العام الخامس عشر، ولذا فسره الشارح " رحمه الله " بالاكمال. (5) لعل المقصود: بلوغ مبدء العشر، ليكون المقصود الانتهاء من التسع فيتحد مع المشهور. (6) لان المخالف للاجماع اذا لم يكن معلوم النسب والشخصية يحتمل كونه الامام عليه السلام، فخالف لئلا تجتمع الامامة على ضلال. أما اذا كان المخالف معلوم النسب والشخصية، فإن مخالفته للاجماع غير ضائرة. (7) يعني أن الاجماع تحقق قبل هذين العلمين وبعدهما، فالاجماع المحصل حاصل وهو حجة. (8) اي: ليس الحيض والحمل دليلين على البلوغ، بل هما كاشفان عن سبق البلوغ عليهما، اذ لا بلوغ المرأة سن الرشد والكمال والبلوغ لا تحيض، وما لم تحض لا تحبل.

[145]

وفي إلحاق اخضرار الشارب، وإنبات اللحية بالعانة قول قوي(1)، ويعلم السن بالبينة والشياع، لا بدعواه والانبات بهما، وبالاختبار(2)، فإنه جائز مع الاضطرار إن جعلنا محله من العورة، أو بدونه على المشهور(3) والاحتلام بهما،(4) وبقوله، وفي قبول قول الابوين، أو الاب في السن وجه(5).

___________________________________
(1) نظرا إلى تلازم ما ذكر مع إنبات العانة غالبيا. (2) اي يعرف الانبات بأمور ثلاثة: البينة، الشياع، الاختيار. (3) لعدم كونها من العورة. (4) يعني يثبت الاحتلام بالبينة والشياع وبقوله أيضا. (5) حيث إنهما أعرف بسن ولدهما.


كتاب الخمس

(ويجب في سبعة) أشياء:

(الاول الغنيمة)

وهي ما يحوزه المسلمون بإذن النبي، أو الامام عليهم السلام من أموال أهل الحرب بغير سرقة، ولا غيلة(1) من منقول وغيره، ومن مال البغاة(2) إذاحواها العسكر عند الاكثر ومنهم المصنف في خمس الدروس، وخالفه في الجهاد وفي هذا الكتاب. ومن الغنيمة فداء المشركين وما صولحوا عليه. وما أخرجناه من الغنيمة بغير إذن الامام والسرقة والغيلة من أموالهم فيه الخمس أيضا لكنه لا يدخل في إسم الغنيمة بالمعنى المشهور(3)، لان الاول للامام خاصة، والثاني لآخذه، نعم هو غنيمة بقول مطلق(4) فيصح إخراجه منها، وإنما يجب الخمس في الغنيمة (بعد إخراج المؤن) وهي ما أنفق عليها بعد تحصيلها بحفظ، وحمل، ورعي، ونحوها، وكذا يقدم عليه الجعائل(5) على الاقوى.

___________________________________
(1) الغيلة: الاخذ بغتة واختلاسا. بلا سابقة ولا مبرر. (2) البغاة: جمع الباغي اي الظالم وهوالخارج على الامام المعصوم عليه الصلاة والسلام. (3) لان الغنيمة بمعناها المشهور هو الاخذ قهرا بالحرب باذن الامام المعصوم عليه الصلاة والسلام. (4) اى بمعناها اللغوي الذي هو مطلق الانتفاع والفائدة. (5) وهي: ما يجعله الامام او يعد به طائفة، او شخصا خاصا بازاء عمل، أو دلالة.

[66]

(الثاني المعدن)

بكسر الدال وهو ما استخرج من الارض مما كانت أصله(1)، ثم اشتمل على خصوصية يعظم الانتفاع بها كالملح، والجص وطين الغسل، وحجارة الرحى، والجواهر من لزبر جد، والعقيق، والفيروزج، وغيرها.

(والثالث الغوص)

أي ما أخرج به من اللؤلؤ، والمرجان، والذهب، والفضة التي ليس عليها سكة الاسلام، والعنبر، والمفهوم منه(2) الاخراج من داخل الماء فلو أخذ شئ من ذلك من الساحل، أو من وجه الماء لم يكن غوصا، وفاقا للمصنف في الدروس، وخلافا للبيان. وحيث لا يلحق به يكون من المكاسب(3). وتظهر الفائدة في الشرائط، وفي الحاق صيد البحر بالغوص، أو المكاسب وجهان، والتفصيل حسن، الحاقا لكل بحقيقته(4).

(والرابع أرباح المكاسب)

من تجارة، وزراعة، وغرس، وغيرها مما يكتسب من غير الانواع

___________________________________
(1) بنصب (اصله) خبرا لكانت اي كانت الارض أصلا لذلك المعدن والمراد ما هو مخلوق في باطن الارض، وذلك لاخراج امثال الدائن والكنوز. اذن فآبار النفط والزفت داخلة في المعادن. (2) اي من لفظ (الغوص). (3) اي اذا لم يصدق اسم الغوص عليه فليحق بمطلق أرباح المكاسب التي فيها الخمس ايصا ويلحقه احكامها. (4) بان يكون ما أخذ من الاسماك بالنزول تحت الماء فهو ملحق بالغوص وما اخذ بالشبكة، او من وجه الماء، او من الساحل فهو ملحق بالمكاسب.

[67]

المذكورة قسيمها(1)، ولو بنماء(2)، وتولد، وارتفاع قيمة، وغيرها، خلافا للتحرير حيث نفاه في الارتفاع.

(والخامس الحلال المختلط(3) بالحرام)

(ولا يتميز، ولا يعلم صاحبه) ولا قدره بوجه، فإن إخراج خمسه حينئذ يطهر المال من الحرام فلو تميز كان للحرام حكم المال المجهول المالك حيث لا يعلم. ولو علم صاحبه ولو في جملة قوم منحصرين فلا بد من التخلص منه ولو بصلح، ولا خمس، فإن أبى قال في التذكرة: دفع إليه خمسه(4) إن لم يعلم زيادته، أو ما يغلب على ظنه إن علم زيادته، أو نقصانه، ولو علم قدره كالربع والثلث وجب إخراجه أجمع صدقة، لا خمسا(5)، ولو علم قدره جملة، لا تفصيلا فإن علم أن يزيد على الخمس خمسه وتصدق بالزائد ولو ظنا(6). ويحتمل قويا كون الجميع(7) صدقة.

___________________________________
(1) منصوب، حال من الضمير في (المذكورة). (2) اي زيادة في الزرع والشجر من غير ان يدخل في العنوان الزكوي. (3) بكسر اللام. لانه فعل لازم. (4) اي خمس المال المختلط، فيدفعه إلى صاحب المال تخلصا من حقه. وليس المقصود الخمس المصطلح الذي يدفع إلى (بني هاشم). (5) لان اخراج الخمس إنما يكون حيث يجهل المقدار. (6) فيدفع مقدار الخمس إلى بني هاشم، المقدار الزائد إلى الفقراء. (7) اي مقدار الخمس والزائد.

[68]

ولو علم نقصانه عنه(1) اقتصر على ما يتيقن به البراء‌ة صدقة(5)، على الظاهر، وخمسا في وجه، وهو أحوط، ولوكان الحلال الخليط مما يجب فيه الخمس خمسه بعد ذلك بحسبه، ولو تبين المالك بعد إخراج الخمس ففي الضمان له وجهان، أجودهما ذلك(3).

(السادس الكنز)

وهو المال المذخور تحت الارض قصدا في دار الحرب مطلقا(4)، أو دار الاسلام ولا أثر له عليه، ولو كان عليه أثره فلقطة على الاقوى(5) هذا إذا لم يكن في ملك لغيره ولو في وقت سابق، فلو كان كذلك عرفه المالك، فإن اعترف به فهو له بقوله مجردا(6)، وإلا عرفه من قبله، من بائع وغيره، فإن اعترف به، وإلا فمن قبله ممن يمكن، فإن تعددت الطبقة وادعوه أجمع قسم عليهم بحسب السبب(7)، ولو ادعاه بعضهم

___________________________________
(1) اي نقصان الحرام عن مقدار الخمس. (2) نصب على الحالية، اي حالكون ما يتيقن صدقة. (3) اي الضمان، لان (على اليد ما أخذت حتى تؤدي) فإن دفع مال الغير صدقة إلى الفقير او خمسا، لا يرفع الضمان الذي اوجبته اليد المتسلطة على مال الغير بلا رخصة منه. أما وجه عدم الضمان فهو أن دفع الخمس لما وقع باذن الشارع فكأنه وقع باذن المالك، لان الشارع هو المالك الحقيقي فتكفي رخصته. (4) سواء كان عليه اثر الاسلام، ام لا. (5) تأتي احكامها في باب اللقطة. (6) بلا يمين ولا توصيف ولا بينة. (7) فان كان سبب ملكيتهم هي الوارثة قسم بينهم حسب فروض الارث مثلا، وان كان السب الشراء قسم بينهم بالسوية ان كانوا جميعا سواء في نسبة الشراء.

[69]

خاصة فإن ذكر سببا يقتضي التشريك سلمت إليه حصته خاصة(1)، وإلا الجميع(1)، وحصة الباقي(3) كما(4) لونفوه أجمع(5) فيكون للواجد إن لم يكن عليه أثر الاسلام، وإلا فلقطة، ومثله الموجود في جوف دابة(6) ولو سمكة مملوكة بغير الحيازة(7)، أمابها فلواجده، لعدم قصد المحيز.(8)

___________________________________
(1) كما لو ادعى الملكية بالارث فيعطي نصيبه الخاص فقط. (2) اي اذا لم يذكر السب في تملكه، بل قال اشتريته، او تملكته بالهبة فإنه يعطى الجميع. (3) جملة مستانفة. (حصة الباقي) مبتداء و (كما لو..) خبره. (4) الجار والمجرور مرفوع محلا خبرا للمبتداء وهو (وحصة الباقي). والمقصود: أن في صورة ادعاء السبب واعطاء‌ه نصيبه يكون الباقي للواجد، كما وأن الكل للواجد اذا نفته جميع الطبقة. (5) الفاء في (فيكون) للتفريع والنتيجة. (6) اي ومثل الكنز في وجوب اعطائه إلى بايع الدار ما يوجد في بطن الدابة من أي الحيوانات سمكة كانت، ام دابة فإنه يعطى إلى بايعها. (7) اي لو كان المببع سمكة مملوكة للبايع عن غير طريق الحيازة كان الموجود فيها لبايعها. بخلاف ما لو كان تملك البايع للسمكة، او الدابة من طريق الحيازة، فإن ما في جوفها لواجده. (8) لم يسمع مجئ اسم الفاعل من هذه المادة على وزان محيز، بل المحفوظ (حائز).

[70]

إلى تملك ما في بطنها ولا يعلمه وهو(1) شرط الملك على الاقوى. وإنما يجب في الكنز (إن بلغ عشرين دينارا) عينا، أو قيمة. والمراد بالدينار المثقال(2) كغيره، وفي الاكتفاء بمائتي درهم(3) وجه احتمله المصنف في البيان، مع قطعه بالا كتفاء بها في المدن، وينبغي القطع بالا كتفاء بها هنا، لان صحيح البزنطي عن الرضا عليه السلام تضمن أن ما يجب الزكاة منه في مثله ففيه الخمس، (قيل: والمعدان كذلك) يشترط بلوغه عشرين دينارا، ونسبته إلى القيل تدل على توقفه فيه، مع جزمه به في غيره، وصحيح البزنطى(4) دال عليه، فالعمل به متعين، وفي حكمها(5) بلوغه مائتي درهم كما مر عند المصنف(6)، مع أن الرواية هنا لا تدل عليه(7). (وقال الشيخ في الخلاف: لا نصاب له)، بل يجب في مسماه

___________________________________
(1) اي: قصد التملك في الحيازة شرط للملكية. (2) المراد المثقال الشرعي الذي قدره ثماني عشرة حمصة. (3) قد تقدم في الجزء الاول تعريف الدرهم والدينار فراجع. (4) الوسائل كتاب الخمس ابواب ما يجب فيه الخمس. باب 5 الحديث 1. (5) اي وفى حكم عشرين دينارا مائتا درهم كما عرفته في الكنزمن اكتفاء (المصنف) قدس سره بمأتي درهم في الكنز كما في (البيان). (6) اي في ما نقل الشارح رحمه الله من المصنف في (البيان) من اكتفاء المصنف بماتي درهم في الكنز، وقطعه بالاكتفاء بماتي درهم في (البيان) في (المعدن). (7) اي مع أن الرواية الثانية عن البزنطي لا تدل على ما يدعيه المصنف رحمه الله و (هو الاكتفاء بمأتي درهم عن عشرين دينارا).

[71]

وهو ظاهر الاكثر، نظرا إلى الاسم(1) والرواية حجة عليهم(2)، (واعتبر أبوالصلاح، التقي) الحلبي(3) (فيه دينارا كالغوص)، إستنادا إلى رواية قاصرة(4)، نعم يعتبر الدينار، أو قيمته في الغوص قطعا، واكتفى المصنف عن اشتراطه فيه بالتشبيه هنا(5). ويعتبر النصاب في الثلاثة بعد المؤنة التي يغرمها على تحصيله، من حفر وسبك في المعدن، وآلة الغوص، او أرشها،(6) وأجرة الغواص في الغوص، وأجرة الحفر ونحوه في الكنز، ويعتبر النصاب بعدها(7) مطلقا(8) في ظاهر الاصحاب، ولا يعتبر اتحاد الاخراج(9) في الثلاثة(10)

___________________________________
(1) اي نظر إلى اطلاق المعدن على ما يخرج منه وان كان قليلا. (2) اي الرواية الثانية عن البزنطي المنقولة في الوسائل الحديث الاول الباب الرابع من ابواب ما يجب فيه الخمس حجة ترد عليهم. (3) هو الشيخ الجليل تقي بن نجم الحلبي وقد تقدمت الاشارة اليه. (4) الوسائل - ابواب ما يجب فيه الخمس، الباب 7 الحديث 3. (5) اي اكتفى (المصنف) رحمه الله عن اشتراط بلوغ الدينار في الكنز بالتشبيه على الغوص في قوله: كالغوص. (6) المراد من الارش هنا: بدل ما يدخل على الآلات من النقص بسبب الاستعمال. (7) اي بعد المؤنة. (8) اي من دون خلاف بينهم ظاهرا. (9) اي لا يشترط في وجوب الخمس في المعدن والكنز والغوص: أن يكون الاخراج في دفعة واحدة، بل يجب الخمس فيها بعد بلوغ النصاب المعتبر وإن كان الاخراج في دفعات متعددة متقاربة، او متباعدة. (10) اي المعدن والكنز والغوص.

[72]

بل يضم بعض الحاصل إلى بعض وإن طال الزمان، أو نوي الاعراض، وفاقا للمصنف، واعتبر العلامة عدم نية الاعراض، وفي اعتبار اتحاد النوع(1) وجهان، أجودهما اعتباره في الكنز والمعدن، دون الغوص، وفاقا للعلامة، ولو اشتراك جماعة اعتبر بلوغ نصيب كل نصابا بعد مؤنته.

(والسابع أرض الذمي المنتقلة إليه من مسلم)

سواء انتقلت إليه بشراء، أم غيره، وإن تضمن بعض الاخبار(2) لفظ الشراء، وسواء كانت مما فيه الخمس كالمفتوحة عنوة حيث يصح بيعها(3)، أم لا، وسواء أعدت للزراعة، أم لغيرها، حتى لواشترى بستانا، أو دارا أخذ منه خمس الارض، عملا بالاطلق(4)، وخصها في المعتبر بالاولى(5). وعلى ما اخترناه فطريق(6) معرفة الخمس أن تقوم مشغولة بما فيها بأجرة للمالك(7)، ويتخير الحاكم بين أخذ خمس العين، والارتفاع(8)

___________________________________
(1) اي الوحدة النوعية فيما يستخرج من المعدن والكنز مثلا، بأن يكون ذهبا فقط، او فضة، او فيروزجا، دون ما اذا كان المستخرج مختلطا من الانواع المختلفة. فإنه ذلك التقدير يشترط بلوغ كل نوع نصابا مستقلا. (2) الوسائل: كتاب الخمس: ابواب ما يجب فيه الخمس الباب 9. (3) اي في موارد جواز بيع الاراضي المفتوحة عنوة، كما لو احتيج إلى مصاريف الجند والعسكر. (4) اي اطلاق الخبر المتقدم. (5) اي الارض المعدة للزراعة. (6) من كون الاض اعم من أن تكون معدة للزراعة، أم لا. (7) فرض المسألة هكذا: لو كانت ارض لشخص فاستأجرها عمر وللبناية بمبلغ معين فهنا تقوم هذه الارض التي فيها البناء فيؤخذ خمس قيمة الارض. (8) اي القيمة، أو فرض سنوي يعينه الحاكم.

[73]

ولا حول هنا، ولا نصاب، ولانية. ويحتمل وجوبها(1) عن الآخذ، لا عنه، وعليه المصنف في الدروس، والاول(2) في البيان، ولا يسقط ببيع الذمي لها قبل الاخراج وإن كان لمسلم، ولا بإقالة المسلم له في البيع الاول(3)، مع احتماله هنا، بناء على أنها فسخ، لكن لما كان من حينه ضعف(4). (وهذه) الارض (لم يذكرها كثير) من الاصحاب كابن أبي عقيل، وابن الجنيد، والمفيد، وسلار، والتقي. والمتأخرون أجمع(5) والشيخ من المتقدمين على وجوبه فيها، ورواه أبوعبيدة الحذاء في الموثق(6) عن الباقر عليه السلام. (وأوجبه أبوالصلاح في الميراث، والصدقة، والهبة)، محتجا بأنه

___________________________________
(1) اي وجوب النية على الآخذ وهو الحاكم، او الجابي. (2) اي عدم وجوب النية. (3) بأن استقال الذمى من المسلم البايع، فأقاله المسلم. فقيل: بسقوط الخمس عن الذمي، بناء على أن الا قالة فسخ، أما لو قلنا بأنها بيع جديد فلا يسقط الخمس عن البيع الاول. (4) اي لما كان الفسخ في الاقالة من حين ايقاعها لا من حين العقد ضعف احتمال سقوط الخمس. (5) جملة مستأنفة. (المتأخرون اجمع) مبتداء (والشيخ) عطف عليه و (على وجوبه فيها) خبر. اي ان المتأخرين جميعهم وكذاالشيخ من المتقدمين قائلون بالوجوب. (6) عن ابي جعفر عليه السلام: ايماذمي اشترى من مسلم ارضا فإن عليه الخمس) الوسائل 1 / 9 من ابواب ما يجب فيه الخمس.

[74]

نوع اكتساب وفائدة، فيدخل تحت العموم(1)، (وأنكره ابن ادريس والعلامة)، للاصل(2)، والشك في السبب، (والاول حسن)، لظهور كونها غنيمة بالمعنى الاعم فتلحق بالمكاسب، إذ لا يشترط فيها(3) حصوله(4) اختيارا، فيكون الميراث منه(5). وأما العقود المتوقفة على القبول فأظهر، لان قبولها نوع من الاكتساب ومن ثم يجب القبول حيث يجب(6)، كالاكتساب للنفقة، وينتفي حيث ينتفي(7) كالا كتساب للحج، وكثيرا ما يذكر الاصحاب أن قبول الهبة ونحوها اكتساب، وفي صحيحة(8) على بن مهزيار عن أبي جعفر الثاني،

___________________________________
(1) اي عموم آية الخمس. قال عز من قائل: " واعلموا أنما غنمتم من شئ فإن لله خمسه وللرسول). (2) اي برائة ذمته من وجوب الخمس عليه، لانه يشك في أن الارث، والهبة، والصدقة هل هي موجبة لتحقق الخمس حتى تشتغل ذمته به، ام لا حتى تكون بريئة فالمرجع هي اصالة البراء‌ة. (3) اي: في المكاسب. (4) اي: حصول الربح. (5) اي: من الربح الحاصل من غير اختيار. (6) اي أ يجب الاكتساب كما ذكره. (7) اي: ينتفي وجوب القبول حيث ينتفي وجوب الاكتساب كالاكتساب للحج فإنه ليس بواجب. (8) عن (علي بن مهزيار) عن محمد بن الحسن الاشعري قال: كتب بعض اصحابنا إلى ابي جعفر الثاني عليه السلام اخبرني عن الخمس أعلى جميع ما يستفيد الرجل من قليل وكثير من جميع الضروب وعلى الصناع، وكيف ذلك فكتب بخطه: " الخمس بعد المؤنة ". الوسائل 1 / 8 من ابواب ما يجب فيه الخمس. فإن في سؤال الراوي عن الامام عليه السلام: (أعلى جميع ما يستفيد الرجل من قليل، وكثير، من جميع الضروب). وجواب الامام عليه السلام له: (الخمس بعد المؤنة) دليلا وإشعارا على وجوب الخمس في الهبة، والميراث، والصدقه، لكون الجواب مطلقا، من دون أن يستثني الامام عليه السلام شيئا مما ذكرفى السؤال.

[75]

ما يرشد إلى الوجوب فيها، والمصنف لم يرجح هذا القول إلا هنا، بل اقتصر في الكتابين(1) على مجرد نقل الخلاف، وهو يشعر بالتوقف. (واعتبر المفيد في الغنيمة والغوص والعنبر) ذكره(2) بعد الغوص تخصيص بعد التعميم(3)، أو لكونه أعم منه من وجه(4) لامكان تحصيله من الساحل، أو عن وجه الماء، فلايكون غوصا كما سلف (عشرين دينارا عينا، أو قيمة. والمشهور أنه نصاب للغنيمة)، لعموم الادلة(5)، ولم نقف على ما أوجب إخراجه لها منه، فإنه ذكرها مجردة عن حجة،

___________________________________
(1) اي: (الدروس والبيان). (2) اي (العنبر). (3) اي ذكر العنبر بعد ذكر الغوس، مع أنه منه، لكونه، مأخوذا من ماء البحر - تخصيص بعد التعميم. (4) اي كون العنبر اعم من الغوص عمومامن الغوص عمومامن وجه. فيجتمعان فيما لو استخرج العنبر بالغوص تحت الماء. ويختص الغوص فيما لو استخرج من تحت الماء غير العنبر. ويختص العنبر فيما لو اخذ من وجه الماء، او من الساحل. (5) التي منها قوله تعالى: واعلموا أنما غنمتم من شئ.. الخ. وقوله عليه السلام: (الخمس من خمسة اشياء من الغنائم) الخ الوسائل 9 / 2 من ابواب ما يجب فيه الخمس.

[76]

وأما الغوص فقد عرفت أن نصابه دينار، للرواية عن الكاظم(1) عليه السلام وأما العنبر فإن دخل فيه(2) فبحمكه وإلا فبحكم المكاسب. وكذا كل ما انتفى فيه الخمس من هذه المذكورات لفقد شرط(3) ولو بالنقصان عن النصاب. (ويعتبر) في وجوب الخمس في (الارباح) إخراج (مؤنته ومؤنة عياله) الواجبى النفقة وغير هم حتى الضيف (مقتصدا) فيها أي: متوسطا بحسب اللائق بحاله عادة، فإن أسرف حسب عليه ما زاد، وإن قتر(4) حسب له ما نقص(5)، ومن المؤنة هنا الهدية والصلة اللائقان بحاله، وما يؤخذ منه في السنة قهرا، أو يصانع به الظالم اختيارا(6)، والحقوق اللازمة له بنذر، وكفارة، ومؤنة تزويج، ودابة، وأمة، وحج واجب إن استطاع عام الاكتساب، وإلا وجب في الفضلات السابقة على عام الاستطاعة(7)، والظاهر أن الحج المندوب، والزيارة، وسفر الطاعة

___________________________________
(1) الوسائل 2 / 7 من ابواب ما يجب فيه الخمس. (2) اي في الغوص فأن استخرج من تحت الماء فحكمه خمس الغوص، وإلا اي وان أخذ من وجه الماء، او من الساحل فحكمه حكم ارباح المكاسب. (3) كمالو كانت الغنيمة الحاصلة بسرقة، او غيلة، او كان الكنز المذخور تحت الارض من غير قصد لفاعله، بل كان واقعا لا عن إختياره. فإن ذلك كله يدخل تحت ارباح المكاسب. دون تلكم العناوين الخالصة. (4) اي ضيق على نفسه وعياله. (5) اي ليس فيه خمس. (6) اي يدفع اليه مقدارا من المال بعنوان الرشوة كي يأمن شره. (7) اي ان لم يكن مستطيعا عام الاكتساب فيجب الخمس في فضلات كل عام، ولا يسقط كى يجمع لديه مقدار تحصل به الاستطاعة، بل يؤدي خمس فاضل كل عام إلى عام الاستطاعة. وكانت مؤنة الحج في ذلك العام من جملة مؤنة تلك السنة.

[77]

كذلك، والدين المتقدم والمقارن لحول الاكتساب من المؤنة، ولا يجبر التالف من المال بالربح وإن كان في عامه(1). وفي جبر خسران التجارة بربحها في الحول وجه قطع به المصنف في الدروس(2)، ولو كان له ما آخر لا خمس فيه ففي أخذ المؤنة منه أو من الكسب، أو منهما بالنسبة أوجه(3)، وفي الاول احتياط، وفي الاخير عدل، وفي الاوسط قوة، ولو زاد بعد تخميسه زيادة متصلة أو منفصلة(4) وجب خمس الزائد، كما يجب خمسه(5) مما لا خمس في أصله، سواء أخرج الخمس أولا من العين، أم من القيمة(6)، والمراد بالمؤنة هنا مؤنة السنة، ومبدؤها ظهور الربح، ويتخير بين تعجيل إخراج ما يعلم زيادته

___________________________________
(1) يعني لو تلف بعض رأس لا مال لم يجبر بمقدار الربح، بل يجب الخمس في الربح كله. (2) لانه لا يصدق الربح في التجارة حتى تجبر الخسارة الواردة على المال. (3) وهي ثلاثة (الاول) أن تؤخذ المؤنة كلها من ذلك المال. (الثاني) أن تؤخذ مما فيه الخمس. (الثالث): أن تؤخذ منهما بالنسبة. (4) وهي: ما كان من شأنها الانفصال كالبن في الضرع، الصوف على الغنم، والثمر على الشجر. (5) اي يجب خمس الزائد المتصل، او المنفصل في الاشياء التي لا خمس فيها اصلا، كما في الارث الذي خمسه المورث قبل موته. (6) فلا يتوهم أنه لو خرج من العين وزاد زيادة لا يجب خمسه بناء على أنه نماء حصل من خالص ما يختص به بعد إخراج الخمس بخلاف ما لو أخرج من القيمة.

[78]

عليها، والصبر به إلى تمام الحول، لا لان الحول معتبر فيه، بل لاحتمال زيادة المؤنة، ونقصانها، فإنها مع تعجيله تخمينية، ولو حصل الربح في الحول تدريجا إعتبر لكل خارج حول بانفراده. نعم توزع المؤنة في المدة المشتركة بينه، وبين ما سبق عليهما(1)، ويختص بالباقي(2)، وهكذا. وكما لا يعتبر الحول هنا لا يعتبر النصاب، بل يخمس الفاضل وإن قل، وكذا غير ما ذكر له نصاب(3)، أما الحول فمنفي عن الجميع(4). والوجوب في غير الارباح مضيق(5). (ويقسم) الخمس (ستة أقسام) على المشهور(6) عملا بظاهر

___________________________________
(1) كما لو حصل ربح في اول الربيع، وربح آخر في اول الصيف، وثالث في اول الخريف. فالمؤنة في هذه الحالات توزع حسب مايلي: من اول الربيع إلى اول الصيف تؤخذ من الربح الاول ولا يشترك الثاني فيها. ومن اول الصيف إلى اول الخريف توخذ المؤنة من الربحين الاول والثانى. ومن اول الخريف فما بعد تؤخذ المؤنة من الارباح الثلاث. (2) اي وتختص مؤنة ما سبق على المدة المشتركة لم بقي من الربح الاول. (3) كالغنائم والمختلط بالحرام فإنه يجب فيها الخمس وان قلت. (4) اي لا يعتبر الحول في شئ مما يجب فيه الخمس مطلقا. (5) فيجب الخمس في غيرالارباح الحصول عليه، أما في ارباح المكاسب فقد وسع الشارع إلى حول. (6) مقابل المشهور قول بعضهم بتقسيم الخمس إلى خمسة اقسام بإدراج سهم الله في سهم الرسول صلى الله عليه وآله.

[79]

الآية(1)، وصريح الرواية(2)، (ثلاثة) منها (للامام عليه السلام) وهي سهم الله ورسوله وذي القربى، وهذا السهم وهو نصف الخمس (يصرف إليه إن كان حاضرا، أو إلى نوابه) وهم الفقهاء العدول الاماميون الجامعون لشرائط الفتوى(3)، لانهم وكلاؤه(4)، ثم يجب عليهم فيه ما يقتضيه مذهبهم، فمن يذهب نهم إلى جواز صرفه إلى الاصناف(5) على سبيل التتمة كما هو المشهور بين المتأخرين منهم يصرفه على حسب ما يراه، من بسط، وغيره، ومن لا يرى ذلك يجب عليه أن يستودعه له إلى ظهوره، فإذا حضرته الوفاة أو دعه من ثقة، وهكذا ما دام (غائبا، أو يحفظ) أي يخفظه من يجب عليه بطريق الاستيداع كما ذكرناه في النائب(6)، وليس له أن يتولي إخراجه بنفسه إلى الاصناف مطلقا(7)، ولا لغير الحاكم الشرعي، فإن تولاه غيره ضمن(8)، ويظهر من إطلاقه

___________________________________
(1) وهي قوله تعالى: (فأن لله خمسه وللرسول ولذى القربى واليتامى والمساكين وابن السبيل). (2) الوسائل 9 / 1 من ابواب قسمة الخمس. (3) يأتي تفصيل الشرائط في كتاب القضاء. (4) كذلك يأتي في كتاب القضاء. (5) اي الاصناف المستحقين لسهم (ذوي القربى واليتامى والمساكين وابن سبيل) من (بني هاشم). (6) وهو الحاكم الشرعي، فيتولى من يجب عليه الخمس حفظه وديعة عنده، ثم يودعه ثقة، وهكذا. (7) سواء وجد الامام او النائب، أم لا. (8) اي فإن تولى إخراج الخمس إلى الاصناف غيرالحاكم الشرعي ضمن، وعليه دفع مثله للامام، او نائبه.

[80]

صرف حقه عليه السلام إلى نوابه أنه لا يحل منه حال الغيبة شئ لغير فريقه(1). والمشهور بين الاصحاب ومنهم المصنف في باقي كتبه وفتاواه استثناء المناكح والمساكين والمتاجر من ذلك، فتباح هذه الثلاثة مطلقا(2) والمراد من الاول الامة المسبية حال الغيبة وثمنها(3)، ومهر الزوجة من الارباح، ومن الثاني ثمن المسكن منها أيضا، ومن الثالث الشراء ممن لا يعتقد الخمس، أو ممن لا يخمس، ونحو ذلك(4). وتركه هنا إما اختصارا، أو اختيارا، لانه قول لجماعة من الاصحاب، والظاهر الاول(5)، لانه ادعى في البيان اطباق الامامية عليه، نظرا إلى شذوذ المخالف. (وثلاثة أقسام) وهي بقية الستة (لليتامى) وهم الاطفال الذين لا أب لهم، (والمساكين)، والمراد بهم هنا ما يشمل الفقراء كما في كل موضع يذكرون منفردين، (وأبناء السبيل) على الوجه المذكور في الزكاة (من الهاشميين المنتسبين) إلى هاشم (بالاب)، دون الام، ودون المنتسبين

___________________________________
(1) اي يظهر من المصنف في هذا الكتاب: أنه لا يحل من الخمس شئ لغير بني هاشم من سائر الناس. (2) اي سوء من حصة الامام، او بني هاشم، وسواء كان بإذن الحاكم الشرعي، ام لا. (3) يعني أن الثمن الذي يدفع لشراء الامة، وكذا مهر الزوجية مستثنى فلا يجب فيها الخمس فيكونان كالمؤنة. لكن هذان خارجان بلا حاجة إلى تحليل. فيختص تحليل المناكح بالامة المسبية التي هي ملك الامام شرعا. فهي محللة من قبله عليه السلام لشيعته. (4) كالدور المبنية في ارض الانفال، أو مشتراة من الغنائم الحربية. (5) اي أن تركه كان لاجل الاختصار.

[81]

إلى المطلب أخي هاشم على أشهر القولين. ويدل على الاول استعمال أهل اللغة، وما خالفه يحمل على المجاز(1) لانه خير من الاشتراك، وفي الرواية عن الكاظم عليه السلام(2) ما يدل عليه، وعلى الثاني(3) اصالة عدم الاستحقاق، مضافا إلى مادل على عدمه من الاخبار(4)، واستضعافا لما استدل به القائل منها، وقصوره عن الدلالة(5).

___________________________________
(1) اي انتساب الشخص إلى هاشم من طرف الام مجاز، وليس من باب الاشتراك في الوضع، فإن المجاز مقدم على الاشتراك حيث تعارض الاحتمالان، لعدم تعدد الوضع في المجاز. لكن ذلك اذا كان الاشتراك المحتمل اشتراكا لفظيا، أما الاشتراك المعنوى فهو مقدم على المجاز، لانه حقيقة. على ان هذه أمور استحسانية لا يمكن اثبات اللغة بها. (2) قال عليه السلام: " ومن كانت امه من بني هاشم وأبوه من ساير قريش، فإن الصدقات تحل له. وليس له من الخمس شئ، فإن الله يقول: " ادعوهم لآبائهم ". (الوسائل 1 / 30 من ابواب المستحقين للزكاة) (3) اي ويدل على الثاني وهو قوله: " ودون المنتسبين إلى المطلب.. الخ ". (4) الوسائل 8 / 1 من ابواب قسمة الخمس. (5) يعني أن ما استدل به القائل بجواز دفع الخمس إلى (المنتسب إلى المطلب) من الاخبار ضعيفة سندا ودلالة. منها ما روي عن زرارة عن ابي عيد الله عليه السلام قال. " لو كان عدل ما احتاج هاشمي ولا مطلبي إلى صدقة ". الوسائل 1 / 33 من ابواب المستحقين للزكاة. اما ضعف الدلالة فلاحتمال كون المراد بالمطلبي في هذه الرواية هو المنتسب إلى عبدالمطلب، لانه ينسب إلى هكذا اسماء مضافة إلى عجزها المضاف اليه.

[82]

(وقال المرتضى) رضي الله عنه: يستحق المنتسب إلى هاشم (و) لو (بالام)، استنادا إلى قوله صلى الله عليه وآله عن الحسنين عليهما السلام هذان إبناى إمامان(1)، والاصل في الاطلاق الحقيقة، وهو ممنوع، بل هو أعم منها ومن المجاز، خصوصا مع وجود المعارض(2). وقال المفيد وابن الجنيد: يستحق المطلبي أيضا وقد بيناه(3). (ويشترط فقر شركاء الامام عليه السلام) أما المساكين فظاهر، وأما اليتامى فالمشهور اعتبار فقرهم لان الخمس عوض الزكاة ومصرفها الفقراء في غير من نص على عدم اعتبار فقره(4) فكذا العوض، ولان الامام عليه السلام يقسمه بينهم على قدر حاجتهم، والفاضل له والمعوز(5)، عليه، فإذا انتفت الحاجة انتفى النصيب. وفيه نظر بين(6)، ومن ثم ذهب جماعة إلى عدم اعتباره فيهم،

___________________________________
(1) ينابيع المودة ج 1 ص 373، واثباة الهداة ج 2 ص 491. (2) وهو ما ذكرناه في التعليقة رقم - 2 - ص 81. (3) عند التعليقة رقم - 3 - ص 81. (4) كالعاملين عليها والمؤلفة قلوبهم وفي سبيل الله. (5) بصيغة اسم الفاعل من باب الافعال، يقال: أعوز الشئ اي نقص ولم يستوف الكمال، والمقصود: أن سهم اولى القربى اذا لم يف بحاجتهم. فعند ذلك يكمل الامام نقصهم من سهمه. (6) لعدم الدليل على مساواة العوض والمعوض في جميع الجهات. وعدم ثبوت كون الاستحقاق دائرا مدار الحاجة.

[83]

لان اليتيم قسيم للمسكين في الآية، وهو يقتضى المغايرة(1) ولو سلم عدمه(2) نظرا إلى أنها لا تقتضي المباينة فعند عدم المخصص يبقى العموم(3) وتوقف المصنف في الدروس. (ويكفي في ابن السبيل الفقر في بلد التسليم) وإن كان غنيا في بلده بشرط أن يتعذر وصوله إلى المال على الوجه الذي قررناه في الزكاة(4) وظاهرهم هنا عدم الخلاف فيه، وإلا كان دليل اليتيم آتيا فيه(5). (ولا تعتبر العدالة) لاطلاق الادلة(6)، (ويعتبر الايمان) لا عتباره في المعوض(7) بغير خلاف، مع وجوده(8)، ولانه صلة وموادة، والمخالف بعيد عنهما، وفيهما نظر(9)، ولاريب أن اعتباره أولى.

___________________________________
(1) يعنى كونه قسيما للمسكين يقتضي المغايرة معه، فلو اعتبر فيه الفقر. والمسكنة كان داخلا في المسكين ومتحدا معه. (2) لان العطف بالواو لا يقتضي المغايرة الكلية، بل تكفي المغايرة ولو في وجه، والمغايرة موجودة بلا شك، لان اليتيم غير المسكين مهوما ومصداقا في الجملة. (3) لان لفظة (اليتيم واليتامى) عامة تشمل الفقير منهم، وغير الفقير. (4) من عدم تمكنه من الاعتياض ببيع، او اقتراض، او نحوهما. (5) اي لو اعتبر الفقر فيه كان متحدا مع المسكين والفقير ولم يكن قسيمها. (6) الوسائل باب - 1 - من ابواب قسمة الخمس، والآية 41 من سورة الانفال. (7) اي الزكاة التي يكون الخمس عوضا عنها لبني هاشم. (8) اي مع وجود المؤن. (9) لانه لا دليل على جوب اتحاد العوض والمعوض في جميع الاحكام، ولا غرابة في مطلوبية صلة المخالفة بعنوان أنه قريب من رسول الله صلى الله عليه وآله فإن ذلك يكون اكراما للرسول صلى الله عليه وآله.

[84]

وأما الانفال فهي المال الزائد للنبي صلى الله عليه وآله والامام عليه السلام بعده على قبيلهما(1) وقد كانت لرسول الله صلى الله عليه وآله في حياته بالآية الشريفة(2)، وهي بعده للامام القائم مقامه، وقد أشار إليها بقوله: (ونفل الامام عليه السلام) الذي يزيد به عن قبيله، ومنه سمي نفلا (أرض انجلى عنها أهلها) وتركوها(3)، (أو سلمت) للمسلمين (طوعا) من غير قتال كبلاد البحرين، (أو باد أهلها) أي هلكو مسلمين كانوا أم كفارا، وكذا مطلق الارض الموات التي لا يعرف لها مالك. (والاجام) بكسر الهمزة وفتحها مع المد جمع أجمة بالتحريك المفتوح وهي الارض المملوء‌ة من القصب ونحوه، في غير الارض المملوكة، (ورؤوس الجبال، وبطون الاودية)، والمرجع فيهما إلى العرف، (وما يكون بهما) من شجر، ومعدن، وغيرهما، وذلك في غير أرضه المختصة به(4)، (وصوافي(5) ملوك) أهل (الحرب)،

___________________________________
(1) متعلق بقوله: (الزائد) اي هذه الانفال زيادة في سهم النبي والائمة على سهم سائر بني هاشم الذين هم من قبيل النبي والامام صلوات الله وسلامه عليه وعليهم، والمراد: أنها تخص النبي والامام ولا سهم لغيهما فيا بتانا. (2) وهي قوله تعلى: " يسئلونك عن الانفال قل الانفال لله وللرسول " الانفال: - 1 -. (3) (وتركوها) عطف تفسيري لقوله: انجلي: يقال انجلى القوم عن المكان اي تفرقوا عنه. (4) اي اختصاص الحكم برؤوس الجبال وبطون الاودية إنما يكون في غير الارض المختصة بالامام عليه السلام، أما الارض المختصة به فجميع الجبل والوادي للامام عليه السلام من غير اختصاص برأس الجبل، او بطن الوادي. (5) جمع صافية وهي ما تختاره الملوك لا نفسهم خاصة من الغنائم ونحوها،

[85]

وقطائعهم(1) وضابطه كل ما اصطفاه ملك الكفار لنفسه واختص به من الاموال المنقولة وغيرها، غير المغصوبة، من مسلم، أو مسالم، (وميراث فاقد الوارث) الخاص، وهو من الامام، وإلا فهو عليه السلام وارث من يكون كذلك، (والغنيمة بغير إذنه) غائبا كان، أم حاضرا على المشهور(2) وبه رواية(3) مرسلة إلا أنه لا قائل بخلافها ظاهرا. والمشهور أن هذه الانفال(3) مباحة حال الغيبة فيصح التصرف في الارض المذكورة بالاحياء، وأخذ ما فيها من شجر، وغيره. نعم يختص ميراث من لا وارث له بفقراء بلد الميت وجيرانه، للرواية(5)، وقيل: بالفقراء مطلقا(6)، لضعف المخصص، وهو قوى. وقيل: مطلقا كغيره(7). (وأما المعادن) الظاهرة والباطنة في غير أرضه عليه السلام (فالناس

___________________________________
(1) جمع قطيعة، وهي ما لا ينقل من المال، بخلاف الصوافي التى هي منقولة. ومايذكره الشارح ضابط لكلا القسمين. (2) اشارة إلى ضعف المستند، لا وجود المخالف. (3) الوسائل 16 / 1 من ابواب الانفال. (4) يعني بالاضافة إلى ما مر من تحليل المناكح والمساكن والمتاجر. (5) الوسائل 11 / 4 من ابواب ولاء ضمان الجريرة. (6) من دون اختصاص ببلد الميت، لان ما دل على التخصيص بفقراء بلد الميت هي رواية ضعيفة تقدمت في تعليقة رقم - 5 -. (7) يعني يكون (ميراث من لا وارث له) مباحا لجميع الشيعة من غير اعتبار فقرهم، على غرار الانفال المباحة لجميع الشيعة.

[86]

فيها شرع(1) على الاصح، لاصالة عدم الاختصاص، وقيل: هي من الانفال أيضا، أما الارض المختصة به فما فيها من معدن تابع لها، لانه من جملتها، وأطلق جماعة كون المعادن للناس من غير تفصيل، والتفصيل حسن، هذا كله في غير المعادن المملوكة تبعا للارض، أو بالاحياء، فإنها مختصة بمالكها(2).

___________________________________
(1) بفتح الشين وسكون الراء وفتحها بمعنى التساوي. ويطلق على المفرد والمثنى والجمع بصيغة واحدة. (2) اي ليس للناس حق في المعادن المستخرجة في الارض المملوكة، او المحياة، بل هي مختصة بصاحب الملك، او المحيى.


الروضة البهيّة في شرح اللمعة الدمشقيّة (ج3)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج3)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الكفارات

كتاب النذر

كتاب القضاء

(القول في اليمين)

(القول في الشاهد واليمين)

(القول في التعارض)

(القول في القسمة)

كتاب الشهادات

(الفصل الاول - الشاهد)

(الفصل الثاني - في تفصيل الحقوق)

(الفصل الثالث - في الشهادة على الشهادة)

(الفصل الرابع - (في الرجوع) عن الشهادة)

كتاب الوقف

(مسائل)

كتاب العطية

كتاب المتاجر

(الفصل الاول - ينقسم موضوع التجارة)

(الفصل الثاني - في عقد البيع وآدابه)

(مسائل)

(القول في الآداب)

(الفصل الثالث - في بيع الحيوان)

(مسائل)

(الفصل الرابع - في بيع الثمار)

(مسائل)

(الفصل الخامس - في الصرف)

(الفصل السادس - في السلف)

(الفصل السابع - في أقسام البيع)

(الفصل الثامن - في الربا)

(الفصل التاسع - في الخيار(3))

(الاول - خيار المجلس)

(الثاني - خيار الحيوان)

(الثالث - خيار الشرط)

(الرابع - خيار التأخير)

(الخامس - خيار ما يفسد ليومه)

(السادس - خيار الرؤية)

(السابع - خيار الغبن)

(الثامن - خيار العيب)

(التاسع - خيار التدليس)

(العاشر - خيار الاشتراط)

(الحادي عشر - خيار الشركة)

(الثاني عشر - خيار تعذر التسليم)

(الثالث عشر - خيار تبعض الصفقة)

(الرابع عشر - خيار التفليس)

(الفصل العاشر - في الاحكام)

خاتمة


كتاب الشهادات

(وفصوله أربعة):


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء الثالث الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


كتاب المتاجر

(المتاجر) جمع متجر وهو مفعل من التجارة(1)، إما مصدر ميمي بمعناها كالمقتل، وهو " هنا " نفس التكسب، أو اسم مكان لمحل التجارة، وهي الاعيان المكتسب بها، والاول أليق بمقصود العلم، فإن الفقيه يبحث عن فعل المكلف والاعيان متعلقات فعله، وقد أشار المصنف إلى الامرين(2) معا فإلى الثاني(3) بتقسيمه الاول(4)، وإلى الاول(5) بقوله أخيرا: ثم التجارة تنقسم بانقسام الاحكام الخمسة، والمراد بها(6) هنا(7)

___________________________________
(1) التجارة: تعاطي البيع والشراء لغرض الاسترباح سواء كانت بجلب المتاع من خارج البلاد وهو المصطلح عليه اليوم ب‍ (الاستيراد). ام بالتصدي للشراء والبيع في داخل البلاد. ويستعمل الفعل منه: مجردا، يقال تجر يتجر. ومن باب المفاعلة: تاجر يتأجر. ومن باب الافعال: أتجر يتجر. ومن باب الافتعال: اتجر يتجر. (2) اي المصدر الميمي، واسم المكان لمحل التجارة. (3) اي المراد منه اسم المكان لمحل التجارة. (4) وهو قوله: ينقسم موضوع التجارة. (5) المراد منه المصدر الميمي. (6) مرجع الضمير (التجارة). (7) اي في اول كتاب البيع.

[206]

التكسب بما هو أعم(1) من البيع: فعقد الباب بعد ذكر الاقسام للبيع(2) خاصة غير جيد(3)، وكان إفرادها(4) بكتاب، ثم ذكر البيع في كتاب كغيره مما يحصل به الاكتساب كما صنع في الدروس أولى، وفيه(5) فصول.

___________________________________
(1) اي بما هو اعم من البيع لشمولها الاجارة والمساقاة والمزارعة والشفعة وغيرها من اقسام التجارة. (2) الجار والمجرور متعلق ب‍ (فعقد الباب). (3) هذا ايراد على (المصنف) رحمه الله حاصله: ان التجارة تشمل الاجارة والجعالة والوكالة والوصاية والمساقاة والمزارعة والشفعة وغيرها من اقسام التجارة والتكسب. (فالمصنف) ذكر التجارة وهي تشمل المذكورات كلها لكنه بعد ذلك خصها بالبيع. (4) مرجع الضمير (الاقسام) اي إفراد اقسام التجارة بكتاب مستقل. (5) مرجع الضمير (كتاب المتاجر).


(الفصل الرابع - (في الرجوع) عن الشهادة)

(إذا رجعا) أي الشاهدان فيما يعتبر فيه الشاهدان، أو الاكثر حيث يعتبر (قبل الحكم امتنع الحكم)، لانه تابع للشهادة وقد ارتفعت، ولانه(1) لا يدرى أصدقوا في الاول، أو في الثاني فلا يبقى ظن الصدق فيها، (وإن كان الرجوع بعده لم ينقض الحكم) إن كان مالا، و (ضمن الشاهدان) ما شهدا به من المال (سواء كانت العين باقية، أو تالفة) على أصح القولين. وقيل: تستعاد العين القائمة. ولو كانت الشهادة على قتل، او رجم، او قطع، او جرح) او حد، وكان قبل إستيفائه لم يستوف، لانها تسقط بالشبهة، والرجوع شبهة. والمال لا يسقط بها، وهو في الحد في معنى النقض، وفي القصاص قيل: ينتقل إلى الدية لانها بدل ممكن عند فوات محله. وعليه(2) لا ينقض، وقيل: تسقط لانها(3) فرعه، فلا يثبت الفرع من دون الاصل، فيكون ذلك في معنى النقض ايضا والعبارة تدل باطلاقها على عدم النقض مطلقا(4) واستيفاء(5) متعلق الشهادة وإن كان حدا، والظاهر

___________________________________
(1) مرجع الضمير (الحاكم). (2) اي على القول: (بانتقال القصاص إلى الدية عند رجوع الشاهدين. (3) مرجع الضمير (الدية). (4) اي سواء استوفي الحكم ام لا. (5) بالجر عطف على مدخول على حتى يكون المعنى ان اطلاق عبارة (المصنف) رحمه الله يشتمل استيفاء الحد وان كان الرجوع قبل الحكم. ولى معطوفا على مدخول عدم حتى يكون المعنى: والعبارة تدل على عدم الاستيفاء، لعدم ارادة هذا المعنى فافهم كي لا يشتبه عليك الامر.

[155]

أنه(1) ليس بمراد. وفي الدروس لا ريب أن الرجوع فيما يوجب الحد قبل استيفائه يبطل الحد، سواء كان لله، أو(2) للانسان لقيام الشبهة الدارئة، ولم يتعرض للقصاص. وعلى هذا فإطلاق العبارة إما ليس بجيد او خلاف المشهور، ولو كان بعد استيفاء المذكورات واتفق موته بالحد، (ثم رجعوا واعترفوا بالتعمد اقتص منه أجمع) إن شاء وليه، ورد على كل واحد ما زاد عن جنايته كما لو باشروا، (أو) اقتص (من بعضهم) ورد عليه ما زاد عن جنايته (ويرد الباقون نصيبهم) من الجناية، (وإن قالوا أخطأنا فالدية عليهم) أجمع موزعة، ولو تفرقوا في العمد والخطأ فعلى كل واحد لازم قوله، فعلى المعترف بالعمد القصاص بعد رد ما يفضل من ديته عن جنايته، وعلى المخطئ نصيبه من الدية. (ولو شهدا بطلاق ثم رجعا، قال الشيخ في النهاية: ترد(3)

___________________________________
(1) مرجع الضمير (الاطلاق) اي الظاهر ان هذا الاطلاق وهو: (وان كان حدا) ليس بمراد، بل الحد لا يستوفى ان كان الرجوع قبل الحكم. (2) كثيرا ما اورد (الشارح) على (الصنف) رحمهما الله ان كلمة سواء لا ياتي بعدها او، بل لابد من اتيانها بام كما في قوله تعالى: سواء عليهم ء‌أنذرتهم ام لم تنذرهم وغير هذه الاية ومن الغريب انه رحمه الله في كثير من عباراته في هذا الكتاب اتى بلفظ او بعد كلمة سواء وهذه احدى تلك الموارد. والعصمة لله الواحد القهار. (3) اي ترد الزوجة المطلقة بالشهادة إلى زوجها الاول بعد تزويجها بالثاني واخذها العدة واستكمالها.

[156]

إلى الاول، ويغرمان المهر للثاني(1)، وتبعه أبوالصلاح) استنادا إلى رواية(2) حسنة حملت على تزويجها بمجرد سماع البينة، لا بحكم الحاكم (وقال في الخلاف: إن كان(3) بعد الدخول فلا غرم) للاول، لاستقرار المهر في ذمته(4) به(5) فلا تفويت، والبضع لا يضمن بالتفويت(6)، وإلا(7) لحجر على المريض بالطلاق، إلا أن يخرج البضع من ثلث ماله، ولانه(8) لا يضمن له لو قتلها قاتل، أو قتلت(9)

___________________________________
(1) اي للزوج الثاني بعدان تزوجت به. (2) الوسائل كتاب الشهادات باب حكم ما لو شهد الشاهدان على رجل بطلاق. (3) اي رجوع الشاهدين. (4) مرجع الضمير (الزوج الاول). (5) مرجع الضمير (الدخول) اي استقر المهر بالدخول. (6) اي ان البضع لا يضمن بسبب تفويته على الزوج الاول في خلال المدة التي كانت تحت الزوج الثاني. (7) اي ان كان البضع يضمن بسبب التفويب لكان يضمن فيما اذا طلق الزوج زوجته في مرض موته، لان مهرها حين الطلاق في المرض يجب ان يخرج من ثلث مال الميت، لان الورثة لهم حق في المال، مع ان مهرها من الاصل، لا من الثلث. (8) دليل ثان من ا (الشارح) رحمه الله على ان ابضع لا يضمن: حاصله: ان الزوجة لو قتلها قاتل لا يضمن بضعها، بل اما القصاص، او الدية. (9) دليل ثالث على ان البضع لا يضمن. حاصله انه لو قتلت الزوجة نفسها لا تضمن تفويت البضع على زوجها.

[157]

نفسها، أو حرمت(1) نكاحها برضاع، (وهي زوجة الثاني)، لان الحكم لاينقض بعد وقوعه. (وإن كان(2) قبل الدخول غرما للاول نصف المهر) الذي غرمه لانه وإن كان(3) ثابتا بالعقد، كثبوت الجميع بالدخول، إلا أنه كان معرضا للسقوط بردتها(4)، أو الفسخ لعيب، بخلافه بعد الدخول لاستقراره(5) مطلقا(6) وهذا هوالاقوى وبه قطع في الدروس، ونقله هنا قولا كالآخر(7) يدل على تردده فيه، ولعله(8) لمعارضة الرواية المعتبرة. واعلم أنهم أطلقوا الحكم في الطلاق من غير فرق بين البائن،

___________________________________
(1) دليل رابع على عدم ضمان البضع. حاصله انه: لو ارضعت هذه الزوجة الزوجة الصغيرة لبعلها فانها تتحرم المرضعة والثانية عليه وان المرضعة لا تضمن تفويت بضعها وبضع الثانية على زوجها. (2) اي رجوع الشاهدين. (3) اي ثبوت نصف المهر. (4) اذ اذاصارت مرتدة. (5) اي المهر في ذمة الرجل. (6) اي سواء ارتدت ام لا، وسواء فسخت لعيب ام لا. (7) اي كما ان (المصنف) رحمه الله نقل القول الاول عن (الشيخ) رحمه الله كذلك نقل القول الثاني عن (الشيخ)، من دون ابداء نظر منه، بل نقله على وجه التردد. (8) مرجع الضمير (التردد). حاصله: ان تردد (المصنف) قدس سره لعل منشائه معارضة الرواية المعتبرة لقول الشيخ.

[158]

والرجعي ووجه حصول السبب المزيل للنكاح في الجملة(1)، خصوصا بعد انقضاء عدة الرجعي(2)، فالتفويت حاصل على التقديرين(3)، ولو قيل: بالفرق، واختصاص الحكم بالبائن كان حسنا(4)، فلو شهدا بالرجعي لم يضمنا إذ لم يفوتا شيئا، لقدرته(5) على إزالة السبب بالرجعة ولو لم يراجع حتى انقضت العدة احتمل الحاقه(6) بالبائن والغرم(7) وعدمه(8)، لتقصيره بترك الرجعة، ويجب تقييد الحكم في الطلاق مطلقا بعدم عروض وجه مزيل للنكاح، فلو شهدا به(9) ففرق ورجعا فقامت بينة أنه كان بينهما(10) رضاع محرم فلا غرم إذ لا تفويت. (ولو ثبت تزوير الشهود) بقاطع(11) كعلم الحاكم به(12)، لا

___________________________________
(1) اي اعم من كون الطلاق باينا او رجعيا. (2) فحينئذ يصير الطلاق باينا وتبين الزوجة منه. (3) اي على تقدير كون الطلاق باينا او رجعيا، فان الشهادة المرجوع منها موجبة لتفويب البضع على زوجها الاول. (4) لعدم تفويت البضع على الزوج الاول في الطلاق الرجعي اذا كان الرجوع في العدة. (5) مرجع الضمير (الزوج). (6) مرجع الضمير (الطلاق). (7) اي غرامة المهر. (8) بالرفع عطفا على الحاقة اي احتمل عدم الحاق الطلاق الذي قصر به الزوج في الرجوع حتى انقضت العدة. (9) اي بالطلاق. (10) اي بين الزوج والزوجة. (11) اي لو ثبت التزوير بعلم قاطع للحاكم بعد الحكم نقض الحكم. (12) مرجع الضمير (التزوير).

[159]

بإقرارهما، لانه رجوع، ولا بشهادة غيرهما، لانه تعارض(1) (نقض الحكم) لتبين فساده، (واستعيد المال) إن كان المحكوم به مالا، (فان تعذر أغرموا)، وكذا يلزمهم كل ما فات(2) بشهادتهم، (وعزروا على كل حال) سواء كان ثبوته(3) قبل الحكم، أم بعده، فات شئ أم لا، وشهروا) في بلدهم وما حولها، لتجتنب شهادتهم، ويرتدع غيرهم، ولا كذلك متبين غلطه، أو ردت شهادته، لمعارضة(4) بينة أخرى، أو ظهور فسق، أو تهمة، لامكان كونه(5) صادقا في نفس الامر فلم يحصل منه بالشهادة أمر زائد(6).

___________________________________
(1) اي تعارض البينتين وهما: بينة المدعي التي حكم الحاكم بموجبها وبمقتضاها. وبينة التزوير التي بعد حكم الحاكم، فانهما حينئذ متعارضتان فلا توجب الثانية نقض البينة الاولى بعدحكم الحاكم. بخلاف ما اذا كنت المعارضة قبل الحكم فانها تكون جارحة. وقد تقدم الكلام فيه في فصل تعارض البينتين. (2) كما لو كانت الشهادة موجبة لقتل نفس، فانه حينئذ يلزمهم القصاص. (3) مرجع الضمير (التزوير). (4) اي ردت شهادة هذه الشهود بسبب معارضة شهادة شهود آخرين ارجح فالمصدر مضاف إلى فاعله: اي معارضة تلك البينة لهذه الشهادة. وفي النسخة المطبوعة بمصر: (لمعاوضته ببينة اخرى) وهو بظاهره خطأ لمكان عود الضمير المذكر إلى الشهادة وهي مؤنثة. (5) مرجع الضمير (الشاهد). (6) اي امر يوجب التعزير.


(الفصل الثالث - في الشهادة على الشهادة)

(ومحلها حقوق الناس كافة) بل ضابطه كل مالم يكن عقوبة لله تعالى مختصة به إجماعا، أو مشتركة على الخلاف (سواء كانت) الحقوق (عقوبة كالقصاص، أو غير عقوبة) مع كونه حقا غير مالي (كالطلاق والنسب والعتق، أو مالا كالقرض، وعقود المعاوضات، وعيوب النساء) هذا وما بعده من أفراد الحقوق التي ليست مالا رتبها مشوشة (والولادة، والاستهلال، والوكالة والوصية بقسميها) وهما الوصية إليه(1) وله(2). (ولا يثبت في حق‌الله تعالى محضا كالزنا واللواط والسحق، أو مشتركا كالسرقة والقذف، على خلاف(3)، منشأه مراعاة الحقين(4) ولم يرجح هنا شيئا، وكذا في الدروس، والوقوف على موضع اليقين(5)

___________________________________
(1) اي العهدية وهو ما كان ولاية على الميت في التصرف على الاموال اي يعهد اليه بتنفيذ وصاياه. (2) اي الوصية المالية بان يوصي الميت دفع مال إلى زيد. (3) قيد للجهة الثانية وهو قوله: او مشتركا كالسرقة والقذف. (4) اي حق الله، وحق الناس فمن يراعي حق الله ويقدمه لا يقول بقبول الشهادة على الشهادة. ومن يقول بتقدم حقوق الناس يقول بقبول الشهادة على الشهادة. (5) وهو ماكان من حقوق الناس المحضة ليس فيها اي حق لله تعالى، فان مثل هذه الحقوق تثبت بالشهادة على الشهادة، دون حقوق الله تعالى، فانها لا تثبت بالشهادة على الشهادة، بل بشهادة رجلين كما عرفت.

[150]

أولى، وهو(1) اختيار الاكثر. فيبقى ضابط محل الشهادة على الشهادة ما ليس بحد. (ولو اشتمل الحق على الامرين(2) كالزنا (يثبت) بالشهادة على الشهادة (حق الناس خاصة، فيثبت بالشهادة) على الشهادة (على إقراره بالزنانشر الحرمة) لانها من حقوق الآدميين (لا الحد) لانه عقوبة لله تعالى، وإنما افتقر إلى إضافة الشهادة على الشهادة ليصير من أمثله المبحث. أما لو شهد على إقراره بالزنا شاهدان فالحكم كذلك(3) على خلاف(4)، لكنه(5) من أحكام القسم السابق(6). ومثله(7)

___________________________________
(1) اي موضع اليقين وهو حقوق الناس. (2) اي حقوق الناس، وحقوق الله عزوجل. (3) اي تنشر الحرمة فقط، دون الحد. (4) قيد لنشر الحرمة اي على خلاف في نشر الحرمة ايضا، كما وان لا يثبت اصل الزنا بالشهادة على الشهادة، كذلك الاقرار بالزنا لا يثبت بالشهادة على الشهادة بالاقرار. ذهب إلى هذا القول (العلامة وولده) رحمة الله علهما، لاشتراك الاقرار واصل الزنا في وجوب اقامة الحد، وهتك العرض. خلافا (للشيخ) في المبسوط وتبعه (ابن ادريس) حيث قال بثبوت الاقرار بالزنا بالشهادة على الشهادة بالاقرار بالزنا فيترتب عليها الحد. (5) مرجع الضمير (ثبوت الحرمة، وعدم ثبوت الحد). (6) المراد من السابق قول المصنف رحمه الله (او مشتركا كالسرقة والقذف). (7) اي مثل الشهادة على الشهادة بالاقرار بالزنا الشهادة على الشهادة باقراره باتيان البهيمة فانهه تنشر الحرمة ويحرم بيعها دون اجراء الحد على الفاعل.

[151]

ما لو شهد على إقراره بإتيان البهيمة شاهدان يثبت بالشهادة عليهما(1) تحريم البهيمة وبيعها، دون الحد، (ويجب أن يشهد على كل واحد عدلان) لتثبت شهادته(2) بهما(3). (ولو شهدا(4) على الشاهدين فما زاد) كالاربعة في الزنا والنسوة(5) (جاز)، لحصول الغرض وهو ثبوت شهادة كل واحد بعدلين، بل يجوز أن يكون الاصل(6) فرعا لآخر فيثبت(7) بشهادته مع آخر

___________________________________
(1) مرجع الضمير (شاهدا الاقرار). فالمعنى انه كما يثبت نشرالحرمة في الشهادة على الشهادة بالاقرار بالزنا. كذلك يثبت بالشهادة على الشهادة بالاقرارا باتيان البهيمة تحريم البهيمة وبيعها، دون اجزاء الحد على فاعلها. (2) مرجع الضمير (كل واحد). (3) اي بالعدلين. (4) اي العدلان شهدا على احد شاهدي الاصل، ثم شهد العدلان على الاخر، وهكذا إلى الشاهد الرابع. فالمعنى ان العدلين يشهدان على كل واحد من شاهدي الاصل، ولا يحتاج إلى ثمانية عدول، بل العدلان كافيان. (5) اي على اربع نسوة. (6) المراد من الاصل الشاهد على الزنا فالمعنى انه يجوز ان يكون الشاهد الاصلي شاهد فرع لقضية اخرى. (7) اي الفرع. (8) اي بشهادة الاصل. (9) اي مع شاهد اخر فالمعنى انه يثبت الفرع بشهادة الاصل مع شاهد آخر في قضية اخرى.

[152]

وفيما يقبل فيه شهادة النساء يجوز على كل امرأة أربع(1) كالرجال(2) وقيل لا يكون النساء فرعا(3)، لان شهادة الفرع تثبت شهادة الاصل لا ما شهد به، (ويشترط) في قبول شهادة الفرع (تعذر) حضور (شاهد الاصل بموت، أو مرض، أو سفر)، وشبهه(4)، (وضابطه المشقة في حضوره) وإن لم يبلغ حد التعذر. واعلم أنه لا يشترط تعديل الفرع(5) للاصل، وإنما ذلك(6)

___________________________________
(1) اي اربع نساء. (2) يحتمل الامرين. الاول كما ان ثبوت شهادة الرجل يحتاج إلى رجلين، كذلك ثبوت شهادة المارة تحتاج إلى اربع نسوة. الثاني انه يجوز شهادة اربع نسوة على شهادة كل رجل من الشهود الاصل. (3) اي الشهادة على الشهادة لا تقبل من النساء، لان شهادة الفرع وهي الشهادة على الشهادة انما تثبت شهادة الاصل وهي الشهادة على اصل القضية، لكنها لا تثبت اصل القضية. وحاصل المعنى: ان شهادة النساء نما تقبل فيما تتعلق لالاموال، او يكون الغرض منها الاموال واما اثبات شهادة الاصل فليس من الاموال حتى تقبل شهادتهن. ونسبة (الشارح) رحمه الله هذا القول إلى القيل مشعر تمريضه. (4) كما اذاكن مسجونا مدة طويلة يضر انتظاره. (5) وهو الشاهد على الشاهد. (6) اي التعديل وظيفة الحاكم.

[153]

فرض الحاكم، نعم يعتبر تعيينه(1)، فلا تكفي(2) اشهدنا عدلان، ثم إن اشهداهما(3) قالا: اشهدنا فلان أنه يشهد بكذا، وإن سمعاهما(4) يشهدان جازت شهادتهما(5)، عليهما(6)، وإن لم تكن شهادة الاصل عند حاكم على الاقوى، لان العدل لا يتسامح بذلك(7) بشرط ذكر الاصل للسبب(8)، وإلا(9) فلا، لاعتياد التسامح عند غير الحاكم به(10)، وإنما تجوز شهادة الفرع مرة واحدة (وتقبل الشهادة الثالثة)

___________________________________
(1) اي تشخيص الفرع للاصل بان يقول الفرع: ان الشاهد الاصل فلان بن فلان، او يميزه من المشخصات التي توجب تعيينه اذا لم يكن النسب كافيا في تعيينه. (2) اي فلا تكفي شهادة الفرع على الاصول بصورة اجمالية من دون تعيين الشاهد. (3) اي اشهد الاصل الفرع ومرجع هما: الفرع. (4) اي لفرع سمعا من الاصل. فالمعنى ان الفرع سمع من الاصل انه يشهد مندون ان يشهده كما في الفرض الاول. ومرجع هما: الاصل بعكش السابق كما عرفت. (5) مرجع الضمير (الفرع). (6) مرجع الضمير (الاصل) (7) اي بشهادته فالمعنى ان العدل حين الشهادة لا يتسامح في التعبير. (8) بان يقول الاصل: اني اشهد لفلان على فلان حق من قرض، او بيع او ارث، كما اذا كان المدعى عليه وصيا، او غيروصي. (9) اي وان لم يذكر الاصل السبب فلا تجوز شهادة لفرع على الاصل. (10) مرجع الضمير (النطق المستفاد من الفحوى)، لا الشهادة، والاوجب تأنيث الضمير.

[154]

على شاهد الفرع (فصاعدا).


(الفصل الثاني - في تفصيل الحقوق)

(بالنسبة إلى الشهود) وهي على ما ذكره في الكتاب خمسة أقسام. (فمنها. ما يثبت بأربعة رجال، وهو الزنا(1) واللواط والسحق، ويكفي في) الزنا (الموجب للرجم ثلاثة رجال وامرأتان، وللجلد رجلان وأربع نسوة(2) ولو أفرد هذين(3) عن القسم الاول(4) وجعل(5) الزنا قسما برأسه كما فعل في الدروس كا

___________________________________
(1) راجع كتاب الحدود من هذا الكتاب. (2) راجع كتاب الحدود من هذا الكتاب. (3) اي الزنا الموجب للرجم، والزنا الموجب للجلد عن الزنا الموجب للقتل. (4) وهو مالا يثبت الا باربعة رجال كالسحق: واللواط، والزنا الموجب للقتل. (5) الواو هنا بمعنى (او). فالمقصود انه كان على (المصنف) رحمه الله: إما إفراد هذين القسمين وهما الزنا الموجب للرجم والموجب للجلد عما سبقهمامما لا يثبت الا باربعة رجال. وإما ان يجعل اللواط والسحق قسما واحدا، لانهما لا يثبتان الا باربعة وجعل الزنا مطلقا من اي اقسام الزنا قسما اخر، لان الزنا يختلف حاله فتارة لا يثبت الا باربعة كالزنا بالمحارم، واخرى يثبت بثلاثة رجال وامرأتين. وثالثة يثبت برجلين واربع نسوة.

[141]

أنسب، لاختلاف حاله(1). بالنظر إلى الاول(2) فإن الاولين(3) لا يثبتان إلا بأربعة رجال والزنا يثبت بهم(4) وبمن ذكر. (ومنها) ما يثبت (برجلين) خاصة (وهي الردة(5) والقذف(6) والشرب) شرب الخمر وما في معناه(7)، (وحد السرقة) احترز به عن نفس السرقة فإنها(8) تثبت بهما، وبشاهد وامرأتين، وبشاهد ويمين بالنسبة إلى ثبوت المال خاصة، (والزكاة والخمس والنذر والكفارة) وهذه الاربعة الحقها المصنف بحقوق الله تعالى وإن كان للآدمي فيها حظ بل هو المقصود منها، لعدم(9) تعين المستحق على الخصوص. وضابط هذا القسم(10) على ما ذكره بعض الاصحاب ما كان من حقوق الآدمي ليس مالا، ولا المقصود منه المال، وهذا الضابط لا يدخل تلك الحقوق الاربعه فيه(11).

___________________________________
(1) مرجع الضمير (الزنا). (2) المقصود من الاول (القسم الاول المفروض وهو اللواط والسحق). (3) اي (اللواط والسحق). (4) اي باربعة وبمن ذكر وهو: ثلاثة رجال وامراتان ورجلان واربع نسوة. (5) بالكسر والتشديد فهي اسم مصدر من الارتداد ومعناها الكفر بعد الاسلام. (6) القذف: الرمي بالفاحشة. (7) كالنبيذ والفقاع. (8) رجع الضمير (نفس السرقة) وهو المال. (9) هذا تعليل لالحاق (المصنف) رحمه الله هذه الاربعة بحقوق الله تعالى. (10) مرجع الاشارة (حقوق الله). (11) مرجع الضمير (حق الله) تعالى: اي الضابط المذكور لا يدخل الخمس والزكاة والنذر والكفارة في حقوق الله تعالى.

[142]

(و) منه (الاسلام والبلوغ والولاء والتعديل والجرح والعفو عن القصاص والطلاق والخلع) وإن تضمن(2) المال، لكنه(3) ليس نفس حقيقته (والوكالة والوصية إليه) احترز به عن الوصية له بمال(4) فانه من القسم الثالث(5) (والنسب والهلال)، وبهذا يظهر أن الهلال من حق الآدمي، فيثبت فيه الشهادة على الشهادة كما سيأتي. (ومنها. ما يثبت برجلين، ورجل وامرأتين، وشاهد ويمين، وهو) كل ما كان مالا، أو الغرض منه المال، مثل (الديون والاموال) الثابتة من غير أن تدخل في إسم الدين (والجناية الموجبة للدية) كقتل الخطأ والعمد المشتمل(6) على التغرير بالنفس كالهاشمة(7) والمنقلة، وما لا قود(8) فيه كقتل الوالد ولده، والمسلم الكافر، والحر العبد،

___________________________________
(1) مرجع الضمير (ما يثبت برجلين) اي ومما يثبت برجلين الاسلام. (2) اي (الخلع). (3) مرجع الضمير (المال) هذا بناء على راي (الشارح) رحمه اللله وان كان لا يخلو عن مناقشة، لان الخلع لا يطلق على الطلاق الخلعي الا بعد بذل الزوجة مالا لزوجها ليطلقها. (4) اي الوصية العهدية اي جعل الوصي وصيا فانه يثبت بالشاهد واليمين. (5) القسم الثالث هو (ما يثبت بالشاهد واليمين). (6) بالجر صفة للعمد. (7) الهاشمة مؤنث الهاشم: شجة تهشم العظم. (8) اي لا قصاص ولا قتل فيه.

[143]

وقد تقدم في باب الشاهد واليمين، ولم يذكر ثبوت ذلك(1) بامرأتين، مع اليمين مع أنه قوى في الدروس ثبوته(2) بهما(3)، للرواية(4)، ومساواتهما(5) للرجل حالة انضمامهما(6) إليه(7) في ثبوته(8) بهما(9) من غير يمين. وبقي من الاحكام أمور تجمع حق الآدمي المالي وغيره(10)، كالنكاح والخلع والسرقة(11) فيثبت بالشاهد واليمين المال دون غيره،

___________________________________
(1) مرجع الاشارة ماذكر (من الديون، والاموال، والجناية الموجبة للدية، وقتل الوالد ولده). (2) مرجع الضمير ما ذكر (من الديون، والاموال، والجناية الموجبة للدية، وقتل الوالد ولده). (3) اي بامراتين ويمين. (4) الوسائل كتاب الشهادات باب ما تجوز شهادة النساء. (5) اي مساواة المراتين للرجل حالة انضمامهما إلى الرجل. (6) مرجع الضمير (المرأتان). (7) مرجع الضمير (الرجل). (8) مرجع الضمير (ما ذكر من الديون، والاموال، ولجناية إلى اخره). (9) مرجع الضمير (المرأتان والرجل) اي ثبو ماذكر بشهادة المراتين. منضمتين مع الرجل الواحد من غير يمين. فاللازم قبول شهادة المرأتين مع اليمين ايضا، لكون المرأتين تساويان الرجل الواحد. (10) مرجع الضمير المالي اي تجمع المالي وغير المالي. (11) فانهذه الامور تجمع بين الحقين حق الآدمي المالي وغيره فان النكاح يشتمل على حق‌النفقة والمهر وهما: حقان ماليان. والمضاجعة بالنسبة إلى المراة وحق الطاعة في الفراش بالنسبة لى الرجل وهما: حقان من حقوق الآدميين غير المالي. وكذلك الخلع فان فيه حقا آدميا مالى بالنسبة إلى الرجل: وهو المطالبة بالبذل وحقا آدميا غير مالي كالبينونة بالنسبة إلى المراة والرجل. واما السرقة ففيها حقان ايضا حق الهي: وهو قطع الاصابع في المرة الاولى. وحق مالي: وهو ارجاع السرقة إلى صاحبه. فيثبت في هذه الاشياء الحق المالي بالشاهد واليمين، دون غيره من القطع، وكذا المضاجعة والبينونة على استبعاد في الاخيرين كما نبه عليه (الشارح) رحمه الله.

[144]

واستبعد المصنف ثبوت المهر دون النكاح للتنافي(1). (ومنها) ما يثبت (بالرجال والنساء ولو منفردات). وضابطه ما يعسر اطلاع الرجال عليه غالبا، (كالولادة والاستهلال) وهو ولادة الولد حيا ليرث، سمي ذلك استهلالا، للصوت الحاصل عند ولادته ممن حضر عادة، كتصويت من رأى الهلال، فاشتق منه(2)، (وعيوب النساء الباطنة) كالقرن والرتق، دون الظاهرة كالجذام والبرص والعمى، فإنه من القسم الثاني(3)، (والرضاع) على الاقوى،

___________________________________
(1) وهو ثبوت المهر والبذل، دون المضاجعة في النكاح في الخلع فانه ان ثبت مهر ثبت حق المضاجعة، لان المهر لا يكون الا عن نكاح صحيح. وكذا في الخلع فان استحقاق الرجل للبذل لا يكون الا عن طلاق فكيف يمكن التوفيق بين ثبوت احد الحقين وهو المهر والبذل، دون المضاجعة والطلاق. (2) اي فاشتق هذا الاستهلال من الهلال. (3) وهو ثبوته بالرجلين خاصة.

[145]

(والوصية له(1)) أي بالمال، احتراز عن الوصية إليه(2)، وهذا الفرد(3) خارج من الضابط(4)، ولو أفرده(5) قسما كما صنع في الدروس كان حسنا، ليرتب عليه باقي أحكامه(6)، فإنه(7) يختص بثبوت جميع الوصية برجلين(8)، وبأربع نسوة(9)، وثبوت(10) ربعها(11) بكل واحدة(12)، فبالواحدة(13) الربع، وبالاثنتين(14)

___________________________________
(1) اي الوصية المالية، دون الوصية العهدية التي يعهد إلى الوصي بالولاية عنه بعد الموت. (2) وهي الوصية العهدية. (3) المراد به الوصية المالية. (4) المراد من الضابط هو: (ما يعسر اطلاع الرجال عليه غالبا)، لان الوصية لا يعسر الاطاع عليها من قبل الرجال. (5) اي الوصية المالية لو جعلها (المصنف) رحمه الله قسما رابعا كما صنع في الدروس كان حسسنا. (6) مرجع الضمير (الفرد الخارج) وهي: (الوصية المالية). (7) مرجع الضمير (الفرد الخارج) وهي: (الوصية المالية). (8) اي لو جاء الموصى له برجلين وادعى الوصية له، فانه ياخذ جميع المال. (9) اي ياخذ الجميع ايضا لو جاء الموصى له باربع نسوة. (10) بالجر عطفا على مدخول (باء الجارة): اي وبثبوت ربع الوصية. (11) مرجع الضمير (الوصية). (12) اي بكل واحدة من النسوة، فان الموصى له ياخذ ربع المال لو جاء بمرأة واحدة. (13) اي بامرأة واحدة يثبت ربع المال لواتي الموصى له بامرأة واحدة. (14) اي بامرأتين ياخذ نصف المال لواتى الموصى به بامرأتين.

[146]

النصف، وبالثلاث ثلاثة الارباع، من غير يمين، وباليمين مع المرأتين(1) ومع الرجل، وفي ثبوت النصف بالرجل، أو الربع من غير يمين، أو سقوط شهادته اصلا اوجه، من مساواته(2) للاثنتين وعدم(3) النص وأنه لا يقصر عن المرأة، والاوسط(5) أوسط، وأشكل منه(6) الخنثى، وإلحاقه(7) بالمرأة قوي، وليس للمرأة تضعيف(8) المال

___________________________________
(1) اي يثبت كل المال بامرأتين ويمين، وكذا باليمن مع الرجل فيما لو اتى الموصى له بامرأتين ويمين، او اتي برجل ويمين. (2) مرجع الضمير (الرجل) اي من مساواة الرجل للمراتين فيثبت النصف فهو دليل ثبوت النصف بالرجل. (3) بالجر عطفا على مدخول من، اي وم عدم النص فهو دليل على عدم ثبوت النصف بالرجل الواحد فتسقط شهادته. (4) هذا وجه ثبوت الربع بشهادة الرجل الواحد لكونه لا يقصر عن المراة الواحدة في ثبوت ربع المال بشهادتها فكما يثبت الربع بها، كذلك يثبت به بطريق اولى. (5) وهو سقوط شهادة الرجل الواحد، وعدم ثبوت الربع بشهادته. (6) مرجع الضمير (الرجل الواحد) اي الخنثى اشكل من الرجل الواحد. (7) اي الحاق الخنثى بالمرأة في اثبات ربع المال بشهادتهما قوي هذا اذا كان الخنثى مشكلا. (8) مراده رحمه الله ان المراة بعد ان كانت شهدتهما موجبة للربع فلا يجوز لها في شهادتها الاحتيال بتضعيف المال وزيادته كي يعى للموصى به نصف المال، اوجميعه بان تشهد اني سمعت من زيد قال: اعطوا فلانا اربعمائة دينار كي يعطى له مائة دينار، هذا اذا ان الموصي قد اوصى بمائة دينار لفلان فانها لو شهدت بالمائة وهو ربع المبلغ يعطي لزيد ربع االمال وهو خمسة وعشرون الا انها تحتال وتشهد بالاربعمائة حتى يعطى له المائة، ان من كل مائة يعطى له ربع وهذه الشهادة باطلة، لكذبهاوان كان الموصى له عالما بواقع الوصية.

[147]

ليصير ما أوصى به ربع ما شهدت به للكذب، لكن لو فعلت استباح الموصى له الجميع مع علمه(1) بالوصية لا بدونه(2)، وكذا القول فيما(3)

[ لا ]

يثبت بشهادته(4) الجميع. (ومنها). ما يثبت (بالنساء منضمات) إلى الرجال (خاصة) أو إلى اليمين على ماتقدم (وهو الديون والاموال) وهذا القسم داخل في الثالث(5)، قيل وإنما افرد ليعلم احتياج النساء إلى الرجال فيه(6) صريحا(7)، وليس بصحيح(8)، لان الانضمام يصدق مع اليمين،

___________________________________
(1) مرجع الضمير (الموصى له) اي مع علمه بالوصاية. (2) اي لا بدون علمه بالوصاية. (3) اي في كل مورد كان كذلك. (4) مرجع الضمير (الشاهد) المراد منه المرأة. فالمعنى انه كما ليس للمراة الواحدة شهادتها بتضعيف المال وزيادته كي يعطى للموصى له تمام المال. كذلك ليس للمراتين، شهادتهما بتضعيف المال وزيادته. (5) المراد من الثالث الديون والاموال وقد عرفت ثبوتها بشاهد ويمين فلا مورد لتكراره. (6) مرجع الضمير (القسم الثالث وهو الديون والاموال). (7) اي افرد هذا النوع وهو انضمام النساء ليعلم احتياج النساء إلى الرجال في القسم الثالث وهو م يثبت برجلين، وبرجل وامراتين، وبشاهد ويمين صريحا. (8) اي ليس ما قيل في توجيه التكرار بصحيح، لان كلام (المصنف) رحمه الله هنا لا يخص انضمام النساء إلى الرجال فحسب، بل مطلق يشمل انضمامهن إلى اليمين.

[148]

وفي الاول(1) تصريح بانضمامهن إلى الرجل صريحا، فلو عكس(2) المعتذر كان أولى، ولقد كان إبداله(3) ببعض(4) ما أشرنا إليه من الاقسام سابقا التي أدرجها(5)، وإدراجه(6) هو اولى كما فعل في الدروس.

___________________________________
(1) المراد من الاول هو ما ذكره اولا في القسم الثالث وهو ثبوت الدعوى برجلين، ورجل وامراتين، وشاهد ويمين. (2) اي ولو عكس بان قال العخعتذر: انما افرده ليعلم عدم احتياج النساء إلى الرجال، لانه تقبل شهادة المراتين مع اليمين. (3) مرجع الضمير (القسم الخامس) وهو ما يثبت بالنساء منضمات إلى الرجال. (4) المراد من البعض ما اورده (الشارح) رحمه الله على (المصنف) قدس سره في القسم الثالث وهو ما يثبت برجلين، ورجل وامراتين، وشاهد ويمين عند الكلام في الوصية حيث قال: وهذا الفرد اي الوصية خارج من الضابط، ولو افرده قسما كما صنع في الدروس كان حسنا. وحاصل ايراده على (المصنف) رحمه الله هنا انه كان من اللازم ادراج القسم الخامس الذي يثبت بالنساء منضمات في القسم الثالث وذكر ما افردناه من الافسام كالوصية والزنا باقسامه الثلاثة وادراج احد هذه الاقسام في القسم الخامس كان اولى. (5) مرجع الضمير (الاقسام السابقة) كالوصية حيث ادرجها (المصنف) رحمه الله في القسم الثالث، مع انها قسم براسه. (6) مرجع الضمير (القسم الخامس) من اضافة المصدر إلى مفعوله ولفظ هو تأكيد لاسم كان اي كان ابداله هو اولى كما تقول: كان زيد هو عالما.


(مسائل)

الاولى - (نفقة العبد الموقوف والحيوان) الموقوف (على الموقوف عليهم) إن كانوا معينين، لانتقال الملك إليهم وهي تابعة له، ولو كان على غير معينين ففي كسبه مقدمة على الموقوف عليه(1)، فإن قصر الكسب ففي بيت المال، أن كان، وإلا وجب كفاية على المكلفين كغيره(2) من المحتاجين إليها، ولو مات العبد فمؤنة تجهيزه كنفقته(3)، ولو كان الموقوف عقارا فنفقته(4) حيث شرط الواقف، فإن انتفى الشرط ففي غلته فإن قصرت لم يجب الاكمال، ولو عدمت لم تجب عمارته بخلاف الحيوان لوجوب صيانة روحه، (ولو عمي العبد، أو جذم) أو اقعد (انعتق) كما لو لم يكن موقوفا، (بطل الوقف) بالعتق، (وسقطت

___________________________________
(1) مراده رحمه لله ان العبد لو كان وقفا على اشخاص غير معينين كالهاشميين مثلا فانه يقدم اخراج نفقته في كسبه على خدمة الموقف عليه. (2) اي كغير العبد الموقوف من الذين يحتاجون إلى النفقة. (3) اي كما ان نفقته من بيت المال ان كان، والا على المكلفين كفاية، كذلك تجهيزه من بيت المال ان كان، وإلا فعلى المكلفين كفاية. (4) المراد من النفقة المصاريف التي تصرف على العقار من سقي الارض، وخدمتها، وتأبير النخل، واجرة العامل في الزرع.

[184]

النفقة) من(1) حيث الملك، لانها كانت تابعة له فإذا زال زالت. الثانية - (لو وقف في سبيل الله انصرف إلى كل قربة)، لان المراد من السبيل الطريق إلى الله أي إلى ثوابه ورضوانه، فيدخل فيه كل ما يجوب الثواب من نفع المحاويج(2)، وعمارة المساجد، وأصلاح الطرقات، وتكفين الموتى. وقيل: يختص بالجهاد، وقيل: بإضافة الحج والعمرة إليه، والاول أشهر، (وكذا) لو وقف (في سبيل الخير، وسبيل الثواب)، لاشتراك الثلاثة في هذا المعنى، وقيل: سبيل الثواب الفقراء والمساكين، ويبدأ بأقاربه، وسبيل الخير الفقراء والمساكين وابن السبيل والغارمون، الذين استدانوا لمصحلتهم، والمكاتبون. والاول أقوى إلا أن يقصد الواقف غيره. الثالثة - (إذا وقف على أولاده اشترك أولاد البنين والبنات)، لاستعمال الاولاد فيما يشمل أولادهم استعمالا شائعا لغة وشرعا كقوله تعالى " يا بنى(3) آدم، يا بني إسرائيل، ويوصيكم الله في أولادكم "،

___________________________________
(1) مقصوده رحمه الله ان العبد المنعتق باحد هذه الاسباب انما يسقط نفقته عن الموقوف عليه بواسطة عدم تملكه له في هذه الحالة. واما سقوط نفقته راسا فلا، بل يجب الانفاق عليه اما من بيت المال لو كان، او على المكلفين كفاية. (2) المحاويج جمع محوج كمكرم. (3) لم يكن في الاستدلال في الاية الكريمة يا بني آدم يا بني اسرائيل دليل على ارادة الذكور والاناث من لفظ الاولاد، لان الكلام في الاولاد، لا في كلمة بنين. اللهم الا ان يقال: ان بنين مرادف للاولاد. بخلاف الاية الثالثة فانها دليل على ارادة الاعم من لفظ الاولاد.

[185]

وللاجماع على تحريم حليلة ولد الولد ذكرا وأنثى من قوله تعالى: " وحلائل أبنائكم " ولقوله صلى الله عليه وآله(1): " لا تزرموا(2) ابني " يعني الحسن، أي لاتقطعوا عليه بوله لما بال في حجره. والاصل في الاستعمال الحقيقة، وهذا الاستعمال كما دل على دخول أولاد الاولاد في الاولاد، دل على دخول أولاد الاناث أيضا، وهذا أحد القولين في المسألة. وقيل: لا يدخل أولاد الاولاد مطلقا(3) في اسم الاولاد، لعدم فهمه عند الاطلاق، ولصحة السلب فيقال في ولد الولد: ليس ولدي بل ولد ولدي، وأجاب المصنف في الشرح(4) عن الادلة الدالة على الدخول بأنه ثم(5) من دليل خارج، وبأن اسم الولد لو كان شاملا للجميع(6) لزم الاشتراك(7) وإن عورض بلزوم المجاز فهو

___________________________________
(1) وفي رواية: جاء انس لينحيه، فقال له رسول الله صلى الله عليه واله: ويحك يا انس: دع ابني وثمرة فؤادي فان من آذى هذا فقد آذاني ومن آذاني فقد آذى الله. كنز العمال ج 6 ص 222. (2) يقال ازرم يزرم من باب الافعال بمعنى قطع عليه بوله. (3) لا اولاد البنين ولا اولاد البنات. (4) اي شرح لارشاد. (5) بفتح الثاء المثلثة اي ما ثبت في تلك الموارد فانما هو من دليل خارج لا تمسكا لاطلاق لفظ الولد. (6) اي الاولاد من الصلب واولادهم. (7) وهو خلاف الاصل لتعدد الوضع فيه.

[186]

أولى(1)، وهذا(2) أظهر. نعم لو دلت قرينة على دخولهم كقوله: الاعلى فالاعلى(3) اتجه دخول من دلت عليه، ومن خالف في دخولهم كالفاضلين فرضوا المسألة فيما لو وقف على أولاد أولاده، فإنه حينئذ يدخل أولاد البنين والبنات بغير إشكال، وعلى تقدير دخولهم بوجه فاشتراكهم (بالسوية)، لان ذلك مقتضى الاطلاق، والاصل عدم التفاضل، (إلا أن يفضل) بالتصريح، أو بقوله: على كتاب الله ونحوه، (ولو قال: على من انتسب إلي لم يدخل أولاد البنات) على أشهر القولين، عملا بدلالة اللغة والعرف والاستعمال. الرابعة - (إذا وقف مسجدا لم ينفك وقفه بخراب القرية)، للزوم الوقف، وعدم صلاحية الخراب لزواله، لجواز عودها، أو انتفاع المارة به، وكذا لو خرب المسجد، خلافا لبعض العامة، قياسا على عود الكفن إلى الورثة عند اليأس من الميت، بجامع استغناء المسجد عن المصلين كاستغناء الميت عن الكفن، والفرق واضح، لان الكفن ملك للوارث وإن وجب بذله في التكفين، بخلاف المسجد لخروجه بالوقف على وجه فك الملك كالتحرير(4)، ولامكان الحاجة إليه بعمارة القرية، وصلاة المارة، بخلاف الكفن.

___________________________________
(1) اي لو قيل: بانه لا شك من جواز استعمال الولد في اولاد الاولاد فإذن يدور الامر بين الاشتراك والمجاز. قلنا: المجاز اولى من الاشتراك وان كان كلاهما خلاف الاصل. (2) اي القول الثاني و هو: منع دخول اولاد الاولاد مطلقا في الاولاد. (3) اي لوقال: وقفت على اولادي الا على اللاعلى فيدخل من دلت عليه القرينة. (4) كما في العتق فانه بمجرد التحرير ينعتق، ولا يمكن رجوعه إلى الرقية.

[187]

(وإذا وقف على الفقراء، أوالعلوية انصرف إلى من في بلد الواقف منهم ومن حضره) بمعنى جواز الاقتصار عليهم من غير أن يتتبع غيرهم ممن يشمله الوصف، فلو تتبع جاز. وكذا لا يجب انتظار من غاب منهم عند القسمة. وهل يجب استيعاب من حضر ظاهر العبارة ذلك(1) بناء على أن الموقوف عليه يستحق على جهة الاشتراك، لاعلى وجه بيان المصرف، بخلاف الزكاة(2)، وفي الرواية(3) دليل عليه، ويحتمل جواز الاقتصار على بعضهم(4)، نظرا إلى كون الجهة المعينة مصرفا، و على القولين لا يجوز الاقتصار على أقل من ثلاثة، مراعاة لصيغة الجمع(5). نعم لا تجب التسوية بينهم، خصوصا مع اختلافهم في المزية بخلاف الوقف على المنحصرين(6) فيجب التسوية بينهم بالاستيعاب. وأعلم أن الموجود في نسخ الكتاب بلد الواقف، والذي دلت عليه الرواية(7)

___________________________________
(1) اي الاستيعاب. (2) فان المستحق في الزكاة ياخذ على انه مصرف للزكاة، لا على وجه الاشتراك. (3) هي رواية علي بن سليمان النوفلي عن (ابي جعفر الثاني) عليه السلام انه كتب في ذلك فاجاب: بان الوقف لن حضر البلد الذي هو فيه، وليس لك ان تتبع من كان غائبا). (4) اي على بعض من حضر من الموقوف عليهم. (5) يمكن ان يقال: ان الوقف انما كان على الجهة، لا على الجماعة - فاذن يكون كل فرد منهم من تلك الجهة فيمكن الاقتصار على الواحد. (6) كما في الوقف على عدد محصورين فانه يجب التسوية بينهم والاستيعاب. (7) هي الرواية التي اشير اليها في هامش رقم 3. هذا بناء على ارجاع الضمير (هو فيه) في الرواية إلى الوقف. واما لو قلنا: بارجاعه إلى بلد الواقف كما هو المحتمل فيعتبر بلد الواقف.

[188]

وذكره الاصحاب ومنهم المصنف في الدروس اعتبار بلد الوقف، لا الواقف وهو أجود. الخامسة - (إذا آجر البطن الاول الوقف ثم انقرضوا تبين بطلان الاجارة في المدة الباقية)، لانتقال الحق إلى غيرهم، وحقهم وإن كان ثابتاعند الاجارة إلا أنه مقيد بحياتهم، لا مطلقا(1)، فكانت الصحة في جميع المدة مراعاة باستحقاقهم لها، حتى لو آجروها مدة يقطع فيها بعدم بقائهم إليها عادة فالزائد باطل من الابتداء ولا يباح لهم أخذ قسطه من الاجرة، وإنما أبيح في الممكن، استصحابا للاستحقاق بحسب الامكان، ولاصالة البقاء. وحيث تبطل في بعض المدة (فيرجع المستأجر على ورثة الآجر(2) بقسط المدة الباقية (إن كان قد قبض الاجرة، وخلف تركة) فلو لم يخلف مالا لم يجب على الوارث الوفاء من ماله كغيرها(3) من الديون هذا إذا كان قد آجرها لمصلحته، أو لم يكن ناظرا، فلو كان ناظرا وآجرها لمصلحة البطون لم تبطل الاجارة، وكذا لو كان المؤجر هو الناظر في الوقف مع كونه غير مستحق.

___________________________________
(1) اي ولو ماتوا. (2) يحتمل ان يراد به معنى المؤجر كما في قوله تعالى: على ان تأجرني ثثماني حجج اي ان تؤجرني. (3) مرجع الضمير (الاجارة).


كتاب العطية

[191]

كتاب العطية(1)

(وهي) أي العطية باعتبار الجنس (أربعة): (الاول - الصدقة: وهي عقد يفتقر إلى إيجاب وقبول) إطلاق العقد على نفس العطية لا يخلو من تساهل، بل في إطلاقه على جميع المفهومات المشهورة من البيع والاجارة وغيرهما. وإنما هو دال عليها، ويعتبر في إيجاب الصدقة وقبولها ما يعتبر في غيرها من العقود اللازمة، (وقبض بإذن الموجب)، بل بإذن المالك، فإنه لو وكل في الايجاب لم يكن للوكيل الاقباض. (ومن شرطها القربة) فلا تصح بدونها وإن حصل الايجاب والقبول والقبض، للروايات الصحيحة الدالة عليه، (فلا يجوز الرجوع فيها بعد القبض). لتمام الملك، وحصول العوض وهو القربة، كما لا يصح الرجوع في الهبة مع التعويض. وفي تفريعه بالفاء إشارة إلى أن القربة عوض، بل العوض الاخروي أقوى من العوض الدنيوي. (ومفروضها محرم على بني هاشم من غيرهم إلا مع قصور خمسهم) لان الله تعالى جعل لهم الخمس عوضا عنها، وحرمها عليهم، معللا بأنها أوساخ الناس، والاقوى اختصاص التحريم بالزكاة المفروضة، دون المنذورة والكفارة وغيرهما. والتعليل بالاوساخ يرشد إليه، (وتجوز الصدقة على الذمي) رحما كان أم غيره، وعلى المخالف للحق، (لا الحربي) والناصب، وقيل: بالمنع من غير المؤمن وإن كانت ندبا. وهو بعيد،

___________________________________
(1) العطية: اسم مصدر من اعطى يعطي اعطاء. وتستعمل في الاعطاء مجانا اي بلا عوض دنيوي.

[192]

(وصدقة السر أفضل) إذا كانت مندوبة، للنص عليه في الكتاب(1) والسنة(2)، (إلا أن يتهم بالترك) فالاظهار أفضل، دفعا لجعل عرضه(3) عرضة(4) للتهم، فإن ذلك(5) أمر مطلوب شرعا، حتى للمعصوم، كما ورد في الاخبار(6)، وكذا الافضل إظهارها لو قصد به متابعة الناس له فيها، لما فيه(7) من التحريض على نفع الفقراء (الثاني - الهبة: وتسمى نحلة وعطية وتفتقر إلى الايجاب) وهو كل لفظ دل على تمليك العين من غير عوض، كوهبتك و ملكتك وأعطيتك ونحلتك وأهديت إليك وهذا لك مع نيتها(8)، ونحو ذلك، (القبول) وهو اللفظ الدال على الرضا، (والقبض بإذن الواهب) إن لم يكن مقبوضا بيده من قبل، (ولو وهبه ما بيده لم يفتقر إلى قبض جديد، ولا إذن فيه ولا مضي زمان) يمكن فيه قبضه، لحصول

___________________________________
(1) كقوله تعالى جل شأنه: (ان تبدوا الصدقات فنعماهي وان تخفوها وتؤتوها الفقراء فهو خير لكم) البقرة: الاية 271. (2) في قوله عليه السلام: صدقة السر تطفئ غضب الرب الوسائل ابوبا الصدقات المندوبة باب 14 حديث 10. (3) بالكسر هو ما يصونه الانسان لنفسه، او سلفه، ويفتخر به من حسب او شرف جمعه اعراض. (4) بضم العين بمعنى معرضا. (5) اي الدفع عن العرض امر مطلوب شرعا. (6) الوسائل ابواب الصدقات المندوبة باب 13. (7) مرجع الضمير (الاظهار). (8) مرجع الضمير (الهبة) فالقيد راجع إلى العبارة الاخيرة وهو (هذا لك)

[193]

القبض المشروط، فأغنى عن قبض آخر، وعن مضي زمان يسعه، إذ لا مدخل للزمان في ذلك، مع كونه مقبوضا، وإنما كان معتبر مع عدم القبض، لضرورة امتناع حصوله بدونه. وإطلاق العبارة يقتضي عدم الفرق بين كونه بيده بإيداع، أو عارية، أو غصب، أو غير ذلك، والوجه واحد. وقيل: بالفرق بين القبض بإذنه وغيره وهو حسن، إذ لا يد للغاصب شرعا، (وكذا إذا وهب الولي الصبي)، أو الصبية (ما في يد الولي كفى الايجاب والقبول) من غير تجديد القبض، لحصوله بيده، وهي بمنزلة يده، ولا مضي زمان. وقيل: يعتبر قصد القبض عن الطفل لان المال المقبوض بيد الولي له فلا ينصرف إلى الطفل إلا بصارف وهو القصد وكلام الاصحاب مطلق. (ولا يشترط في الابراء) وهو إسقاط ما في ذمة الغير من الحق (القبول)، لانه إسقاط حق، لا نقل ملك، وقيل: يشترط لاشتماله على المنة، ولا يجبر على قبولها كهبة العين والفرق واضح(1)، (و) كذا (لا) يشترط (في الهبة القربة) للاصل، لكن لا يثاب عليها(2) بدونها(3)، ومعها(4) تصير عوضا كالصدقة. (ويكره تفضيل بعض الولد على بعض) وإن اختلفوا في الذكورة والانوثة، لما من كسر قلب المفضل عليه، وتعريضهم للعداوة،

___________________________________
(1) فان اسقاط الانسان حقه باختياره من غير التماس من عليه الحق لا يستلزم منة تثقل على من عليه الحق بخلاف هبة الاعيان الخارجية فانها تحتاج إلى القبول، وقبولها يستوجب منة من المعطي على الاخذ. (2) مرجع الضمير (الهبة). (3) مرجع الضمير (القربة). (4) مرجع الضمير (القربة).

[194]

وروي(1) أن النبي صلى الله عليه وآله قال لمن أعطى بعض أولاده شيئا: " أكل(2) ولدك أعطيت مثله " قال لاقال: " فاتقوا الله واعدلوا بين أولادكم " فرجع في تلك العطية، وفي رواية(3) أخرى: " لا تشهدني على جور "، وحيث يفعل يستحب الفسخ مع إمكانه للخبر(4) وذهب بعض الاصحاب إلى التحريم، وفي المختلف خص الكراهة بالمرض والاعسار، لدلالة بعض الاخبار(5) عليه والاقوى الكراهة مطلقا(6)، واستثنى من ذلك ما لو اشتمل المفضل على معنى يقتضيه، كحاجة زائدة، وزمانة، واشتغال بعلم، أو نقص المفضل عليه بسفه، أو فسق، أو بدعة، ونحو ذلك. (ويصح الرجوع في الهبة بعد الاقباض ما لم يتصرف الموهوب) تصرفا متلفا للعين، أو ناقلا للملك، أو مانعا من الرد كالاستيلاد، أو مغيرا للعين كقصارة(7) الثوب، ونجارة الخشب، وطحن الحنطة

___________________________________
(1) رواه مسلم في باب كراهة تفضيل بعض الاولاد على بعض ج 5 ص 65 وص 66. (2) بنصب كل بناء على اختيار النصب على الرفع في المشتغل عنه العامل اذا ولي همزة الاستفهام. (3) ايضا رواه مسلم ج 5 ص 66. (4) اي الرواية الاولى التي ذكرت (فرجع في تلك العطية) مسلم ج 5 ص 65 ص 66. (5) الوسائل كتاب الهبات الباب 11 الحديث 5 المجلد الثاني الطبعة القديمة المستدرك كتاب الهبات المجلد الثاني الباب 9 الحديث الاول. (6) في المرض وغيره في الاعسار وغيره. (7) يقال: قصرت الثوب اي بيضته. الفاعل القصار.

[195]

على الاقوى في الاخير. وقيل: مطلق التصرف وهو ظاهر العبارة، وفي تنزيل موت المتهب(1) منزلة التصرف قولان، من عدم وقوعه منه فتتناوله الادلة المجوزة للرجوع. ومن انتقال الملك عنه بالموت بفعله تعالى وهو أقوى من نقله بفعله، وهو(2) أقوى. وخيرة(3) المصنف في الدروس والشرح، (أويعوض) عنها بما يتفقان عليه، أو بمثلها، أو قيمتها مع الاطلاق، (أو رحما) قريبا وإن لم يحرم نكاحه، أو يكن زوجا أو زوجة على الاقوى، لصحيحة زرارة(4). (ولو عابت لم يرجع بالارش على الموهوب) وإن كان بفعله، لانها غير مضمونة عليه وقد سلطه على اتلافها مجانا فأبعاضها أولى(5)، (ولو زادت زيادة متصلة) كالسمن(6)، وإن كان بعلف المتهب(7) (فللواهب) إن جوزنا الرجوع حينئذ(8)، (والمنفصلة) كالولد واللبن (للموهوب له)، لانه نماء حدث في ملكه فيختص به، سواء كان الرجوع قبل انفصالها(9) بالولادة والحلب، أم بعده(10)، لانمنفصل

___________________________________
(1) المراد منه الآخذ مفهو بالسر من اتهب يتهب. (2) اي القول الثاني وهو: عدم جواز الرجوع في الهبة بموت المتهب اقول. (3) بالرفع عطفا علي وهو اقوى. (4) الوسائل كتاب الهبة الباب 7 الحديث الاول . (5) بعدم الرجوع على المتهب واخذ الارش منه. (6) السمن بكسر السين وفيتح الميم: كثرة الشحم فهو ضد الهزال. (7) المراد من المتهب الموهوب له فهو بالكسر. (8) اي حين اذ سمن وزاد زيادة متصلة. (9) مرجع الضمير (الزيادة). (10) مرجع الضمير (الانفصال).

[196]

حكما(1). هذا إذا تجددت الزيادة بعد ملك المتهب بالقبض، فلو كان قبله(2) فهي للواهب. (ولو وهب أو وقف أو تصدق في مرض موته فهي من الثلث) على أجود القولين (إلا أن يجيز الوارث) ومثله(3) ما لو فعل ذلك في حال الصحة، وتأخر القبض إلى المرض، ولو شرط في الهبة عوضا يساوي الموهوب نفذت(4) من الاصل، لانها معاوضة بالمثل، كالبيع بثمن المثل(5). (الثالث - السكنى) وتوابعها. وكان الاولى عقد الباب للعمرى لانها أعم موضوعا(6) كما فعل في الدروس، (ولابد فيها من إيجاب وقبول كغيرها من العقود، (وقبض) على تقدير لزومها(7). أما لو كانت جائزة كالمطلقة(8) كان الاقباض شرطا في جواز التسلط

___________________________________
(1) لانه في حكم المنفصل ففي عدم جواز الرجوع. (2) مرجع الضمير القبض. (3) اي ومثل المتقدم في اخراجه من الثلث لو وهب، او تصرف، او وقف ف مرض موته ما لو فعل الوقف، او الهبة، او الصدقة في حال الصحة، لكنه تأخر القبض إلى المرض فانه حينئذ يخرج من الثلث ايضا. (4) اي هذه اهبة المعوقضة المساوية بالموهوب تخرج من اصل التركة، لانه يرجع إلى الاصل ما يساوي هذه الهبة المعوضة المساوية. (5) كما لو باع داره بثمن مثلها فانه حينئذ يخرج من الاصل. (6) لشمول موضوع العمرى والسكنى وغيرها، بخلاف السكنى فان موضوعها وهو سكنى الدار اخص. (7) مرجع الضمير (السكنى). (8) اير غير معينة بالمدة، فان السكنى على قسمين لازمة وهي ما كانت محددة ومعينة بمدة معلومة فانها تكون لازمة ولا يجوز فيها الرجوع. وجائزة: هي ما كانت غير محددة بمدة معينة فاها جوز فيه الرجوع.

[197]

على الانتفاع(1). ولما كانت الفائدة بدونه منتفية أطلق اشتراطه(2) فيها(3)، ويفهم من إطلاقه عدم اشتراط التقرب، وبه صرح في الدروس وقيل: يشترط، الاول أقوى، نعم حصول الثواب متوقف على نيته(4) (فان أقتت بأمد) مضبوط، (أو عمر أحدههما) المسكن(5) أو الساكن (لزمت) تلك المدة وما دام العمر باقيا (وإلا) توقت بأمد، ولا عمر أحدهما (جاز الرجوع فيها) متى شاء، (وإن مات أحدهما) مع الاطلاق (بطلت(6)) وإن لم يرجع. كما هو شأن العقود الجائزة، بخلاف الاولين(7)، (ويعبر عنها) أي عن السكنى (بالعمرى) إن قرنت بعمر أحدهما، (والرقبى) إن قرنت بالمدة، ويفترقان(8) عنها بوقوعهما على مالا يصلح للكسنى، فيكونان أعم(9)

___________________________________
(1) لعدم اللزوم في هذا القسم من السكنى. (2) مرجع الضمير (القبض). (3) مرجع الضميرى (السكني). (4) مرجع الضمير (التقرب). (5) وزان مكرم من اسكن يسكن فهو سكن. (6) اي السكنى لعدم توقيتها. (7)وهي المؤقتة بالمدة، او عمر احدهما. (8) اي الرقبى والعمرى. (9) اي بين الرقبى والعمري من جهة، وبين الكسنى من جهة اخرى عموم وخصوص من وجه. مادة الاجتماع ما يصلح للسكنى اذا وقعت بمدة معينة، فانه يجتمع السكنى والرقبى. او بعمر احدهما، فانه يجتمع السكنى مع العمرى: مادة الافتراق بين السكنى والعمرى والرقبى. كما اذا كان مما يصلح للسكنى ولم يحدد بوقت، ولا بعمر فانه يتحقق السكنى دون العمرى والرقبى. واما مادة الافتراق بين الرقبى والعمرى والسكنى: كما اذا كان الموضوع مركوبا وحدد بمدة، او بعمر احدهما فانه يصدق الرقبى او العمرى، دون السكنى.

[198]

منها(1) من هذا الوجه(2)، وإن كانت(3) أعم منهما من حيث جواز اطلاقها في المسكون، مع اقترانا بالعمر والمدة والاطلاق بخلافهما(4). (وكل ما صح وقفه) من أعيان الاموال (صح اعماره) وارقابه بوإن لم يكن مسكنا، وبهذا ظهر عموم(5) موضوعهما، (وإطلاق

___________________________________
(1) مرجع الضمير (السكنى). (2) من حيث انه لا يشترط في موضوعها صلاحية السكنى. (3) مرجع الضمير (السكنى). فالمعنى ان السكنى وان كانت اعم من الرقبى والعمرى من حيث اطلاقها، وعدم تقيدها بالمدة، او بالعمر. (4) اي بخلاف العمرى والرقيب فانهما لا بد ان يقترنا بالعمر، او المدة. (5) كما اشرنا ليه في الهامش رقم 9 ص 197.

[199]

السكنى) الشامل للثلاثة(1) حيث يتعلق بالمسكن (يقتضي سكناه بنفسه ومن جرت عادته) أي عادة الساكن (به) أي باسكانه معه كالزوجة والولد، والخادم، والضيف والدابة أن كان في المسكن موضع معد لمثلها(2)، وكذا وضع ما جرت العادة بوضعه فيها(3) من الامتعة والغلة بحسب حالها(4)، (وليس له أن يؤجرها)، ولا يغيرها، (ولا أن يسكن غيره) وغيرمن جرت عادته به (إلا بإذن المسكن)، وقيل: يجوزان مطلقا(5). والاول أشهر وحيث تجوز الاجاره فالاجرة للساكن(6). (الرابع - التحبيس. وحكمه حكم السكنى في اعتبار العقد والقبض، والتقييد بمدة والاطلاق) ومحله كالوقف(7)، (وإذا حبس عبده أو فرسه) أو غيرهما مما يصلح لذلك (في سبيل الله، أو على زيد لزم ذلك، مادامت بالعين باقية، وكذا لو حبس عبده، أو أمته في خدمة الكعبة، أو مسجد

___________________________________
(1) اي السكنى الطلقة، والرقبى المطلقة، والعمرى المطلقة فالمعنى ان المسكن حين الاساكنان لو اطلق السكونة ولم يشترط عدم اسكان احد معه يقتضي سكناه بنفسه، او من جرت العدة معه. (2) مرجع الضمير (الدابة). (3) مرجع الضمير (الدار) المفهومة من المقام. (4) مرجع الضمير (الدار) المفهومة من المقام. فالمعنى انه لوكانت الدار معدة ومتحملة لمثل ذلك فهذه الاشياء داخلة في السكنى، والا فلا. (5) اي يجوز الايجار والاسكان بلا اذن. (6) اي لا للمالك. (7) اي كل ما صح الانتفاع به مع بقاء عينه.

[200]

أو مشهد(1). واطلاق العبارة يقتضي عدم الفرق بين اطلاق العقد وتقييده بالدوام، ولكن مع الاطلاق في حبسه على زيد سيأتي ما يخالفه(2)، وفي الدروس أن الحبس على هذه القرب غير زيد يخرج عن الملك بالعقد، ولم يذكر هو ولا غيره حكم ذلك(3) لو قرنه بمدة، ولا حكم غير المذكورات، وبالجملة فكلامهم في هذا الباب غير منقح، (ولو حبس على رجل ولم يعين وقتا ومات الحابس كان ميراثا) بمعنى أنه غير لازم كالسكنى فتبطل بالموت، ويجوز الرجوع فيه متى شاء، ولو قرن فيه بمدة لزم فيها، ورجع إلى ملكه بعدها(4). واعلم أن جملة أقسام المسألة كالسكنى، إما أن يكون على قربة كالمسجد، أو على آدمي ثم إما أن يطلق، أو يقرنه بمدة، أو يصرح بادوام. والمحبس إما أن يكون عبدا، أو فرسا، أو غيرهما من الاموال التي يمكن الانتفاع بها في ذلك الوجه. ففي الآدمي يمكن فرض سائر الاموال(5) ليستوفي منافعها، وفي سبيل الله يمكن فرض العبد والفرس والبعير والبغل والحمار وغيرها، وفي خدمة المسجد ونحوه يمكن فرض العبد والامة والدابة إذا احتج إليها في نقل الماء ونحوه، وغيره من الاملاك

___________________________________
(1) في بعض النسخ الخطية تقديم (المشهد) على (المسجد). (2) من رجوع الين بعد موت الحابس إلى ورثته. (3) اي ولم يذكر (المصنف ولا غيره) رحمهم اللله حكم التحبيس على هذه القرب لو قرنه بمدة معينة بعد انتهاء المدة المعينة. (4) مرجع الضمير (المدة). (5) من الدار والعقار والاثاث والمركول وغيرها بشرط الانتفاع بها مع بقاء عينها كما سبق.

[201]

ليستوفي منفعتها بالاجارة، ويصرف(1) على مصالحه، وكلامهم في تحقيق أحكام هذه الصور قاصر جدا فينبغي تأمله.

___________________________________
(1) الظاهر رجوع الضمير إلى المنفعة.


(الفصل الاول - الشاهد)

(وشرطه البلوغ إلا في) الشهادة على (الجراح) ما لم يبلغ النفس(1)، وقيل: مطلقا(2) (بشرط بلوغ العشر) سنين (وأن يجتمعوا على مباح(3)، وأن لا يتفرقوا) بعد الفعل المشهود به إلى أن يؤدوا الشهادة. والمراد حينئذ(4) أن شرط البلوغ ينتفي ويبقى ما عداه من الشرائط التي من جملتها العدد، وهو اثنان في ذلك(5) والذكورية، ومطابقة الشهادة للدعوى، وبعض(6) الشهود لبعض،

___________________________________
(1) اي لم يبلغ القتل. (2) اي سواء بلغ الجراح القتل ام لم يبلغ. (3) اي على لعب مباح كما يفعله الاطفال في صغرهم، لا على لعب حرام كاللعب بادوات القمار مثلا. (4) اي حين عدم شرط البلوغ في الشهادة على الجراح واجتماعهم على مباح وعدم تفرقهم بعد الفعل الشهود به. (5) اي في الشهادة على الجراح مما لا يكون المشهود به مالا ولا مقصودا به المال اولا وبالذات. (6) بالجر عطفا على الشهادة في قوله: ومطابقة الشهادة اي يعتبر مطابقة بعض الشهود لبعض في شهادتهم.

[126]

وغيرهما(1). ولكن روي(2) هنا الاخذ بأول قولهم لو اختلف(3)، والتهجم على الدماء في غير محل الوفاق ليس بجيد(4). وأما العدالة فالظاهر أنها غير متحققة لعدم التكليف الموجب للقيام بوظيفتها من جهة التقوى، والمروء‌ة غير كافية، واعتبار صورة الافعال(5) والتروك لا دليل عليه، وفي اشتراط اجتماعهم على المباح تنبيه عليه(6). (والعقل) فلا تقبل شهادة المجنون حالة جنونه، فلو دار(7) جنونه قبلت شهادته مفيقا(8) بعد العلم باستكمال فطنته في التحمل والاداء

___________________________________
(1) اي غير العدد والمطابقة من سائر الامور التي تعتبر في الشاهد. (2) الوسائل احكام الشهادات باب 22 حديث 1 - 2 - 4. (3) اي اختلف تعبير الصبيان في الشهادة. (4) حاصل ماافاده (الشارح) قدس سره: ان الحكم باخذ اول قولي الطفل، كما لو قال: اني رايت فلانا قتل، ثم عدل وقال: جرح فانه لو كان اخذ القول الاول كافيا في الشهادة دون اعتبار بقية الشروط لكان تهجما على اراقة الدماء كما يستفاد من الخبر الضعيف. وهو مناف للاحتياط، فنه لا يجوز اراقة دم شخص بمجرد شهادة الطفل مع عدم تثبته. (5) المراد من الافعال: الواجبات، كما وان المرادمن التروك: المحرمات. (6) مرجع االضمير (عدم اعتبار العدالة) اي في اجتماع الاطفال على المباح دليل على عدم اعتبار العدال فيهم بناء على ان اللعب خلاف المروة. لكن لا يخفى ان لعبهم ليس خلافا للمروة بالنسبة اليهم، لان من طبيعتهم ذلك، حتى قيل: ان الطفل اذالم يلعب فهو مريض يحتاج إلى المداواة. نعم اللعب بالنسبة إلى الكبير خلاف المروة. (7) المراد منه: الجنون الادواري. (8) بضم الميم من افاق يفيق من باب الافعال، على وزان مجيب اصله مفيق اعطيت الكسرة لما قبل الياء لكونها ثقيلة عليها فصار مفيقا.

[127]

وفي حكمه(1) الابله(2) والمغفل(3) الذي لا يتفطن لمزايا الامور، (والاسلام) فلا تقبل شهادة الكافر وإن كان ذميا، (ولو كان المشهود عليه كافرا على الاصح) لاتصافه بالفسق والظلم المانعين من قيول الشهادة، خلافا للشيخ رحمه الله حيث قبل شهادة أهل الذمة لملتهم وعليهم استنادا إلى رواية ضعيفة، وللصدوق حيث قبل شهادتهم على مثلهم وإن خالفهم في الملة كاليهود على النصارى. ولا تقبل شهادة غير الذمي إجماعا، ولا شهادته على المسلم إجماعا. (إلا في الوصية عند عدم) عدول (المسلمين) فتقبل شهادة الذمي بها(4)، ويمكن أن يريد اشتراط فقد المسلمين مطلقا(5) بناء على تقديم المستورين(6) والفاسقين الذين(7) لا يستند فسقهما إلى الكذب وهو قول العلامة في التذكرة، ويضعف باستلزامه.

___________________________________
(1) مرجع الضمير (المجنون) اي في حكم المجنون الابله. (2) مذكر. مؤنثه بلهاء والجمع بله بسكون اللام. ومعناه هنا من ضعف عقله وعجز رايه. (3) المراد: من لا فطنة له. (4) مرجع الضمير (الوصية). (5) اي سواء كانوا عدولا ام لا. (6) المراد من المستورين: المجهولين الحال الذي لا يعلم حالهم من العدالة والفسق. (7) بالتثنية صفة للمستورين والفاسقين، او بدل عنهما. (8) مرجع الضمير (قول العلامة): وهو تقديم المستووين والفاسقين اي قوله بتقديم هؤلاء يستلزم التعميم اي قبول قول الفاسقين والمستورين عند عدم عدول المسلمين في غيل الوصية ايضا، مع أنا لا نقول بهذا التعميم واما قبول شهادة الذمي في الوصية انما هو لوجود النص بذلك. راجع مستدرك الوسائل كتاب الشهادات باب 34 الحديث 1 عن الامام (ابي جعفر الباقر) عليه السلام.

[128]

التعميم في غير محل الوفاق(1) وفي اشتراط السفر قولان: أظهرهما العدم(2)، وكذا الخلاف في إحلافهما بعد العصر(3) فأوجبه العلامة عملا بظاهر الآية(4). والاشهر العدم(5) فإن قلنا به فليكن بصورة الآية بأن يقولا بعد احلف بالله: " لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين(6) ". (والايمان) وهو هنا الولاء فلا تقبل شهادة غير الامامي مطلقا(7) مقلدا كان أم مستدلا. (والعدالة(8)) وهي هيئة نفسانية راسخة تبعث على ملازمة التقوى والمروة(9).

___________________________________
(1) محل الوفاق هي الوصية فانها اتفاقية في قبول شهادة الذمي فيها كما عرفت في الحديث الوارد عن الامام (ابي جعفر الباقر) عليه السلام في هامش رقم 8 ص 127. (2) اي لا يشترط السفر في الوصي، بل يشمل حتى الحضر. (3) اي وقت العصر. (4) المائدة: الاية 109. (5) اي عدم وجوب احلافهما. (6) المائدة: الاية 109. (7) سواء كانوا من فرق الشيعة ام لا. (8) مر عليك كثيرا تعريف العدالة. (9) المرؤة: النخوة وكمال الرجولية، وقد تقلب الهمزة واروا وتدغم فيقال: مروة. والمراد منها في العدالة حيث تذكر: آداب نفسانية تحمل مراعتها الانسان على الوقوف عند محاسن الاخلاق وجميل العادات، وقد تتحقق بمجانبة ما يؤذن بخسة النفس من المباحات كلال كل في الاسواق حيث يمتهن فاعله. وتنزيه النفس عن الدناآت.

[129]

(وتزول بالكبيرة) مطلقا(1)، وهي ماتوعد عليها بخصوصها في كتاب، أو سنة، وهي إلى سبعمائة أقرب منها إلى سبعين وسبعة. ومنها(2) القتل والربا والزنا واللواط والقيادة والدياثة، وشرب المسكر، والسرقة، والقذف، والفرار من الزحف، وشهادة الزور، وعقوق الوالدين، الامن من مكر الله، واليأس من روح الله، والغصب والغيبة، والنميمة، واليمين الفاجرة(3)، وقطيعة الرحم، وأكل مال اليتيم، وخيانة الكيل والوزن، وتأخير الصلاة عن وقتها، والكذب خصوصا على الله ورسوله(4) صلى الله عليه وآله، وضرب المسلم بغير حق، وكتمان الشهادة والرشوة، والسعاية(5) إلى الظالم ومنع الزكاة، وتأخير الحج عن عام الوجوب اختيارا، والظهار، وأكل لحم الخنزير والميتة، والمحاربة بقطع الطريق، والسحر. للتوعد(6) على ذلك كله، وغيره، وقيل: الذنوب كلها كبائر ونسيه الطبرسي في التفسير إلى أصحابنا

___________________________________
(1) سواء اصر عليها ام لا. (2) اي ومن الكبائر. (3) اي الكاذبة. (4) وفي كثير من النسخ الخطية والمطبوعة الموجودة عندنا حذفت لفظة الجلالة (الله) هكذا: (خصوصا على رسول الله). (5) بالكسر وزان (دراية) ومعناهما النميمة والوشاية إلى الظالم وغيره. (6) اي التخويف من الله جل وعلا بالنار والتهديد.

[130]

مطلقا (1)، نظراإلى اشتراكها(2) في مخالفة أمرالله تعالى ونهيه، وتسمية بعضها صغيرا بالاضافة إلى ماهوأعظم منه، كالقبلة بالاضافة إلى الزناوإن كانت كبيرة بالاضافة إلى النظرة، وهكذا. (والاصرار على الصغيرة) وهي ما دون الكبيرة من الذنب. والاصرار إما فعلي كالمواظبة على نوع، أو أنواع من الصغائر، أو حكمي وهو العزم على فعلها ثانيا بعد وقوعه وإن لم يفعل، ولا يقدح ترك السنن إلا أن يؤدي إلى التهاون. فيها، وهل هذا هو مع ذلك من الذنوب، أم مخالفة المروء‌ة كل محتمل، وإن كان الثاني أوجه، (وبترك المروء‌ة) وهي التخلق بخلق أمثاله في زمانه ومكانه، فلاأكل في السوق والشرب فيها لغير سوقي، إلا إذا غلبه العطش، والمشي مكشوف الرأس بين الناس، وكثرة السخرية والحكايات المضحكة، ولبس الفقيه لباس الجندي وغيره مما لا يعتاد لمثله بحيث يسخر منه، وبالعكس(3)، ونحو ذلك يسقطها(4)، ويختلف الامر فيها باختلاف الاحوال والاشخاص والاماكن(5)، ولا يقدح فعل السنن وإن استهجنها العامة، وهجرها الناس كالكحل، والحناء، والحنك في بعض البلاد، وإنما العبرة بغير الراجح شرعا. (وطهارة المولد) فترد شهادة ولد الزنا ولو في اليسير على الاشهر

___________________________________
(1) بالكسر اسم فاعل وهو منصوب على الحالية. اي والحال ان (الطبرسي) رحم الله اطلق الذنوب ولم يشر إلى الخلاف. (2) مرجع الضمير (الذنوب). (3) اي لبس الجندي لباس الفقيه. (4) مرجع الضمير (العدالة) اي ترك المروة يسقط العدالة. (5) وهكذا الازمان.

[131]

وإنما ترد شهادته مع تحقق حاله شرعا، فلا اعتبار بمن تناله الالسن وإن كثرت ما لم يحصل العلم، (وعدم التهمة) بضم التاء وفتح الهاء، وهي أن يجر إليه بشهادته نفعا، أو يدفع عنه بها(1) ضررا. (فلا تقبل شهادة الشريك لشريكه في المشترك بينهما) بحيث يقتضي الشهادة المشاركة، (ولا) شهادة الوصي في متعلق وصيته(2)، ولا يقدح في ذلك(3) مجرد دعواه الوصاية، ولا(4) مع شهادة من لا تثبت(5) بها(6)، لان(7) المانع ثبوت الولاية الموجبة للتهمة بإدخال

___________________________________
(1) مرجع الضمير (الشهادة). (2) مرجع الضمير (الوصي) كما اذا شهد للصغير الذي تحت ولايته، او شهد في مال الصغير كذلك. (3) مرجع الاشارة (الشهادة) اي لا يقدح شهادة من يدعي الوصاية من دون ثبوتها فيما يشهد انه للميت. (4) عطف على (ولا يقدح في ذلك) اي وكذلك لا يقدح فشهادة مدعي الوصاية اذا اتى بشهود لا تثبت الوصية بالشهود كما لو اتي بشهود غير مستجمعين لشرائط الشهادة. (5) فاعل لا تثبت (الوصية). (6) مرجع الضمير (الشهادة). (7) تعليل لعدم قدح دعوى الوصاية في شهادة المدعي ولو اتى بشهود غير اكفاء. فالحاصل: ان المانع من قبول شهادة الوصي عند ثبوت وصايته حيث يكون الوصي مع ثبوت وصايته موردا ومحلا للتهمة لخلاف ما اذالم تثبت الوصاية فلا مورد للتهمة وان كان هنا ايضا مورد للمناقشة حيث يامل مدعي الوصاية ثبوتها.

[132]

المال تحتها، (ولا) شهادة (الغرماء للمفلس(1) والميت، (والسيد لعبده) على القول بملكه، للانتفاع بالولاية عليه. والشهادة في هذه الفروض جالبة للنفع. (و) أما ما يدفع الضرر فشهادة (العاقلة بجرح شهود الجناية) خطأ(2)، وغرماء المفلس بفسق شهود دين آخر، لانهم يدفعون بها(3) ضرر المزاحمة. ويمكن اعتباره(4) في النفع، وشهادة الوصي والوكيل بجرح الشهود على الموصي، والموكل(5)، وشهادة الزوج بزنا زوجته التي قذفها لدفع ضررالحد. ولا يقدح مطلق التهمة، فإن شهادة الصديق لصديقه مقبولة، والوارث لمورثه بدين وإن كان مشرفا على التلف ما لم يرثه(6) قبل الحكم بها(7)، وكذا شهادة رفقاء القافلة على اللصوص

___________________________________
(1) اي ولا تقبل شهادة الغرماء في حق المفلس والميت لو شهدوا بان هذا للمفلس، او للميت، لان في شهادتهم جلب المنفعة لهم. (2) اي اذا كانت الجناية من خطاء. (3) مرجع الضمير (الشهادة) اي يدفعون بشهادة انفسهم الضرر عنهم(4) مرجع الضمير (الدفع) المستفاد من الشهادة. (5) كما لو شهد اثنان على الموصي، او الموكل بشئ فيه ضرر عليهما فجرح الوصي، او الوكيل تلك الشهود فان جرحهما لا يقبل، لانهما بجرحهما الشهود يدفعان ضررا عنهما وهو نفس الوصاية او الوكالة. (6) مرجع الضمير (المورث) فالمعنى ان الوارث بالقوة لا بالفعل اذا شهد في حق مورثة بدين فانه تقبل شهادته. بخلاف ما اذ كان وارثا بالفعل، فان شهادته لا تقبل لعود النفع اليه. (7) مرجع الضمير (الشهادة) اي قبل الحكم بهذه الشهادة اذا كان الشاهد منحصرا بالوارث.

[133]

إذا لم يكونوا مأخوذين(1) ويتعرضوا(2) لذكر ما أخذ لهم. (والمعتبر في الشروط) المعتبرة في الشهادة (وقت الآداء لا وقت التحمل)، فلو تحملها ناقصا ثم كمل حين الاداء سمعت، وفي اشتراط استمرارها إلى حين الحكم قولان: اختار المصنف في الدروس ذلك(3)، ويظهر من العبارة عدمه(4). (وتمنع العداوة الدنيوية) وإن لم تتضمن(5) فسقا، وتتحقق (بأن يعلم منه السرور بالمساء‌ة، وبالعكس(6)، أو بالتقاذف(7)، ولو كانت العداوة من أحد الجانبين اختص بالقبول الخالي منها، وإلا(8)

___________________________________
(1) اي اذا لم يكن قد سرق من الشهد شئ، او سرق منهم ولم يذكروه في شهادتهم تلك، والا انقلبوا مدعين بدلا من كونهم شهودا. (2) بالجزم عطفا على ما لم يكونوا اي لم يتعرضوا لذكر مااخذلهم. واللام هنا بمعنى من اي منهم. والواو هنا بمعنى (او) فقبول شهادة رفقاء القافلة على اللصوص يتوقف على امرين مترتبين. الاول عدم الاخذ منهم. الثاني انه لوكان قد اخذ منهم لكنهم لا يتعرضون له. (3) اي الاستمرار. (4) مرجع الضمير (اشتراط الاستمرار). (5) في بعض النسخ (يتضمن)، ولا وجه له. (6) اي تعلم العداوة من العدو لسروره عند استيائه، وباستيائه عند سروره. (7) اي يقذف كل واحد منهما الاخر بالسباب بحيث لا يوجب فسقها. (8) اي وان لم نقبل شهادة الخالى من العداوة لامكن رد شهادة الغريم لو انهال عليه بالقذف والسباب.

[134]

لملك كل غريم رد شهادة العدل عليه بأن يقذفه ويخاصمه، (ولو شهد) العدو (لعدوه قبل إذا كانت العداوة لا تتضمن فسقا)، لانتفاء التهمة بالشهادة له. واحترز بالدنيوية عن الدينية فإنها غير مانعة، لقبول شهادة المؤمن على أهل الاديان، دون العكس(1) مطلقا(2). (ولا تقبل شهادة كثير السهو، بحيث لا يضبط المشهود به) وإن كان عدلا، بل ربما كان وليا(3). ومن هنا قيل: نرجو شفاعة من لا تقبل شهادته، (ولا) شهادة (المتبرع بإقامتها) قبل استنطاق الحاكم، سواء كان قبل الدعوى أم بعدها، للتهمة بالحرص على الاداء ولا يصير بالرد مجروحا، فلو شهد بعد ذلك غيرها(4) قبلت وفي إعادتها(5) في غير ذلك المجلس وجهان، والتبرع مانع. (إلا أن يكون في حق الله تعالى) كالصلاة والزكاة والصوم بأن يشهد بتركها، ويعبر عنها ببينة الحسبة(6) فلا يمنع، لان الله أمر بإقامتها، فكان في حكم استنطاق الحاكم قبل الشهادة، ولو اشترك الحق كالعتق والسرقة والطلاق والخلع والعفو عن القصاص ففي ترجيح حق الله تعالى أو الآدمي وجهان، أما الوقف العام فقبولها فيه أقوى بخلاف الخاص على الاقوى، (ولو ظهر للحاكم سبق القادح في الشهادة على حكمه) بأن

___________________________________
(1) وهو عدم قبول شهادة اهل الاديان على اهل الاسلام. (2) سواء كان المشهود عليه مؤمنا ام مسلما مخالفا. (3) اي بلغ من العدال مرتبة القرب المعنوى من الله. (4) اي غير هذه الواقعة فان شهادته تقبل ولا تكون شهادته مردودة. (5) مرجع الضمير (الشهادة المردودة بالتبرع في نفس مجلس القضاء). (6) المراد منهاالامر التي يجب على المكلفين وجوبا كفائيا ايقاعها في الخارج.

[135]

ثبت كونهما صبيين، أو أحدهما، أو فاسقين أو غير ذلك (نقض) لتبين الخطأ فيه. (ومستند الشهادة العلم القطعي) بالمشهود به، أو رؤيته فيما يكفي فيه) الرؤية، كالافعال من الغصب والسرقة والقتل والرضاع والولادة والزنا واللواط، وتقبل فيه(1) شهادة الاصم، لانتفاء الحاجة إلى السمع في الفعل، (أو سماعا) في الاقوال (نحو العقود) والايقاع والقذف (مع الرؤية) أيضا ليحصل العلم بالمتلفظ، إلا أن يعرف الصوت قطعا فيكفي على الاقوى، (ولا يشهد إلا على من يعرفه) بنسبه أو عينه، فلا يكفي انتسابه له، لجواز التزوير، (ويكفي معرفان عدلان) بالنسب (و) يجوز أن (تسفر المرأة عن وجهها) ليعرفها الشاهد عند التحمل والاداء(2)، إلا أن يعرف صوتها قطعا. (ويثبت بالاستفاضة) وهي استفعال من الفيض، وهو الظهور والكثرة. والمراد بها هنا شياع الخبر إلى حد يفيد السامع الظن

[ الغالب ]

المقارب للعلم، ولا تنحصر في عدد بل يختلف باختلاف المخبرين، نعم يعتبر أن يزيدوا عن عدد الشهود المعدلين ليحصل الفرق بن خبر العدل وغيره، والمشهور أنه يثبت بها(3) (سبعة النسب والموت والملك المطلق والوقف والنكاح والعتق وولاية القاضي)، لعسر إقامة البينة في هذه الاسباب مطلقا(4).

___________________________________
(1) مرجع الضمير قول المصنف رححمه الله: (فيما يكفي فيه الرؤية). (2) قيدان لجواز سفور المرأة اي يجوز السفور عند الشهادة وادائها. (3) مرجع الضمير (الاستفاضة). (4) اي بجميع اقسام البينة سواء كانت بشاهد ويمين، ام بشاهدين، ام برجل وامراتين، ام باربع نسوة، ام باربع رجال كما في الزنا الموجب للرجم.

[136]

(ويكفي) في الخبر بهذه الاسباب (متاخمة(1) العلم) أي مقاربته (على قول قوي)، وبه جزم في الدروس، وقيل: يشترط أن يحصل العلم، وقيل: يكفي مطلق الظن حتى لو سمع من شاهدين عدلين صار متحملا، لافادة قولهما لاظن. وعلى المختار(2) لايشترط العدالة، ولا الحرية والذكورة، لامكان استفادته(3) من نقائضها(4). واحترز بالملك المطلق عن المستند إلى سبب كالبيع فلا يثبت السبب به(5)، بل الملك الموجود في ضمنه، فلو شهد بالملك وأسنده إلى سبب يثبت(6) بالاستفاضة كالار ث قبل(7)، ولو لم يثبت(8) بها(9) كالبيع قبل(10) في أصل الملك، لا في السبب. ومتى اجتمع في ملك إستفاضة، ويد، وتصرف بلا منازع فهو منتهى الامكان، فللشاهد القطع بالملك،

___________________________________
(1) مشتق من تاخم يتاخم فهو منتاخم ومعناه الاتصال والمقاربة اي يقارب الظن العلم في افادته الاطمينان. (2) اي من اختيار الظن المتاخم للعلم. (3) مرجع الضمير (الظن). (4) مرجع الضمير (العدالة الذكورية * الحرية). فالمعنى انه يمكن استفادة الظن من الفساق، ومن العبيد، ومن النساء التي هي نقائض المذكورات فيما ذا لم نعتبر العلم، بل الظن المتاخم للعلم. (5) مرجع الضمير (الاستفاضة). (6) فاعل يثبت السبب اي يثبت السبب بالاستفاضة. (7) نائب الفاعل (قول الشاهد) المستفاد من المقام. (8) مرجع الضمير (السبب). (9) مرجع الضمير (الاستفاضة). (10) نائب الفاعل (قول الشاهد).

[137]

وفي الاكتفاء بكل واحد من الثلاثة(1) في الشهادة بالملك قول قوي. (ويجب التحمل) للشهادة (على من له أهلية الشهادة) إذا دعي إليها خصوصا(2) أو عموما(3) (على الكفاية) لقوله تعالى: " ولا يأب الشهداء إذا ما دعوا(4) " فسره الصادق عليه السلام: بالتحمل(5)، ويمكن جعله(6) دليلا عليه(7) وعلى الاقامة فيأثم الجميع لو أخلوا به مع القدرة، (فلو فقد سواه) فيما يثبت به وحده ولو مع اليمين(8)، أو كان تمام(9) العدد (تعين) الوجوب كغيره من فروض الكفاية إذا لم يقم به غيره، (ويصح تحمل الاخرس) للشهادة، (وأداؤه بعد القطع

___________________________________
(1) اي الاستفاضة واليد والتصرف، فان كل واحد من هذه المذكورات امارة قوية على الملكية. (2) فيما اذاخص الشخص بالدعوة. (3) فيما اذا وجه النداء على وجه العموم إلى المسلمين. (4) البقرة: الاية 282. (5) الوسائل - كتاب الشهادات باب وجوب الاجابة عند الدعاء إلى تحمل الشهادة. (6) مرجع الضمير (قوله تعالى). (7) مرجع الضمير (التحمل). (8) قد مر في باب الشاهد واليمين من كتاب القضاء (انه كلما كان مالا، او كان المال مقصودات منه فهو مما يثبت بشاهد ويمين). (9) اي كان هذا يتمم عدد الشهود، فانه يجب عليه وجوبا عينيا اداء الشهادة

[138]

بمراده) ولو بمترجمين عدلين. وليسا(1) فرعين عليه(2)، ولا يكفي الاشارة في شهادة الناطق. (وكذا يجب الاداء) مع القدرة (على الكفاية) اجماعا، سوا استدعاه ابتداء أم لا على الاشهر، (إلا مع خوف ضرر غير مستحق) على الشاهد، أو بعض المؤمنين. واحترز بغير المستحق عن مثل ما لو كان للمشهود عليه حق على الشاهد لا يطالبه به، وينشأ من شهادته المطالبة، فلا يكفي ذلك في سقوط الوجوب(3)، لانه ضرر مستحق. وإنما يجب الاداء مع ثبوت الحق بشهادته لانضمام من يتم به العدد، أو حلف المدعي إن كان مما يثبت بشاهد ويمين(4). فلو طلب من اثنين

[ فيما ]

يثبت بهما لزمهما(5)، وليس لاحدهما الامتناع بناء(6)

___________________________________
(1) ايوليس المترجمان العدلان فرعين على شهادة الاخرى، بل هما مترجمان لشهادة الاخرى. (2) مرجع الضمير (الاخرى). (3) كما لوكان شخص مديونا لشخص اخر وهو ساكت عن دينه ولا يطالبه به، ثم دعى المديون إلى الشهادة على الدائن فانه لو شهد المديون على الدائن لطالبه حالا بدينه، فان خوف مثل هذه المطالب لا يمنع وجوب اداء الشهادة، بل تجب الشهادة ولو طالب الدائن دينه، لانه ضرر مستحق. (4) فانه يجب ايضا اداء الشهادة. (5) اي لزم الاثنين الاداء. (6) منصوب على انه مفعول لاجله، فالمعنى ليس لاحدهما الامتناع عن اداء الشهادة بحجة ان المدعي يحلف مع الشاهد الاخر. كما انه ليس لهما الامتناع عن الشهادة اتكالا على توجه اليمين على المدعى عليه لان الغرض من وجوب اداء الشهادة عدم الحلف، اجلالا لذاته المقدسة.

[139]

على الاكتفاء بحلف المدعي مع الآخر، لان من مقاصد الاشهاد التورع عن اليمين، ولو كان الشهود أزيد من اثنين فيما يثبت بهما وجب على اثنين منهما كفاية، ولو لم يكن إلا واحد لزمه الاداء إن كان مما يثبت بشاهد ويمين(1) وإلا فلا. ولو لم يعلم صاحب الحق بشهادة الشاهد وجب عليه تعريفه إن خاف بطلان الحق بدون شهادته، (ولا يقيمها) الشاهد (إلا مع العلم) القطعي. (ولا يكفي الخط) بها (وإن حفظه) بنفسه، وأمن التزوير (ولو شهد معه ثقة) على أصح القولين، لقول النبي صلى الله عليه وآله لمن أراه الشمس: " على مثلها فاشهد، أو دع(2) "، وقيل: إذا شهد معه ثقة، وكان المدعي ثقة، أقامها بما عرفه من خطه وخاتمه، استنادا إلى رواية شاذة. (ومن نقل عن الشيعة جواز الشهادة بقول المدعي إذا كان أخا(3) في الله معهود الصدق، فقد أخطأفي نقله)، لاجماعهم على عدم جواز الشهادة بذلك، (نعم هو مذهب)، محمد بن على الشلمغاني (العزاقرى) نسبة إلى أبي العزاقر بالعين المهملة والزاى والقاف والراء أخيرا (من الغلاة). لعنه الله ووجه الشبهة على من نسب ذلك إلى الشيعة أن هذا الرجل الملعون كان منهم أولا، وصنف كتابا سماه كتاب التكليف وذكر فيه هذه المسألة ثم غلا، وظهر منه مقالات منكرة فتبرأت الشيعة منه، وخرج فيه توقيعات كثيرة من الناحية المقدسة على يد أبي القاسم ابن روح وكيل الناحية، فأخذه السلطان وقتله، فمن رأى هذا الكتاب

___________________________________
(1) وقد تقدم من (الشارح) رحمه الله التصريح بهذا المعنى هامش رقم 8 ص 137. (2) الوسائل كتاب الشهادات. باب انه لا تجوز الشهادة الا بالعلم. (3) اي مسلما.

[140]

وهو على أساليب الشيعة وأصولهم توهم أنه منهم وهم بريئون منه، وذكر الشيخ المفيد رحمه الله أنه ليس في الكتاب ما يخالف سوى هذه المسألة.


كتاب الوقف

(وهو تحبيس الاصل) أي جعله على حالة لا يجوز التصرف فيه شرعا على وجه ناقل له عن الملك إلا ما استثني(1)، (وإطلاق المنفعة) وهذا ليس تعريفا، بل ذكر شئ من خصائصه، أو تعريف لفظي، موافقة للحديث الوارد عنه صلى الله عليه وآله: حبس الاصل، وسبل الثمرة(2)، وإلا(3) لا نتقض بالسكنى واختيها والحبس، وهي(4) خارجة عن حقيقته كما سيشير إليه، وفي الدروس عرفه بأنه الصدقة الجاريه تبعا لما ورد عنه صلى الله عليه وآله: إذا مات ابن آدم انقطع علمه إلا من ثلاث، صدقة جارية الحديث(5).

___________________________________
(1) كما لوادى بقاؤه إلى الحراب، وكما في الوقف الذري اذا تخاصم الموقوف عليهم. (2) المستدرك المجلد 2 كتاب الوقوف والصدقات الباب الثاني الحديث الاول. (3) اي وان قلنا: ان التعريف تعريف حقيقي تام لانتقض بالسكنى والرقبى والعمرى كما تاتي الاشارة اليها مفصلة. (4) مرجع الضمير (الاشياء المذكورة) السكنى الرقبى العمرى الحبس فالمعنى ان هذه الاشياء خارجة عن حقيقة الوقف، لان الوقف فك ملك واخراج عن ملكيته وتسليط الغير عليه. بخلاف العمرى والرقبى والسكنى والحبس فانها لا تكون فيها فك ملك اصلا. (5) روى مسلم بطريقه إلى ابي هريرة ان النبي صلى اله عليه واله قال: (اذا مات الانسان انقطع عنه عمله الا من ثلاثة: الا من صدقة جارية او علم ينتفع به او لد صالح يدعو له) ج 5 ص 73.

[164]

(ولفظه الصريح) الذي لا يفتقر في دلالته عليه إلى شئ آخر (وقفت) خاصة على أصح القولين (وأما حبست وسبلت وحرمت وتصدقت فمفتقر إلى القرينة) كالتأبيد، ونفي البيع والهبة والارث، فيصير بذلك(1) صريحا. وقيل: الاولان(2) صريحان أيضا بدون الضميمة، ويضعف باشتراكهما. بينه(3) وبين غيره فلا يدل على الخاص(4) بذاته فلابد من انضمام قرينة تعينه. ولو قال جعلته وقفا، أو صدقة مؤبدة محرمة كفي، وفاقا للدروس، لانه كالصريح. ولو نوى الوقف فيما يفتقر إلى القرينة وقع باطنا(5) ودين(6) بنيته لو ادعاه(7)، أو ادعى غيره(8)، ويظهر منه عدم اشتراط القبول مطلقا(9)، ولا القربة.

___________________________________
(1) مرجع الاشارة القرينة. فالمعنى ان هذه الالفاظ حينما تستعمل في الوقف تحتاج إلى قرينة لفظية تساعدها على معنى الوقفية. (2) اي حبست وسبلت. (3) اي بين الوقف وغيره. (4) اي على الوقف بذاته مجردا عن القرائن. (5) اي وقع في نفس الامر والواقع وقفا لو اتى بهذه الالفاظ مجردة عن القرينة ويعامل مع الوقف ظاهرا بما يلتزم به ان وقفا فوقف، وان غيره فغيره. (6) ماض مجهول من باب التفعيل اصله: دين وزان صرف مضارعه يدين، فعلل اعلال الفعل الماضي المجهول. ومعناه: انه يحكم عليه حسب ما يدعينه والزم وفق اقراره. (7) مرجع الضمير (الوقف). (8) مرجع الضمير (غيرالوقف) من اخواته الحبس السكنى الرقبى العمرى(9) سواء كان الوقف عاما كالمساجد والمدارس والقناطر والمنازل العامة وما شاكلها التي لا يمكن القبول فيها من جهة الموقوف عليهم، او وقفا خاصا يمكن القبول منهم.

[165]

أما الثاني(1) فهو أصح الوجهين، لعدم دليل صالح على اشتراطها(2) وإن توقف عليها الثواب. وأما الاول(3) فهو أحد القولين، وظاهر الاكثر، لاصالة عدم الاشتراط، ولانه إزالة ملك فيكفي فيه الايجاب كالعتق. وقيل: يشترط إن كان الوقف على من يمكن في حقه القبول(4)، وهو أجود، وبذلك(5) دخل في باب العقود، لان إدخال شئ في ملك الغير يتوقف على رضاه(6)، وللشك في تمام السبب بدونه(7) فيستصحب(8)، فعلى هذا يعتبر فيه ما يعتبر في العقود اللازمة، من اتصاله بالايجاب عادة

___________________________________
(1) اي عدم اشتراط القربة. (2) مرجع الضمير (القربة). (3) وهو اشتراط القبول فهو من قبيل الايقاع كالعتق والطلاق والابراء، لعدم احتياج هذه إلى القبول، فكذلك الوقف. (4) كالوقف الخاص على شخص خاص، او اشخاص معلومين، فان القبول ممكن في حقهم. (5) مرجع اسم الاشارة (الافتقار إلى القبول في الجملة): اي وباشتراط القبول فيه في الجملة دخل في العقود فالمعنى انه حينئذ يكون من العقود، لا الايقاعات. (6) بناء على ان الموقوف عليهم يملكون. (7) مرجع الضمير (القبول) اي بدون القبول. (8) اي تستصحب ملكية الملاك الواقف بدون القبول للشك في ازالة الملكية بدون القبول.

[166]

ووقوعه بالعربية وغيرها. نعم لو كان على جهة عامة، أو قبيلة كالفقراء لم يشترط(1)، وإن أمكن قبول الحاكم له(2)، وهذا(3) هو الذي قطع به في الدروس وبربماقيل: باشتراط قبول الحاكم فيما له ولايته(4). وعلى القولين لا يعتبر قبول البطن الثاني، ولا رضاه، لتمامية الوقف قبله(5) فلا ينقطع ولان قبوله(6) لا يتصل بالايجاب، فلو اعتبر لم يقع له. (ولا يلزم) الوقف بعد تمام صيغته (بدون القبض) وإن كان في جهة عامة قبضها الناظر(7) فيها، أو الحاكم، أو القيم المنصوب من قبل الواقف لقبضه، ويعتبر وقوعه(8) (بإذن الواقف) كغيره لامتناع التصرف في مال الغير بغير إذنه، والحال أنه لم ينتقل إلى الموقوف عليه بدونه(9)، (فلو مات) الواقف (قبله) أي قبل قبضه

___________________________________
(1) اي القبول. (2) مرجع الضمير (الوقف) اي ولو امكن القبول من طرف الحاكم في الاوقاف العامة. (3) اي عدم القبول في الجهات العامة، والقبول في الجهات الخاصة. (4) كالمجنون والغائب والسفيه والصغير الذي لا ولي له، فان الحاكم له الولاية على هؤلاء فيقبل عنهم. (5) اي قبل البطن الثاني. (6) مرجع الضمير (البطن الثاني). (7) المقصود من الناظر: المتولي. (8) مرجع الضمير (القبض). (9) مرجع الضمير (القبض). (10) مرجع الضمير (الوقف).

[167]

المستند(1) إلى إذنه ورواية(2) عبيد بن زرارة صريحة فيه، ومنه(3) يظهر أنه لا تعتبر فوريته. والظاهر أن موت الموقوف عليه كذلك(4)، مع احتمال قيام وارثه مقامه(5)، ويفهم من نفيه اللزوم(6) بدونه أن العقد صحيح قبله فينتقل الملك انتقالا متزلزلا يتم بالقبض وصرح غيره وهو(7) ظاهره في الدروس أنه(8) شرط الصحة، وتظهر الفائدة في النماء المتخلل بينه(9) وبين

___________________________________
(1) بالجر صفة للقبض اي القبض يكون مستندا إلى اذن الواقف فلو كان القبض بدون اذنه لم يقع الوقف، بل الملك باق على ملكيته ويبطل الوقف بذلك. (2) الوسائل كتاب الوقوف والصدقات الباب 4 حديث 5. (3) مرجع الضمير (الرواية) وتذكير الضمير بتاويل الحديث المروي. (4) اي موت الموقوف عليه كموت الواقف في انه اذا مات الموقوف عليه قبل القبض بطل الوقف وعاد الملك إلى مالكه. (5) مرجع الضمير (الموقوف عليه) اي قيام وارث الموقوف عليه مقام مورثه وهو الموقوف عليه. (6) اي يفهم من نفي (المصنف) رحمه الله لزوم الوقف بدون القبض ان العقد صحيح قبل القبض لكنه مراعى. (7) اي ما صرح به غير لمصنف يكون ظاهرا من كلامه في الدروس. (8) اي القبض شرط في صحة الوقف فلو وقف ولم يقبض لم يتم الوقف وبقي الملك على ملكية مالكه. وهذا مخالف مع القول الاول الذي اعتبر وقوع الوقف صحيحا متزلزلا. (9) مرجع الضمير (القبض). فالمعنى انه لو قلنا: بان القبض شرط الصحة فما كان من النماء بين القبض والعقد فهو لمالك الواقف. واما لو قلنا: بان القبض شرط اللزوم فالنماء للموقوف عليه.

[168]

العقد، ويمكن أن يريد هنا باللزوم الصحة بقرينة حكمه بالبطلان لو مات قبله(1)، فان ذلك(2) من مقتضى عدم الصحة، لا اللزوم كما صرح به في هبة الدروس، واحتمل إرادته(3) من كلام بعض الاصحاب فيها(4) (ويدخل في وقف الحيوان لبنه وصوفه) وما شاكله(5) (الموجودان حال العقد ما لم يستثنهما)، كما يدخل ذلك في البيع، لانهما كالجزء من الموقوف بدلالة العرف، وهو الفارق بينهما وبين الثمرة فإنها(6) لا تدخل وإن كانت(7) طلعا لم يؤبر(8). (وإذا تم) الوقف (لم يجز الرجوع فيه)، لانه من العقود اللازمة، (وشرطه) مضافا إلى ما سلف(9) (التنجيز) فلو علقه على شرط(10).

___________________________________
(1) مرع الضمير (القبض) اي مت الواقف قبل قبض الموقوف عليه. (2) اي البطلان بموت الواقف قبل القبض. (3) مرجع الضمير (الصحة) والصواب التأنيث لوجوب التطابق بين المرجع والضمير. (4) مرجع الضمير (هبة الدروس). (5) كالقرون والاظلاف والوبر. (6) مرجع الضمير (الثمرة). (7) اي الثمرة. (8) التأبير تلقيح النخل مشتق من أبر يأبر اي لقح. (9) من الشروط المذكورة. (10) كقدوم الحاج.

[169]

أو صفة(1) بطل إلا أن يكون(2) واقعا والواقف عالم بوقوعه كقوله: وقفت إن كان اليوم الجمعة، وكذا في غيره من العقود، (والدوام) فلو قرنه بمدة، أو جعله على من ينقرض غالبا(3) لم يكن وقفا، والاقوى صحته حبسا يبطل بانقضائها(4)، وانقراضه(5)، فيرجع إلى الواقف، أو وارثه حى انقراض الموقوف عليه كالولاء(6). ويحتمل إلى وارثه عند موته(7) ويسترسل فيه إلى أن يصادف الانقراض، ويسمى

___________________________________
(1) كحلول راس السنة. (2) اسم يكون الصفة. والصوب تكون لرجوع الضمير إلى الصفة وهي مؤنثة يجب التطابق وكذلك الصواب واقعة لوجوب التطابق في الخبر اذا كان مشتقا. (3) كما لوجعل الوقف على البطن الاول فانه بانقراضه يبطل الوقف. (4) مرجع الضمير (المدة) اي بانقضاء المدة اذا كان الوقف مقرونا بمدة فيبطل بانقضاء المدة. (5) مرجع الضمير (من) الموصولة اي يبطل الوقف بانقراض الموقوف عليه ويرجع الملك إلى الواقف لو كان موجودا، والى وارثه لو كان مفقودا. (6) اي كما ان الولاء اذا مات المعتق بالفتح تنتقل تركته إلى المعتق بالكسر ان كان موجودا، والى وارثه ان لم يكن حسب الطبقات، ثم إلى الامام عليه الصلاة والسلام ان لم يكن احد ورثة المعتق بالكسر موجودا لانه عليه السلام وارث من لا وارث له، كذلك في الوقف على من انقرض فان الملك يرجع إلى واقفه ان اكان، والى وارثه حسب طبقت الارث، ثم ان لم يكن فالى الامام عليه الصلاة والسلام، لانه وارث من لا وارث له بعد انقراض جميع طبقات الوراث(7) مرجع الضمير الواقف، كما وان المرجع في وارثه الواقف ايضا فالمعنى انه بعد انقراض الموقوف عله يجب عود المال إلىالواقف، او إلى ورثته ان كان هو ميتا. ثم هل يعود إلى وارث الواقف ممن كان وارثا حين موت الواقف كابنه مثلا، ثم إلى ابن ابنه، وهكذا، او يعود إلى ورثة الواقف الموجودين حال انقراض الموقوف عليه، بان يعود إلى ابن ابن الواقف رأسا.

[170]

هذا منقطع الآخر، ولو انقطع أوله(1)، أو وسطه(2)، أو طرفاه(3) فالاقوى بطلان ما بعد القطع، فيبطل الاول(4) والاخير(5) ويصح أول الآخر(6).

___________________________________
(1) مرجع الضمير (الموقوف عليه) كما اذا وقف زيد شيئا على ابن عمرو وعليه ولم يكن بعمر ابن موجودا. فالوقف باطل من راسه، لعدم وجود الموقوف عليه حين الوقف. وما بعده وهو الوقف على الاب باطل ايضا ويسمى هذا منقطع الاول. (2) مرجع الضمير (الموقوف عليه) كما لو وقف شخص على زيد وابنه وابيه مع العلم بعدم وجود ابن لزيد ويسمى هذا منقطع الوسط. (3) مرجع الضمير (الموقوف عليه) كمالو وقف شخص دارا على ابن زيد وزيد واب زيد مع العلم بعدم وجود ابن لزيد، وعدم وجود اب له في الحياة ويسمى هذا منقطع الاول والاخر. (4) وهو المنقطع الاول لبطلان الوقف راسا لعدم وجود الموقوف عليه حالة الوقف. (5) وهو المنقطع الاول والاخر المعبر عنه بمنقطع الطرفين، لبطلان الوقف ايضا، لعدم وجود الموقوف عليه حال الواقف. (6) وهو المنقطع الوسط فالمراد من الاخر الوسط والمراد من الاول هو الاول الذي كان موجودا حالة الوقف فالمعنى انه لو وقف شخص دارا على زيد وابنه الذي ليس موجودا فالوقف بالنسبة لى زيد صحيح، لوجوده حالة الوقف. واما بالنسبة إلى ابنه فباطل، لعدم وجوده حال الوقف فهذا يسمى منقطع الوسط.

[171]

(والاقباض) وهو تسليط الواقف للقابض عليه(1)، ورفع يده عنه(2) له(3)، وقد يغاير(4) الاذن(5) في القبض الذي اعتبره سابقا بأن يأذن فيه ولا يرفع يده عنه، (واخراجه عن نفسه) فلو وقف على نفسه بطل وإن عقبه بما يصح الوقف عليه، لانه حينئذ منقطع الاول(6)، وكذا لو شرط لنفسه الخيار في نقضه متى شاء، أو في مدة معينة(7) - نعم لو وقفه على قبيل هو منهم ابتداء، أو صار منهم

___________________________________
(1) مرجع الضمير (الملك) والظرف متعلق بالتسليط. فالمعنى انه يشترط في الوقف الاقباض: اي اقباض الوقف الملك للموقوف عليه وتسليطه عليه. (2) مرجع الضمير (الملك). (3) مرجع الضمير (الموقوف عليه). (4) فاعل يغاير الاقباض. (5) بالنصب مفعول لفعل وهو يغاير. مقصوده رحمه الله ان القبض مع الاذن يغاير الاقباض. لانه قد ياذن الواقف في القبض، لكنه لم يسلمه اله فيقبضه المقوف عليه من الخارج، فقد حصل القبض عن اذن الواقف من دون اقباض. وقد يحصل الاقباض والتسليم وهو تسليط الوقاف الموقوف عليه على لوقف واخراجه عن يده ويلزمه الاذن في القبض. (6) وقد عرفت ان الوقف على منقطع الاول باطل لتنزيله منزلة المعدوم(7) اي يبطل الوقف في الصورتين. (8) كما لو وقف ملكا على طلبة العلم ولم يكن هو منهم حال الوقف ثم صار منهم فحينئذ يشاركهم في الوقف.

[172]

شارك، أو شرط عوده إليه عند الحاجة فالمروي(1) والمشهور اتباع شرطه(2)، ويعتبر حينئذ(3) قصور ماله عن مؤنة سنة فيعود عندها(4) ويورث(5) عنه لو مات وإن كان(6) قبلها(7)، ولو شرط أكل أهله منه صح الشرط كما فعل النبي(8) صلى الله عليه وآله بوقفه، وكذلك فاطمة(9) عليها السلام، ولا يقدح كونه واجبي النفقة، فتسقط نفقتهم إن اكتفوا به(10). ولو وقف على نفسه وغيره صح فنصفه على الاقوى إن اتحد، وإن تعدد فبحسبه(11)، فلو كان جمعا كالفقراء

___________________________________
(1) الوسائل المجلد 2 كتاب الوقوف والصدقات الحديث 3 باب 3. (2) اي رجوع الوقف اليه عند الحاجة يتبع شرطه فاذا شرط الرجوع اليه عند الحاجة رجع اليه. (3) اي عود الوقف اليه عند الحاجة. (4) مرجع الضمير (قصور المؤنة) ظاهرا مع انه مذكر. ويمكن ارجاعه إلى الحاجة حتى لا يرد عليه كيف اتى بالضمير المذكر. (5) اي الوقف يورث عن الواقف ويكون ارثا عنه. (6) اسم كان يرجع إلى الموت اي وان كان موته قبل الحاجة. (7) مرجع الضمير (الحاجة). (8) المغنى لابن قدامة ج 5 ص 495. (9) المستدرك المجلد الثاني كتاب الوقوف والصدقات الحديث 7 الباب 6. (10) مرجع الضمير (الوقف) هذا ااذا كان واجبوا النفقة غير زوجته. واما هي فلا تسقط نفقتها عن الزوج وان اكتفت بالوقف. (11) فان كان الموقوف عليهم مع الواقف خمسا مثلا فيصح الوقف في اربعة اخماسه ويبطل في خمسه، وهكذا.

[173]

بطل في ربعه(1)، ويحتمل النصف(2)، والبطلان رأسا(3). (وشرط الموقوف أن يكون عينا) فلا يصح وقفت المنفعة، ولا الدين، ولا المبهم، لعدم(4) الانتفاع به(5) مع بقائه(6)، وعدم(7) وجوده(8) خارجا، والمقبوض(9).

___________________________________
(1) لان اقل الجمع ثلاثة فيخرج من اصل الوقف ثلاثة سهام ويبقي سهم واحد وهو المعبر عنه بالربع فيبطل بالنسبة ليه ويصح في الباقي. (2) لان المفروض ان الجماعة بمنزلة الواحدة وهو واحد ايضا فالمجموع نصفان: نصف للفقراء: ونصف له. فالوقف بالنسبة إلى الفقراء صحيح، وبالنسبة اليه باطل. (3) اي لا يصح الوقف لا عليه، ولا على الفقراء. (4) هذا دليل لعدم جواز وقف المنفعة كما في منفعة الدار. حاصله: ان المنفعة لا يمكن استيفاؤها مجردة عن العين فحينئذ يستحيل الانتفاع. (5) مرجع الضمير (الوقف) اي وقف النفعة. (6) مرجع الضمير (الوقف) اي مع بقاء الوقف. (7) بالجر عطف على مدخول لام الجارة اي لعدم وجود الدين والمبهم في الخراج وجودا خارجيا فهذا دليل لعدم جواز وقف الدين والمبهم لكون الدين في الذمة وليس له وجود خارجي. واما المبه فهو امر كلي ليس له وجود خارجي فلا يصح وقفه. (8) مرجع الضمير (الدين. والمبهم). (9) دفع دخل. حاصله: ان الدين بعد القبض والمبهم بعد التعيين يكونان وجودين خارجيين فاذ وجدا خراجا جاز وقفهما. والجواب: ان المقبوض في الدين بعدا، والتعين في المبهم كذلك بعدا غير نفس الدين والمبهم فان ما وجد في الخارج غير ما كان في الذمة وغير ما كان مبهما.

[174]

والمعين بعده(1) غيره(2)، (مملوكة) إن أريد بالمملوكية صلاحيتها له(3) بالنظر إلى الواقف ليحترز عن وقف نحو الخمر و الخنزير من المسلم فهو(4) شرط الصحة، وإن أريد به(5) الملك الفعلي ليحترز به(6) عن وقف مالا يملك(7) وإن صلح له(8) فهو شرط اللزوم(9). والاولى أن يراد به(10)

___________________________________
(1) مرجع الضمير (القبض والتعيين). (2) مرجع الضمير (الدين والمبهم) اي المقبوض والمتعين غير الدين والمبهم. (3) مرجع الضمير (الملك) اي صلاحية المملوكة للملك. (4) مرجع الضمير (الشرط) اي شرط الملكية والظاهر رجوعه إلى الملكية لكنه لا يدرى وجه تذكيره. (5) الظاهر رجوع الضمير إلى المملوكية كما صرح بذلك (الشارح) رحمه الله في الشرط الاول من الترديد بقوله: ان اريد بالمملوكية صلاحيتها له بالنظر. لكنه كيف اتى بالتذكير. ويحتمل ارجاعه إلى الشرط اي شرط الملكية. (6) الظاهر رجوع الضمير إلى الملكية، لكنه اتى بالتذكير بناء على ارجاعه إلى الشرط في قل (المصنف) رحمه الله (وشرط الموقوف ان يكون عينا مملوكة). (7) بصيغة فعل المضارع المعلوم اي ليتحذر المصنف عن وقف ما لا يملكه الواقف وان صلح الملك للوقف كما في الفضولي. (8) مرجع الضمير (الوقف). (9) كما في الوقف الفضولي. (10) مرجع الضمير (الملك) المقصود من العبارة.

[175]

الاعم(1) وإن ذكر(2) بعض تفصيله(3) بعد، (ينتفع بها(4) مع بقائها)، فلايصح وقف مالا ينتفع به إلا مع ذهاب عينه كالخبز والطعام والفاكهة، ولا يعتبر في الانتفاع به كونه في الحال، بل يكفي المتوقع كالعبد والجحش الصغيرين، والزمن الذي يرجى زوال زمانته وهل يعتبر طول زمان المنفعة، إطلاق العبارة والاكثر يقتضي عدمه(5)، فيصح وقف ريحان يسرع فساده(6)، ويحتمل اعتباره(7) لقلة المنفعة ومنافاتها(8) للتأبيد المطلوب من الوقف، وتوقف في الدروس، ولو كان(9) مزروعا صح، وكذا ما يطول نفعه كمسك وعنبر. (ويمكن إقباضها) فلا يصح وقف الطير في الهواء، ولا السمك في ماء لا يمكن قبضه عادة، ولا الآبق، والمغصوب، ونحوها. ولو وقفه على من يمكنه قبضه فالظاهر الصحة، لان الاقباض المعتبر من المالك هو الاذن في قبضه، وتسليطه عليه، والمعتبر من الموقوف عليه تسلمه

___________________________________
(1) اي براد بالملك الاعم من صلاحيته للمملوكية، او الملكية الفعلية. (2) فاعل ذكر (المصنف) رحمه الله. (3) مرجع الضمير (الملك). (4) مرجع الضمير (العين). (5) مرجع الضمير (الاعتبار) اي عدم الاعتبار. (6) كما اذا كان منفصلا. (7) مرجع الضمير (طول زمان المنفعة) لقلة المنفعة فيما يفسد بسرعة. (8) مرجع الضمير (قلة المنفعة المذكورة في كلام الشارح) رحمه الله. (9) اسم كان راجع إلى ريحان المذكور في وقله رحمه الله: (فصيح وقف ريحان يسرع فساده).

[176]

وهو ممكن، (ولو وقف مالا يملكه وقف(1) على إجازة المالك) كغيره(2) من العقود. لانه عقد صدر من صحيح العبارة قابل للنقل وقد أجاز المال فيصح. ويحتمل عدمها(3) هنا وإن قيل به في غيره لان عبارة الفضولي لا أثر لها، وتأثير الاجازة غير معلوم، لان الوقف فك ملك في كثير من موارده، ولا أثر لعبارة الغير فيه، وتوقف المصنف في الدروس، لانه نسب عدم الصحة إلى قول ولم يفت بشئ، وكذا في التذكرة. وذهب جماعة إلى المنع هنا، ولو اعتبرنا فيه التقرب قوى المنع، لعدم صحة التقرب بملك الغير. (ووقف المشاع جائز كالمقسوم)، لحصول الغاية المطلوبة من الوقف وهو تحبيس الاصل وإطلاق الثمرة به، وقبضه(4) كقبض المبيع في توقفه على إذن المالك والشريك عند المصنف مطلقا(5)، والاقوى أن ذلك(6) في المنقول، وغيره(7) لا يتوقف على إذن الشريك، لعدم(8) استلزام

___________________________________
(1) اي توقف وقف مالا يملكه على اجازة المالك. (2) مرجع الضمير (الوقف). (3) مرجع الضمير (الصحة) اي عدم صحة الاجزة في باب الوقف وان قلنا بصحتها في غيره من العقود. (4) مرجع الضمير (المشاع) اي قبض المشاع وهي الحصة المشتركة مشاعا كقبض المبيع المشاع في توقفه على اذن المالك والشريك. (5) اي منقولا كان، او غير منقول. (6) اي توقف القبض في الوقف المشاع على اذن المالك والشريك انما هو في المنقول فقط دون غيره. (7) مرجع الضمير (المنقول) اي غير المنقول. (8) كون التخلية غير مستلزمة للتصرف في ملك الغير ممنوعة لا تسلم الموقوف عليه للوقوف يستلزم التصرف ان لم يكن باذن الشريك ثم المراد من التخلية هنا رفع الموانع عن القبض، والتسلم، والاذن فيه.

[177]

التخلية التصرف في ملك الغير. (وشرط الواقف الكمال) بالبلوغ والعقل والاختيار ورفع الحجر، (ويجوز أن يجعل النظر) على الموقوف (لنفسه، ولغيره) في متن الصيغة (فإن أطلق) ولم يشترطه لاحد (فالنظر في الوقف العام إلى الحاكم) الشرعي، (وفي غيره) وهو الوقف على معين (إلى الموقوف عليهم)، والواقف مع الاطلاق كالاجنبي. ويشترط في المشترط له النظر العدالة، والاهتداء(1) إلى التصرف ولو عرض له(2) الفسق انعزل، فإن عاد(3) عادت إن كان(4) مشروطا من الواقف، ولا يجب على المشروط له القبول، ولو قبل لم يجب عليه الاستمرار، لانه في معنى التوكيل، وحيث يبطل النظر يصير كما لو لم يشترط. ووظيفة الناظر مع الاطلاق العمارة والاجارة، وتحصيل الغلة، وقسمتها على مستحقها، ولو فوض إليه بعضها(5) لم يتعده، ولو جعله(6) لاثنين وأطلق لم يستقل أحدهما بالتصرف، وليس للواقف

___________________________________
(1) المرراد من الاهتداء هنا الخبرة والبصيرة اى يكون الناظر بصيرا وخبيرا في كيفية ادارة الوقف وشؤنه. (2) مرجع الضمير (الناظر). (3) اي لوعاد وصف العدل في المشروط له النظر عادت سمة النظارة اليه. (4) اي كان شرط العدالة مشترطا من قبل الواقف. (5) مرجع الضمير (الغلة) اي فوض الواقف للناظر في بعض الغلة يصرفها بنظره فانه لا يجوز التعدي من الناظر فيما فوضه اليه. (6) مرجع الضمير (النظر).

[178]

عزل المشروط في العقد، وله(1) عزل المنصوب من قبله(2) لو شرط النظر لنفسه فولاه(3)، لانه وكيل، ولو آجر الناظر مدة فزادت الاجرة في المدة، أو ظهر طالب بالزيادة لم ينفسخ العقد، لانه جرى بالغبطة في وقته إلا أن يكون في زمن خياره(4) فيتعين عليه الفسخ. ثم إن شرطله شئ عوضا عن عمله لزم، وليس له غيره، وإلا فله أجرة المثل عن عمله مع قصد(5) الاجرة به. (وشرط الموقوف عليه وجوده، وصحة تملكه، وإباحة الوقف عليه فلا يصح)، الوقف (على المعدوم ابتداء) بأن يبدأ به، ويجعله من الطبقة الاولى، فيوقف على من يتجدد من ولد شخص ثم عليه(6) مثلا، (ويصح تبعا) بأن يوقف عليه وعلى من يتجدد من ولده، وإنما يصح تعبية المعدوم الممكن وجوده عادة كالولد أما مالا يمكن وجوده

___________________________________
(1) مرجع الضمير (الواقف). (2) مرجع الضمير (الواقف) فالمعنى ان الواقف لو شرط التولية لنفسه في متن العقد ثم بعد ذلك عين شخصا للتصرف عنه في ارادة الوقف فله ان يعزل الشخص المتعين من قبله في التصرف في ادارة الوقف. بخلاف ما لو عين الشخص متوليا له ناظرا في متن العقد، فانه لا يصح للواقف عزل هذا الشخص. (3) اي فوض اليه امر الوقف. (4) مرجع الضمير (الناظر والمتولي) سواء كان الواقف ام غيره. ولا يخفى ان المراد من الناظر هنا هو المتولي من دون فرق بينهما. لكنه قد اصطلح في عرفنا الحاضر بالفرق بين المتولي والناظر. (5) اي مع قصد الناظر الاجرة لنفسه بعمله. (6) مرجع الضمير (الشخص الموجود).

[179]

كذلك(1) كالميت لم يصح مطلقا(2)، فإن ابتدأ به بطل الوقف، وإن أخره كان منقطع الآخر أو الوسط، وإن ضمه إلى موجود بطل فيما يخصه خاصة على الاقوى، (ولا على) من لا يصح تملكه شرعا مثل (العبد) وإن تشبث بالحرية كأم الولد، (وجبريل) وغيره من الملائكة والجن والبهائم، ولا يكون وقفا على سيد(3) العبد ومالك الدابة عندنا، وينبغي أن يستثنى من ذلك العبد المعد الخدمة الكعبة والمشهد والمسجد ونحوها من المصالح العامة، والدابة المعدة لنحو ذلك أيضا لانه كالوقف على تلك المصلحة. ولما كان اشتراط أهلية الموقوف عليه للملك يوهم عدم صحته على مالا يصح تملكه من المصالح العامة كالمسجد والمشهد والقنطرة، نبه على صحته وبيان وجهه بقوله (والوقف على المساجد والقناطر في الحقيقة) وقف (على المسلمين) وإن جعل متعلقه بحسب اللفظ غيرهم، (إذ هو مصروف إلى مصالحهم)، وإنما أفاد تخصيصه بذلك(4) تخصيصه ببعض مصالح المسلمين وذلك لا ينافي الصحة، ولا يرد أن ذلك(5) يستلزم جواز الوقف على البيع(6) والكنائس، كما يجوز الوقف على أهل الذمة. لان

___________________________________
(1) اي عادة. (2) لا ابتداء ولا تبعا. (3) اي لو وقف على العبد، او على الدابة فان الوقف لا ينصرف إلى سيد العبد او إلى مالك الدابة عندنا. (4) اي بالقناطر والمساجد. (5) اي صحة الوقف على المساجد والقناطر. (6) البيع جمع بيعة بفتح الباء وسكون الياء: محل عبادة اليهود، كما وان كالكنائس جمع الكنيسة، وهي محل عبادة النصارى.

[180]

الوقف على كنائسهم وشبهها وقف على مصالحهم، للفرق(1). فإن الوقف على المساجد مصلحة للمسلمين، وهي مع ذلك طاعة وقربة، فهي جهة من جهات المصالح المأذون فيها، بخلاف الكنائس، فإن الوقف عليها وقف على جهة خاصة من مصالح أهل الذمة لكنها معصية، لانها إعانة لهم على الاجتماع إليها للعبادات المحرمة، والكفر، بخلاف الوقف عليهم أنفسهم. لعدم استلزامه المعصية بذاته، أذ نفعهم من حيث الحاجة، وأنهم عباد الله، ومن جملة بني آدم المكرمين، ومن تجويز(2) أن يتولد منهم المسلمون لا معصية(3) فيه. وما يترتب عليه من إعانتهم به على المحرم كشرب الخمر، وأكل لحم الخنزير والذهاب إلى تلك الجهات المحرمة ليس مقصودا للواقف، حتى لو فرض قصده(4) له(5) حكمنا

___________________________________
(1) تعليل للفرق بين الوقف على اهل الذمة انفسهم، وبين الوقف على البيع والكنائس اذ في الاول لا يستلزم فسادا لانهم كبقية المخلوقين ومن جملة عباد الله ومن جملة بين آدم المكرمين، لا بما انهم يهود ونصارى. بخلاف الوقف على البيع والكنائس فانه يستلزم الفساد باجتماعهم فيها ويكون الواقف سببا لتقوية دينهم واباطلهم. (2) التجويز تفعيل بمعنى الامكان والاحتمال اي يمكن تولد مسلم من هذا اليهودي، او المسيحي. (3) جملة (لا معصية فيه) مرفوعة محلا خبر للمبتدأ وهو قوله رحمه الله: (اذ نفعهم) هذا اذا كان الوقف على البهود والنصارى بما اهم من جملة عباد الله ومن جملة بني آدم الكرمين. لا بما انهم يهود ونصارى فانه لا يجوز الوقف عليهم حينئذ بهذا العنوان. (4) مرجع الضمير (الواقف). (5) مرجع الضمير (ماذكر من الجهات المحرمة).

[181]

ببطلانه، ومثله الوقف عليهم لكونهم كفارا، كما لا يصح الوقف على فسقة المسلمين من حيث هم فسقة (ولا على الزناة والعصاة) من حيث هم كذلك(1)، لانه إعانة على الاثم والعدوان فيكون معصية. أما لو وقف على شخص متصف بذلك(2) لا من حيث كون الوصف مناط الوقف صح، سواء أطلق أم قصد جهة محللة. (والمسلمون من صلى إلى القبلة) أي اعتقد الصلاة إليها وإن لم يصل، لا مستحلا وقيل: يشترط الصلاة بالفعل، وقيل: يختص بالمؤمن وهما ضعيفان، (إلا الخوارج والغلاة) فلا يدخلون في مفهوم المسلمين وإن صلوا إليها للحكم بكفرهم، ولا وجه لتخصيصه بهما، بل كل من أنكر ما علم من الدين ضرورة كذلك(3) عنده، والنواصب كالخوارج فلابد من استثنائهم أيضا. وأما المجسمة فقطع المصنف بكفرهم في باب الطهارة من الدروس وغيرها، وفي هذا الباب منها(4) نسب خروج المشبهه منهم إلى القبل، مشعرا بتوقفه فيه(5)، والاقوى خروجه(6)، إلا أن يكون الواقف

___________________________________
(1) اي من حيث إن انهم زناء وعصاة. (2) اي بالفسق والعصيان. (3) اي لا يجوز الوقف على كل من انكر ضروريا من ضرويات الاسلام فهو عند (المصنف) رحمه الله لا يجوز الوقف عليه. (4) مرجع الضمير (الدروس). (5) مرجع الضمير (الخروج) اي توقف في خروج هؤلاء. (6) مرجع الضمير (المشبهة).

[182]

من إحدى الفرق فيدخل(1) فيه مطلقا(2)، نظرا إلى قصده، ويدخل الاناث تبعا، وكذا من بحكمهم كالاطفال والمجانين، ولدلالة العرف عليه(3). (والشيعة من شايع عليا عليه السلام) أي اتبعه (وقدمه) على غيره في الامامة وإن لم يوافق على إمامة باقي الائمة بعده، فيدخل فيهم الامامية، والجارودية من الزيدية، والاسماعيلية غير الملاحدة(4) منهم، والواقفية، والفطحية، وغيرهم، وربما قبل بأن ذلك(5) مخصوص بما إذا كان الواقف من غيرهم، أما لو كان منهم صرف إلى أهل نحلته خاصة، نظرا إلى شاهد حاله، وفحوى قوله، وهو حسن من وجود القرينة، وإلا فحمل اللفظ على عمومه أجود. (والامامية: الاثنا عشرية) أي القائلون بإمامة الاثني عشر المعتقدون لها، وزاد في الدروس اعتقاد عصمتهم عليهم السلام أيضا، لانه لازم المذهب، ولا يشترط هنا اجتناب الكبائر اتفاقا وإن قيل به في المؤمنين وربما او هم كلامه في الدروس ورود الخلاف هنا أيضا، وليس كذلك. ودليل القائل يرشد إلى اختصاص الخلاف بالمؤمنين، (والهاشمية من ولده هاشم بأبيه) أي اتصل إليه بالاب وإن علا، دون الام على الاقرب، (وكذا كل قبيلة) كالعلوية، والحسنية، يدخل فيها من اتصل بالمنسوب

___________________________________
(1) مرجع الضمير (احدى الفرق). (2) سواء قلنا بخروج هذه الفرق ام لم نقل. (3) مرجع الضمير (الدخول). (4) الملاحدة من الاسماعيلية هم القائلون بالتناسخ والحلول. (5) اي كون الشيعة ما ذكر من الفرق انمايتم لوكان الواقف من غير الشيعة واما لوكان منهم فلا يشمل الفرق المذكورة، بل يشمل فرقة الواقف فقط.

[183]

إليه بالاب دون الام، ويستوى فيه الذكور والاناث، (وإطلاق الوقف) على متعدد (يقتضي التسوية) بين أفراده وإن اختلفوا بالذكورية والانوثية، لاستواء الاطلاق والاستحقاق بالنسبة إلى الجميع، (ولو فضل) بعضهم على بعض (لزم) بحسب ما عين، عملا بمقتضى الشرط.


(الفصل الاول - ينقسم موضوع التجارة)

وهو ما يكتسب به ويبحث فيها عن عوارضه اللاحقة له من حيث الحكم الشرعي (إلى محرم ومكروه ومباح)، ووجه الحصر في الثلاثة أن المكتسب به إما أن يتعلق به نهي، أولا، والثاني المباح، والاول إما أن يكون النهي عنه مانعا من النقيض، أولا، والاول الحرام، والثاني المكروه، ولم يذكر الحكمين الآخرين وهما: الوجوب والاستحباب، لانهما من عوارض التجارة كما سيأتي في أقسامها، (فالمحرم الاعيان النجسة كالخمر) المتخذ من العنب، (والنبيذ) المتخذ

[207]

من التمر، وغيرهما من الانبذة كالبتع(1) والمزر(2) والجعة(3) والفضيخ(4) والنقيع(5) وضابطها المسكر وإن لم يكن مائعا كالحشيشة إن لم يفرض لها(6) نفع آخر، وقصد ببيعها(7) المنفعة المحللة. (والفقاع(8)) وإن لم يكن مسكرا، لانه خمر استصغره الناس، (والمائع النجس غير القابل للطهارة) إما لكون نجاسته ذاتية كأليات(9) الميتة، والمبانة من الحي، أو عرضية كما لووقع فيه نجاسة وقلنا بعدم قبوله للطهارة كما هو أصح القولين في غير الماء النجس، (إلا الدهن) بجميع أصنافه(10)، (للضوء تحت السماء) لا تحت الظلال(11) في المشهور

___________________________________
(1) بكسر الباء وسكون التاء وبعدها العين المهملد هعو نبيذ العسل وخمر اهل اليمن. (2) بكسر الميم وسكون الزاى بعدها راء مهملة: الشراب المتخذ من الشعير. (3) بكسر الجيم وفتح العين مع تخفيفها - والفتح اكثر - هو نبيذ الشعير. وفي الحديث نهى رسول الله صلى الله عليه وآله عن الجعة. وفي الحديث (الجعة شراب يتخذ من اشعير واحنطة حتى يسكر) ويسمى في العصر الحاضر (بيرة). (4) بفتح الفاء وآخره الخاء: شراب يتخذ من التمر. (5) بفتح النون: شراب يتخذ من الزبيب ينقع في الماء من غير طبخ. (6) مرجع الضمير (الحشيشة). (7) مرجع الضمير (الحشيشة). (8) بضم الفاء وتشديد القاف: شراب يتخذ من الشعير. (9) بفتح الهمزة: جمع ألية بفتحها ايضا. (10) من دهن الزيت، او السمسم، او البنفسج، او اللوز، وكل ما يستصبح للضوء. (11) المراد من الظلال: السقف.

[208]

والنصوص(1) مطلقة فجوازه مطلقا(2) متجه، والاختصاص بالمشهور(3) تعبد، لا لنجاسة دخانه، فإن دخان النجس عندنا طاهر، لاستحالته. وقد يعلل بتصاعد شئ من أجزائه مع ادخان قبل إحالة النار له بسبب السخونة إلى أن يلقى الظلال فتتأثر(4) بنجاسته. وفيه عدم صلاحيته(5) مع تسليمه للمنع. لان تنجيس مالك العين لها غير محرم. والمراد الدهن النجس بالعرض كالزيت تموت فيه الفأرة ونحوه، لا بالذات كألية الميتة، فإن استعماله محرم مطلقا(6)، للنهي(7) عن استعماله كذلك(8). (والميتة) وأجزاؤها التي تحلها الحياة، دون ما لا تحله، مع طهارة

___________________________________
(1) الوسائل المجلد الثاني كتاب التجارة الباب 33 - الحديث 1 - 2 - 3. (2) اي سواء كان الاستصباح تحت الظلال ام غيره من دون قيد. (3) اي اختصاص استصباح الدهن النجس تحت الظلال بالمشهور تعبد صرف لا يعرف وجهه. (4) اي الظلال. (5) مرجع الضمير (التعليل) المتصيد اي عدم صلاحية التعليل المذكور للمنع عن الاسراج تحت الظلال بالدهن النجس، لانه مع تسليم تصاعد الاجزاء اللطيفة مع الدخان او تاثر السقف بها فلا مانع اذ يجوز للمالك تنجيس سقف بيته بلا محذور شرعي. (6) سواء كان تحت السقف ام غيره. (7) الوسائل كتاب التجارة ابواب ما سكتسب به الباب الثاني الحديث الاول. (8) اي مطلقا سواء كان تحت الظلال ام لا.

[209]

أصله بحسب ذاته(1)، (والدم) وإن فرض لها نفع حكمي(2) كالصبغ(3)، (وأرواث(4) وأبوال غير المأكول) وإن فرض لهما نفع(5)، أما هما مما يؤكل لحمه فيجوز مطلقا(6)، لطهارتهما، ونفعهما، وقيل: بالمنع مطلقا(7)، إلا بول الابل للاستشفاء(8) به (والخنزير والكلب) البريان مطلقا(9)، (إلا كلب الصيد والماشية(10) والزرع والحائط) كالبستان و(11) الجر والقابل(12) للتعليم، ولو خرجت الماشيه عن ملكه، أو حصد الزرع، أو استغل(12) الحائط لم يحرم

___________________________________
(1) غير الكلب والخنزير. (2) النفع الحكمي هو ما لا يزيد في الشئ عينا، او قيمة، بل يزيده جمالا فحسب، او المراد منه ما لا نفع فيه نفعا معتدا به عندالعقلاء. (3) بالفتح والكسر. (4) جمع الروث وهي فضلة ذوات الحافر. (5) كالتسميد. (6) سواء كانت الابوال ابوال الابل، ام غيرها. (7) سواء كانت ابوال الابل، ام غيرها. (8) المقصود بالاستشفاء التداوي فانه قد يتداوى بابوال الابل في بعض الاحيان. (9) اي جميع اجزائهما حتى ما لا تحله الحياة. (10) الماشية المال من الابل والبقر والغنم جمعها مواش. (11) مثلث الجيم وهو صغير كل شئ وغلب على ولد الكلب، والاسد، والمقصود منه هنا ولد الكلب. (12) بالكسر صفة للجرو. (13) اي اخذت غلة البستان ولا يحتاج الان إلى الكلب.

[210]

اقتناؤها(1)، رجاء لغيرها(2)، ما لم يطل الزمان بحيث يلحق بالهراش(3)، (وآلات اللهو) من الدف(4) والمزمار(5) والقصب(6) وغيرها، (والصنم) المتخذ لعبادة الكفار، (والصليب(7)) الذي يبتدعه النصارى، (وآلات القمار كالنرد(8)) بفتح النون، (والشطرنج(9)) بكسر الشين فسكون الطاء ففتح الراء، (والبقيرى(10)) بضم الباء الموحدة، وتشديد القاف مفتوحة، وسكون الياء المثناة من تحت وفتح الراء المهملة قال الجوهري: هي لعبة للصبيان وهي كومة من تراب

___________________________________
(1) مرجع الضمير (كلاب الماشية والزرع والحائط). (2) مرجع الضمير (الغلة والماشية والزرع). (3) الهراش: الخصام والقتال ويقال للكلب اذا لم يات منه سوى التواثب والفساد: كلب هراش، اي كلب تحرش وخصام. والمراد منه في المقام الكلب السائب. (4) بالفتح والضم آلة للطرب جمعه دفوف. (5) بالكسر: آلة من قصب يزمر فيها اي ينفخ فيها بما يحدث طربا. (6) ا لقصب جمعه قصبة: نبات يكون ساقه من انابيب وكعوب. (7) هو خطان متقاطعان من خشب وغيره تزعم النصارى ان المسيح صلب على خشبة مثله. (8) لعة وضعها (شاهبور بن اردشير بن بابك) ثاني ملوك الساسانيين. (9) لعبة مشهوة فارسي معرب اصله شش رنگ اي ذات الوان ستة، وقيل: شتر رنگ إلى لون الابل. (10) عبارة عن كومات من التراب يجعلون في احداها شيئا يسترونه بها فمن عينه واخرجه كان له اخذ المال المقرر.

[211]

حولها خطوط، وعن المصنف رحمه الله: أنها الاربعة عشر. (وبيع السلاح) بكسرالسين من السيف، والرمح والقوس، والسهام، ونحوها (لاعداء الدين) مسلمين كانوا، أم كفارا، ومنهم قطاع الطريق في حال الحرب، أو التهيؤ له(2)، لا مطلقا(3)، ولو أرادوا الاستعانة به على قتال الكفار لم يحرم، ولا يلحق بالسلاح ما يعد جنة للقتال كالدرع والبيضة(4) وإن كره، (وإجارة المساكن والحمولة) بفتح الحاء وهي الحيوان الذي يصلح للحمل كالابل والبغال والحمير، والسفن داخلة فيه(5) تبعا(6)، (للمحرم) كالخمر وركوب الظلمة وإسكانهم لاجله(7) ونحوه(8)، (وبيع العنب التمر) وغيرهما مما يعمل منه المسكر، (ليعمل مسكرا) سواء شرطه في العقد، أم حصل الاتفاق عليه، (والخشب ليصنع صنما)، أو غيره من الآلات المحرمة، (ويكره بيعه لمن يعمله) من غير أن يبيعه لذلك، إن لم يعلم أنه يعلمه وإلا فالاجود التحريم، وغلبة الظن كالعلم، وقيل: يحرم ممن يعمله

___________________________________
(1) في بعض الحواشي عن مجمع البحرين ان المراد بالاربعة عشر صفان من النقر يوضع فيها شئ يلعب فيه في كل صف سبع نقر. (2) مرجع الضمير الحرب بمعنى القتال من اعداء الدين وقطاع الطريق. (3) اي لا يحرم مطلقا في غير حال الحرب، او التهيؤ له. (4) الخوذة: ما يجعل على الراس حال الحرب للوقاية. (5) مرجع الضمير (الحيوان). (6) لكون السفينة مما يحمل عليها فهي كالحيوان داخلة في قول المصنف رحمه الله: الحمولة. (7) مرجع الضمير (الظلم). (8) كالمعصية.

[212]

مطلقا(1). (ويحرم عمل الصور المجسمة(2) ذوات الارواح. واحترز بالمجسمة عن الصور المنقوشة على نحو الوسادة والورق، والاقوى تحريمه مطلقا(3). ويمكن أن يريد ذلك(4) بحمل الصفة(5) على الممثل(6) لا المثال(7). (والغناء) بالمد وهو مد الصوت المشتمل على الترجيع المطرب، أو ما سمي في العرف غناء وإن لم يطرب(8)، سواء كان في شعر،

___________________________________
(1) سواء علم انه يعمله ام لا. (2) المتبادر من المجسم ما يكون لها ظل اذا وقع عليه ضوء ولا ريب في تحريم هذا القسم اذا كان من صور ذوات الارواح وان كانت عبارة الكتاب مطلقة وهل يحرم غير المجسمة كالمنقوشة على الجدار والورق؟ عمم التحريم بعض الاصحاب. وفي بعض الاخبار مايؤذن بالكراهة ولا ريب ان التحريم احوط وهذا فيما له روح واما غيره كالشجر فيظهر من كلام بعض الاصحاب التحريم حيث حرم التماثيل والطلق والمعتمد العدم والطاهر عدم الفرق بين المجسم وغيره فتكون القسام اربعة احدهم محرم إجماعا وأما باقي الاقسام فمختلف فيها. (3) مجسمة وغير مجسمة حتى ما كان منهما على الوسادة والورق. (4) مرجع اسم الاشارة (التحريم مطلقا). (5) وهي المجسمة. (6) المرد من الممثل: المصور اي الذي يؤخذ له المثال والتصوير فالمعنى ان الذي يؤخذ صورته يشترط ان لا يكون ذا جسم وليس المراد من الصفة ما يعمله المصور بالكسر ليكون مخصوصا بالصور ذوات الاجسام المنحوتة. (7) بالكسر: الشببيه والمراد منه هنا فعل المصور بالكسر. (8) فلا يحرم بدون الوصفين. الترجيع والاطراب وان وجد احدهما كذا عرفه جماعة من الاصحاب. لكن بعض الاصحاب رضوان الله عليهم رده إلى العرف. وما يسمى غناء يحرم وان لم يطرب.

[213]

أم قرآن، أم غيرهما، واستثنى منه(1) المصنف وغيره الحداء(2) للابل، وآخرون ومنهم المصنف في الدروس فعله(3) للمرأة في الاعراس إذا لم تتكلم بباطل، ولم تعمل بالملاهي، ولو بدف فيه صنج(4)، لا بدونه(5)، ولم يسمع صوتها أجانب الرجال. ولا بأس به. (ومعونة الظالمين بالظلم) كالكتابة لهم، وإحضار المظلوم ونحوه، لا معونتهم بالاعمال المحللة كالخياطة، وإن كره التكسب بماله، (والنوح بالباطل) بأن تصف(6) الميت بما ليس فيه، ويجوز بالحق إذا لم تسمعها الاجانب، (وهجاء المؤمنين) بكسر لاهاء والمد وهو ذكر معايبهم بالشعر ولا فرق في المؤمن بين الفاسق وغيره، ويجوز هجاء

___________________________________
(1) مرجع الضمير (الغناء). (2) بالكسر والضم هو الغناء للابل حالة المشي والسير. (3) مرجع الضمير (الغناء). (4) الصنج من آلات اللهو: صحنان من النحاس يضرب احدهما بالاخر للطرب والصنوج ايضا ما جعل في اطار الدف. (5) مرجع الضمير (الصنج) اي الدف بدون الصنج. فالمعنى ان الغناء في الاعراس بالدف اذا لم يكن مع الصنج ليس بحرام. بخلاف مااذا كان الدف بالصنج فانه حرام حينئذ. (6) فاعل تصف (النائحة) المتصيدة من المقام. (7) مرجع الضمير (النائحة).

[214]

غيرهم(1) كما يجوز لعنه. (والغيبة) بكسر المعجمة وهو القول وما في حكمه في المؤمن بما يسوء‌ه لو سمعه مع اتصافه به وفي حكم القول الاشارة باليد وغيرها من الجوارح، والتحاكي بقول، أو فعل كمشية(2) الاعرج، والتعريض كقوله: أنا لست متصفا بكذا، أو الحمدلله الذي لم يجعلني كذا، معرضا بمن يفعله، ولو فعل ذلك بحضوره، أو قال فيه ما ليس به فهو أغلظ تحربما، وأعظم تأثيما، وإن لم يكن غيبة اصطلاحا. واستثني منها نصح المستشير، وجرح الشاهد، والتظلم وسماعه، ورد من ادعى نسبا ليس له، والقدح في مقالة، أو دعوى باطلة في الدين، والاستعانة على دفع المنكر، ورد العاصي إلى الصلاح، وكون المقول فيه مستحقا للاستخفاف، لتظاهره بالفسق، والشهادة على فاعل المحرم حسبة وقد أفردنا لتحقيقهما رسالة شريفة من أراد الاطلاع على حقائق أحكامها فليقف عليها. (وحفظ كتب الضلال) عن التلف، أو عن ظهر القلب، (ونسخها ودرسها) قراء‌ة، ومطالعة، ومذاكرة، (لغير النقض) لها، (أو الحجة) على أهلها بما اشتملت عليه مما يصلح دليلا لاثبات الحق، أو نقض الباطل لمن كان من أهلها، (أو التقية) وبدون ذلك(3) يجب إتلافها، إن لم يمكن إفراد مواضع الضلال، وإلا اقتصر عليها، (وتعلم السحر) وهو كلام، أو كتابة يحدث بسببه ضرر على من عمل له في بدنه، أو عقله، ومنه عقد الرجل عن حليلته، والقاء البغضاء بينهما

___________________________________
(1) كالكفار مثلا. (2) بالكسر بناء الهيئة. (3) اي بدون النقض والدر عليهم والتقية.

[215]

واستخدام الجن والملائكة(1)، واستنزال الشياطين في كشف الغائبات، وعلاج المصاب، وتلبسهم ببدن صبي، أو امرأة في كشف أمر على لسانه ونحو ذلك، فتعلم ذلك كله وتعليمه حرام، والتكسب به سحت، ويقتل مستحله. والحق أن له أثرا حقيقيا وهو أمر وجداني(2)، لا مجرد التخييل كمازعم كثير. ولا بأس بتعلمه ليتوقى به، أو يدفع سحر المتنبئ به، وربما وجب على الكفاية لذلك(3) كما اختاره المصنف في الدروس. (والكهانة) بكسر الكاف وهي عمل‌ء يوجب طاعة بعض الجان له فيما يأمره به، وهو قريب من السحر، أو أخص منه. (والقيافة) وهي الاستناد إلى علامات وإمارات، يترتب عليها إلحاق نسب ونحوه، وإنما يحرم إذا رتب عليها محرم، أو جزم بها، (والشعبذة(4)) وهي الافعال العجيبة المترتبة على سرعة اليد بالحركة

___________________________________
(1) في امكان استخدام الملائكة اشكال ونظر. (2) اي له تحقق خارجي، ويستعمل هذه اللفظة (الوجداني) في ثلاث مجالات، احدها: في الامور النفسية والمدركات لاقوى الباطنة، فكل امر متحقق في النفس او مدرك بقوة نفسية باطنية يكون من الوجدانيات. ثانيها: في معنى المصادفة والاصابة مع الشي ة الخارجي يقال: وجده اي اصابه. ثالثها: في مطلق الوجود الخارجي، وهذا الاخير مراد هنا، اي ان السحر له تحقق في عالم الوجود، وليس امرا وهميا بحتا. (3) اي للتوقي ودفع سحر المتنبي. (4) الكلمة معربة من (الشعبدة) بالدال المهملة فربما تعرب إلى الذال المعجمة واخرى إلى تبديل الباء واوا. والدال ذالا. ويقال: (الشعوذة) بفتح الشين وسكون العين وفتح الواو والذال. وهي خفة في حركة اليد تري للعين الشئ بغير ماهو عليه.

[216]

فيلبس(1) على الحس. كذا عرفها المصنف، (وتعليمها) كغيرها من العلوم والصنائع المحرمة، (والقمار) بالآلات المعدة له، حتى اللعب بالخاتم، والجوز، والبيض، ولا يملك ما يترتب عليه من الكسب، وإن وقع من غير المكلف، فيجب رده على مالكه، ولو قبضه غير مكلف فالمخاطب برده الولي، فإن جهل مالكه تصدق به عنه، ولو انحصر في محصورين وجب التخلص منهم ولو بالصلح، (والغش) بكسر الغين (الخفي)، كشوب اللبن بالماء، ووضع الحرير في البرودة ليكتسب ثقلا ويكره، بما لا يخفي، كمزج الحنطة بالتراب والتبن، وجيدها برديئها (وتدليس الماشطة) بإظهارها في المرأة محاسن ليست فيها، من تحمير(2) وجهها، ووصل شعرها، ونحوه، ومثله فعل المرأة له من غير ماشطة، ولو انتفى التدليس كما لو كانت مزوجة فلا تحريم. (وتزيين كل من الرجل والمرأة بما يحرم عليه) كلبس الرجل السوار، والخلخال، والثياب المختصة بها عادة. ويختلف ذلك باختلاف الازمان والاصقاع(3)، ومنه(4) تزبينه بالذهب وإن قل، والحرير إلا ما استثنى، وكلبس المرأة ما يختص بالرجل، كالمنطقة والعمامة. (والاجرة على تغسيل الموتى وتكفينهم) وحملهم إلى المغتسل، وإلى القبر، وحفر قبورهم، (ودفنهم، والصلاة عليهم)، وغيرها

___________________________________
(1) فيلتبس (نسخ). (2) برديها (نسخة). (3) اي البقاع والبلاد المختلفة. (4) اي ومن تزيين الرجل ما يحرم عليه: هو تزيينه بالذهب، والحرير.

[217]

من الافعال الواجبة كفاية، ولو اشتملت هذه الافعال على مندوب، كتغسيلهم زيادة على الواجب، وتنظيفهم و وضوئهم وتكفينهم بالقطع المندوبة، وحفر القبر زيادة على الواجب الجامع لوصفي: كتم الريح، وحراسة الجثة إلى أن يبلغ القامة، وشق اللحد، ونقله إلى ما يدفن فيه من مكان زائد على ما لا يمكن دفنه فيه لم يحرم التكسب به. (والاجرة على الافعال الخالية من غرض حكمي(1) كالعبث) مثل الذهاب إلى مكان بعيد، أو في الظلمة، أو رفع صخرة، ونحو ذلك، مما لا يعتد بفائدته عند العقلاء. (والاجرة على الزنا) واللواط وما شاكلهما. (ورشا القاضي) بضم أوله وكسره مقصورا جمع رشوة بهما(2) وقد تقدم. (والاجرة على الاذان و الاقامة) على أشهر القولين، ولا بأس بالرزق(4) من بيت المال، والفرق بينهما أن الاجرة تفتقر إلى تقدير العمل، والعوض، والمدة، والصيغة الخاصة، والرزق منوط بنظر الحاكم ولا فرق في تحريم الاجرة بين كونها من معين(5)، ومن أهل البلد والمحلة، وبيت المال، ولا يلحق بها(6) أخذ ما أعد للمؤذنين من أوقاف مصالح المسجد، وإن كان مقدرا وباعثا على الاذان. نعم لا يثاب فاعله

___________________________________
(1) بكسر الحاء وفتح الكاف نسبة إلى الحكمة.. اي عقلائية وهي الموافقة للعلم والعقل. (2) اي بالضم والكسر. (3) في باب القضاء. (4) اي الارتزاق. (5) من شخص خاص. (6) بالاجرة المحرمة.

[218]

إلا مع تمحض الاخلاص به كغيره من العبادات. (والقضاء(1)) بين الناس لوجوبه سواء احتاج إليها(2) أم لا وسواء تعين عليه القضاء أم لا، (ويجوز الرزق من بيت المال) وقد تقدم في القضاء أنه من جملة المرتزقة منه، (والاجرة على تعليم الواجب من التكليف) سواء وجب عينا، كالفاتحة والسورة، وأحكام العبادات العينية، أم كفاية كالتفقه في الدين، وما يتوقف عليه من المقدمات علما وعملا، وتعليم المكلفين صيغ العقود والايقاعات ونحو ذلك. (وأما المكروه - فكالصرف) وعلل في بعض الاخبار(3) بأنه لا يسلم فاعله من الربا، (وبيع الاكفان(4))، لانه يتمنى كثرة الموت والوباء، (والرقيق) لقوله صلى الله عليه وآله: " شر الناس من باع الناس "(5)، (واحتكار الطعام) وهو حبسه بتوقع زيادة السعر. والاقوى تحريمه مع استغنائه عنه، وحاجة الناس إليه، وهو اختياره في الدروس، وقد قال النبي صلى الله عليه وآله: " الجالب مرزوق، والمحترك ملعون "(6)، وسيأتي الكلام في بقية أحكامه، (والذباحة) لافضائها إلى قسوة القلب، وسلب الرحمة وإنما تكره إذا اتخذها حرفة

___________________________________
(1) بالجر عطفا على الاذان والاقامة، اي الاجرة على القضاء. (2) اي إلى الاجرة. وفي نسخة (اليه) اي إلى الاجر. (3) الوسائل ج 2 كتاب التجارة الباب 49 - الحديث 1. (4) الوسائل ج 2 كتاب التجارة الباب 49 - الحديث 4. (5) المستدرك ج 2 كتاب التجارة الباب 19 - الحديث 1. (6) الوسائل ابواب آداب التجارة باب 27 حديث 3.

[219]

وصنعة، لا مجرد(1) فعلها(2)، كما لو احتاج إلى صرف دينار، أو بيع كفن، أو ذبح شاة ونحو ذلك، والتعليل(3) بما ذكرناه في الاخبار يرشد إليه، (والنساجة) والمراد بها ما يعم الحياكة(4)، والاخبار(5) متضافرة بالنهي عنها، والمبالغة في ضعتها، ونقصان فاعلها، حتى نهي عن الصلاة خلفه. والظاهر اختصاص النساجة والحياكة بالمغزول ونحوه، فلا يكره عمل الخوص ونحوه، بل روي أنه(6) من أعمال الانبياء والاولياء، (والحجامة) مع شرط الاجرة، لابدونها كما قيده(7) المصنف في غيره وغيره(8)، ودل عليه الخبر(9)، وظاهره(10) هنا الاطلاق

___________________________________
(1) بالضم نائب فاعل لفعل محذوف اي لا تكره مجرد... الخ. (2) مرجع الضمير الاشياء المذكورة: الحرفة الصنعة كما وان ضمير اتخذها يرجع إلى الحرفة والصنعة. (3) المراد من التعليل ما ذكره (الشارح) رحمه الله عقيب كل مكروه من هذه الحرف والصناعة، فانه لا دليل على ان الفاعل لو اتخذ هذه الاشياء حرفة وصناعة تكون مكروهة ولو كان اخذها بنحو المصادفة كما مثل (الشاح) رحمه الله في صرف الدينار، او بيع الكفن مثلا. (4) فان النسج يعم نسج الاثواب والحصر وشبههما، اما الحياكة فهي خاصة بالاثواب. (5) المستدرك ج 2 كتاب التجارة الباب 20 - الحديث 5. (6) اي عمل الخوص. (7) مرجع الضمير (الحجامة). (8) اي غير المصنف من الفقهاء رضوان الله عليهم اجمعين. (9) الوسائل ج 2 كتاب التجارة الباب 36 - الحديث 1. (10) اي ظاهر قول (المصنف) رحمه الله في المتن الاطلاق.

[220]

(وضراب(1) الفحل) بأن يؤجره لذلك مع ضبطه بالمرة والمرات المعينة أو بالمدة، ولا كراهة في ما يدفع إليه عل جهة الكرامة لاجله. (وكسب الصبيان) المجهول أصله، لما يدخله من الشبهة الناشئة من اجتراء الصبي على مالا يحل، لجهله، أو علمه بارتفاع القلم عنه، ولو علم اكتسابه من محلل فلا كراهة، وإن أطلق الاكثر، كما أنه لو علم تحصيله، أو بعضه من محرم وجب اجتنابه، أو اجتناب ما علم منه، أو اشتبه به، ومحل الكراهة تكسب الولي(2) به، أو أخذه(3) منه، أو الصبي(4) بعد رفع الحجر عنه (و) كذا يكره كسب (من لا يجتنب المحرم) في كسبه. (والمباح - ما خلا عن وجه رجحان) من الطرفين بأن لا يكون راحجا، ولا مرجوحا لتتحقق الاباحة (بالمعنى الاخص(5)). (ثم التجارة) - وهي نفس التكسب (تنقسم بانقسام الاحكام الخمسة) فالواجب منها ما توقف تحصيل مؤنته ومونة عياله الواجبي النفقة عليه، ومطلق التجارة التي يتم بها نظام النوع الانساني، فإن ذلك من الواجبات الكفائية وإن زاد على المؤنة، والمستحب ما يحصل به المستحب

___________________________________
(1) ضراب كقتال: التصدي لنزوي الفحل من الحيوان على الانثى. (2) لما كان الصبي مرفوعا عنه القلم في حالة صباه، لعدم توجه التكليف اليه من الكراهة الحرمة وغيرهما فالمخاطب هنا بالكراهة الولي اي يكره له ان يحمل الصبي على التكسب. (3) مرجع الضمير الشئ اي اخذ ما اكتسبه الصبي. (4) اي ويحتمل ان يكون محل الكراهة نفس الصبي يعني انه بعد بلوغه ورشده ورفع الحجر عنه يحكم عليه بكراهة ما اكتسبه حال صباه. (5) الاباحة بالمعنى الاخص: ماكان فعله وتركه متساويين.

[221]

وهو التوسعة على العيال، ونفع المؤمنين، ومطلق المحاويج غير المضطرين والمباح ما يحصل به الزيادة في المال من غير الجهات الراجحة والمرجوحة، والمكروه والحرام التكسب بالاعيان المكروهة والمحرمة وقد تقدمت.


الاهداء

ان كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا ان نتقرب إلى احد سوى سيدنا ومولانا امام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه. فاليك ياحافظ الشريعة بالطافك الخفية، واليك ياصاحب الامر وناموس الحقيقة اقدم مجهودي المتواضع في سبيل اعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار ابائك الانجبين، دينا قيما لا عوج فيه ولا امتا. ورجائي القبول والشفاعة في يوم لا ترجى الا شفاعتكم اهل البيت.

عبدك الراجي

[4]

(عندالصباح يحمد القوم السرى) كان املي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل اهدف الاقصى للدراست الدينية (الفقه الاسلامي الشامى). فاردت الخدمة بهذا الصدد لازيل بعض مشاكل الدراسة والان وقد حقق الله عزوجل تلك الامنية باخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق. فرايت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق. فله الشكر عليما انعم والحمد على ما وفق. بيد ان الاوضاع الراهنة، وما اكتسبته الايام من مشاكل انجازات العمل وفق المراد احرجتني بعض الشئ. فان الطبعة بتلك الصورة المنقحة المزدانة باشكال توضيحية، وفي اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني اء‌ن تحت عبئه الثقيل، ولا من مؤازر او مساعد. فرايت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، او الاقدام المجهد مهما كلف الامر من صعوبات. فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، واحياء آثار (ائمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين. فاتبعت بعون الله عزوجل (الجزء الثاني) (بالجزء الثالث) بعزم قوي، ونفس آمنة. وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام. ولا سيما ونحن في جوار سيدنا الكريم مولى الكونين (امير المؤمنين) عليه الصلاة والسلام. فبك يامولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات انه ولي ذلك والقادر عليه.

السيد محمد كلانتر

[6]

بسم الله الرحمن الرحيم

لم اقم بهذا العلم (تصحيح هذا السفر الجليل والتعليق عليه وطبعه بهذه الصورة الزاهية) لسوى خدمة الدين الاسلامي الحنيف ففقربة لوجهه الكريم. وابداء لصفحات بيضاء من (الفقه الجعفري). فاقول متحديا ومباهيا: ان لا نجاح للانسانية سوى بخوعها للدين، وسلوكها على المحجة البيضاء الناصعة التي تتمثل في حنايا الاحكام الاسلامية العريضة، والتي عرضها - بشكلها الواقعي للامة - ائمتها الهداة المعصومون عليهم الصلاة والسلام. الا وهو فقه (اهل البيت) الذي هم ادرى بما في البيت. نعم لم يبعثني على القيام بهذا المشروع الجلل سوى تحقيق هذه الامنية العميقة في نياط قلبي. وقد قامت اناس بتشجيع ما قمت به من (مشاريع) قياتما طاهرا حيث كان تلقاء‌يا ومنبعثا عن ركيزة فطرة الايمان السليمة خدمة للدين الحننيف قربة إلى الله عزوجل. ومنهم وفي مقدمتهم سماحة شيخنا آية الله الشيخ مرتضى آل يسن دام ظله. فيما تفضل له من رسال قيمة وجيزة ذات مغزى جليل تعرب عن نية صارقة، وموقف مشرف نبيل. فجزاه عن الاسلام خيرا. السيد محمد لكلانتر واليك نص الكلمة:

[7]

عزيزي العلامة المفضال المجاهد السيد محمد كلانتر ايده الله بعد التحية والدعاء والشكر والثناء لقد تسلمت الجزء الثاني بعد الجزء‌الاول من كتاب (اللمعة الدمشقية) المطبوع على نفقتكم في النجف الاشرف، واني اذ اشكركم اجزك الشكر على هذه الهدية القيمة اود ان اقدر جهودكم المشكورة المتمثلة فيما علقتموه على هذا الكتاب توضيحا لما يحتاج منه إلى توضيح وتيسيرا لما يحتاج منه إلى تيسير فوفرتم بعملكم هذا شطرا كبيرا من الوقت على دارس هذا الكتاب ومدرسه، كما احسنتم اي احسان للشهيدين العسعيدين طاب ثراهما بما سلطتم على مطالبهما من الاضواء الكشافة التي انارت الطريق إلى تفهمها واستيعابها دون ان تكلف طالبها اي جهد او عناء وهذا ما يجب ان يشكره لكم كل من الاستاذ والتلميذ عند دراسة هذا الكتاب الجليل، وما اشد اعجابي باختياركم هذا العمل الانساني بالذات وانه لعمل له اهميته الباغة في الاوساط العلمية التي يهمها بلوغ الهدف في اقصر وقت وسوف يخلد اثره الطييب ما خلد الفقه في دنيا الفقهاء، واني لارجو ان يؤدى بكم هذا النشاط المشكور إلى الاستمرار على مثل هذا العمل بالنسبة إلى غير هذا الكناب من كتب الدراسة الدينية المفتقرة إلى مثل هذا التسهيل والتيسير ولا شك ان لكم على ذلك من ال‍؟؟؟ الجزيل ومن الناس الذكر الجميل. والسلام عليكم ورحمة الله مرتضى آل ياسين


(الفصل الثاني - في عقد البيع وآدابه)

(وهو) أي عقد البيع (الايجاب والقبول الدالان على نقل الملك بعوض معلوم) وهذا كما هو تعريف للعقد يصلح تعريفا للبيع نفسه، لانه(1) عند المصنف وجماعة عبارة عن العقد المذكور، استنادا إلى أن ذلك(2) هو المتبادر من معناه(3) فيكون(4) حقيقة فيه(5) ويمكن أن يكون الضمير(6) عائدا إلى البيع نفسه، وأن يكون إضافة البيع بيانية(7)، ويؤيده أنه في الدروس عر ف البيع بذلك، مزيدا قيد التراضي، وجعل جنس التعريف الايجاب والقبول أولى من جعله اللفظ الدال كما صنع غيره، لانهما جنس قريب واللفظ بعيد، وباقي القيود خاصة مركبة، يخرج بها من العقود مالا نقل فيه كالوديعة، والمضاربة، والوكالة، وماتضمن نقل الملك بغير عوض كالهبة ووالوصية بالمال، وشمل ما كان ملكا للعاقد وغيره، قدخل بيع الوكيل والولي، وخرج بالعوض المعلوم الهبة المشروط فيها مطلق الثواب

___________________________________
(1) مرجع الضمير (البيع). (2) اي العقد المذكور. (3) اي معنى البيع. (4) اي التعريف. (5) اي البيع. (6) المراد منه لفظ (هو) الذي في عبارة (المصنف) رحمه الله. (7) اي اضافة العقد إلى البيع في قوله: (في عقد البيع) بيانية اي عقد هو البيع. والبيع هو العقد.

[222]

وبيع المكره حيث يقع صحيحا إذا لم يعتبر التراضي، وهو وارد على تعريفه في الدروس، وبيع الاخرس بالاشارة وشراؤه، فإنه يصدق عليه الايجاب والقبول، ويرد على تعريف أخذ " اللفظ " جنسا كالشرائع، وبقي فيه، دخول عقد الاجارة، إذا الملك يشمل العين والمنفعة والهبة المشروط فيها عوض معين، والصلح المشتمل على نقل الملك بعوض معلوم، فإنه ليس بيعا عند المصنف والمتأخرين. وحيث كان البيع عبارة عن الايجاب والقبول المذكورين (فلا يكفي المعاطاة) وهي إعطاء كل واحد من المتبايعين ما يريده من المال عوضا عما يأخذه من الآخر بانفاقهما على ذلك بغير العقد المخصوص، سواء في ذلك الجليل والحقير، على المشهور بين إصحابنا، بل كاد يكون إجماعا، (نعم يباح) بالمعاطاة (التصرف) من كل منهما فيما صار إليه من العوض، لاستلزام دفع مالكه له على هذا الوجه الاذن في التصرف فيه، وهل هي إباحة، أم عقد متزلزل، ظاهر العبارة الاول، لان الاباحة ظاهرة فيها ولا ينافيه(1) قوله (ويجوز الرجوع) فيها(2) (مع بقاء العين)، لان ذلك(3) لا ينافي الاباحة. وربما ظهر من بعض الاصحاب الثاني(4) لتعبيره بجواز فسخها(5) الدال على وقوع أمر يوجبه(6).

___________________________________
(1) مرجع الضمير (الاباحة) (2) مرجع الضمير (المعاطاة). (3) اي جواز الرجوع. (4) اي الملكية المتزلزلة. (5) مرجع الضمير (المعاطاة). (6) مرجع الضمير (الفسخ).

[223]

وتظهر الفائدة في النماء فعلى الثاني(1) هو للقابض مع تحقق اللزوم بعده(2)، وعلى الاول(3) يحتمله(4) وعدمه(5) ويفهم من جواز الرجوع مع بقاء العين عدمه(6) مع ذهابها، وهو كذلك، ويصدق(7) بتلف العينين(8)، وإحدهما، وبعض كل واحدة منهما، ونقلها عن ملكه وبتغييرها كطحن الحنطة، فإن عين المنتقل غير باقية مع احتمال العدم(9) أما لبس الثوب مع عدم تغيره فلا أثر له، وفي صبغه، وقصره(10)، وتفصيله، وخياطته، ونحو ذلك من التصرفات المغيرة للصفة مع بقاء الحقيقة نظر(11)، وعلى تقدير الرجوع في العين قد استعملها من انتقلت

___________________________________
(1) اي الملكية المتزلزلة. (2) مرجع الضمير (النماء) اي النماء للقابض على اقول بالملكية المتزلزلة لكن مع تحقق اللزوم بعد النماء. (3) اي القول بالاباحة. (4) مرجع الضمير (كونه للقابض) اي ويحتمل ان يكون النماء للقابض. (5) بالنصب عطف على الضمير المنصوب من (يحتمله). فالمعنى انه بحتمل عدم كون النماء للقابض. (6) اي عدم كون النماء للقابض مع ذهاب العين كلها او بعضها. (7) اي ذهاب العين. (8) اي العوض والمعوض. (9) اي عدم صدق التلف. (10) المراد من قصر الثوب: غسله وتبييضه. (11) منشأ النظر وجهان: من بقاء الذات وعدم تبدلها واستصحاب بقاء حق التصرف لمالكها فيجوز للمالك الرجوع، ومن ان تغير العين في الجملة تلزم به المعاطاة فلا يجوز له الرجوع.

[224]

إليه يأخذه بغير أجرة، لاذنه في التصرف مجانا، ولو نمت وتلف النماء فلا رجوع به كالاصل، وإلا(1) فالوجهان. وهل تصير مع ذهاب العين بيعا، أو معاوضة خاصة وجهان من(2) حصرهم المعاوضات وليست أحدها، ومن(3) اتفاقهم على أنها ليست بيعا بالالفاظ الدالة على التراضى فكيف تصير بيعا بالتلف. ومقتضى المعاطاة أنها مفاعلة من الجانبيين، فلو وقعت بقبض أحد العوضين خاصة مع ضبط الآخر على وجه يرفع الجهالة ففي لحوق أحكامها نظر، من(4) عدم تحققها. وحصول(5) التراضي، وهو اختياره

___________________________________
(1) اي ان نمت ولكن لم يتلف فالوجهان السابقان وهما احتمال كون النماء للقابض، واحتمال عدم كون النماء للقابض. (2) هذا دليل على عدم كون المعاطاة مع ذهاب العين معاوضة. ملخصه: ان المعاوضات محصورة ومعلومة كالاجارة، والرهن، والقرض والبيع، والصلح، والهبة، والمساقاة، والمزارعة، والمضاربة، وما شاكلها وهذه ليست احدى تلك المعاوضات اذن فليست معاوضة، لخروجها عن المعاوضات المعهودة الشرعية. (3) هذا دليل ثان على عدم كون المعاطاة بيعا. حاصله: ان البيع لا بد ان يكون بالفاظ معلومة حتى يصدق البيع، والمعاطاة قبل التلف ليست بيعا فكيف تصير بيعا بعد التلف، اذن لا بد، من الالتزام بكون المعاطاة ليست بيعا مطلقا. والا يستلزم هذا الانقلاب المستحيل. (4) دليل على عدم صدق مفهوم المعاطاة هنا، لكونها ماخوذا في اشتقاقها وقع الاعطاء من الطرفين، لدلالة باب المفاعلة على ذلك ولم يقع الاعطاء من الطرفين. (5) بالجر عطف على مدخول (من). وهذا دليل على الحاق المعاطاة الواقعة من احد الجانبين بالمعاطاة الواقعة من كلا الجانبين.

[225]

في الدروس على تقدير دفع السلعة دون الثمن، (ويشترط وقوعهما) أي الايجاب والقبول (بلفظ الماضي) العربي (كبعت) من البائع، (واشتريت) من المشتري، (وشريت) منهما، لانه مشترك بين البيع والشراء، (وملكت) بالتشديد من البائع، وبالتخفيف من المشتري وتملكت، (ويكفي الاشارة) الدالة على الرضا على الوجه المعين (مع العجز) عن النطق لحرس وغيره، ولا تكفي مع القدرة. نعم تفيد المعاطاة مع الافهام الصريح. (ولا يشترط تقديم الايجاب على القبول، وإن كان) تقديمه (أحسن)، بل قبل: بتعينه، ووجه عدم الاشتراط أصالة الصحة، وظهور كونه عقدا فيجب الوفاء به، ولتساويهما في الدلالة على الرضا، وتساوي المالكين في نقل ما يملكه إلى الآخر، ووجه التعيين(1) الشك في ترتب الحكم مع تأخره(2) ومخالفته(3) للاصل(4) ولدلالة مفهوم القبول على ترتبه(5).

___________________________________
(1) اي كون الايجاب مقدما، والقبول مؤخرا. (2) اي تاخر الايجاب. (3) يجوز الكسر بناء على عطفه على مدخول (مع). والرفع بناء على كونه معطوفا على الشك. (4) المراد من الاصل هنا (الاستصحاب) اي استصحاب بقاء كل من العوضين على ملك مالكه. (5) اي ترتب القبول على الايجب، بكونه رضى بالايجاب الذي وقع فما دام لم يكن هناك ايجاب قبلا كيف يصح القول بتقدم القبول.

[226]

على الايجاب لانه رضى به، ومنه(1) يظهر وجه الحسن. ومحل الخلاف ما لو وقع القول بلفظ اشتريت كما ذكره أو ابتعت أو تملكت الخ لا بقبلت وشبهه، وإن أضاف إليه(2) باقي الاركان لانه صريح في البناء على أمر لم يقع. (ويشترط في المتعاقدين الكمال) يرفع الحجر الجامع للبلوغ والعقل والرشد، (والاختيار إلا أن يرضى المكره بعد زوال إكراهه)، لانه بالغ رشيد قاصد إلى اللفظ دون مدلوله(3)، وإنما منه عدم الرضا، فإذا زال المانع أثر العقد كعقد الفضولي حيث انتفى القصد إليه من مالكه مع تحقق القصد إلى اللفظ في الجملة، فلما لحقته إجازة المالك أثرت، ولا(4) تعتبر مقارنته للعقد للاصل، بخلاف العقد المسلوب بالاصل

___________________________________
(1) اي ومن هذه الوجوه لمذكورة من الشك في ترتب الحكم مع تاخر الايجااب، ومن استصحاب بقاء كل من العوضين على ملك مالكه، ومن ترتب القبول على الايجاب بكونه رضابه يظهر وجه حسن تقدم الايجاب على القبول في قول (المصنف) رحهمه الله. (2) اي إلى (قبلت). (3) اي ان المكره بقوله: بعت قاصد إلى اللفظ بمعناه الانشائي، دون مدلوله الاصلي. وهو كونه مرادا له، لان المكره حين البيع يقصد انشاء البيع وايجاده في الخارج لفظا، لان انه قد وقع منه عن رضاه. (4) دفع وهم، حاصله: انه يلزم المقارنة بين الرضى والعقد. وجوابه: ان لزوم المقارنة بين الرضى والعقد. وجوابه: ان لزوم المقارنة بين الرضى والعقد منفي بالاصل وهوعدم اشتراط المقارنة بين الرضى والعقد في العقود.

[227]

كعبارة الصبي، فلا تجبره(1) إجازة الولي، ولا رضاه بعد بلوغه(2) (والقصد، فلو أوقعه الغافل، أو النائم، أو الهازل لغى) وإن لحقته الاجازة، لعدم القصد إلى اللفظ أصلا، بخلاف المكره. وربما أشكل(3) الفرق في الهازل من ظهور قصده إلى اللفظ(4) من حيث كونه عاقلا مختارا، وإنما تخلف قصد مدلوله. وألحق المصنف بذلك المكره على وجه يرتفع قصده أصلا، فلا يؤثر فيه الرضا المتعقب كالغافل والسكران، وهو حسن مع تحقق الاكراه بهذا المعنى، فإن الظاهر من معناه(5) حمل المكره للمكره على الفعل خوفا على نفسه، أو ما في حكمها(6) مع حضور عقله وتمييزه. واعلم أن يبع المكره إنما يقع موقوفا(7) مع وقوعه(8) بغير حق ومن ثم جاز بيعه في مواضع كثيرة، كمن أجبره الحاكم على بيع ماله

___________________________________
(1) من جبر يجبر وزان نصر ينصر بمعنى الجبران والتدارك، لا من الاجبار مقابل الاختيار. (2) لكونه مسلوب العبارة حين ايقاع العقد. (3) بالبناء للفاعل بمعنى التبس يقال: اشكلت علي الاخبار اي التبست فهو فعل لازم، ولم يسستعمل متعديا بهذا المعنى. (4) حيث انه ملتفت إلى اللفظ الذي يتكلم به غيرانه لا يقصد معناه. (5) اي من معنى الاكراه. (6) اي في حكم النفس من مال، او ولد، او اخ في الدين. (7) اي على الرضا. (8) اي الاكراه.

[22]

لوفاء دينه، ونفقة واجب النفقة، وتقويم العبد على معتق(1) نصيبه(2) منه(3)، وفكه(4) من الرق ليرث، وإذا أسلم عبد الكافر(5)، أو اشتراه وسوغناه، أو اشترى المصحف(6)، وبيع(7) الحيوان إذا

___________________________________
(1) بالكسر بناء على انه اسم فاعل. (2) مرجع الضمير (المعتق) بالكسر. (3) مرجع الضمير (العبد). فحاصل المعنى: انه لو كان عبد مشترك بين اثنين، او اكثر فاعتق احد الشريكين، او الشركاء نصيبه من العبد فان العبد ينعتق حينئذ كله ويقوم على هذا المعتق بالكسر حصص باقي الشركاء وتؤخذمنه، سواء رضي ام لا فالاكراه هنامن موارد الاكراه بحق. (4) بالجر عطفا على مدخول (الكاف الجارة). فالمعنى: انه ومن موارد الاكراه بحق مالو مات قريب للملوك وليس له وارث سوى هذا المملوك فحينئذ يجب فك هذا المملوك من الرقية بان يشترى من مولاه قهرا عليه حتى يرث مال مورثه فالاكراه هنا من موارد الاكراه بحق. (5) فان المولى الكافر يجبر على بيع عبده الكفر لو اسلم، او اشترى العبد المسلم بناء على جواز شرائه، لعدم جواز السلطنة على العبد لو اسلم، او اذا كان مسلما، لقوله تعالى: لن يجعل الله للكافرين على المؤمنين سبيلا

[النساء: الاية 140]

. (6) مثلثة الميم. (7) بالجر عطفا على مدخول (على) في قول (الشارح) رحمه الله (كمن اجبره الحاكم على بيع).

[229]

إمتنع مالكه من القيام بحق نفقته، والطعام(1) عند المخمصة يشتريه خائف التلف، والمحتكر(2) مع عدم وجود غيره، واحتياج الناس إليه، ونحو ذلك. (ويشترط في اللزوم الملك) لكل من البائع و المشتري لما ينقله من العوض، (أو إجازة المالك) فبدونه يقع(3) العقد موقوفا على إجازة المالك، لا باطلا من أصله على أشهر القولين، (وهي) اي الاجازة اللاحقة من المالك (كاشفة عن صحة العقد) من حين وقوعه، لا ناقلة له من حينها، لان السبب الناقل للملك هو العقد المشروط بشرائطه، وكلها كانت حاصلة إلا رضاء المالك، فإذا حصل الشرط عمل السبب التام عمله لعموم الامر(4) بالوفاء بالعقود، فلو توقف العقد على أمر آخر لزم أن لا يكون الوفاء بالعقد خاصة، بل هو مع الآخر. ووجه الثانى توقف التأثير عليه فكان كجزء السبب، وتظهر الفائدة في النماء، فان جعلناها كاشفة (فالنماء) المنفصل (المتخلل) بين العقد

___________________________________
(1) بالجر عطفا على مدخول (الكاف) في قول (الشارح) رحمه الله (كمن اجبره الحاكم على بيع). (2) على صيغة اسم المفعول وهو بالجر بناء على انه صفة للموصوف المحذوف وهو (الطعام): اي وكالطعام المحتكر. فهذه الموارد كلها خرارجة عن الاركاه بغير الحق، بل هي بحق. (3) اي لزوم العقد يقع موقوفا على الاجازة، لا نفس العقد، فانه قد وقع صحيحا ولا يقع ثانيا. (4) لقوله تعالى: (اوفو بالعقود)

[المائدة: الاية 1]

.

[230]

والاجازة الحاصل من المبيع (للمشتري، ونماء الثمن المعين للبائع)، ولو جعلناها ناقلة فهما للمالك المجيز، ثم إن اتحد العقد فالحكم كما ذكر(1)، وان ترتبت العقود على الثمن، أو المثمن، أو هما وأجاز الجميع صح أيضا، وإن أجاز أحدهما فان كان المثمن(2) صح في المجاز وما بعده من العقود(3)، أو الثمن(4) صح وما قبله(5). والفرق(6) أن إجازة المبيع(7) توجب انتقاله(8) عن ملك المالك المجيز إلى المشتري فتصح العقود المتأخرة عنه، وتبطل السابقة لعدم

___________________________________
(1) اي (يلزم العقد بالاجازة). (2) بنصب المثمن بناء على انهخبر لكان واسمه مستتر وهو (العقد المجاز) اي ان كان العقد المجاز (المثمن). (3) دون ما قبله من العقود. (4) بنصب الثمن بناء على انه خبر لكان واسمه مستتر فيه وهو (العقد المجاز) اي ان كان العقد المجاز (الثمن). (5) دون ما بعده من العقود، وتأتي الاشارة إلى الفرق بين هذا، وبين الثمن في شرح ما ياتي من عبارة (الشارح) رحمه الله. (6) اي الفرق بين صحة العقد المجاز وما بعده من العقود المتاخرة عنه في المثمن دون ما قبله. وصحة العقد المجاز وما قبله من العقود السابقة عليه في الثمن. دون ما بعده. (7) المراد من المبيع (المثمن). (8) مرجع الضمير (المبيع) .

[231]

الاجازة(1).

___________________________________
(1) توضيح المقام ان البيع الفضولى في العقد الواحد على اقسام ثلاث. (الاول) ان يكن الباع فضصوليا كما اذا باع ما الغير من دون اذنه. (الثاني) ان يكون المشتري فضوليا كما اذا اشترى بمال الغير شيئا. (الثالث) ان يكون البايع والمشترى كلاهما فضوليين. كما لوباع مال الغير من دون اذنه إلى شخص واشترى ذلك الشخص الشئ بمال لغير ايضا فنماء الثمن لصاحبه ونماء المثمن لصاحبه. واما اذا تعددت العقود الفضولية ووقعا بعضها اثر بعض سواء كانت العقود المترتبة على الممن، او الثمن، او كليهما فان اجاز الملك كلها فلا اشكال في صحتها وترتب الاثر وهو النقل والانتقال عليها كما كان العقد الواحديصح مع فرض الاجازة. واما اذا لم يجز جميعها بل اجاز بعضها فان كان المجاز المثمن واجاز المالك الوسط صح الوسط وما بعده دون ما قبله خذ لذلك مثالا. باع زيد ثوب عمرو لعبدالله بكتاب فباع عبدالله الثوب إلى عبدالمطلب بقلم فباع عبدالمطلب الثوب إلى هاشم بمحبرة فباع هاشم الثوب على عبد مناف بقرطاس فباع عبد مناف الثوب بقرش إلى قصي. فهذه عقود خمسة وقعت بعضها اثر بعض فهنا اجاز الماك (الثالث) الذي هو بيع عبدالمطلب الثوب لى هاشم بالمحبرة وهو المعبر عنه بالوسط فصح الثالث وما بعده وهو الرابع والخامس دون الثاني والاول لان اجازة المالك الحقيقي للبيع وهو (البيع الثالث) توجب انتقال المبيع وهو الثوب عن ملكه اليملك المشتري ولزمه اجازة العقود المترتبة بعده من الرابع والخامس فحين اجاز المالك البيع الثالث معناه انه نقل ماله إلى ملك المشتري. فاذا انتقل ملك المالك الحقيقي بسبب الاجازة إلى ملك المشتري صحت العقود المترتبة على بيع هذا المشتري وان ما نقله إلى الرابع وهو إلى الخامس صحيح بخلاف الثاني والاول فانه لاربط لهما بالمالك ولا صلة بينهما وبينه. فلا تصدق الدلالة عليهما باحدى الدلالات لا المطابق ولا التضمن ولا الالتزام. هذا اذا وقعت العقود المترتبة بعضها اثر بعض على المثمن. وكذا اذا وقعت على الثمن فعند ذلك يكون الثمن نفسه وقد وقعت عليه بيوع متعددة ومتعاقبة بان تداول الثمن نفسه مرارا ومتكرارا وستاتي الاشارة إلى ذلك.

[232]

وإجازة(1) الثمن توجب إنتقاله(2) إلى ملك المجيز فتبطل التصرفات

___________________________________
(1) بالنصب عطف على مدخول (ن) في قول الشارح ره: (والفرق ان اجازة المبيع). (2) مرجع الضمير (المبيع) بقرينة المقام لا الثمن، لان الثمن ملك للمالك فلا يحتاج انتقاه اليه إلى اجازته. بل المحتاج إلى الاجازة هو المبيع المشترى من ثمن المالك من قبل المشتري الفضولي. فامعنى ان مالك الثمن لو اجاز المشترى الفضولي بما اشتراه بماله انتقل المبيع إلى ملكه فتبطل التصرفات المتاخرة عنه. بخلاف المتقدمة فانها تصح بهذه الاجازة. مثلا لو وقعت عقود خمسة على الثمن فاجاز المالك العقد الثالث صح الثالث وما قبله، دون الرابع والخامس، لان صحة الثالث متوقفة على صحة الثاني والاول، وليست متوقفة على صحة الرابع والخامس فتكون ملغاة كالعدم.

[233]

المتأخرة عنه حيث لم يجزها، وتصح السابقة(1)، لان ملك الثمن المتوسط(2) يتوقف على صحه العقود السابقة، وإلا لم يمكن تملك ذلك الثمن(3). هذا إذا بيعت الاثمان في جميع العقود، أما لو تعلقت العقود بالثمن الاول مرارا كان كالمثمن في صحة ما أجيز وما بعده، وهذا القيد وارد على ماح أطلقه الجميع في هذه المسألة كما فصلناه أولا، مثاله لو باع مال المالك بثوب، ثم باع الثوب بمائة، ثم باعه المشتري بمائتين، ثم باعه مشتريه بثلثمائة فأجاز المالك العقد الاخير، فانه لا يقتضي إجازة ما سبق، بل لا يصح سواه(5) ولوأجاز الوسط صح وما بعده كالمثمن. نعم لو كان قد باع الثوب بكتاب، ثم با الكتاب بسيف، ثم باع السيف بفرس، فإجارة بيع السيف بالفرس تقتضي إجازة ما سبقه

___________________________________
(1) اي العقد الاول والثاني المفروض في المسألة. (2) وهو العقد الثانلث المفروض في المسالة. فالمعنى ان المشتري الثالث لا يملك الثمن الا بعد ان يكون المشترى الثاني قد ملك الثمن وكذا المشتري الثاني لا يملك الثمن الا بعد تملك المشتري الاول الثمن وهذا لا يحصل الا باجازة المالك العقد الاول، او المتاخر عنه. (3) وهو الثمن الذي تترتب عليه العقود. (4) اسم كان مستتر يرجع إلى (الثمن الاول) . اي كان الثمن الاول كالمثمن في صحة المجاز والعقود المترتبة عليه بعدا، دون العقود السابقة. (5) من العقود السابقة التي وقعت على الثمن وهي ما وقع من بيعه سابقا واما صحة شرائه وصحة البيع الاول الذي وقع على عين ومال المالك فهي لازمة لهذه الاجازة لانه لو لم ينقل الثمن المذكور إلى ملكه. فكيف يجيز البيع الاخرى اذ لا شك ان الانتقال اليه متوقف على العقد الاول.

[234]

من العقود، لانه إنما يملك السيف إذا ملك العوض الذي اشترى به وهو الكتاب، ولا يملك الكتاب إلا إذا ملك العوض الذي اشترى به وهو الثوب، فهنا يصح ما ذكروه. (ولا يكفي في الاجازة السكوت عند العقد) مع علمه به، (أو عند عرضها) أي الاجازة (عليه)، لان السكوت أعم من الرضا فلا يدل عليه، بل لابد من لفظ صريح فيها كالعقد، (ويكفي أجزت) العقد، أو البيع، (أو أنفذت، أو أمضيت، أو رضيت وشبهه) كأقررته، وأبقيته، والتزمت به، (فان لم يجز انتزعه من المشتري)، لانه عين ماله، (ولو تصرف) المشتري (فيه بماله أجرة) كسكنى الدار، وركوب الدابة (رجع بها(1) عليه)، بل له الرجوع بعوض المنافع وإن لم يستوفها، مع وضع يده عليها، لانه حينئذ كالغاصب وإن كان جاهلا، (ولو نما كان) النماء (لمالكه) متصلا كان، أم منفصلا، باقيا كان، أم هالكا، فيرجع عليه بعوضه وإن كان جاهلا، وكذا يرجع بعوض المبيع نفسه لو هلك في يده، أو بعضه(2) مع تلف بعضه بتفريط وغيره، والمعتبر في القيمي قيمته يوم التلف، إن كان التفاوت بسبب السوق، وبالاعلى(3) إن كان(4) بسبب زيادة عينية(5)، (ويرجع المشتري على البائع بالثمن إن كان باقيا، عالما كان، أو جاهلا)

___________________________________
(1) اي (بالاجرة). (2) بالجر عطفا (بعوض البيع)، فالمعنى ان المشتري يرجع بتمام العوض لو تلف المبيع كله، او بعض العوض لو تلف من المبيع بعضه. (3) اي و (بالعوض الاعلى). (4) اسم كان مستتر يرجع إلى التفاوت. (5) (كالسمن).

[235]

لانه ماله ولم يحصل منه ما يوجب نقله عن ملكه، فانه إنما دفعه عوضا عن شئ لم يسلم له. (وإن تلف قيل) والقائل به الاكثر، بل ادعى عليه في التذكرة الاجماع: (لا رجوع به مع العلم) بكونه غير مالك ولا وكيل، لانه سلطه على إتلافه مع علمه بعدم استحقاقه له فيكون بمنزلة الاباحة، بل ظاهر كلامهم عدم الرجوع به مطلقا(1)، لما ذكرناه من الوجه(2) (وهو) مع بقاء العين في غاية البعد، ومع تلفه (بعيد مع توقع الاجازة) لانه حينئذ لم يبحه له مطلقا(3)، بل دفعه متوقعا، لكونه عوضا عن المبيع، فيكون مضمونا له، ولتصرف البائع فيه تصرفا ممنوعا منه، فيكون مضمونا عليه، وأما مع بقائه فهو عين مال المشتري، ومع تسليم الاباحة لم يحصل ما يوجب الملك، فيكون القول بجواز الرجوع به(4) مطلقا(5) قويا وإن كان نادرا، إن لم يثبت الاجماع على خلافه(6)، والواقع خلافه(7)، فقد ذهب المحقق إلى الرجوع به مطلقا، وكيف يجتمع تحريم تصرف البائع فيه مع عدم رجوع المشتري به في حال، فإنه

___________________________________
(1) اي سواء كان الثمن باقيا ام تالفا. (2) المراد من الوجه (تسلط المشتري على الحق مع علمه بكونه غير مالك) فان قانون (من اقدم) يشمله. (3) اي حتى في (صورة انتظار وقوع الاجازة من المالك). (4) اي (بالثمن). (5) اي مع علم المشتري بكون البايع فضوليا وعدم علمه. (6) اي على خلاف جواز الرجوع بالثمن مطلقا في صورة العلم وعدمه. (7) اي لا اجماع على جواز الرجوع، بل هناك مخالف كما ذكره (الشارح) رحمه الله.

[236]

حينئذ لا محالة غاصب، آكل للمال بالباطل ولا فرق في هذا الحكم بين الغاصب محضا، والبائع فضوليا مع عدم إجازة المالك. (و يرجع) المشتري على البائع (بما اغترم) للمالك حتى بزيادة القيمة عن الثمن لو تلفت العين فرجع بها عليه على الاقوى، لدخوله(1) على أن تكون له مجانا، أماما قابل الثمن من القيمة فلا يرجع به لرجوع عوضه(2) إليه، فلا يجمع بين العوض والمعوض. وقيل: لا يرجع بالقيمة مطلقا(3)، لدخوله على أن تكون العين مضمونة عليه، كما هو شأن البيع الصحيح والفاسد(4)، كما لو تلفت العين، وفيه أن ضمانه(5)

___________________________________
(1) اي لاقدام المشترى على الشراء مع علمه بكون البايع فضوليا. (2) اي عوض ما قابل الثمن وهو المبيع المشترى وقد تلف في يد المشتري. فالمقصود من العوض هو (تلف المبيع) في يد المشتري. (3) اي حتى ما قابل الزيادة، لاقدامه على الشراء. فقاعدة (من اقدم) تمنع المقدم من الرجوع بالاصل والزيادة. (4) مقصود (الشارح) رحمه الله ان هذه المعاملة كبقية المعاملات الصحيحة والفاسدة في الضمان وعدمه. فكما ان في صحيح المعاملات ضمانا كذلك في فاسدها كالبيع والاجازة والهبة والمساقاة والمزارعة والمضاربة وغيرها، فان في صحيحها وفاسدها الضمان بخلاف المعاملات التي لا ضمان في صحيحها، فلا ضمان في فاسدها بالاولى كالعارية المجردة عن الشرط فن صحيحها لا يضمن، وكذلك فاسدها. الا اذاكانت العارية مشروطة، او عارية الذهب والفضة فانه فيها الضمان. فمان نحن فيه من هذا القبيل فان فيه الضمان، (لاقدامه على الضمان). (5) اي (المشتري) اي ضمان المشتري. حاصل ما افده (الشهيد الثاني) قدس سره في الايراد على ما قيل: ان لنا ضمانين: ضمانا لاصل العين، وضمانا للزيادة. اما اصل العين فلا ضمان فيها لاقدامه على عدم ضمان البايع فيما اذا تلفت العين عنده. واما الزيادة فيرجع بها على البايع، لان المشتري اما اقدم على الشراء في ازاء الزيادة والنفع والاستفادة. فليس اقدامه مجانا فهو مغرور من البايع فيشمله قاعدة (المغرور يرجع على من غر).

[237]

للمثل، أن القيمة أمر زائد على فوات العين الذي

[ قد ]

قدم على ضمانه وهو مغرور من البائع بكون المجموع له بالثمن، فالزائد بمنزلة ما رجع(1) عليه(2) به(3)، وقد حصل له في مقابله نفع، بل أولى. هذا إذا

___________________________________
(1) فاعل رجع (المالك). (2) اي (المشري). (3) اي (التلف) والباء سببية. حاصل العبارة: ان المشتري يرجع على البايع بما اغترمه للمالك فقط، دون ما اغترمه في مقابلة العين. ورجوع المشتري على البايع في الزيادة انما هو في مقابلة رجوع المالك على المشتري في الزيادة. فالمالك يرجع بالزيادة والاصل على المشتري. اما المشتري فلا يرجع على البائع الا في الزيادة فقط، دون الاصل، لتلفه في يده، فليس للمشتري الرجوع على البابع في صل العين، بخلاف الزيادة فان له الرجوع في مقابل رجوع المالك فيها على المشتري، لعدم اقدام المشتري على تلف الزيادة مجانا.

[238]

كانت الزيادة على الثمن موجودة حال البيع(1)، أما لو تجددت بعده فحكمها(2) حكم الثمرة، فيرجع بها أيضا كغيرها(3) مما حصل له(4) في مقابلته(5) نفع(6) على الاقوى، لغروره(7)، ودخوله(8) على أن يكون ذلك له بغير عوض. أما ما أنفقه عليه(9) ونحوه مما لم يحصل له في مقابلته نفع فيرجع به قطعا (إن كان جاهلا) بكونه مالكا، أو مأذونا بأن ادعى البائع ملكه، أو الاذن فيه، أو سكت ولم يكن المشتري عالما بالحال. (ولو باع غير المملوك مع ملكه ولم يجز المالك صح) البيع

___________________________________
(1) كما اذا كانت قيمة الشئ وقت البيع تساوي عشرين دينارا فباعه بعشرة دنانير. (2) اي (الزيادة). (3) اي (الزيادة). (4) اي (المشتري). (5) اي (ما حصل له). (6) الزيادة اما متصلة، او منفصلة، او زيادة سوقية. فعلى جميع اقسامها داخلة في فائدة المشتري فليست خارجة عنها فماعرفنا وجها لهذه العبارة. (7) اي لقاعدة (المغرور يرجع على من غر) فان المشتري معزور من قبل البايع. (8) اي ولقاعدة (الاقدام) وهو اقدام الشخص على ان تكون زيادة الشئ له فان المشتري انما اقدم على الشراء، بناء على ان الزيادة له مجانا فلما رجع المالك على المشتري بالزيادة رجع المشتري على البايع بالزيادة المأخوذة منه (للاقدام)(9) اي (المبيع).

[239]

(في ملكه) ووقف في ما لا يملك على إجازة مالكه، فإن أجاز صح البيع ولا خيار، (و) إن رد (تخير المشتري مع جهله) بكون بعض المبيع غير مملوك للبائع، لتبعض الصفقة، أو الشركة (فإن) فسخ رجع كل مال إلى مالكه، وإن (رضي صح البيع في المملوك) للبائع (بحصته من الثمن)، ويعلم مقدار الحصة (بعد تقويمهما جمعيا، ثم تقويم أحدهما) منفردا، ثم نسبة قيمته(1) إلى قيمة المجموع، فيخصه(2) من الثمن مثل تلك النسبة، فإذا قوما جميعا بعشرين، وأحدهما بعشرة صح في المملوك بنصف الثمن كائنا ما كان، وإنما أخذ بنسبة القيمة ولم يخصه(3) من الثمن قدر ما قوم به لاحتمال زيادتها عنه ونقصانها، فربما جمع في بعض الفروض بين الثمن والمثمن(4) على ذلك التقدير(5) كما لو كان قد اشترى المجموع في المثال بعشرة. وإنما يعتبر قيمتهما مجتمعين إذا لم يكن لاجتماعهما مدخل في زيادة قيمة كل واحد كثوبين، أم لو استلزم ذلك كمصراعي باب لم يقوما

___________________________________
(1) اي (المنفرد). (2) اي (المشتري). (3) اي (المشتري). (4) كما لو اشتراه بعشرة. قيمة رخيصة حسب السوق فقي ذلك الوقت. لكنه ترقى الان، بما كان التفاوت بين معيبه وصحيحه اكثر من عشرة، كما لوكانت قيمته صحيحا اربعين، ومعيبا ثلاثين. فلو اراد اخذ نفس المقدار من التفاوت وهي عشرة لجمع المشتري بين الثمن وهو العشرة والمثمن وهو المبيع. (5) اي على تقدير اخذ نفس التفاوت السوقي الان. وهو مقدار العشرة في المثال.

[240]

مجتمعين، إذ لا يستحق مالك كل واحد ماله إلا منفردا، وحينئذ فيقوم كل منهما منفردا، وينسب قيمة أحدهما إلى مجموع القيمتين، ويؤخذ من الثمن بتلك النسبة. نعم لو كانا لمالك واحد فأجاز في أحدهما دون الآخر أمكن فيه ما أطلقوه، مع احتمال ما قيدناه. (وكذا لو باع ما يملك) مبنيا للمجهول (وما لا يملك كالعبد مع الحر، والخنزير مع الشاة)، فانه يصح في المملوك بنسبة قيمته إلى مجموع القيمتين من الثمن، (ويقوم الحر لو كان عبدا) على ما هو عليه من الاوصاف(1) والكيفيات(2)، (والخنزير عند مستحليه) إما بإخبار جماعة منهم كثيرة يؤمن اجتماعهم على الكذب، ويحصل بقولهم العلم، أو الظن المتاخم له، أو بإخبار عدلين مسلمين يطلعان على حاله عندهم، لا منهم مطلقا(3)، لاشتراط عدالة المقوم. هذا مع جهل المشتري بالحال ليتم قصده إلى شرائهما. ويعتبر العلم بثمن المجموع لا الافراد، فيوزع حيث لا يتم له، أما مع علمه بفساد البيع فيشكل صحته لافضائه إلى الجهل بثمن المبيع حال البيع، لانه في قوة بعتك العبد بما يخصه من الالف إذا وزعت عليه وعلى شئ آخر لا يعلم مقداره الآن(4)، أما مع جهله فقصده إلى شراء المجموع، ومعرفة مقدار ثمنه كاف، وإن لم يعلم مقدار ما يخص كل جزء

___________________________________
(1) كالكتابة والادب ومثال ذلك. (2) مثل السمن والهزال وكبر السن وقوة البنية وضعفها. (3) المراد من الاطلاق هنا عدم وجود القيود المذكورة فيما ذكرناها اذا كان الاخبار منهم. (4) اي حين البيع، واجزاء صيغته لا علم مقدار ما يخص العبد من الثمن فيكون الثمن مجهولا فتبطل المعاملة لاشتراط العلم الثمن والمثمن حين البيع.

[241]

ويمكن جريان الاشكال في البائع مع علمه بذلك(1)، ولا بعد في بطلانه(2) من ظرف أحدهما(3) دون الآخر، هذا إذا لم يكن المشتري قد دفع الثمن، أو كانت عينه باقية، أو كان جاهلا، وإلا(4) جاء فيه مع علمه بالفساد ما تقدم(5) في الفضولي بالنسبة إلى الرجوع بالثمن. (وكما يصح العقد من المالك، يصح من القائم مقامه وهم) أي القائم، جمعه باعتبار معنى الموصول، ويجوز توحيده نظرا إلى لفظه (ستة: الاب، والجد له) وإن علا، (والوصي) من أحدهما على الطفل والمجنون الاصلي، ومن طرأ جنونه قبل البلوغ (والوكيل) عن المالك ومن له الولاية حيث يجوز له التوكيل، (والحاكم) الشرعي حيث تفقد الاربعة، (وأمينه) وهو منصوبة لذلك، أو ما هو أعم منه، (وبحكم الحاكم المقاص(6)) وهو من يكون له على غيره مال فيجحده، أو لا

___________________________________
(1) اي مع علم البايع بان احدهما غير قابل للملك. (2) اي (البيع). (3) وهو البايع لعلمه بالحال. (4) اي اذا دفع الثمن. (5) المراد مما تقدم (هو رجوع المشتري على البايع) وهو ما لو كانت العين موجودة، سواء كان المشتري عالما، ام جاهلا. وعدم الرجوع مع تلفها لو كان علاما كما افاده الاكثر، بخلاف ا لوكان جاهلا فان له الرجوع ولو تلفت العين كما فيما نحن فيه. (6) اسم فاعل من قاصه يقاصه. اصله قاصص اجتمعت الحرفان المتجانستان ادغمت الاولى في الثانية، بناء على قاعدتهم المشهورة، فاسم الفاعل والمفعول وزان واحد، لكنه يفرق بينهما بكسر الصاد الاولى في الفاعل، وفتحها في المفعول تقديرا يقال هذا مقاصص وذاك مقاصص كما في قولك مختار فإن اسم الفاعل فيه مختير واسم المفعول مختير تقديرا.

[242]

يدفعه إليه مع وجوبه، فله الاستقلال بأخذه من ماله قهرا من جنس حقه إن وجده، وإلا فمن غيره بالقيمة، مخيرا بين بيعه من غيره، ومن نفسه(1). ولا يشترط إذن الحاكم وإن أمكن، لوجوده ووجود البينة المقبولة عنده في الاشهر، ولو تعذر الاخذ إلا بزيادة جاز، فتكون في يده أمانة في قول إلى أن يتمكن من ردها فيجب على الفور، ولو توقف أخذ الحق على نقب جدار، أو كسر قفل جاز، ولا ضمان على الظاهر، ويعتبر في المأخوذ كونه زائدا على المستثنى في قضاء الدين، ولو تلف من المأخوذ شئ قبل تمكنه ففي ضمانه قولان، ويكفي في التملك النية، سواء كان بالقيمة، أم بالمثل، وفي جواز المقاصة من الوديعة قولان، والمروي(2) العدم، وحمل على الكراهة، وفي جواز مقاصة الغائب من غير مطالبته وجهان، أجودهما العدم إلا مع طولها بحيث يؤدي إلى الضرر، ولو أمكن الرجوع هنا إلى الحاكم فالاقوى توقفه عليه. (ويجوز للجميع) أي جميع من له الولاية ممن تقدم(3) (تولي

___________________________________
(1) مقصوده رحمه الله ان المقاص تارة يبيع مال المديون لغيره، واخرى ياخذه لنفسه، عوضا عما يطلبه، فالمراد من بيعه لنفسه احتسابه له. (2) الوسائل كتاب التجارة باب - 112 - من ابواب جواز استيفاء الدين من مال الغريم الممتنع من الاداء الحديث 3 - 7 - 11. (3) كالاب، والجد للاب، والوصي، والحاكم.

[243]

طرفي العقد) بأن يبيع من نفسه(1)، وممن(2) له الولاية عليه، (إلا الوكيل والمقاص) فلا يجوز توليهما طرفيه، بل يبيعان من الغير، والاقوى كونهما كغيرهما، وهو اختياره في الدروس، لعموم(3) الادلة وعدم وجود ما يصلح للتخصيص، (ولو استأذن الوكيل جاز)، لانتفاء المانع حينئذ(4). (ويشترط كون المشتري مسلما إذا ابتاع مصحفا، أو مسلما)، لما في ملكه للاول(5) من الاهانة، وللثاني(6) من الاذلال وإثبات السبيل له عليه، ولن يجعل الله للكافرين على المؤمنين سبيلا(7)، وقيل: يصح

___________________________________
(1) اي يبيع الولي، او الحاكم مال المولى عليه لنفسه بان يكون هو المشتري. (2) اي يبيع مال نفسه للولى عليه ففي كلتا الصورتين لنفسه بتولى طرفي العقد. (3) المراد من (عموم الادلة) هي الادلة الدالة على صحة الوكالة من (الايات والروايات). حيث ان مقتضى اطلاق تلك الادلة نفوذ تصرف الوكيل مطلقا حتى توليه لطفي العقد مع قطع النظر عن عبارات التوكيل المقتضية لتوليه طرفي العقد، او عدمه سواء كان الاقتضاء من ناحية القرائن اللفظية، ام المقالية. راجع الوسائل كتاب التجارة الباب 15 - 16. (4) اي حين استاذن الوكيل من الموكل. (5) اي (المصحف) فان كونه في يد الكافر مستلزما للاهانة، لدم احترامه له، لعدم اعتقاده به. (6) اي العبد المسلم فان كونه تحت يده مستلزما للامر والنهي عليه، وهو منفي بقوله تعالى: (لن يجعل الله للكافرين على المؤمنين سبيلا). (7) النساء الاية: 140.

[244]

ويؤمر بإزالة ملكه، وفي حكم المسلم ولده الصغير، والمجنون، ومسبيه(1) المنفرد به إن ألحقناه(2) به(3) فيه(4)، ولقيط يحكم باسلامه ظاهرا (إلا فيمن ينعتق عليه(5) فلا منع، لانتفاء السبيل بالعتق عليه، وفي حكمه(6) مشروط العتق عليه في البيع، ومن(7) أقر بحريته وهو في يدغيره. وضابطه جواز شرائه حيث يتعقبه العتق قهرا(8).

___________________________________
(1) المراد من المسبي الولد الصغير الذز يسبيه المسلم حال الحرب، فاه تابع له في الالسام بناء على الحاقه به في الاسلام. (2) اي (المسبي). (3) اي (السابي المسلم). (4) اي في اسلامه. (5) (كالاب والام). (6) اي (من ينعتق عليه). فالمعنى ان العبد المسلم الذي يشتريه الكافر في حكم (من ينعتق عليه) لو اشترط البايع المسلم على المشتري الكافر عتقه. (7) وكذا في حكم (من ينعتق عليه) (العبد المسلم) الذي اقر الكافر بحريته فيما قبل وكان االعبد في يد غيره، والكافر يريد شرائه، فانه يسمح له بالشراء لانه يؤخذ باقراره فيعتق العبد حالا. (8) كما لوقال الكافر للمسلم: (اعتق عبدك عني) فاعتقه المسلم، لانه لا بد حينئذ لمسلم من تمليك العبد لمسلم للكافر آناما حتى يصح عتقه عنه، لانه (لا عتق الا في ملك) فتملك الكافر للعبد المسلم غير معقول للزومه السبيل عليه فيعتق عليه قهرا فيجوز شراؤه العبد المسلم.

[245]

وفي حكم البيع تملكه له اختيارا كالهبة(1) لا بغيره(2) كالارث واسلام عبده، بل يجبر على بيعه من مسلم على الفور مع الامكان، وإلا حيل بينهما بوضعه على يد مسلم إلى أن يوجد راغب، وفي حكم بيعه(3) منه(4) اجارته(5) له(6) الواقعة على عينه(7) لا على ذمته(8)، كما لواستدان منه(9)، وفي حكم المصحف أبعاضه، وفي إلحاق ما

___________________________________
(1) اي في حكم عدم جواز بيع العبد المسل على الكافر تمليكه له بالهبة فانه لا يجوز للمسلم لم ان يهب العبد المسلم للكافر الا اذا انعتق عليه كالفروض المذكورة. (2) اي (الاختيار) اي لا كغير الاختيار مثل الارث. (3) اي (العبد المسلم). (4) اي (الكافر). (5) اي (العبد المسلم). (6) اي (الكافر). (7) اي (العبد المسلم). فالمعنى ان في حكم عدم جواز بيع العبد المسلم على الكافر اجارة العبد سواء كانت من قبل نفسه، ام من قبل مولاه. فانه لا يجوز للعبد، ولا للمولى ذلك. فانه لا يجوز للعبد، لانه مستلزم للسبيل عليه. فالمعنى انه يجوز للعبد اجازة ذمته للكافر وذا يجوز للمولى اجازة ذمة عبده للكافر كان يعمل له عملا، من خياطة ثوب، او بناء دار، وغير ذلك. (9) اي (الكافر)، وفاعل استدان العبد المسلم. فالمعنى انه كما يجوز استدانة العبد المسلم من الكافر كذلك يجوز له اجازة ذمته للكافر ليعمل له عملا ما.

[246]

يوجد منه(1) في كتاب غيره(2) شاهدا(3)، أو نحوه نظر. من(4) الجزئية وعدم(5) صدق الاسم، وفي إلحاق‌كتب الحديث النبوية به(6) وجه.

___________________________________
(1) اي (المصحف). (2) اي (المصحف). (3) كما في الكتب الفقهية، او النحوية، وغيرهما، حيث يستدل بالاية الكريمة فيخهما شاهدا ودليلا. (4) دليلع لعدم جواز بيع الكتب التي يوجد فيها بعض الاية الكريمة. (5) بالجر عطف على مدخول (من) وهو دليل بجواز بيع الكتب المذكورة التي فيه الاية الكريمة. (6) اي (القرآن المجيد): فالمعنى انه تلحق الاحاديث النبوية بالقرآن الكريم، لم في ملك الكافر من الاهانة.


(الفصل الرابع - في بيع الثمار)

(ولا يجوز بيع الثمرة قبل ظهورها) وهو بروزها إلى الوجود وإن كانت في طلع(2)، أو كمام (3) (عاما) واحدا. بمعنى ثمرة ذلك العام وإن وجدت في شهر، أو أقل، سواء في ذلك ثمرة النخل، وغيرها، وهو موضع وفاق، وسواء ضم إليها شيئا، أم لا (ولا) بيعها(4) قبل ظهورها أيضا (أزيد) من عام (على الاصح)، للغرر(5)، ولم يخالف فيه إلا الصدوق لصحيحة

___________________________________
(2) الطلع: ما يطلع من النخل، ثم يصير بسرا وتمرا ان كانت انثى، وان كانت ذكرا لم تصر تمرا، بل يترك على النخل اياما معلومة حتى يصير فيه شئ ابيض مثل الدقيق، فيلقح به الانثى. (3) (الكمام) بالكسر جمع الكم بالكسر ايضا، وجاء جمعه اكمة واكمام ايضا فهو الغلاف الذي يحيط بالزهر، او التمر، او الطلع فيستره ثم ينشق عنه. (4) اي (الثمرة). (5) لعدم العلم بمقدار المبيع للجهل به فيكون مغرورا (فيبطل البيع). (6) الوسائل كتاب التجارة (أبواب بيع الثمار) باب 1 - الحديث 8.

[355]

يعقوب بن شعيب عن أبي عبدالله عليه السلام الدالة على الجواز، ولا يخلو من قوة إن لم يثبت الاجماع على خلافه. (ويجوز) بيعها (بعد بدو صلاحها) إجماعا، (وفي جوازه قبله بعد الظهور) من غير ضميمة، ولا زيادة عن عام، ولا مع الاصل ولا بشرط القطع (خلاف، أقربه الكراهة)، جمعا بين الاخبار بحمل ما دل منها على النهي على الكراهة، والقول الآخر للاكثر المنع، (وتزول) الكراهة (بالضميمة) إلى ما يصح إفراده بالبيع، (أو شرط القطع) وإن لم يقطع بعد ذلك مع تراضيهما عليه(2)، (أو بيعها مع الاصول) وهو في معنى الضميمة، (وبدو الصلاح) المسوغ للبيع مطلقا(3)، أو من غير كراهة وهو (احمرار التمر) بالمثناة من فوق مجازا(4) في ثمرة النخل، باعتبار ما يؤول اليه، (أو اصفراره) فيما يصفر، (أو انعقاد ثمرة غيره) من شجر الفواكه (وإن كانت في كمام) بكسر الكاف جمع أكمة بفتح الهمزة وكسر الكاف وفتح الميم مشددة، وهي غطاء الثمرة والنور(5) كالرمان، وكذا لو كانت في كمامين كالجوز واللوز، وهذا هو الظهور المجوز للبيع أيضا.

___________________________________
(1) الوسائل كتاب التجارة - (ابواب بيع الثمار) باب 1 الحديث 3. (2) هذا اذا كانت الثمرة مما ينتفع بها حالا، بخلاف ما اذا لم بنتفع بها حالا فالمعاملة اذن سفهية لا يجوز بيعها سواء شرط القطع، ام لا. (3) اي سواء شرط القطع، ام لا. (4) اي انما اطلق التمر على الاحمر منه مجازا باعتبار مايؤل، فان في حالة الاحمرار لا يقال لها: تمر بل: بسر. (5) بالجر عطفا على مدخول عطاء اي (غطاء النور) وهو بالفتح (الزهر) و (هو الورد) (جمعه ازهار وزهور) كما وان جمع النور (انوار).

[356]

وإنما يختلف بدو الصلاح والظهور في النخل(1)، ويظهر في غيرها عند جعله تناثر الزهر بعد الانعقاد، أو تلون الثمرة، أو صفاء لونها، أو الحلاوة، وطيب الاكل في مثل التفاح، أو النضج في مثل البطيخ أو تناهي عظم بعضه في مثل القثاء(2) كما زعمه الشيخ رحمه الله في المبسوط. (ويجوز بيع الخضر بعد انعقادها) وإن لم يتناه عظمها (لقطة ولقطات معينة) أي معلومة العدد، (كما يجوز شراء الثمرة الظاهرة، وما يتجدد في تلك السنة، وفي غيرها) مع ضبط السنين، لان الظاهر منها(3) بمنزلة الضميمة إلى المعدوم، سواء كانت المتجددة من جنس الخارجة، أم غيره. (ويرجع في اللقطة إلى العرف) فما دل على صلاحيته للقطع يقطع وما دل على عدمه لصغره، أو شك فيه لا يدخل، أما الاول فواضح وأما المشكوك فيه فلاصالة بقائه على ملك مالكه، وعدم دخوله فيما اخرج باللقط، (فلو امتزجت الثانية) بالاولى لتأخير المشتري قطعها في أوانه (تخير المشتري بين الفسخ والشركة)، للتعيب بالشركة، ولتعذر تسليم المبيع منفردا، فإن اختار الشركة فطريق التخلص بالصلح (ولو اختار الامضاء فهل للبائع الفسخ، لعيب الشركة نظر، أقربه

___________________________________
(1) فان الثمر في النخل يظهر اولا، ثم بعد مدة وحين اصفراره او احمراره يقال: (بدو صلاحه). وفي غير النخل بدوه وصلاحه واحد. (2) (الخيار). (3) اي (الثمرة).

[357]

ذلك(1) إذا لم يكن تأخر القطع بسببه(2)) بأن يكون قد منع المشتري منه(3). (وحينئذ) أي حين إذ يكون الخيار للبائع (لوكان الاختلاط بتفريط المشتري مع تمكين البايع، وقبض المشتري أمكن عدم الخيار للمشتري)، لان التعيب جاء من قبله فيكون دركه عليه، لا على البايع كما لو حصل مجموع التلف من قبله، (ولو قيل: بأن الاختلاط ان كان قبل القبض تخير المشتري) مطلقا(4)، لحصول النقص مضمونا على البائع كما يضمن الجملة كذلك(5). (وإن كان بعده(6)، فلا خيار لاحدهما)، لاستقرار البيع بالقبض، وبراء‌ة البائع من دركه بعده (كان قويا) وهذا القول لم يذكر في الدروس غيره جازما به، وهو حسن إن لم يكن الاختلاط قبل القبض بتفريط المشتري، وإلا فعدم الخيار له أحسن، لان العيب من جهته فلا يكون مضمونا على البائع. وحيث يثبت الخيار للمشتري بوجه لا يسقط ببذل البائع له ما شاء، ولا الجميع على الاقوى، لاصالة بقاء الخيار وإن انتفت العلة(7) الموجبة له، كما لو بذل للمغبون

___________________________________
(1) اي (الفسخ). (2) اي بسبب (البايع). (3) اي (القطع). (4) سواة كان الاختلاط بتفريط المشتري، ام لا. (5) اي قبل القبض فان البايع ضامن للمبيع مادام لم يقبضه المشتري فكما ان البايع يضمن الجملة كلها قبل القبض، كذلك يضمن النقص الوارد على المبيع. (6) اي (بعد القبض). (7) المراد من العلة (حصول الشركة في المبيع) فان المشتري اذا لم يلتقط صار البايع شريكا معه في المبيع حينما يزداد وينمو.

[358]

التفاوت(1)، ولما في قبول المسموح به من المنة(2). (وكذا يجوز بيع ما يخرط) أصل الخرط أن يقبض باليد على أعلى القضيب ثم يمرها عليه إلى أسفله ليأخذ عنه الورق، ومنه(3) المثل السائر " دونه خرط(4) القتاد " والمراد هنا ما يقصد من ثمرته، ورقه (كالحناء والتوت) بالتائين المثناتين من فوق (خرطة وخرطات، وما يجز كالرطبة) بفتح الراء وسكون الطاء وهي الفصة(5)

___________________________________
(1) فان الغابن بدفعه التفاوت إلى المغبون لا يسقط خيار الغبن، كذلك فيما نحن فيه وهو فيما اذا كان ورود العيب من البايع وكان للمشتري الخيار. (2) فلا يلزم على المتري قبول المنة، فان السماح من قبل البايع منة على المشتري فلا يلزم قبولها. (3) اي ومن هذا المعنى وهو (القبض باليد على اعلى القضيب). (4) (خرط القتاد) وهو مثل سائر بين الناس. يقال: (دون ذلك خرط القتاد) اصل (الخرط) ما ذكره (الشارح) رحمه الله (وهو القبض باليد على اعلى القضيب) و (القتاد) شجر صلب له شوك كالابر يقال: من دون هذا لامر (خرط القتاد) اي انه لا ينال الا بمشقة عظيمة، وان (خرط القتاد) اسهل من هذا الامر الذي نحن بصدده يضرب للامر دونه مانع. (5) الفصة بالكسر هي الفصفصة: نبات تعلفه الدواب. وهي تسقى بذلك مادامت رطبة والجمع (فصافص) والعامة تقول: فصة.

[359]

والقضب(1)، (والبقل) كالنعناع (جزة وجزات، ولا تدخل الثمرة) بعد ظهورها (في بيع الاصول) مطلقا(2)، ولا غيره من العقود، (إلا في) ثمرة (النخل) فإنها تدخل في بيعه خاصة (بشرط عدم التأبير(3)، ولو نقل أصل النخل بغير البيع فكغيره(4) من الشجر. (ويجوز استثناء ثمرة شجرة معينة، أو شجرات) معينة، (وجزء مشاع(5)) كالنصف، والثلث، (وأرطال معلومة، وفي هذين) الفردين، وهما استثناء الجزء المشاع، والارطال المعلومة (يسقط من الثنيا(6) وهو المستثنى (بحسابه(7) أى نسبته إلى الاصل (لوخاست الثمرة) بأمر من الله تعالى. (بخلاف المعين) كالشجرة والشجرات(9)، فإن استثناء‌ها كبيع

___________________________________
(1) (القضيب) بالفتح: كل نبت اقتضب واكل طريا. (2) اي اي ثمرة كانت. (3) (التابير): تلقيح النخل واصالحه. (4) اي في عدم خول الثمرة في المنقول. (5) ويجوز استثناء جزء مشاع. (6) الثنيا والثنوى: ما استثنيته. (7) كما لوكان الثنيا ربع الثمرة، فتلف منها نصف المجموع فيسقط من المستثنى نصفه. او كما لو كان الثنيا عشرة ارطال. وكان مجموع الثمرة اربعين رطلا. فتلف منها عشرون وهذا نصف المجموع. فانه يسقط من المستثنى خمسة ارطال وهذا نصف المستثنى. (8) اي فسدت. (9) كما لو استثنى من المبيع شجرتين معينتين، ثم حصل الفساد في ثمر باقي الاشجار، دون هاتين الشجرتين. لا يسقط منهما شئ.

[360]

الباقي منفردا(1)، فلا يسقط منها(2) بتلف شئ من المبيع شئ(3)، لامتياز حق كل واحد منهما عن صاحبه، بخلاف الاول(4) لانه حق شائع في الجميع فيوزع الناقص عليهما(5) إذا كان التلف بغير تفريط. قال المصنف رحمه الله في الدروس: وقد يفهم من هذا التوزيع(6) تنزيل شراء صاع من الصبرة على الاشاعة(7)، وقد تقدم(8) ما يرجح عدمه، ففيه سؤال الفرق(9). وطريق توزيع النقص على الحصة المشاعة: جعل الذاهب عليهما، والباقي لهماعلى نسبة الجزء(10).

___________________________________
(1) اي وهذا يكون نظير ما لوكان المبيع من اول الامر ثمر سائر الشجرات، دون هاتين. (2) اي (من الثنيا). (3) مرفوع، فاعل (فلا يسقط). (4) اي ماكان المستثنى جزء مشاعا، او ارطالا معلومة. (5) اي (المستثنى والمستثنى منه). (6) اي توزيع التلف على المستثنى والمستثنى منه في صورة الاستثناء جزء مشاع، او ارطال معلومة في مسألتنا هذه. (7) يعني تستلزم الاشعة هنا الاشاعة هناك. (8) في ذيل المسالة السابعة من مسائل شرائط المبيع. من الفصل الثاني من كتاب التجارة. (9) اي الفرق بين المسألتين، حيث حكموا بالاشاعة هنا، وبعدمها هناك. (10) اي الجزء المستثنى، كالربع مثلا. فيكون ربع التالف على البايع وثلاثة ارباعه على المشتري، وكذلك الباقي يكون ربعه للبايع، وثلاثة ارباعه للمشتري.

[361]

وأما في الارطال المعلومة فيعتبر الجملة(1) بالتخمين، وينسب إليها المستنى، ثم ينظر الذاهب فيسقط منه بتلك النسبة(2).


(مسائل)

(الاولى - لا يجوز بيع الثمرة بجنسها) أي نوعها الخاص كالعنب بالعنب والزبيب، والرطب بالرطب والتمر (على أصولها)، أما بعد جمعها فيصح مع التساوى (نخلا كان) المبيع ثمره(3)، (أو غيره) من الثمار إجماعا في الاول(4)، وعلى المشهور في الثاني(5)، تعدية للعلة المنصوصة(6) في المنع من بيع الرطب بالتمر وهي(7) نقصانه(8) عند الجفاف إن بيعت(9) بيابس، وتطرق(10) احتمال الزيادة في كل من العوضين

___________________________________
(1) اي جملة الثمر المبيع. (بالتخمين) اي بالحدس من المختبر. (2) اي بنسبة المستثنى إلى المجموع. (3) بالنصب بناء على البدلية (من نخلا) الذي هو خبر كان المقدم. (4) (وهو عدم جواز بيع الثمر على اصوله اذا كان نخلا). (5) (وهو عدم جواز بيع الثمر على اصوله ان كان غير نخل). (6) هو (النقصان عند الجفاف) راجع الوسائل كتاب التجارة - ابواب الربا الباب 14 - الحديث 1 - 2 - 6. (7) اي (العلة المنصوصة). (8) اي (الرطب). (9) أي بيعت (الثمرة باليابس) كما لو بيع الرطب بالتمر، والعنب بالزبيب. (10) هذا دليل ثان لعدم جواز بيع الثمر على اصوله. وهو تطرق احتمال الزيادة في كل من الثمن والمثمن الربويين، لان ما على الشجر يباع بالتخمين فحينئذ ياتي احتمال الزيادة في كل من العوضين الربويين، فلا يجوز.

[362]

الربوبين. ولا فرق في المنع بين كون الثمن(1) منها، ومن غيرها وإن كان الاول(2) أظهر(3) منعا. (ويسمى في النخل مزابنة) وهي مفاعلة من الزبن وهو الدفع ومنه(4) الزبانية، سميت(5) بذلك لبنائها على التخمين المقتضي للغبن، فيريد المغبون دفعه، والغابن خلافه فيتدافعان، وخص التعريف بالنخل للنص عليه بخصوصه مفسرا به المزابنة في صحيحة(6) عبدالرحمن بن أبي عبدالله عن الصادق عليه السلام: والحق به(7) غيره لما ذكرناه(8) وفي الحاق اليابس وجه، والرطب نظر(9).

___________________________________
(1) اي (الثمن من نفس الشجرة)، او من شجرة اخرى. (2) وهو كون الثمن من نفس تلك الشجرة كما لو اشترى من نفس الشجرة مقدارا من الثمر، ثم جاء المشتري ليشتري الباقي ويجعل ثمنه نفس ذلك الذي التراه اولا. (3) (لاتحاد الثمن والمثمن). (4) اي ومن هذا المعنى (الزبانية) المذكورة في الكتاب الكريم(5) (اي المزابنة). (6) الوسائل كتاب التجارة (ابواب بيع الثمار) الباب 13 - الحديث 1. (7) اي (بالنخل). (8) وهي تعدية العلة المنصوصة، وتطرق احتمال الزيادة. وقد مرت الاشارة اليهما في الهامش رقم 6 و 10 ص 361. (9) هذا اعتراض من (الشارح) رحمه الله على الالحاق المذكور (وهو الحاق غير النخل بالنخل). وحاصله: ان جعل اليابس ثمنا للرطب كالزبيب ثمنا للعنب له وجه في الالحاق وهو (النقصان) بعد اليبس. واما الحاق بيع الرطب بالرطب في غير النخل كبيع العنب بالعنب فمحل نظر، لان العلة لا تشمله. اذن لا وجه للالحاق.

[363]

(ولا بيع(1) السنبل بحب منه، أو من غيره من جنسه، ويسمى محاقلة) مأخوذة من الحقل جمع حقلة وهي الساحة التي تزرع، سميت بذلك لتعلقها بزرع في حقلة، وخرج بالسنبل بيعه قبل ظهور الحب فإنه جائز، لانه حينئذ غير مطعوم، (إلا العرية(2)) هذا استثناء من تحريم بيع المزابنة(3)، والمراد بها النخلة تكون في دار الانسان، أو بستانه(4)، فيشتري مالكهما، أو مستأجرهما، أو مستعيرهما رطبها(5) (بخرصها(6) تمرا من غيرها) مقدرا(7) موصوفا حالا، وإن لم

___________________________________
(1) اي لا يجوز بيع السنبل الذي له حب بالسنبل الذي له حب، لانه منصوص عليه في الرواية راجع الوسائل كتاب التجارة ابواب بيع الثمار باب 12 الحديث 5. (2) العرية بفتح العين وكسر الراء وفتح الياء المشددة: (النخلة المعراة) وهي النخلة التي وهب صاحبها ثمرة ما بها كما في اللغة. (3) وهو بيع الثمر على اصوله. (4) اي النخلة التي في الدار او البستان وهي لغير صاحب الدار او صاحب البستان. (5) اي رطب النخلة (وهي العرية). (6) الخرص: (التخمين). والمعنى ان مالك الدار، او البستان يشتري ثمرة هذه النخلة خرصا وتخمينا بثمر آخر من غير هذه النخلة. (7) اي التمر الذي يعطيه المالك بازاء ثمرة النخل لا بد ان يكون معلوم المقدار من حيث الوزن، ومعلوم الوصف من حيث كونه من اي اقسام التمر.

[364]

يقبض في المجلس، أو بلغت(1) خمسه أوسق، ولا يجوز بتمر منها(2) لئلا يتحد العوضان، ولا يعتبر مطابقة ثمرتها جافة لثمنها في الواقع، بل تكفي المطابقة ظنا، فلو زادت عند الجفاف عنه(3)، أو نقصت لم يقدح في الصحة، ولا عرية في غير النخل، فإن ألحقناه(4) بالمزابنة، وإلا لم يتقيد بقيودها(5). (الثانية - يجوز بيع الزرع قائما) على أصوله(6)، سواء أحصد، أم لا، قصد قصله(7)،

___________________________________
(1) اي بلغت ثمرة العرية التي في الدار، ان البستان بالخرص خمسة اوسق فانه يجوز ايضا بيعها، خلافا (للشافعي) حيث لم يجوز البيع اذا كانت ثمرة العرية خمسة اوسق، بل لا بد من كونها اقل منها. (2) اي لا يجوز شراء ثمرة العرية الموجودة بتمر من هذه العرية والتي ستكون بعدا تمرا لاتحاد العوض والمعوض اي الثمن والمثمن. (3) اي عن (الثمن) فالمعنى انه لو زادت ثمرة العرية عن ثمنها عند الجفاف، او نقصت لا يضر في صحة المعاملة. (4) اي غير النخل بالنخل في عدم جواز البيع كما عرفت من الحاقه به للعلة المنصوصة. فان الحقناه به فليس فيه العرية، والا ففيه العرى ولا يتقيد بقيودها من الخرص ومعلومية المقدار او الوصف او بلغت ثمرتها خمسة اوسق. (5) اي بقيود (العرية). (6) راجع الوسائل كتاب التجارة ابواب بيع الثمار باب 11 - الحديث 1 - 2 - 3 - 6. (7) القصل هو القطع وياتي بمعنى دياسة الحنطة.

[365]

أم لا، لانه(1) قابل للعلم مملوك فتناولته الادلة(2)، خلافا للصدوق حيث شرط كونه(3) سنبلا، أو القصل(4)، (وحصيدا(5)) أي محصودا وإن لم يعلم مقدار ما فيه(6)، لانه(7) حينئذ(8) غير مكيل ولا موزون، بل يكفي في معرفته المشاهدة، (وقصيلا) أي مقطوعا بالقوة(9)، بأن شرط قطعه قبل أن يحصد(10) لعلف(11) الدواب، فإذا باعه(12) كذلك وجب على المشتري قصله بحسب الشرط.

___________________________________
(1) اي الزرع قائما على اصوله وجزوره. (2) راجع الوسائل كتاب التجارة ابواب بيع الثمار باب 11 - الحديث 1 - 2 - 3. (3) اي كون الزرع ذا سنبل. (4) اي يشترط قطعه حين المعاملة. (5) اي مقطوعا غير مشتمل على الحنطة والشعير او زرع غير الحنطة والشعير وهوالساق. ويحتمل ارادة الحصد للسنابل من الحصيد واصوله قائمة ويؤيده قول (الشارح) رحمه الله لانه حينئذ غير مكيل ولا موزون، فانه كذلك ما زال قائما على اصوله بخلاف ما لو قطع فانه يمكن وزنه. (6) اي المقدار المقطوع من الحصد. (7) اي الزرع القائم والمحصود. (8) اي حين ما كان الزرع قائما او حصيدا. (9) وهو قائم بالفعل حين البيع. (10) من باب الافعال والمعنى انه قبل اوان حصاده. (11) الجار والمجرور متعلق بالمصدر وهو قوله: (بان شرط قطعه). (12) اي الزرع مشروط القطع.

[366]

(فلو لم يقصله المشتري فللبائع قصله) وتفريغ أرضه(1) منه، لانه(2) حينئذ(3) ظالم، ولا حق لعرق ظالم(4)، (وله المطالبة بأجرة أرضه) عن المدة التي بقي(5) فيها بعد إمكان قصله مع الاطلاق(6)، وبعد المدة التي شرطا قصله فيها مع التعيين، ولو كان شراؤه(7) قبل أو ان قصله وجب على البائع الصبر إلى أوانه مع الاطلاق(8) كما لو باع الثمرة والزرع للحصاد(9).

___________________________________
(1) اي تفريغ البايع ارضه من القصيل. (2) اي المشتري. (3) اي حين لم يقطع المشتري القصيل. (4) الوسائل كتاب الغصب باب 3 - الحديث 1. ثم انه قد فسرت الرواية بمعنيين: (الاول) قراء‌تها بالتنوين اي لا حق لذي عرق ظالم بحذف المضاف وجعل العرق نفسه ظالما. (الثاني) ان يكون الظالم صفة من صفات صاحب العرق. ويمكن قراء‌ة الرواية بدون التنوين اي بالاضافة فيكون الظامل صاحب العرق والحق للعرق. (5) اي الزرع المبيع المشروط قصله. (6) اي لم يعين لقصله وقتا معينا. (7) اي الزرع المشروط قصله. (8) المراد من الاطلاق عدم اشتراط قطع الزرع فانه حينئذ لا يجوز للبايع قطع الزرع او اكراهه على القطع. (9) اللام الجارة بمعنى إلى اي إلى وقت الحصاد. فمعنى المشبه به الذي هو (كما لو باع الثمرة والزرع للحصاد) انه لو باع الزرع والثمرة معا واشترط المشتري على البايع ابقائه إلى حين الحصاد ووقته. فكما يجب الصبر من البايع إلى حين الحصاد في ثورة الاشتراط، كذلك يجب من البايع الصبر في صورة اطلاق البيع، وعدم اشتراط قطع الزرع.

[367]

ومقتضى الاطلاق(1) جواز تولي البائع قطعه مع امتناع المشتري منه(2) وإن قدر على الحاكم، وكذا أطلق جماعة. والاقوى توقفه(3) على إذنه(4) حيث يمتنع المشترى مع إمكانه(5) فإن تعذر(6) جاز له(7) حينئذ(8) مباشرة القطع، دفعا للضرر المنفي(9)، وله(10) إبقاؤه والمطالبة بأجرة الارض عن زمن العدوان، وأرش الارض إن نقصت بسببه، إذا كان التأخير بغير رضاه(11).

___________________________________
(1) اط اطلاق عبارة (المصنف) رحمه الله في قوله: (فللبايع قصله) حيث لم يقيد جواز القطع بمراجعة الحاكم. (2) اي من القطع. (3) اي القطع. (4) اي اذن الحاكم. (5) اي مع امكان مراجعة الحاكم. (6) اي تعذر الوصول إلى الحاكم. (7) اي للبايع. (8) اي حين تعذر الوصول إلى الحاكم. (9) في قوله صلى الله عليه واله وسلم: (لا ضرر ولا ضرار) الوسائل كتاب التجارة ابواب الخيار باب 17 - الحديث 2 - 3 - 4. (10) اي للبايع. (11) اي بغير رضى البايع.

[368]

(الثالثة - يجوز أن يتقبل أحد الشريكين بحصة صاحبه من الثمرة(1)) بخرص ملعوم وإن كان منها، (ولا يكون) ذلك (بيعا)، ومن ثم لم يشترط فيه شروط البيع، بل معاملة مستقلة، وفي الدروس أنه نوع من الصلح، (و) يشكل بأنه(2) (يلزم(3) بشرط السلامة) فلو كان صلحا للزم مطلقا(4).

___________________________________
(1) حاصل ما يفهم من هذه العبارة: ان يكن هناك نخيل، اشجار بين شريكن، او اكثر، فيلتزم احد الشريكين لصاحبه ازاء حصته من الثمر بمقدار معلوم من الكيل، او الوزن. وذلك بان يخرص اي يخمن الثمر اجمع فيتعاقدان على قبول احدهما حصة صاحبه بعد الخرص والتخمين مقابل كيل، او وزن معلوم من نفس الثمر او غيره. وعبارة (المصنف) رحمه الله هنا مقتضبة لكن المقصود ما ذكرناه. والباء في قوله (بحصته) بدلية اي بدلية حصة صاحبه. وقوله رحمه الله: (من الثمر) اي من نفس الثمر المشترك مع جواز غيره ايضا. وقوله رحمه الله: (بشرط السلامة) اي سلامة الثمر، فلو تلف الثمر لا يلزم المتقبل شئ. (2) اي هذا النوع من التقبل. (3) اي يلزم هذا النوع من التقبل بشرط سلامة الثمر فلو لم تسلم الثمرة ليس على المتقبل اي شئ مما شرط عليه. (4) سواء سلم ام لم يسلم.

[369]

وظاهر المصنف رحمه الله والجماعة أن الصيغة بلفظ القبالة(1)، وظاهر الاخبار(2) تأديه بما دل على ما اتفقا عليه، ويملك المتقبل الزائد ويلزمه(3) لونقص، وأما الحكم بأن قراره(4) مشروط بالسلامة فوجهه غير واضح، والنص(5) خال عنه(6) وتوجيهه(7) بأن المتقبل لما

___________________________________
(1) اي اتقبل حصتك بكذا مقدار من الوزن، او الكيل. (2) راجع الوسائل كتاب التجازة ابواب بيع الثمار باب 10. (3) اي يلزم المتقبل لو نقصت حصته عما تقاولا وتباينا عليه ان يسلمه المقدار المعين. (4) دفع وهم حاصله: ان الحكم بلزوم العقد واستقراره انما يلزم لو كانت الثمرة سالمة إلى حين الدفع حينئذ يجب على المتقبل دفع ما تقبله بخلاف ما اذا لم تبق الثمرة سالمة إلى حين الدفع فانه لا يجب على المتقبل دفع ما التزم به. فاجاب (الشارح) رحمه الله ان وجه هذا غير واضح مع ان النص خال عنه. (5) مرت الاشارة اليه في الهامش رقم 2. (6) اي عن شرط السلامة. (7) توضيح العبارة حسب ما يستفاد منها: ان المراد من المتقبل هنا (الشريك) الذي باع حصته إلى شريكه بخرص معلوم، وتقبل الشريك بذاك المقدار. لا ان المراد من المتقبل (من تقبل الدفع ازاء حصة الشريك) ولم يعلم وجه تسمية هذا بالمتقبل. وحاصل التوجيه: ان المتقبل الذي باع حصته إلى شريكه بخرص معلوم يكون راضيا بحصة معينة من نفس تلك الثمرة فتعلق حقه حينئذ في العين فيصير بمنزلة الشريك مع شريكه الذي باعه حصته بخرص معلوم. وليس بهذا الشريك الذي هو بمنزل البايع، في ذمة المتقبل الاخر الذي هو بمنزلة المشتري، شئ حتى يتعلق بها حق. فعلى هذا لو تلف الثمر من غير تعد او تفريط ليس لهذا المتقبل الذي باع حصته إلى شريكه في ذمة هذا الشريك الذي اشتري تلك الحصة من شريكه شئ.

[370]

رضي بحصة معينة في العين صار بمنزلة الشريك، فيه(1) أن العوض غير لازم كونه منها، وإن جاز ذلك فالرضا بالقدر، لا به مشتركا إلا أن ينزل(2) على الاشاعة كما تقدم(3)، ولو كان النقصان لا بآفة بل لخلل في الخرص(4) لم ينقص شئ(5)، كما لا ينقص(6) لو كان بتفريط المتقبل، وبعض الاصحاب سد باب هذه المعاملة، لمخالفتها للاصول(7) الشرعية.

___________________________________
(1) ولما كان التوجيه غير مرضي عند (الشارح) رحمه الله اجاب بما حاصله: ان العوض غير لازم ان يكون من الثمرة وان جاز ان يكون منها لكن الشريك انما رضي بالمقدار الذي اتفقا عليه من دون قيد الاشتراك. ولا يخفى ما في الجواب لان القائل لم يقيد العوض بكونه من الثمرة، بخلاف ما اذا قيده بكونه منها فان التوجيه وجيه. (2) اي القدر. (3) في الفصل الرابع في بيع الثمار في استثناء (جزء مشاع) او (ارطال معلومة). (4) كما لو كان التخمين مائة طن فظهر تسعين مثلا. (5) اي لم ينقص شئ مما اتفقا عليه لان النقصان كان بسبب خلل حاصل في الخرص، ولو كان قد علم في الابتداء النقصان لم يكن يرضى بهذا المقدار، بل بانقص منه. (6) اي مما اتفقا عليه. (7) اي لان هذه المعاملة من قبيل المزابنة والمحاقلة وقد تقدم عدم جواز المعاملة فيهما.

[371]

والحق أن أصلها ثابت(1)، ولزومها مقتضى العقد(2)، باقي فروعها(3) لا دليل عليه. (الرابعة - يجوز الاكل مما يمر(4) به من ثمر النخل والفواكه والزرع(5)، بشرط عدم القصد(6)، وعدم الافساد) أما أصل الجواز فعليه الاكثر، ورواه(7) ابن أبي عمير مرسلا عن الصادق عليه السلام، ورواه غيره، وأما اشتراط عدم القصد فلدلالة ظاهر المرور(8) عليه، والمراد كون الطريق قريبة منها(9) بحيث يصدق المرور عليها(10) عرفا، لا أن يكون طريقه على نفس(11) الشجرة.

___________________________________
(1) قد مرت الاشارة إلى اخبارها في الهامش رقم 2 ص 369. (2) لقوله تعالى: (اوفوا بالعقود). (3) المراد من الفروع: شرط السلامة، كون العقد بلفظ التقبل. (4) يحتمل قراء‌ة الصيغة معلوما ومجهولا. (5) كالخضروات. (6) اي بشرط عدم قصد الوصول إلى الاكل. (7) الوسائل كتاب التجارة ابواب بيع الثمار باب 8 - الحديث 3. (8) كما في الرواية المشار اليها في الهامش رقم 7. (9) اي من ثمر النخل والفواكه والزرع. (10) اي على المذكورات الثلاث: ثمر النخل، الفواكه، الزرع. (11) كما لو كانت الشجرة داخلة في البستان واغصانها خارجة عنه، او كان هناك زرع على يمنى الطريق، او يسارها، ولم يك بعيدا عن الطريق جاز للمارالاكل من الشجرة والزرع.

[372]

وأما الشرط الثاني(1) فرواه(2) عبدالله بن سنان عن الصادق عليه السلام، قال يأكل منها، ولا يفسد، والمراد به أن يأكل كثيرا بحيث يؤثر فيها أثرا بينا ويصدق مع الافساد عرفا، ويختلف ذلك(3) بكثرة الثمرة والمارة وقتلهما(4)، وزاد بعضهم عدم علم الكراهة ولا ظنها(5)، وكون(6) الثمرة على الشجرة. (ولا يجوز أن يحمل) معه شيئا منها وإن قل، للنهي(7) عنه

___________________________________
(1) وهوعدم الافساد. (2) الوسائل كتاب التجارة ابواب بيع الثمار باب 8 - الحديث 12. (3) وهو الافساد. (4) اي المناط والمدار في الافساد وعدمه كثرة الثمرة وقلتها، وكثرة المارة وقلتها. فلو كانت الثمرة كثيرة بحيث لا تؤثر كثرة الاكل بها جاز الاكل لصدق عدم الافساد، بخلاف مالوكانت قليلة، او كانت المارة عليها كثيرة فانه يصدق الافساد فلا يجوز الاكل. فالمدار في الافساد وعدمه صدق الاضرار وعدمه فرب اكل قليل يضر بالجرة فيصدق الافساد، ورب كثير لا يضر لعدم صدق الافساد. (5) اي عدم ظن الكراهة فلو علم الكراهة، او ظنها لا يجوزله الاكل. (6) بالنصب عطفا على مفعول (زاد) اي وزاد بعضهم كون الثمرة على الشجرة، لا انها على الارض، انه لا يجوز الاكل منها لو كانت مطروحة على الارض. (7) الوسائل كتاب التجارة ابواب بيع الثمار باب 8 الحديث 4.

[373]

صريحا في الاخبار، ومثله(1) أن يطعم أصحابه، وقوفا(2) فيما خالف الاصل على موضع الرخصة، وهو أكله بالشرط(3). (وتركه بالكلية أولى)، للخلاف فيه(4)، ولما روي(5) أيضا من المنع منه، مع اعتضاده(6) بنص الكتاب(7) الدال على النهي عن أكل أموال الناس بالباطل، وبغير تراض، ولقبح التصرف في مال الغير، وباشتمال أخبار(8) النهي على الحظر وهو مقدم على ما تضمن الاباحة والرخصة، ولمنع كثير من العمل بخبر الواحد(9) فيما وافق

___________________________________
(1) اي مثل الحمل في عدم الجواز اطعام اصحابه. (2) منصوب على المفعول لاجله اي عدم الجواز هنا لاجل الوقوف على موضع الرخصة مع الشروط المتقدمة، لا مطلق. (3) اي الشروط المتقدمة وهي عدم القصد - عدم الافساد - عدم الحمل - عدم الاطعام إلى اخرين - عدم علم الكراهة - عدم ظن الكراهة. فلو اخل احد هذه الشروط صدق عدم جواز الاكل. (4) اي في جواز الاكل. (5) الوسائل كتاب التجارة ابواب بيع الثمار باب 8 الحديث 7. (6) اي اعتضاد المروي. (7) اي الاية الكريمة: (ياايها الذين آمنوا لا تاكلوا اموالكم بينكم بالباطل الا ان تكون تجارة عن تراض)

[النساء: الاية 29]

. (8) تقدمت الاشارة اليها في الهامش رقم 5. (9) اي خبر الجواز من اخبار الاحاد وقد منع العمل لها جماعة من الفحول كالسيد المرتضى وابن ادريس وغيرهما فيما واقف لاصل، فكيف يجوز العلم لها فيما خالف الاصل وهو عدم جواز اكل اموال الناس بالباطل وبغير تراض.

[374]

الاصل فكيف فيما خالفه(1).

___________________________________
(1) اي الاصل.


(القول في الآداب)

(وهي أربعة وعشرون) الاول - (التفقه فيما يتولاه) من التكسب، ليعرف صحيح العقد من فاسده، ويسلم من الربا، (و) لا يشترط معرفة الاحكام بالاستدلال كما يقتضيه ظاهر الامر(1) بالتفقه، بل (يكفي التقليد)، لان المراد به هنا معرفتها على وجه يصح، وقد قال علي عليه السلام: " من اتجر

___________________________________
(1) المراد من الامر ما ورد في الرواية في قول (الامام الصادق) عليه الصلاة والسلام: (من اراد التجارة فليتفقه في دينه ليعلم بذلك ما يحل له مما يحرم عليه إلى اخر الرواية). راجع الوسائل كتاب التجارة ابواب آداب التجارة الباب الاول الحديث ويحتمل ان يكون المراد من الامر الامر المستفاد من الاية الكريم في قوله تعالى عز من قائل: (فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم اذا رجعوا اليهم لعلهم يحذرون)

[التوبة الاية 123]

. فالمعنى ان التفقه المطلوب في ابواب التجارة هو التفقه الاجمالي ولو على وجه التقليد، لا التفقه التفصيلي كما هو الظاهر من الاية الشريفة، والحديث المبارك. اذ التفقه المطلوب فيهما هو (التفقه التفصيلي)، لا الاجمالي، بخلاف التفقه هنا

[286]

بغير علم فقد ارتطم(1) في الربا، ثم ارتطم(2) ". الثاني - (التسوية بين المعاملين في الانصاف) فلا يفرق بين المماكس(3) وغيره، ولا بين الشريف والحقير. نعم لو فاوت بينهم بسبب فضيلة ودين فلا بأس، لكن يكره للآخذ قبول ذلك، ولقد كان السلف يوكلون في الشراء من لا يعرف هربا من ذلك(4). الثالث - (إقالة النادم) قال الصادق عليه السلام: " أيما عبد مسلم أقال مسلما في بيع أقال الله عترته يوم القيامة(5) " وهو مطلق في النادم وغيره، إلا أن ترتب الغاية(6) مشعر به(7)، وإنما يفتقر إلى الاقالة (إذا تفرقا من المجلس، أو شرطا عدم الخيار)، فلو كان

___________________________________
(1) الارتطام: الدخول في الشي بحيث لا يمكن الخروج منه، فالداخل في التجارة بغير تفقه يدخل في الربا بحيث لا يمكن له الخروج. (2) الوسائل كتاب التجارة ابواب آداب التجارة الباب الاول - الحديث 2. (3) ماكس يماكس مكاسا ومماكسة بمعنى استحط الثمن اي طلب نقصانه(4) اي من المراعاة. (5) الوسائل كتاب التجارة الباب الثالث من ابواب آداب التجارة الحديث 2 واليك نص الحديث. قال (الصادق) عليه السلام: (ايما عبد أقال مسلما في بيع اقاله الله عثرته يوم القيامة، فالحديث عار عن كلمة (مسلم). (6) المراد من الغاية (هي إقالة الرب الجليل عز اسمه عثرة العبد المقيل يوم القيامة). فان اقالة المولى لعبده يوم القيامة إنما هو بعد ندمه. فهذا يشعر بان اقالة المسلم للمسلم في البيع انما هي بعد الندامة. (7) اي (الندم) اي (ترتب الغاية مشعر بالندم). كما انه في بعض لاخبار اشعار بذلك ايضا.

[287]

للمشتري خيار فسخ به(1) ولم يكن محتاجا اليها(2) (وهل تشرع الاقالة في زمن الخيار، الاقرب نعم) لشمول الادلة(3) له(4) خصوصا الحديث السابق فإنه لم يتقيد بتوقف المطلوب(5) عليها(6)، (ولا يكاد يتحقق الفائدة) في الاقالة حينئذ(7).

___________________________________
(1) اي (الخيار). (2) اي (الاقالة). فالمعنى ان في صورة شرط الخيار للمشتري لا يحتاج إلى الاقالة، وكذا البايع لو كان له الخيار لا يحتاج إلى الاقالة. (3) المراد من الادلة الاحاديث المذكورة في باب الاقالة من كتاب الوسائل الباب الثالث. (4) اي (الاقالة) ظاهرا، لكنه دفعا للاشكال الوارد من وجوب التطابق يمكن ارجاعه إلى زمن الخيار. (5) المراد من المطلوب (فسخ العقد). (6) اي (الاقالة). فالمعنى ان الحديث السابق مطلق غير مقيد بصورة طلب اقالة المشتري، بل هو مطلق حتى ولو لم يطلبه الطرف المقابل، لعزة نفسه مثلا، فان البايع لو احرز الندم فان المشتري واراد اقالته من غير مطالبة المشتري صحا الاقالة مصداقا للحديث الشريف وبعبارة موجزة ان مشروعية الاقالة لا تتوقف على طلب اقالة المشتري، او البايع اذا كان هو النادم. ففيما نحن فيه الذي له الخيار سواء كان المشتري، ام البيع لا يتقدم إلى طلب الاقالة، لانه يستطيع الفسخ المطلوب ابتداء، وعلى الرغم من هذا كله فالاقالة مشروعة للمشتري، او البايع في زمن الخيار وان لم يطلبها رفيقه اي الطرف المقابل. (7) اي (حين الخيار).

[288]

(إلا إذا قلنا هي بيع(1)) فيترتب عليها(2) أحكام البيع من الشفعة وغيرها(3)، بخلاف الفسخ، أو قلنا: (بأن الاقالة من ذى الخيار اسقاط للخيار(4)، لدلالتها(5) على الالتزام بالبيع، وإسقاط الخيار لا يختص بلفظ، بل يحصل بكل ما دل عليه، من قول، وفعل وتظهر الفائدة حينئذ(6) فيما لو تبين بطلان الاقالة فليس له الفسخ بالخيار. (ويحتمل سقوط خياره بنفس طلبها(7) مع علمه بالحكم(8) لما ذكرناه من الوجه(9)، ومن ثم(10) قيل بسقوط الخيار لمن قال:

___________________________________
(1) بناء على مذهب العامة حيث انهم ذهبوا إلى ان الاقالة بيع. (2) اي (الاقالة). (3) اي غير الشفعة (كخيار المجلس). (4) اي لو طلب صاحب الخيار الاقالة كان دليلا على اسقاط خياره. (5) اي (الاقالة) اي طلب الاقالة دليل على التزام البيع، واسقاط الخيار ولولاه لفسخ بخياره. (6) اي حين قلنا بان الاقالة اسقاط للخيار اظهر الفائدة فيما لو تبين بطلان الاقالة كما لو طلب الاقالة من غير المالك زعما انه الماكل فظهر عدم كونه مالكا، فانه حينئذ يسقط خياره، لان اقدامه على طلب الاقالة معناه الالتزام بالبيع وان لم يكن طلبه من المالك. (7) اي (الاقالة). (8) المراد بالحكم هو (ان طلب الاقالة يسقط الخيار). (9) المراد من الوجه ما ذكره رحمه الله في قوله (لدلالتها على الالتزام بالبيع). (10) اي ومن اجل ان الخيار يسقط بنفس طلب الاقالة.

[289]

لصاحبه اختر(1) وهو مروي(2) أيضا، والاقوى عدم السقوط في الحالين(3)، لعدم دلالته(4) على الالتزام حتى بالالتزام(5)، ويجوز أن يكون مطلوبه من الاقالة تحصيل الثواب بها(6) فلا ينافي إمكان فسخه بسبب آخر(7) وهو(8) من أتم الفوائد. الرابع - (عدم تزيين المتاع) ليرغب فيه الجاهل مع عدم غاية أخرى للزينة، أما تزيينه لغاية أخرى كما لو كانت الزينة مطلوبة عادة فلا بأس. الخامس - (ذكر العيب) الموجود في متاعه (إن كان) فيه عيب ظاهرا كان، أم خفيا، للخبر(9).

___________________________________
(1) كما لو كن للمتبايعين الخيار فقال احدهما للاخر: اختر اي اختر اللزوم، او الفسخ، فان هذا دليل على سقوط خيار القائل. (2) مستدرك الوسائل كتاب التجارة ابواب الخيار باب ص - الحديث 3. (3) اي في حالة علم المستقيل بالحكم وهو (سقوط الخيار بطلب الاقالة) وفي حالة عدم علمه بالحكم. فالمعنى ان من له الخيرا لايسقط خياره اذرا طلب الاقالة. (4) اي (طلب الاقالة). (5) المراد من الالتزام الثاني (الدلالة الالتزامية). (6) اي (الاقالة) ومعنى العبارة ظاهرا: ان المستقيل يريد الثواب بطلبه الاقالة للمقيل. (7) وهو (خيار الفسخ). (8) اي تحصيل الثواب من اتم الفوائد، واحسنها، واجملها، واكملها. (9) الوسائل كتاب التجارة ابواب آداب التجارة الباب 2 الحديث 2.

[290]

ولان ذلك(1) من تمام الايمان و النصيحة(2). السادس - (ترك الحلف على البيع والشراء) قال صلى الله عليه وآله وسلم: " ويل(3) للتاجر من(4) لا والله وبلى والله "، وقال صلى الله عليه وآله: " من باع واشترى فليحفظ خمس خصال وإلا فلا يشترى ولا يبيع: الربا، والحلف، وكتمان العيب، والمدح إذا باع، والذم إذا اشترى(5) " وقال الكاظم عليه السلام: " ثلاثة لا ينظر الله إليهم أحدهم رجل اتخذ الله عزوجل بضاعة لا يشتري إلا بيمين، ولا يبيع إلا بيمين(6)، وموضع الادب الحلف صادقا، أما الكاذب فعليه لعنة الله(7) ". السابع - المسامحة فيهما(8)، وخصوصا في شراء آلات الطاعات)

___________________________________
(1) اي ذكر العيب للمشتري من علائم تمامية ايمان البايع واكمليته فهنيئا لمن كان هذه صفته، ثم هنيئا. (2) المراد من النصيحة هنا ارادة الخير لاخيره حتى لايقدم على شراء شئ فيه ضرر لنفسه، وان كان الناصح يتضرر ظاهرا من اجل ارادة الخير لاخيه، لانه لا يقدم على الشراء منه بعد الاطلاع على العيب. (3) بالرفع، مبتدأ، وجاز الابتداء بالنكرة، لانه دعاء. (4) اي من قول: (لا والله) ومن قول: (بلى والله). (5) الوسائل كتاب التجارة ابواب آداب التجارة باب 2 الحديث 2. (6) فروع الكافي كتاب المعيشة باب الحلف في الشراء والبيع - الحديث 3 ص 162. (7) لانه اقدم على معصية كبيرة ساخطة للرب تعالى. (8) في البايع والشراء.

[291]

فإن ذلك(1) موجب للبركة والزيادة، وكذا يستحب في القضاء والاقتضاء(2) للخبر(3). الثامن - (تكبير المشتري ثلاثا، وتشهده الشهادتين بعد الشراء) وليقل بعدهما: اللهم إني اشتريته ألتمس فيه من فضلك، فاجعل لي فيه فضلا، اللهم إني اشتريته التمس فيه رزقا، فاجعل لي فيه رزقا ". التاسع - (أن يقبض ناقصا، ويدفع راجحا، نقصانا ورجحانا لا يؤدي إلى الجهالة) بأن يزيد كثيرا بحيث يجهل مقداره تقريبا(4)، ولو تنازعا في تحصيل الفضيلة قدم من بيده الميزان والمكيال، لانه الفاعل المأمور بذلك(5)، زيادة على كونه معطيا وآخذا(6). العاشر - (أن لا يمدح أحدهما سلعته، و

[ لا ]

يذم سلعة

___________________________________
(1) اي المسامحة. (2) المراد من (القضاء) هو الاقراض ومن (الاقتضاء) الاقتراض فالمعنى انه يستحب لمن يقرض ان يكون سمحا وكذلك المقترض. (3) الوسائل كتاب التجارة ابواب اداب التجارة باب 42 - الحديث 1 - 2 - 3. (4) اذا كان العوضان حين المعاملة معلومين فلامانع من اعطاء المشتري للبايع شيئا وان كان كثيرا لا يعلم قدره، لانه غير داخل في المبيع، وكذا في صورة اعطاء البايع للمشتري مقدارا زائدا وان كان كثيرا لا يعلم قدره، فما دام العوضان معلومين لا مانع من النقيصة والزيادة، سواء كانت كثيرة، ام قليلة، معلومة، ام مجهولة، لان الزيادة والنقيصة غير داخلة في المبيع. (5) اي باعطاء الزيادة. (6) لان من بيده الميزان هو المعطي للثمن إلى المتري وهو الاخذ للثمن منه

[292]

صاحبه) للخبر(1) المتقدم وغيره. (ولو ذم سلعة نفسه بما لا يشمل على الكذب فلا بأس). الحادي عشر - (ترك الربح على المؤمنين) قال الصادق عليه السلام: " ربح المؤمن على المؤمن حرام، إلا أن يشتري باكثر من مائة درهم فأربح عليه قوت يومك، أو يشتريه للتجارة فاربحوا عليهم وأرفقوا بهم(2) "، (إلا مع الحاجهة فيأخذ منهم نفقة يوم) له ولعياله، (موزعة(3) على المعاملين) في ذلك اليوم مع انضباطهم(4)، وإلا(5) ترك الربح على المعاملين بعد تحصيل قوت يومه، كل ذلك مع شرائهم للقوت، أما للتجارة فلا بأس به مع الرفق كما دل عليه الخبر(6). الثاني عشر - (ترك الربح على الموعود بالاحسان) بأن يقول له:

___________________________________
(1) الوسائل كتاب التجارة - ابواب آداب التجارة باب 2 - الحديث 2. (2) الوسائل - كتاب التجارة - ابواب آداب التجارة - الباب 10 - الحديث 1. نص الحديث هكذا - عن (ابي عبدالله) عليه السلام قال: (ربح المؤمن على المؤمن ربا الا ان يشتري باكثر من مائة درهم فاربح عليه قوت بومك، او يشتريه للتجارة فاربحوا عليهم، وارفقوا به). ففي الحديث الشريف لا يوجد لفظ (حرام) كما نقله الشهيد الثاني رحمه الله بل الموجود كلمة (ربا). (3) بالنصب حال للنفقة اي حال كون النفقة موزعة على المعاملين في ذلك اليوم. (4) اي مع حصر المعاملين ومعلوميتهم حتى توزع النفقة عليهم. (5) اي وان لم يكونوا محصورين ومعلومين. (6) اي الخبر المذكور في هامش رقم(2).

[293]

هلم أحسن إليك فيجعل إحسانه الموعود به ترك الربح عليه قال الصادق عليه السلام: إذا قال الرجل للرجل هلم أحسن بيعك يحرم عليه الربح، والمراد به الكراهة المؤكدة. الثالث عشر - (عرك السبق إلى السوق والتأخر فيه)، بل يبادر إلى قضاء حاجته ويخرج منه، لانه مأوى الشياطين، كما أن المسجد مأوى الملائكة فيكون على العكس، ولا فرق في ذلك بين التاجر وغيره، ولا بين أهل السوق عادة، وغيرهم. الرابع عشر - (ترك معاملة الادنين) وهم الذين يحاسبون على الشئ الادون، أو من لا يسره الاحسان، ولا تسوء‌ه الاساء‌ة، أو من لا يبالي بما قال ولا ما قيل فيه، (والمحارفين) بفتح الراء وهم الذين لا يبارك لهم في كسبهم، قال الجوهري: رجل محارف بفتح الراء أي محدود محروم، وهو خلاف قولك مبارك، وقد حورف كسب

___________________________________
(1) الوسائل - كتاب التجارة - ابواب آداب التجارة الباب 9 - الحديث 1. (2) اي يستحب سبق الدخول للمصلي في المسجد، والتأخر فيه بان لا يخرج سريعا، بل يتخلف. (3) اي في كراهة سبق السوق والتأخر منه. (4) الادنين: جمع الادنى مقصورا مأخوذ من الدنئ. اي الحقير الذميم اصله (ادنيون) بضم الياء قبل واو الجمع، ثم الياء لتحركها وانفتاح ما قبلها انقلبت الفا، فالتقى ساكنان: الالف المقلوبة، وواو الجمع. فحذفت الالف وبقيت الفتحة قبلها دالة عليها، فصار (ادنون) رفعا و (ادنين) نصبا وجرا. واما في حالة التثنية فالياء باقية على وضعها فيقال: (الادنيان) رفعا و (الادنيين) نصبا وجرا.

[294]

فلان إذا شدد عليه في معاشه، كأنه ميل برزقه عنه، (والمؤفين) أي ذوى الآفة والنقص في أبدانهم، للنهي عنه في الاخبار(1)، معللا بأنهم أظلم شئ، (والاكراد) للحديث عن الصادق عليه السلام، معللا بأنهم حي من أحياء الجن كشف الله عنهم الغطاء(2)، ونهى فيه أيضاعن مخالطتهم (وأهل الذمة) للنهي عنه، ولا يتعدى إلى غيرهم من أصناف الكفار(3) للاصل(4)، والفارق(5)، (وذوي الشبهة في المال) كالظلمة لسريان شبههم إلى ماله. الخامس عشر - (ترك التعرض للكيل، أو الوزن إذا لم يحسن) حذرا من الزيادة والنقصان المؤديين إلى المحرم، وقيل: يحرم حينئذ، للنهي(6) عنه في الاخبار المقتضي للتحريم، وحمل على الكراهة. السادس عشر - (ترك الزيادة في السلعة وقت النداء) عليها من الدلال، بل يصبر حتى يسكت ثم يزيد إن أراد، لقول علي عليه السلام: " إذا المنادي فليس لك أن تزيد، وانما يحرم الزيادة

___________________________________
(1) الوسائل - كتاب التجارة - ابواب آداب التجارة - باب 12 - الحديث 1 - 2 - 3. (2) الوسائل - كتاب التجارة - ابواب آداب التجارة باب 23 - الحديث 1 - 2 لكن الحديث ضعيف السند للغاية. والراوي مجهول الحال جدا . (3) كالحربي، واصناف المسلمين المحكوم عليهم بالكفر (كالخوارج، والنواصب، والغلاة). (4) اي اصل عدم كراهة المعاملة معهم. (5) المراد من الفارق (النص) راجع الوافي المجلد 3 كتاب المعايش والمكاسب والمعاملات الباب 61 باب من يكره معاملته ومخالطته. (6) الوسائل - كتاب التجارة - ابواب آداب التجارة باب 8 - الحديث 1.

[295]

النداء، ويحلها السكوت(1) ". السابع عشر - (ترك السوم(2)) وهو الاشتغال بالتجارة (ما بين طلوع الفجر إلى طلوع الشمس) لنهي(3) النبي صلى الله عليه وآله وسلم عنه، ولانه وقت الدعاء، ومسألة الله تعالى، لا وقت تجارة، وفي الخبر أن الدعاء فيه أبلغ في طلب الرزق من الضرب في البلاد(4). الثامن عشر - (ترك دخول المؤمن في سوم أخيه) المؤمن (بيعا وشراء) بأن يطلب ابتياع الذي يريد أن يشتريه، ويبذل زيادة عنه ليقدمه البائع، أو يبذل للمشتري متاعا غير مااتفق هو والبائع عليه لقول النبي صلى الله عليه وآله: " لا يسوم الرجل على سوم أخيه(5) " وهو

___________________________________
(1) الوسائل - كتاب التجارة - ابواب آداب التجارة - باب 49 - الحديث 1. (2) السوم: عرض السلعة للبيع وذكر ثمنها، هذا من البايع. والسوم من المشتري طلب المبيع والسؤال عن الثمن. فالمعنى انه يستحب ترك عرض السلعة وذكر ثمنها من وقت طلوع الفجر إلى طلوع الشمس. (3) الوسائل - كتاب التجارة ابواب آداب التجارة - الباب 12 - الحديث 2. (4) اليك نص بعض الحديث. واطلبوا الرزق فيما بين طلوع الفجر إلى طلوع الشمس، فانه اسرع في طلب الرزق من الضرب في الارض. راجع الوسائل - كتاب الصلاة ابواب الدعاء - الباب 25 - الحديث 1. (5) الوسائل - كتاب التجارة ابواب آداب التجارة - الباب 49 - الحديث 3 واليك نص الحديث قال (الصادق) عليه السلام: (نهى رسول الله صلى الله عليه وآله ان يدخل الرجل في سوم اخيه المسلم).

[296]

خبر معناه النهي، ومن ثم قيل: بالتحريم، لانه الاصل في النهي، وإنما يكره، أو يحرم (بعد التراضي، أو قربه) فلو ظهر له ما يدل على عدمه فلا كراهة ولا تحريم. (ولو كان السوم بين اثنين) سواء دخل أحدهما على النهي، أم لا بأن ابتدء‌آ فيه معا قبل محل النهي (لم يجعل نفسه بدلا من أحدهما) لصدق الدخول في السوم، (ولا كراهة فيما يكون في الدلالة، لانها موضوعة عرفا لطلب الزيادة ما دام الدلال يطلبها، فاذا حصل الاتفاق بين الدلال والغريم تعلقت الكراهة، لانه لا يكون حينئذ في الدلالة وإن كان بيد الدلال، (وفي كراهة طلب المشتري من بعض الطالبين الترك له نظر) من عدم صدق الدخول في السوم من حيث الطلب منه، ومن مساواته له في المعنى حيث أراد أن يحرمه مطلوبه والظاهر القطع بعدم التحريم على القول به في السوم، وإنما الشك في الكراهة، (ولا كراهية في ترك الملتمس منه)، لانه قضاء حاجة لاخيه، وربما استحبت إجابته لو كان مؤمنا، ويحتمل الكراهة لو قلنا بكراهة طلبه، لاعانته له على فعل المكروه. وهذا الفروع من خواص الكتاب. التاسع عشر - (ترك توكل حاضر لباد) وهو الغريب الجالب

___________________________________
(1) الدلالة بكسر لدال: حرفة الدلال - او ما يجعل للدلال من الاجر والمراد منهاهنا (معناها المصدري) اي مباشرة الفعل. (2) اي (للمشتري). (3) هذا وجه (لعدم الكراهة). (4) اي (الطلب). (5) اي (الدخول في السوم).

[297]

للبلد وإن كان قرويا، قال النبي صلى الله عليه وآله: " لا يتوكل حاضر لباد، دعوا الناس يرزق الله بعضهم من بعض(1) "، وحمل بعضهم النهي على التحريم وهو حسن لو صح الحديث، وإلا فالكراهة أوجه، للتسامح في دليلها، وشرطه(2) ابتداء الحضري به، فلو التمسه(3) منه(4) الغريب فلا بأس به، وجهل(5) الغريب بسعر البلد، فلو علم به لم يكره، بل كانت مساعدته محض الخير، ولو باع مع النهي انعقد وان قيل بتحريمه، ولا بأس بشرا البلدي(6) له، للاصل(7). العشرون - (ترك التلقي للركبان) وهو الخروج إلى الركب(8) القاصد إلى بلد للبيع عليهم، أو الشراء منهم، (وحده أربعة فراسخ) فما دون، فلا يكره ما زاد، لانه سفر للتجارة، وانما يكره (إذا قصد الخروج لاجله)، فلو اتفق مصادفة الركب في خروجه لغرض لم يكن به بأس، (ومع جهل البائع، أو المشتري القادم بالسعر) في البلد،

___________________________________
(1) الوسائل - كتاب التجارة - ابواب آداب التجارة - باب 37 - الحديث 3. (2) اي شرط (كراهة توكل حاضر لباد). (3) اي (التوكل). (4) اي (من لحضري). (5) بالرفع معطوف على الخبر وهو قول الشارح رحمه الله (ابتداء الحضري). (6) اي (للبادي). (7) المراد من الاصل هنا (الاصل الاولي وهو (عدم ورود النهي). (8) بفتح الراء وسكون الكاف اسم جمع لا مفرد له من لفظه وهو ركبان الابل والخيل - والمراد هنا (القافلة).

[298]

فلو علم به لم يكره كما يشعر به تعليله صلى الله عليه وآله في قوله: " لا يتلق أحدكم تجارة، خارجا(1) من المصر، والمسلمون يرزق الله بعضهم من بعض(2) "، والاعتبار بعلم من يعامله خاصة 03). (و) كذا ينبغي (ترك شراء ما يتلقى) ممن اشتراه من الركب بالشرائط(4) ومن ترتب يده على يده وإن ترامى لقول الصادق عليه السلام " لا تلق ولا تشتر ما يتلقى ولا تأكل منه(5) "، وذهب جماعة إلى التحريم، لظاهر النهي في هذه الاخبار. وعلى القولين يصح البيع، (ولا خيار للبائع والمشتري إلا مع الغبن) فيتخير المغبون على الفور في الاقوى، ولا كراهة في الشراء والبيع منه بعد وصوله إلى حدود البلد بحيث لا يصدق التلقي، وإن كان جاهلا بسعره للاصل(6)، ولا في بيع نحو المأكول والعلف عليهم وإن تلقى. الحادي والعشرون - (ترك الحكرة) بالضم وهو جمع الطعام وحبسه يتربص به الغلاء، والاقوى تحريمه مع حاجة الناس إليه، لصحة الخبر بالنهي عنه عن النبي صلى الله عليه وآله: " وأنه لا يحتكر الطعام

___________________________________
(1) منصوب على الحالية بناء على انه حال (لاحدكم). (2) الوسائل - كتاب التجارة ابواب آداب التجارة الباب 36 - الحديث 5. (3) اي المراد من العلم هنا (علم من يتصدى للبيع او الشراؤء خاصة من الركب) سواء كان واحدا، ام اكثر، دون علم تمام (الركب). (4) المراد من الشرائط: اربعة فراسخ، قصد الخروج لاجله، جهل البايع او المشتري. (5) الوسائل كتاب التجارة ابواب آداب التجارة - باب 36 - الحديث 2(6) المراد من الاصل (الاصل الاولي) هو عدم ورود النهي.

[299]

إلا خاطئ(1) وأنه معلون(2) ". وإنما تثبت الحكرة (في) سبعة أشياء (الحنطة والشعير والتمر والزبيب والسمن والزيت والملح، وإنما يكره إذا وجد باذل غيره يكتفي به الناس، (ولو لم يوجد غيره وجب البيع) مع الحاجة، ولا يتقيد بثلاثة أيام في الغلاء، وأربعين في الرخص، وما روي(3) من التحديد بذلك محمول على حصول الحاجة في ذلك الوقت، لانه مظنها، (ويسعر) عليه حيث يجب عليه البيع) إن أجحف) في الثمن لما فيه من الاضرار المنفي، (وإلا فلا)، ولا يجوز التسعير في الرخص مع عدم الحاجة قطعا، الاقوى أنه مع الاجحاف حيث يؤمر به لا يسعر عليه أيضا، بل يؤمر بالنزول عن المجحف وإن كان(4) في معنى التسعير، إلا أنه لا يحصر في قدر خاص. الثاني والعشرون - (ترك الربا في المعدود على الاقوى)، للاخبار(5) الصحيحة الدالة على اختصاصه بالمكيل والموزون، وقيل: يحرم فيه أيضا، استنادا إلى رواية(6) ظاهرة في الكراهة، (وكذا في النسيئة) في الربوي، (مع اختلاف الجنس) كالتمر بالزبيب، وإنما

___________________________________
(1) الوسائل كتاب التجارة ابواب آداب التجارة - باب 27 - الحديث 8. (2) الوسائل - كتاب التجارة ابوبا آداب التجارة باب 27 - الحديث 3. (3) الوسائل - كتاب التجارة ابواب آداب التجارة - باب 27 - الحديث 1. (4) اسم كان مستتر يرجع إلى الامر بالنزول. (5) الوسائل كتاب التجارة ابواب الربا - باب 6 - الحديث 1 - 2 - 3 - 4 - 5 - 6. (6) نفس المصدر - الباب 16 - الحديث 7.

[300]

كره فيه، للاخبار(1) الدالة على النهي عنه، إلا أنها في الكراهة أظهر، لقوله صلى الله عليه وآله: " إذا اختلف الجنس فبيعوا كيف شئتم(2) "، وقيل: بتحريمه، لظاهر النهي(3) السابق.

___________________________________
(1) الوسائل كتاب التجارة، ابواب الربا - الباب 13 - الحديث - 2. (2) مستدرك الوسائل - كتاب التجارة - ابواب الربا الباب 12 الحديث 4. (3) المقصود من النهي السابق ما مر ذكره في هامش رقم 1 الوسائل - كتاب التجارة ابواب الربا - الباب 13 - الحديث 2. راينا من المناسب من باب التيمن ولتبرك ان نذكر بعض الاخبار الواردة عن (اهل بيت العصمة والطهارة) عليهم الصلاة والسلام في هذا الباب واليك نص بعضها: سأل هشام بن الحكم (ابا عبدالله) عليه السلام عن علة تحريم الربا فقال: انه لو كان الربا حلالا لترك الناس التجارات وما يحتاجون اليه، فحرم الله الربا لتنفر الناس من الحرام إلى الحلال، والى التجارات من البيع والشراء فيبقى ذلك بينهم في القرض. الوسائل كتاب التجارة ابواب الربا الباب 1 - الحديث 8. وعن (الامام الرضا) عليه السلام لما سئل عن علة تحريم الربا: لما نهى الله عزوجل عنه، ولما فيه من فساد الامولا، لان الانسان اذا اشترى الدرهم بالدرهمين كان ثمن الدرهم درهما، وثمن الاخر باطلا، فبيع الربا وشراؤه وكس على كل حال على المشتري وعلى البايع، فحرم الله عزوجل على العباد الربا، لعلة فساد الاموال، كما حظر على السفيه ان يدفع ليه ماله، لما يتخولف عليه من فساده حتى يؤنس منه رشده، فلهذه العلة حرم الله عزوجل الربا، وبيع الدرهم بالدرهمين، وعلة تحريم الربا بعد البينة، لما فيه من الاستخفاف بالحرام المحرم، وهي كبير بعد البيان وتحريم الله عزوجل لها، لم يكن الا استخفافا منه بالمحرم الحرام، والاستخفاف بذلك دخول في الكفر. وعلة تحريم الربا بالنسية لعلة ذهاب المعروف، وتلف الاموال، ورغبة الناس في الربح، وتركهم القرض، والقرض صنائع المعروف، ولما في ذلك من الفساد والظلم، وفناء الاموال. الوسائل - كتاب التجارة ابواب الربا - الباب الاول - الحديث 7.

[301]

الثالث والعشرون - (ترك نسبة الربح والوضيعة إلى رأس المال) بأن يقول: بعتك بمائة وربح المائة عشرة، أو وضيعتها، للنهي(1) عنه ولانه بصورة الربا، وقيل: يحرم عملا بظاهر النهي(2)، وترك نسبته(3) كذلك(4) أن يقول: بعتك بكذا وربح كذا، أو وضيعته. الرابع والشعرون - (ترك بيع مالا يقبض(5) مما يكال، أو يوزن) للنهي عنه في أخبار(6) صحيحة حملت على الكراهة، جمعا بينها، وبين ما دل على الجواز والاقوى التحريم، وفاقا للشيخ رحمه الله في المبسوط مدعيا الاجماع والعلامة رحمه الله في التذكرة والارشاد،

___________________________________
(1) الوسائل كتاب التجارة - ابواب احكام العقود الباب 14. (2) لعل المراد من النهي في قول الشارح رحمه الله قوله عليه السلام: (هذا فاسد) في الرواية الثانلثة من نفس المصدر السابق في الهامش رقم 1 ولم نعثر على نهي صريح في الاخبار. (3) اي (الربح). (4) اي إلى راس المال. (5) بالبناء للفاعل وهو صلة (ما الموصولة)، وعائدها محذوف. فالمعنى انه يكره للمشتري (بيع ممتاع لم يقبضه بعد). (6) الوسائل - كتاب التجارة ابواب احكام العقود - الباب 16 - الحديث 1 - 5 - 12 - 13 - 14 - 15.

[302]

لضعف روايات(1) الجواز المقتضية لحمل النهي(2) في الاخبار الصحيحة على غير ظاهره.

___________________________________
(1) الوسائل - كتاب التجارة - ابواب احكام العقود - الباب 16 الحديث 3 - 4 - 6. (2) المقصود النهي الوارد في الهامش 1 - نفس المصدر فراجع.


(الفصل الثالث - في بيع الحيوان)

وهو قسمان أناسي وغيره، ولما كان البحث عن البيع موقوفا على الملك، وكان تملك الاول موقوفا على شرائط نبه عليها أولا، ثم عقبه بأحكام البيع. والثاني وإن كان كذلك إلا أن لذكر ما يقبل الملك منه محلا آخر بحسب ما اصطلحوا عليه، فقال: (والاناسي تملك بالسبي مع الكفر الاصلي)، وكونهم غير ذمة. واحترز بالاصلي عن الارتداد، فلا يجوز السبي وإن كان المرتد بحكم الكافر في جملة(3) من الاحكام، (و) حيث يملكون بالسبي (يسري الرق في أعقابهم) وإن أسلموا (بعد) الاسر، (ما لم يعرض لهم سبب محرر) من عتق، أو كتابة، أو تنكيل، أو رحم على وجه(4). (والملقوط في دار الحرب رق إذا لم يكن فيها مسلم) صالح لتولده

___________________________________
(3) كنجاسته، وعدم جواز تزوجه فلا يجوز له اخذ المرأة المسلمة ان كان المرتد رجلا، ولا يجوز للمسلم اخذ المرتدة ان كانت امرأة لا دواما، ولا متعة اججماعا وعدم ارثه من المسلم. (4) المراد من الوجه هو عدم استقرار ملك الرجل للاصول اي الاباء وان علوا والفروع اي الاولاد وان نزلوا، والاناث المحرمات كالعمة والخالة والاخت نسبا اجماعا، ورضاعا على القول الاصح. وعدم استقرار ملك المراة للعمودين من الاباء وان علوا، والاولاد وان نزلوا، فقط، دون الاناث المحرمات.

[303]

منه، (بخلاف) لقيط (دار الاسلام) فإنه حر ظاهرا، (إلا أن يبلغ) ويرشد على الاقوى، (ويقر على نفسه بالرق)، فيقبل منه على أصح القولين، لان إقرار العقلاء على أنفسهم جائز(1). وقيل: لا يقبل، لسبق الحكم(2) بحريته شرعا فلا يتعقبها الرق بذلك. وكذا القول في لقيط دار الحرب إذا كان فيها مسلم. وكل مقر بالرقية بعد بلوغه ورشده وجهالة نسبه مسلما كان، أم كافرا، لمسلم أقر، أم لكافر، وإن بيع على(3) الكافر لو كان المقر مسلما، (والمسبي حال الغيبة يجوز تملكه ولا خمس فيه) للامام عليه السلام، ولا لفريقه(4)، وإن كان حقه أن يكون للامام عليه السلام خاصة، لكونه مغنوما بغير إذنه إلا أنهم عليهم السلام أذنوا لنا في تملكه كذلك(5) (رخصة) منهم

___________________________________
(1) يدل على ثبوت رقيتهم ايضا صحيحة (عبدالله بن سنان) قال: سمعت (ابا عبدالله) عليه السلام يقول: كان (علي بن ابي طالب) عليه السلام يقول: الناس كلهم احرار الامن اقر على نفسه بالعبودية وهو مدرك من عبد، او امة). التهذيب كتاب العتق المجلد 2 - الطبعة القديمة الحديث 64 الصفحة 258. (2) المراد من سبق الحكم هو الاستصحاب كما هو مراد (ابن ادريس) رحمه الله لكنه لا يخفى انه لا مجال للاستصحاب هنا، لعدم جريانه في قبال الامارة الشرعية القائمة من قبل المقر على رقيته. فما ذهب اليه (ابن ادريس) رحمه الله في عدم نفوذ قول المقر للاستصحاب ليس بصحيح، مع وجود الصحيحة المذكورة ايضا، فضلاعن الامارة. (3) اي وان بيع العبد المسلم المقر عن رغم انف الكافر. (4) المراد من الفريق سائر بن هاشم ممن يستحق اخذ لخمس. (5) اي من دون الخمس وعليك بمراجعة الاخبار في هذا الباب الوسائل كتاب الخمس ابواب الانفال وما يختص بالامام عليه السلام - الباب الرابع.

[304]

لنا، وأما غيرنا فتقر(1) يده عليه، ويحكم له بظاهر الملك، للشبهة(2) كتملك(3) الخراج والمقاسمة، فلا يؤخذ منه(4) بغير رضاه مطلقا(5) (ولا يستقر للرجل ملك الاصول) وهم الابوان وآباؤهما وإن علوا (والفروع) وهم الاولاد ذكورا وإناثا وإن سفلن، والاناث المحرمات كالعمة والحالة والاخت، (نسبا) إجماعا، (ورضاعا) على أصح القولين، للخبر(6) الصحيح معللا فيه بأنه يحرم من الرضاع ما يحرم من النسب، ولان الرضاع لحمة كلحمة النسب. (ولا) يستقر (للمرأة ملك العمودين) الآباء وإن علوا، والاولاد وإن سفلوا، ويستقر على غيرهما وإن حرم نكاحه كالاخ والعم والخال وإن استحب لها اعتاق المحرم، وفي إلحاق الخنثى هنا بالرجل، أو المرأة نظر، من(7) الشك في الذكورية التي هي سبب عتق غير العمودين فيوجب الشك في عتقهم، والتمسك(8) بأصالة بقاء الملك،

___________________________________
(1) بالبناء للمفعول بمعنى اننا نرتب آثار الملكة على ما ثبت يدهم عليه، للشبهة التي تحصل وهو اعتقاد الملكية. (2) وهواعتقاد الملكية. (3) اي كما يتملكون الخراج والمقاسمة، مع انهما للامام عليه الصلاة والسلام. (4) اي (غيرنا) اي لا يؤخذ من غيرنا بغير رضاه، للشبهة. (5) اي لا غلبة، ولا قهرا، ولا غيلة، ولا سرقة. (6) الوسائل - كتاب النكاح - ابواب ما يحرم بالرضاع الباب الاول. (7) دليل على عدم انعتاق ما يملكه الخنثى من المحارم. (8) دليل ثان لعدم انعتاق ما يملكه الخنثى.

[305]

ومن(1) إمكانها فيعتقون، لبنائه(2) على التغليب، وكذا الاشكال لو كان(3) مملوكا، وإلحاقه(4) بالانثى في الاول(5)، وبالذكر في الثاني(6) لا يخلو من قوة، تمسكا بالاصل(7) فيهما(8). والمراد بعدم استقرار ملك من ذكر أنه يملك ابتداء بوجود سبب

___________________________________
(1) دليل انعتاق ما يملكه الخنثى ومرجع الضمير (الذكورية) اي ومن امكان الذكورية في حق الخنثى فالقول بانعتاق مايملكه ممكن. (2) اي (العتق) فالمعنى ان الشارع المقدس صلى الله عليه وآله يريد الحرية للارقاء بابسط الاسباب كي يستفيدون من مزايا الحياء. (3) اسم كان يرجع إلى الخنثى الي لو كان الخنثى مملوكا يجري الاشكال فيها بعين ما جرى فيها لو كان مالكا خذ لذلك مثالا: اذا ملك الرجل خنثى ودار امرها بين ان تكون عما للرجل، اوعمته، ففي الصورة الاولى يملكها ولا تنعتق عليه. وفي الصورة الثانية تنعتق عليه. فالعمل على ايهما؟ فالاشكال ثابت. وكذا القول فيما اذا دار امرها بين ان تكون خالا، او خالد، اخا، او اختا. ففي الصورة الاولى يملكها ولا ينعتق عليه. وفي الصورة الثانية لا يملكها وتنعتق عليه. (4) اي الخنثى. (5) المراد من الاول كون الخنثى مالكا فالمعنى انه يستقر لها ملك غير العمودين. (6) المراد بالثاني فيما اذاكانت الخنثى مملوكة. فالمعنى ان الرجل يستقر ملكه عليها. (7) المراد من الاصل هنا استصحاب الملكية في صورة الشك في زوالها. (8) اي في صورة مالكية الخنثى ومملوكيتها.

[306]

الملك آنا(1) قليلا لا يقبل غير العتق، ثم يعتقون، إذ لولا الملك لما حصل العتق. ومن عبر من الاصحاب بأنهما(2) لا يملكان ذلك(3) تجوز في إطلاقه(4) على المستقر، ولا فرق في ذلك(5) كله بين الملك القهري والاختياري، ولا بين الكل والبعض، فيقوم عليه باقيه إن كان مختارا(6) على الاقوى، وقرابة الشبهة(7) بحكم الصحيح، بخلاف قرابة

___________________________________
(1) اي الملكية الآنية التي لا تدرك الا بالمداقة العقلية وهي المصححة للاستصحاب فيما ذا شك في زوال ملكيتها، حيث انه لا عتق الا في ملك وهذه الملكية مستفادة من (دلالة الاقتضاء) كما تستفاد الاهلية في قوله تعالى جل وعلا: (واسأل القرية)، اذ لولاها لما جاز السؤال عن القرية. (2) اي الرجل والمرأة. (3) اي العمودين والفروع كما في الرجل. (4) اي (الملك). فالمعنى ان من قال من الاصحاب بعدم تملك الرجل والمراة للعمودين مع انهما يملكانهما آناما (والا لم يعتقا) فقد ارد من عدم الملك: الملكية المستقرة وغير المستقرة، واراد بها الملكية المستقرة فقط وهو مجاز. (5) اي في عدم استقرار ملك الرجل والمرأة للعمودين. (6) اي كان تملك الرجل او المرأة للعمودين اي البعض منهما اختياريا، لا قهريا كما في الارث، اوالهبة. (7) اي القرابة التي جائت من قبل الوطي بالشبهة هي كالقربة الصحيحة فكما هي موجبة لعدم التملك، كذلك هذه القرابة.

[307]

الزنا على الاقوى، لان الحكم الشرعي يتبع الشرع لا اللغة(1)، ويفهم من إطلاقه كغيره الرجل والمرأة أن الصبي والصبية لايعتق عليهم ذلك(2) لو ملكوه إلى أن يبلغوا، والاخبار(3) مطلقة في الرجل والمرأة كذلك(4) ويعضده أصالة(5) البراء‌ة، وإن كان خطاب الوضع غير مقصور على المكلف(6). (ولا تمنع الزوجية من الشراء فتبطل) الزوجية ويقع الملك، فان كان المشتري الزوج استباحها بالملك، وإن كانت الزوجة حرم عليها وطء(7) مملوكها مطلقا(8)، وهوموضع وفاق، وعلل ذلك بأن

___________________________________
(1) فانه وان كان لغة يقال للمخلوق من ماء الزاني (ابن) او (بنت) لكن البنوة منفية شرعا فلا يتبعها احكام الشرع. (2) اي العمودان والمحرمات بالنسبة إلى الرجل، والعمودان فقط بالنسبة إلى المرأة. (3) الوسائل كتاب التجارة ابواب بيع الحيوان - الباب 4 - الحديث 1. (4) اي كقول الفقهاء فكما ان اقوالهم مطلقة حول الرجل والمراة كذلك الاخبار مطلق حولهما، فلا تخص الكبير والكبيرة، بل تشمل الصبي والصبية ايضا. (5) هنا مقام الاستدلال باصالة بقاء الملك، لا مقام الاستدلال باصالة البراء‌ة، فان الصبي لا يكون مكلفا بالعتق حتى تكون ذمته برئية بالاصل كي تجري الاصالة المذكورة. (6) فان غير المكلف مثلا لو اتلف شيئا يكون ضامنا بالخطاب الوضعي. (7) اضيف المصدر إلى الفاعل. اي لا يجوز للزوج المملوك وطء مولاته لا تزويجا، لا ملكا. (8) اي لا تزويجا ولا ملكا. (9) اي بطلان الزوجية.

[308]

التفصيل في حل الوطء يقطع الاشتراك بين الاسباب(1)، وباستلزامه اجتماع علتين على معلول(2) واحد، ويضعف بأن علل الشرع معرفات(3) وملك البعض كالكل(4)، لان البضع لا يتبعض. (والحمل يدخل) في بيع الحامل (مع الشرط) أي شرط دخوله لا بدونه في أصح القولين، للمغايرة كالثمرة، والقائل بدخوله(5) مطلقا ينظر إلى أنه كالجزء من الام، وفرع عليه عدم جواز استثنائه(7) كما لا يجوز استثناء الجزء(8) المعين من الحيوان.

___________________________________
(1) اي لايجوز اجتماع سببين وموجبين في شئ واحد. فالمعنى ان التفصيل في الاية الكريمة والذينهم لفروجهم حافظون الا على ازواجهم، او ما ملكت ايمانهم فانهم غيرملومين). يقطع التشريك بين الاسباب، فان جواز الوطي لا بد ان يكون اما بالزوجية او بملك اليمين. (2) اي الوطء الذي هو المعلول لا يجوز ان يكون معلولا لعلتين وهما: الزوجية، والملكية، بل لا بد من احدهما فقط. (3) اي لو ملك الرجل، او ملكت المراة البعض بطلت الزوجية. (5) بدخول الحمل. (6) اي مع الشرط وبلا شرط. (7) اي (الحمل). (8) كرأسه، او يده، او رجله مثلا.

[309]

وعلى المختار(1) لا تمنع جهالته(2) من دخوله مع الشرط، لانه تابع، سواء قال: بعتكها وحملها، أم قال: وشرطت لك حملها، ولو لم يكن(3) معلوما وأريد ادخاله فالعبارة الثانية(4) نحوها لا غير، ولو لم يشترطه واحتمل وجوده عند العقد وعدمه فهو للمشتري، لاصالة عدم تقدمه، فلو اختلفا في وقت العقد قدم قول البائع مع اليمين، وعدم البينة للاصل(5)، والبيض تابع مطلقا(6)، لا كالحمل(7) كسائر(8) الاجزاء وما يحتويه البطن. (ولو شرط فسقط قبل القبض رجع) المشتري من الثمن (بنسبته) لفوات بعض المبيع (بأن يقوم حاملا ومجهضا) أي مسقطا لا حائلا(9)

___________________________________
(1) وهو عدم دخول الحمل في بيع الحامل. (2) اي (الحمل). (3) اي ول لم يكن الحمل متحققا، بل احتمالا. (4) وهو ادخال الحمل بالشرط كان يقول: (وشرطت لك حملها). (5) المرادمن الاصل هنا: اصالة عدم تاخر العقد عن الحمل، بل الحمل كان موجودا قبل العقد فنشك في انتقاله إلى ملك المشتري فنجري استصحاب بقائه على ملك البائع. (6) اي سواء اشترط دخولها في البيع، ام لا. (7) فان الحمل لا يكون تابعا للمبيع. (8) اي كما ان الاجزاء بتمامها كالراس واليد والرجل والبطن وما يحتويه وغيرها تدخل في المبيع، كذلك (البيض) فانها تدخلها في المبيع. (9) مقصوده رحمه الله ان في صورة السقط بعد الشرط وقبل القبض يقوم المبيع حاملا، ثم يقوم مسقطا فياخذ المشتري تفاوت ما بى كون المبيع حاملا، وبين كونه مسقطا. لا انه يقوم حاملا، ثم يقوم فارغا من الحمل، لان الاسقاط يوجب النقص على المبيع فهو في الحقيقة عيب فياخذ المشتري حينئذ التفاوت من ناحيتين، ناحية الاسقاط الذي يحث عيبا في المبيع، وناحية ذهاب الجنين.

[310]

للاختلاف(1)، ومطابقة الاول(2) للواقع، ويرجع(3) بنسبة التفاوت بين القيمتين من الثمن. (ويجوز ابتياع جزء مشاع من الحيوان) كالنصف والثلث، (لا معين) كالرأس والجلد، ولا يكون(4) شريكا بنسبة قيمته(5) على الاصح، لضعف(6) مستند الحكم بالشركة، وتحقق(7) الجهالة، ،

___________________________________
(1) اي للاختلاف بين الحائل والاسقاط، فان الاسقاط يوجب عيبا ونقا في المبيع، بخلاف الحائل. (2) هذا دليل ثان لوجوب تقويم المبيع حاملا ومسقطا، لا حاملا وفارغا فان التقويم في حالة الحمل ولفراغ يختلف قهرا عن التقويم في حالة الحمل والاسقاط. فالمعنى ان المبيع لو قوم مسقطا لكان التقويم مطابقا للواقع. بخلاف ما لو قوم حائلا، فانه لا يكون مطابقا للواقع، بل هو خلاف للواقع. (3) اي المشتري من الناحيتين كما مرت الاشارة اليه في هامش رقم 9 ص 309. (4) مقصوده قدس سره انه بعد ان قلنا (بعدم جواز ابتياع جزء معين من الحيوان)، وانه لوفعل ذلك لكان البيع باطلا. لو اشترى الراس، او الجلد ثم قوم الراس بنسبة الثلث، او الربع مثلا لم يكن المشتري حينئذ شريكا بهذه النسبة في العين على الاصح. (5) اي (الجزء المعين). (6) الوسائل كتاب التجارة - ابواب بيع الحيوان باب 22 الحديث 2. (7) بالجر عطفا على مدخول (لام الجارة) في قوله: لضعف، وهو دليل ثان لبطلان (شراء الجزء المعين). والمعنى انه لو اشترى جزأ معينا كانت النسبة المصححة للبيع مجهولة حين البيع مع انه يجب العلم بالثمن والمثمن حين البيع.

[311]

وعدم(1) القصد إلى الاشاعة فيبطل البيع بذلك(2)، إلا أن يكون مذبوحا، أو يراد ذبحه، فيقوى صحة الشرط. (ويجوز النظر إلى وجه المملوكة إذا أراد شراء‌ها، وإلى محاسنها) وهي مواضع الزينة كالكفين، والرجلين، والشعر وإن لم يأذن المولى، ولا تجوز الزيادة عن ذلك إلا باذنه، ومعه(3) يكون تحليلا يتبع ما دل عليه لفظه حتى العورة " ويجوز مس ما أبيح له نظره مع الحاجة، وقيل: يباح له النظر إلى ماعدا العورة بدون الاذن، وهو بعيد. (ويستحب تغيير اسم المملوك عند شرائه) أي بعده، وقوى في الدروس اطراده في الملك الحادث مطلقا(4)، (والصدقة عنه بأربعة

___________________________________
(1) بالجر عطفا على مدخول (لام الجارة) في قوله: لضعف، فهو دليل ثالث لبطلان شراء الجزء المعين. والمعنى ان المتبايعين لم يكونا قاصدين لبيع الجزء المشاع، بل كانا قاصدين لجزء معين مجهولة النسبة وهو لا يجوز، لوجوب العلم بالثمن والمثمن حين البيع. (2) اي بواسطة الجهالة، وعدم القصد. (3) اي مع الاذن على الزيادة يكون تحليلا له، وحينئذ يكون التحليل دائرا مدار دلالة اللفظ توسع وضيقا. فلو قال مولاها للرجل: اذنت لك النظر إلى بدنها وفرضنا ان النظر يشمل عرفا حتى العورة جاز له النظر، والاتوقف على الاذن الخاص. (4) اي بالشراء وغيره.

[312]

دراهم) شرعية(1)، (وأطعامه) شيئا (حلوا، ويكره وطء) الامة (المولودة من الزنا بالملك، أو بالعقد، للنهي(2) عنه في الخبر، معللا بأن ولد الزنا لا يفلح، وبالعار، وقيل: يحرم بناء على كفره، وهو ممنوع، (والعبد لا يملك شيئا) مطلقا(3) على الاقوى، عملا بظاهر الآية(4)، والاكثر على أنه يملك في الجملة، فقيل: فاضل(5) الضريبة وهو مروي(6)، وقيل: أرش(7) الجناية، وقيل: ما ملكه

___________________________________
(1) قد مر في (الجزء الاول) ص 50 هامش رقم(3). (2) الوسائل كتاب النكاح - ابواب نكاح العبيد والاماء - باب 58 - الحديث 3. (3) سواء كان الشئ قليلا، ام كثيرا، وسواء اذن له المولى، ام لم ياذن. (4) (ضرب الله مثلا عبدا مملوكا لا يقدر على شئ)

[النحل: الاية 75 - 76]

. (5) بالنصب بناء على انه مفعول للفعل المقدر: (يملك). (والضريبة) عبارة عن اذن المولى لعبده بالاكتساب وامره باعطائه كل يوم، او شهر، او سنة دينارا مثلا. فلو اكتسب العبد واستفاد وربح اكثر من الدينار، فالزائد على الدينار يكون له واما الدينار فيدفعه إلى مولاه حسب المقاولة والمعاهدة التي جرت بينهما. فاصل الاكتساب واعطاء الدينار للمولى يسمى (ضريبة). والزائد من الدينار الذي هو له يسمى (فاضل الضريبة). (6) الوسائل - كتاب التجارة - ابواب بيع الحيوان - الباب 9 - الحديث 1. (7) بالنصب بناء على انه مفعول للفعل المقدر: (يملك).

[313]

مولاه معهما(1)، وقيل: مطلقا(2)، لكنه محجور عليه بالرق، استنادا(3) إلى أخبار(4) يمكن حملها على إباحة تصرفه في ذلك(5) بالاذن جمعا. وعلى الاول(6) (فلو اشتراه ومعه مال فللبايع)، لان الجميع مال المولى، فلا يدخل(7) في بيع نفسه، لعدم دلالته عليه، (إلا بالشرط، فيراعى فيه شروط المبيع) من كونه معلوما لهما، أو ما

___________________________________
(1) اي يملك العبد ما ملكه مولاه، مع ارش الجناية، ومع فاضل الضريبة. (2) اي يملك كل شئ من ارش الجنايات، وفاض الضريبة، وما ملكه مولاه، وغيرها من بقية الجواهر والاعراض. (3) تعليل (لتملك العبد كل شئ). (4) منها صحيح ابي جرير قال: سألت ابا الحسن عليه السلام عن رجل قال للملوك له: انت حر ولي مالك. قال: (لا يبدأ بالحرية قبل المال يقول: لي ملك وانت حر برضاء المملوك). هذه الرواية وامثالها تدل على ان العبد في نفسه يملك مالا في الجملة، لا انها تدل على تملك العبد مطلقا كما يدعيه الخصم. (5) اي في المال. فالمعنى ان الاخبار الواردة التي ظاهرها تملك العبد المال يمكن حملها على ان في يد العبد مالا وهو مأذون في تصرفه من قبل مولاه. جمعا بين ما دل من الاخبار على عدم تملكه مطلقا كما هو راي الشهيدين وبين ماد منها بظاهرها على التملك. (6) وهو عدم التملك مطلقا، كما هو راي الشهيدين قدس سرهما. (7) اي لا يدخل المال الذي مع العبد في بيع نفس العبد.

[314]

في حكمه(1)، وسلامته(2) من الربا بأن يكون الثمن مخالفا لجنسه(3) الربوي، أو زائدا(4) عليه(5)، وقبض مقابل الربوي في المجلس وغيرها(6).

___________________________________
(1) اي في حكم المعلوم ان كان مما تكفي فيه المشاهدة. (2) اي (البيع) المتصيد من عبارة المصنف رحمه الله. (3) اي (المال الموجود عند العبد). (4) نصبه بناء على انه خبر لكان واسمها المحذوفين اي بان يكون الثمن زائدا على المال الذي عند العبد. (5) اي (المال الذي عند العبد) حاصل مراده: انه لو اشترى العبد الذي معه مال، فان كان الثمن الذي دفعه بازاء ذلك مخالفا في الجنس للمال الذي مع العبد بان كان مال العبد فضة والثمن ذهبا مثلا، كانت المعاملة صحيحة على الاطلاق. سواء كان الثمن اقل من ذلك المال، ام اكثر ام مساويا. وان كان الثمن موافقا في الجنس مع ذلك المال، بأن كانا ذهبين، او فضتين. فيجب عند ذلك كون الثم اكثر من المال الذي مع العبد ليكون المقدار المساوي بازاء المال، والمقدار الزائد بازاء نفس العبد. فتصح المعاملة وتسلم من الربا. اما لو كان الثمن الموافق مساويا كله مع المال الذي مع العبد، او اقل منه فلا تصح المعاملة، لانه تصبح ربوية، لانه دفع مالا واخذ من جنسه مع زيادة. فيجب - على سبيل منع الخلو - اما ان يكون الثمن ازيد من المال، او مخالفا في جنسه. وفي صورة الزيادة لا بد من التقابض في المجلس فيما يقابل المال. (6) مرجع الضمير (الشروط) اي وغير هذه الشروط المذكورة كاشتراط الكيل والوزن وغيرهما.

[315]

(ولو جعل العبد) لغيره (جعلا على شرائه لم يلزم)، لعدم صحة تصرفه بالحجر، وعدم الملك، وقيل: يلزم إن كان له مال، بناء على القول بملكه، وهو ضعيف، (ويجب) على البائع (استبراء الامة قبل بيعها) إن كان قد وطئها وإن عزل، (بحيضة، أو مضي خمسة واربعين يوم فيمن لا تحيض، وهي في سن من تحيض، ويجب على المشتري أيضا استبراؤها، إلا أن يخبره الثقة بالاستبراء). والمراد بالثقة العدل، وإنما عبر به(1) تبعا للرواية(2)، مع إحتمال الاكتفاء بمن تسكن النفس إلى خبره، وفي حكم إخباره له بالاستبراء إخباره بعدم وطئها. (أو تكون لامرأة) وان أمكن تحليلها لرجل، لاطلاق النص(3) ولا يلحق(4) بها العنين والمجبوب والصغير الذي لا يمكن في حقه الوطء وإن شارك(5) فيما ظن كونه(6) علة، لبطلان(7) القياس، وقد يجعل بيعها من إمرأة ثم شراؤها منها وسيلة إلى إسقاط الاستبراء، نظرا

___________________________________
(1) اي (الثقة). (2) الوسائل كتاب النكاح ابواب نكاح العبيد والاماء - باب 6 - الحديث 1. (3) نفس المصدر الباب 7. (4) اي المراء. (5) فاعله (العنين - المجبوب - الصغير). (6) اي (ما الموصولة) والمراد منها عدم الدخول اي وان شارك المجبوب او الصغير، او العنين المراة في (عدم الدخول الذي كان علة لعدم الاستبراء). (7) لان العلة (وهو عدم الدخول) غير منصوصة.

[316]

إلى اطلاق النص(1)، من غير التفات إلى التعليل(2) بالامن من وطئها لانها ليست منصوصة، ومنع العلة المستنبطة(3) وان كانت مناسبة، (أو تكون يائسة أو صغيرة، أو حائضا(4) إلا زمان(5) حيضها، وإن بقي منه(6) لحظة. (واستبراء الحامل بوضع الحمل) مطلقا(7)، لاطلاق النهي عن وطئها في بعض الاخبار حتى تضع ولدها(8)، واستثنى في الدروس ماكان الحم عن زنا فلا حرمة له والاقوى الاكتفاء بمضي أربعة أشهر وعشرة أيام لحملها، وكراهة وطئها بعدها إلا أن يكون من زنا فيجوز مطلقا(9)، على كراهة، جمعا بين الاخبار الدال بعضها على المنع

___________________________________
(1) المراد من النص ما تقدم في هامش رقم 2 ص 315. (2) اي ان النص غير مشير إلى التعليل وهو (عدم الدخول). (3) المراد من العلة المستنبطة هو (عدو الدخول). وهذه لا تكون مناطا للحكم وهو جواز بيع الامة من غير الستبراء، لانها بليست منصوصة وان كانت هذه العلة المستنبطة مناسبة في المقام. (4) اي ان الامة اذا كانت متصفة بهذه الصفات لا تحتاج إلى الاستبراء(5) المراد من الاستثناء هونا هو حرمة وطي الامة ايام حيضها، لا المقصود منه الاستبراء، لانها اذاكات حائضا لا تحتاج إلى الاستبراء. (6) مرجع الضمير (الحيض). (7) اي سواء كان الحمل من الزنا، أم من غيرها. (8) الوسائل كتاب النكاح ابواب نكاح العبيد والاماء - الباب 8 - الحديث 1. (9) اي سواء كان بعد اربعة اشهر وعشرة ايام، ام لا.

[317]

مطلقا(1) كالسابق، وبعض على التحديد بهذه الغاية(2)، بحمل الزائد على الكراهة. (ولا يحرم في مدة الاستبراء غير الوطء) قبلا ودبرا من الاستمتاع بعلى الاقوى، للخبر(3) الصحيح، وقيل: يحرم الجميع، ولو وطئ في زمن الاستبراء أثم وعزر مع العلم بالتحريم، ولحق به الولد، لانه فراش كوطئها حائضا، وفي سقوط الاستبراء حينئذ وجه، لانتفاء فائدته حيث قد اختلط الماء‌ان، والاقوى وجوب الاجتناب بقية المدة، لاطلاق النهي فيها، ولو وطئ الحامل بعد مدة الاستبراء عزل، فان لم يفعل كره بيع الولد، واستحب له عزل قسط من ماله يعيش به، للخبر(4) معللا بتغذيته بنطفته، وأنه شارك في إتمامه، وليس في الاخبار تقدير القسط(5)، وفي بعضها أنه يعتقه ويجعل له شيئا يعيش به، لانه غذاه بنطفته. وكما يجب الاستبراء في البيع يجب في كل ملك زائل وحادث بغيره من العقود، وبالسبي والارث، وقصره على البيع ضعيف، ولو باعها من غير استبراء أثم وصح البيع، وغيره(6)، ويتعين حينئذ تسليمها

___________________________________
(1) اشرنا إلى الاطلاق في هامش رقم 7 ص 316. (2) وهي اربعة اشهر وعشرة ايام. (3) الوسائل - كتاب النكاح ابواب نكاح العبيد والاماء - الباب 5 - الحديث 1. (4) الوسائل - كتاب النكاح من ابواب نكاح العبيد والامة - الباب 9 - الحديث 1. (5) اي ليس في الاخبار ما يعين المقدار الذي يدفع إلى الجنين حتى يعيش به. (6) اي غير البيع من بقية العقود والمعاملات.

[318]

إلى المشتري ومن في حكمه إذا طلبها، لصيرورتها ملكا له، ولو أمكن إبقاؤها برضاه مدة الاستبراء، ولو بالوضع في يد عدل وجب، ولا يجب على المشتري الاجابة. (ويكره التفرقة بين الطفل والام قبل سبع سنين) في الذكر والانثى، وقيل: يكفي في الذكر حولان وهو أجود، لثبوت ذلك في حضانة الحرة، ففي الامة أولى، لفقد النصف هنا، وقيل: يحرم التفريق في المدة(1)، لتضافر الاخبار(2) بالنهي عنه، وقد قال صلى الله عليه وآله: " من فرق بين والدة وولدها فرق الله بينه وبين أحبته "(3). (والتحريم أحوط)، بل أقوى. وهل يزول التحريم، أو الكراهة برضاهما، أو رضى الام وجهان، أجودهما ذلك(4)، ولا فرق بين البيع وغيره على الاقوى، وهل يتعدى الحكم إلى غير الام من الارحام المشاركة لها في الاستئناس والشفقة كالاخت، والعمة، والخالة قولان، أجودهما ذلك(5)، لدلالة بعض الاخبار(6) عليه، ولا يتعدى الحكم إلى البهيمة

___________________________________
(1) اي سبع سنين، او الحولان. (2) الوسائل كتاب التجارة من ابواب بيع الحيوان باب 13 الحديث 1. (3) لكن الرواية في الكراهة اظهر. (4) اي زوال التحريم. (5) اي الاجواد عدم التفرقة بين العمة والخالة، او الاخت وغيرهما ممن يستانس الولد بهم. (6) مستدرك الوسائل كتاب النكاح باب ان الحرة احق بحضانة ولدها باب 52 الحديث 1.

[319]

للاصل(1)، فيجوز التفرقة بينهما بعد استغنائه عن اللبن مطلقا(2)، وقبله(3) إن كان ممايقع عليه الذكاة، أو كان له ما يمونه من غير لبن أمه وموضع الخلاف بعد سقي الام اللبأ(4)، أما قبله(5) فلا يجوز مطلقا(6)، لما فيه من التسبب إلى هلاك الولد، فإنه لا يعيش بدونه(7) على ما صرح به جماعة.

___________________________________
(1) اي الاصل عدم التعدي إلى غير الام، لان الاصل الاقتصار على النص الدال على الام فقط فالاقتصار على مورد الدليل متعين. (2) اي سواء وقع عليه الزكاة، ام لا. (3) اي وقبل الاستغناء.. (4) بالكسر وزان عنب -: اول اللبن عند الولادة، واكثر ما يكون ثلاث حلبات واقله حلبة في واحدة (النتاج)، وجمع اللبأ (الباء) (كعنب واعناب). (5) اي قبل (سقي الام). (6) سواء كان برضى الام، ام لا، وسواء قلنا بالتحريم. ام بالكراهة. (7) اي (اللبأ).


(الفصل التاسع - في الخيار(3))

(وهو أربعة عشر) قسما وجمعه بهذا القدر من خواص الكتاب(4).

___________________________________
(3) لغة اسم مصدر من الاختيار من باب الافتعال ماضيه اختار اصله اختير قلبت الياء الفا حسب الاعلال يقال: انت بالخيار، اي اختر ما شئت من الفعل، او بالترك. وشرعا ازالة اثر العقد المملك فيرجع كل عوض إلى صاحبه الاول. (4) اي مما اختص بذكره هذا الكتاب (اللمعة الدمشقية).


(الفصل السابع - في أقسام البيع)

بالنسبة إلى الاخبار بالثمن وعدمه، وهو أربعة أقسام) لانه إما أن يخبر به، أولا، والثاني المساومة(7)،

___________________________________
(7) ساوم يساوم مزيد فيه مشتق من سام يسوم بمعنى اختلاف البايع والمشتري في الثمن فالبايع يطلب اكثر والمشتري يريده باقل وكل منهما يريد النفع ويجذبه لنفسه ويقال لها المجاذبة.

[425]

والاول إما أن يبيع معه(1) برأس المال، أو بزيادة عليه، أو نقصان عنه، والاول(2) التولية، والثاني(3) المرابحة، والثالث(4) المواضعة، وبقي قسم خامس وهو إعطاء بعض المبيع برأس ماله(5) ولم يذكره كثير وذكره المصنف هنا وفي الدروس، وفي بعض الاخبار(6) دلالة عليه(7) وقد تجتمع الاقسام في عقد واحد، بأن اشترى خمسة ثوبا بالسوية(8)، لكن ثمن نصيب أحدهم عشرون، والآخر خمسة عشر، والثالث عشرة، والرابع خمسة، والخامس لم يبين، ثم باع من عدا الرابع نصيبهم بستين بعد إخبارهم(9) بالحال، والرابع شرك في حصته، فهو بالنسبة

___________________________________
(1) اي مع الاخبار بالثمن. (2) وهو البيع برأس المال. (3) وهو البيع بزيادة عن رأس المال. (4) وهو البيع باقل من راس المال. (5) بان يبيع صاحب السلعة بعض منها برأس المال لشخص اخر فيكون هذا المشتري شريكا مع البايع وهو الذي عبر عنه (الشارح) رحمه الله (بالتشريك) فيما ياتي. (6) الوسائل كتاب الشركة باب 1 - الحديث 6 وقد يستشعر من هذه الرواية القسم الخامس وعليك بمراجعة المصدر المذكور. (7) اي على القسم الخامس كما عرفت في الهامش رقم 6. (8) اي كل واحد من الخمس اشترى بالسوية خمس الثوب وكان الشراء بالمساومة ولم يكن هذا مجمعا للاقسام الخمسة، وانما اجتماع الاقسام الخمسة في بيعهم بعد الشراء. (9) المصدر مضاف إلى الفاعل والمراد من الفاعل الشركاء في الثوب بالسوية

[426]

إلى الاول(1) مواضعة، والثاني(2) تولية، والثالث(3) مرابحة، والرابع(4) تشريك، والخامس(5).

___________________________________
(1) وهو الذي كان نصيبه عشرين ويصيبه من الستين خمسة عشر فالبيع بالنسبة إلى هذا البايع مواضعة، انه ياخذ اقل مما اشترى. (2) وهو الذي كان نصيبه خمسة عشر ووصله من الستين خمسة عشر ايضا راسا براس فالبيع بالنسبة اليه تولية، لانه اصابه بمقدار رأس ماله. (3) وهو الذي كان نصيبه عشرة واصابه من الستين خمسة عشر فالبيع بالنسبة اليه مرابحة، لانه ياخذ اكثر مما اشترى. (4) وهو الذي كان نصيبه خمسة، ثم باع نصف نصيبه براس لمال للمشتري الذي اشترى حصص الاخرين فشركه معه في نصيبه في هذه المعاملة. وهذا الرابع هو الذي ذكره (الشارح) رحمه الله بقوله: (وبقي قسم خامس وهو اعطاء بعض المبيع براس ماله). وقدعبر عنه بالتشريك. (5) وهو الذي باع نصيبه مع زملائه بالستين من دون ان يخبر براس المال فالبيع بالنسبة اليه مساومة. ولا يخفى ان الشركاء البايعين الذين كانت سهامهم بالسوية قد اخذ الاول منهم الذي كان نصيبه عشرين: خمسة عشر. والثاني الذي كان نصيبه خمسة عشر قد اخذ خمسة عشر. والثالث الذي كان نصيبه عشرة قد اخذ خمسة عشر ايضا فالمجموع خمسة واربعون والباقي من الستين وهو خمسة عشر تقسم على الرابع الذي كان نصيبه خمسة وباع بعض نصيبه بذلك المشتري الذي اشترى حصص زملائه المعبر عنه بالتشريك وعلى الخامس وهو الذي باع نصيبه السومة فيعطى للرابع اقل من الخمسة سواء كان الاقل اربعة ام ثلاثة ام اثنين. والباقي من خمسة عشر بعد اخراج الاقل من خمسة يعطى إلى الخامس الذي هو المساوم فاجتمع هنا جميع اقسام البيع من المساومة، والمرابحة، والمواضعة التولية والتشريك.

[427]

مساومة، واجتماع قسمين(1)، وثلاثة(2)،

___________________________________
(1) اجتماع القسمين: المرابحة، والمواضعة مثلا كما اذا اشرى اثنان سلعة بعشرين وكان نصيب احدهما خمسة والاخر خمسة عشر فباعاها بخمسة وعشرين بعد الاخبار براس المال. وكان البيع بالنسبة إلى صاحب الخمسة مرابحة، وبالنسبة إلى الخر مواضعة واجتماع المرابحة والمساومة هو ان يشتريا سلعة بعشرة بحيث يكون نصيب كل واحد منهما خمسة، ثم باعا بعشرين بعد ان اخبر احدهما بارس ماله، والخر لم يخبر فالبيع بالنسبة إلى المخبر مرابحة، وبالنسسبة إلى من لم يخبر مساومة. اما اجتماع المواضعة والمساومة بان يشتريا سلعة بخمسة عشر بحيث يكون نصيب احدهما خمسة والاخر عشرة، ثم باعا بخمسة عشر بعد اخبار صاحب العشرة بارس ماله وكان البيع بالنسبة اليه موضاعة، حيث ان نصيبه من اثمن اقل مما اشتراه وهذا البيع بالنسبة إلى الخر مساومة وان ربح فيه، لانه لم يخبر المشتري بالحال. وقس على ذلك الصور الاخرى مما يجتمع فيه قسمان. (2) واجتماع ثلاثة اقسام يمكن تصويره عند اجتماع المرابح والمواضعة والتولية هكذا: اشترى ثلاثة سلعة بثلاثين مع تساوي الحصص ثم باعوها بثلاثين بعد الاخبار براس المال بناء على ان يكون لاحدهم خمسة عشر، وللثاني عشرة، وللثالث خمسة. فالبيع بالنسبة إلى الاول مرابحة، وبالنسبة إلى الثاني تولية، والى الثالث مواضعة. لكن لا يخفى ان البيع بالنسبة إلى المجموع تولية حيث ان الشركاء باعوا بثلاثين كما اشتروا السلعة بثلاثين، وانما تجتمع الاقسام الثلاثة في حصص الشركاء.

[428]

وأربعة(1) منها(2) على قياس ذلك(3)، والاقسام الاربعة: - (أحدها - المساومة) وهي البيع بما يتفقان عليه من غير تعرض للاخبار بالثمن، سواء علمه(4) المشتري، أم لا وهي أفضل الاقسام. (وثانيها - المرابحة: ويشترط فيها العلم) أي علم كل من البائع والمشتري (بقدر الثمن، و) قدر (الربح) والغرامة(5)، والمؤن(6) إن ضمها(7)، (ويجب على البائع الصدق) في الثمن، والمؤن، وما طرأ من موجب النقص(8) والاجل(9) وغيره(10) (فإن لم يحدث فيه زيادة قال: اشتريته، أو هو علي، أو تقوم)

___________________________________
(1) كما اذا باع اربعة سلعة إلى شخص واحد... نظير مثال الشارح سوى فقد النفر الخامس. (2) اي من الاقسام الخمسة. (3) اي على قياس المثال الذي ذكره (الشارح) رحمه الله. (4) اي الثمن. (5) الغرامة: (الضرائب الحكومية). (6) المؤن: (المصاريف التي تصرف على السلعة ببقائها). (7) اي ضم البايع المؤن إلى رأس المال. (8) كما اذا عرض خلل وعيب في المبيع بحيث يوجب النقص. (9) اذاكان الثمن مؤجلا، لان للاجل قسطا من الثمن. (10) اي غير المذكور من الطوارئ.

[429]

بكذا، (وإن زاد بفعله) من غير غرامة مالية (أخبر) بالواقع، بأن يقول: اشتريته بكذا، وعملت فيه عملا يساوي كذا، ومثله(1)، ما لو عمل فيه متطوع. (وإن زاد باستئجاره) عليه (ضمه فيقول: تقوم علي) بكذا (لا اشتريت به(2))، لان الشراء لا يدخل فيه إلا الثمن، بخلاف تقوم علي فإنه يدخل فيه الثمن، وما يلحقه من أجرة الكيال، والدلال والحارس، والمحرس(3)، والقصار(4)، والرفاء(5)، والصباغ، وسائر المؤن المرادة للاسترباح(6)، لا ما يقصد به استبقاء الملك، دون الاسترباح، كنفقة العبد، وكسوته، وعلف(7) الدابة نعم العلف الزائد على المعتاد للتسمين يدخل، والاجرة وما في معناها(8) لا تضم إلى اشتريت بكذا، (إلا أن يقول: واستأجرت بكذا) فإن الاجرة تنضم حينئذ إلى الثمن للتصريح بها. واعلم أن دخول المذكورات ليس من جهة الاخبار، بل فائدته

___________________________________
(1) اي مثل عمل لو فعل بالمبيع ما يزيد في قيمته متبرع. (2) اي لابقول: اشتريته بكذا، بل تقوم علي بكذا. (3) بالفتح: اسم مكان المراد به (المخذن). (4) القصار بالفتح والتشديد وزان فعال: من يدق الثوب ويبيضه. (5) بالفتح التشديد وزان فعلا يقال: رفوت الثوب رفوا من باب قتل اي اصلحت ما وهي من الثوب وقيل: من رفأ بالهمزة. (6) المراد منه: ما يحسن المبيع ويزيد في ثمنه. (7) فان هذه الاشياء لا تذكر عن بيع السلعة في المرابحة. (8) المراد من الاجرة ما يعطى في سبيل تحسين السلعة، خلافا للمؤن، كما وان المراد من (وما في معناها) ما يعطى من الجوائز للعامل او من يشتغل تحت يده

[430]

إعلام المشتري بذلك ليدخل في قوله: بعتك بما اشتريت، أو بما قام علي، أو بما اشتريت واستأجرت وربح كذا. (وإن طرأ عيب وجب ذكره)، لنقص المبيع به عما كان حين شراه، (وإن أخذ أرشا) بسببه(1) (أسقطه) لان الارش جزء من الثمن، فكأنه اشتراه بما عداه، وإن كان قوله: اشتريته بكذا حقا لطروء النقصان الذي هو بمنزلة الجزء، ولو كان الارش بسبب جناية لم يسقط من الثمن، لانها حق متجدد لا يقتضيها العقد كنتاج الدابة، بخلاف العيب وإن كان حادثا بعد العقد حيث يضمن، لانه بمقتضى العقد أيضا فكان كالموجود حالته. ويفهم من العبارة إسقاط مطلق الارش وليس كذلك، وبما قيدناه صرح في الدروس كغيره(2). (ولا يقوم أبعاض(3) الجملة) ويخبر بما يقتضيه التقسيط من الثمن وإن كانت متساوية، أو أخبر بالحال، لان(4) المبيع المقابل بالثمن هو المجموع، لاالافراد وإن يقسط الثمن عليها(5) في بعض الموارد، كما لو تلف بعضها، أو ظهر مستحقا.

___________________________________
(1) اي بسبب العيب. (2) اي كغير (المصنف) ايضا صرح بذلك. (3) كما لو اشترى كتابا، وقلما، ودفترا، ومحبرة في عقد واحد، بثمن واحد، فانه لا يجوز للبايع مرابحة ان يقسط الثمن على ابعاض الجملة، ويقول: قد تقوم علي الكتاب فقط بكذا، وان كانت الاقساط الموزعة على السلع متساوية. (4) تعليل لعدم جواز تقويم ابعاض الجملة. (5) اي على الابعاض فانه حين مما تبين ان بعض المبيع لزيد، لا للبايع يقسط الثمن على الابعاض فيستثنى ما كان مستحقا للغير.

[431]

(ولو ظهر كذبه) في الاخبار بقدر الثمن، أو ما في حكمه(1) أو جنسه(2)، أو وصفه(3)، (أو غلطه) بينة(4)، أو إقرار (تخير المشتري) بين رده، وأخذه بالثمن الذي وقع عليه العقد، لغروره(5). وقيل: له أخذه بحط الزيادة وربحها(6)، لكذبه مع كون ذلك(7) هو مقتضى المرابحة شرعا، ويضعف بعدم العقد على ذلك(8) فكيف يثبت مقتضاه(9). وهل يشترط في ثبوت خيار المشتري على الاول(10) بقاؤه على ملكه(11) وجهان،

___________________________________
(1) كاجرة الدلال والكيال والصباغ والمؤن، او ما احدثه من الزيادة في السلعة. (2) اي جنس الثمن كما لو قال البايع: اشتريته بالدينار فقوم الدينار بالدراهم فظهر كذبه. (3) كما لوقال: اشتريته بالجيد فتبين انه اشتراه بالردي. (4) الجار متعلق ب‍ (ظهر) اي ظهر كذبه بسبب البينة، او الاقرار. (5) اي لغرور المشتري. (6) بالجر عطفا على مدخول (باء) الجارية اي بحط الزيادة وما يلحقها من الربح. (7) اي اخذ المبيع بحط الزيادة وما يلحقها من الربح. (8) اي على حط الزيادة وما يلحقها من الربح. (9) لان مقتضى العقد وقوعه مع الزيادة. (10) وهو تخير المشتري بين رده واخذه بالثمن الذي وقع العقد عليه. (11) مرجع الضمير في (ملكه) يرجع إلى المشتري. فالمعنى انه في صورة ظهور كذب البايع وتخير المشتري بين الرد واخذ المبيع بالثمن الذي وقع عليه العقد هل يلزم ان يكن المبيع باقيا في ملك المشتري بحيث لم يخرجه عن ملكه بوقف، او بيع، او هبة ام لا.

[432]

أجودهما العدم(1)، لاصالة بقائه(2) مع وجود المقتضي(3)، وعدم صلاحية ذلك(4) للمانع، فمع التلف، أو انتقاله عن ملكه انتقالا لازما، أووجود مانع من رده كالاستيلاد يرد مثله، أو قيمته(5) إن اختار(6) الفسخ، ويأخذ الثمن، أو عوضه(7) مع فقده. (ولا يجوز الاخبار بما اشتراه من غلامه) الحر، (أو ولده)، أو غيرهما (حيلة، لانه خديعة) وتدليس، فلو فعل ذلك أثم وصح البيع، لكن يتخير المشتري إذا علم بين رده، وأخذه بالثمن، كما لو ظهر كذبه في الاخبار. (نعم لو اشتراه) من ولده، أو غلامه (ابتداء من غير سابقة بيع عليهما)، ولا مواطأة على الزيادة، وإن لم يكن سبق منه(8) بيع (جاز)، لانتفاء المانع حينئذ(9) إذ لا مانع من معاملة من ذكر، (و) كذا (لا) يجوز (الاخبار بما قوم عليه التاجر)

___________________________________
(1) اي عدم بققائه على ملك المشتري فالخيار ثابت له وان اخرجه من ملكه. (2) اي لاستصحاب بقاء الخيار، لانه بمجرد الاخراج عن ملكه لا يسقط الخيار. (3) وهو كذب البايع. (4) اي الاخراج عن الملك. (5) اي مثل التالف، او قيمته. (6) اي المشتري، كما وان المرجع في ملكه وانتقاله إلى المشتري وان كان هو مشتريا بالنسبة إلى ولده، او غلامه. (9) اي حين لم تكن مواطاة، او سبق بيع.

[433]

على أن يكون له(1) الزائد من غير أن يعقد معه(2) البيع، لانه كاذب في إخباره، إذ مجرد التقويم لا يوجبه(3)، (والثمن) على تقدير بيعه كذلك(4) (له) أي للتاجر، (وللدلال الاجرة)، لانه عمل عملا له(5) أجرة عاد فإذا فات المشترط(6) رجع إلى الاجرة، ولا فرق في ذلك(7) بين ابتداء التاجر له(8) به، واستدعاء الدلال ذلك(9) منه، خلافا للشيخين رحمهما الله حيث حكما بملك الدلا الزائد في الاول(10) استنادا إلى أخبار صحيحة يمكن حملها على الجعالة، بناء على انه لا يقدح فيها(11) هذا النوع من الجهالة. وثالثها - المواضعة

[ وهي ]

كالمرابحة في الاحكام) من الاخبار على الوجوه المذكورة(12) (إلا أنها بنقيصة معلومة) فتقول: بعتك بما

___________________________________
(1) اي للدلال. (2) اي مع الدلال. (3) اي لا يوجب البيع، لان المبيع راجع إلى البايع وان قاول مع الدلال. (4) اي مرابحة بالثمن الذي قومه التاجر على الدلال. (5) اي للعمل. (6) اي الزيادة التي جعلها التاجر للدلال. (7) اي في عدم تملك الدلال الزيادة. (8) اي للدلال. (9) اي الزيادة كما وان مرجع الضمير في (منه) (التاجر). (10) وهي ابتداء التاجر للدلال بالزيادة. (11) اي في الجعالة حيث ان الجهالة الموجودة في الزيادة لا تضر في الجعالة. (12) من الثمن والمؤن واجرة الدلال والحارس والصباغ والقصار والرفاء وما يصرف على المبيع للاسترباح من اصلاح وتحسين وغيرهما.

[434]

اشتريته، أو تقوم علي ووضيعة كذا، أو حط كذا. فلو كان قد اشتراه بمائة فقال: بعتك بمائة ووضيعة درهم من كل عشرة فالثمن تسعون، أو(1) لكل عشرة، زاد(2) عشرة أجزاء من أحد عشر جزء من الدرهم، لان الموضوع(3) في الاول(4) من نفس العشرة، عملا بظاهر التبعيض(5)، وفي الثاني(6).

___________________________________
(1) ولو قال بعتك بمائة درهم ووضيعة درهم لكل عشرة ينقص من الثمن تسعة دراهم وجزء من احد عشر جزء من الدرهم. اما التسعة دراهم فتذهب للتسعين عن كل عشرة درهم فتتم الوضيعة لتسعين درهم فيبقى درهم واحد يقسم إلى احد عشر جزء يذهب جزء منها وضيعة للعشرة الاجزاء الاخر. فعلى هذا يلزم على المشتري ان يدفع تسعين درهما مع عشرة اجزاء من احد عشر جزء من الدرهم. فالحاصل: انه في الصورة الاولى تكون الوضيعة من نفس العشرة، وفي الصورة الثانية تكون الوضيعة من خارج العشرة فيذهب تسعة دراهم وضيعة لتسعين درهم لكل عشرة درهم ويبقى احد عشر جزء يذهب جزء منها وضيعة عن الاجزاء العشرة الاخر. فيلزم المشتري دفع تسعين درهما مع عشرة اجزاء من احد عشر جزء من درهم إلى البايع فيكون نصيب البايع تسعين درهما وعشرة اجزاء من احد عشر جزء من الدهم الواحد. (2) فاعل زاد الثمن: اي زاد الثمن عشرة اجزاء من احد عشر جزء من الدرهم. (3) اي الساقط من رأس المال. (4) وهو قول البايع: بعتك بمائة ووضيعة درهم من كل عشرة. (5) اي التبعيض المستفاد من (من الجارة) في قوله: من كل عشرة فانها تدل على التبعيض فينقص من كل عشرة دراهم درهم فالباقي من المائة تسعون. (6) وهو قول البايع: بعتك بمائة وضيع درهم لك عشرة.

[435]

من خارجها(1)، فكأنه قال: من كل أحد عشر(2)، ولو أضاف الوضيعة إلى العشرة(3) احتمل الامرين(4)، نظرا إلى احتمال الاضافة(5) للام ومن(6). والتحقيق هو الاول(7)، لان شرط الاضافة بمعنى من كونها تبيينية(8)، لا تبعيضية بمعنى(9) كون المضاف جزئيا جزئيات المضاف إليه بحيث يصح إطلاقه(10) على المضاف وغيره(11)، والاخبار به(12) عنه(13) كخاتم فضة، لا جزء من كل(14) كبعض القوم،

___________________________________
(1) اي خارج العشرة. (2) اي قال البايع: بعتك بمائة ووضعية درهم من كل احد عشر درهما. (3) كان يقول: بعتك بمائة ووضيعة عشرة. (4) اي يقوط الدرهم من نفس العشرة وسقوطه من خارج العشرة. (5) وهي اضافة الوضيعة إلى العشرة. (6) اي يكون تقدير الاضافة باللام، او بمن. (7) وهي الاضافة اللامية فيلزم حينئذ سقوط الدرهم من خارج العشرة. (8) اي شرط الاضافة بمن ان تكون بيانية، لا تبعضية، وفيما نحن فيه تكون (من) تبعيضية. (9) اباء هنا تفسيرية. (10) اي اطلاق (المضاف اليه). (11) اي (وغير المضاف) كسوار فضة، وقلم فضة. (12) اي بالمضاف اليه. (13) اي عن المضاف كقولك: (الخاتم فضة). (14) اي الاضافة البيانية لابد ان تكون جزئيا من كلي، لا جزء من كل كما قولك: بعض القوم، فان البعض جزء من القوم. وكذلك يد زيد فانها جزء من زيد الذي هو الكل.

[436]

ويد زيد، فإن كان القوم لا يطلق على بعضه، ولا زيد على يده، والموضوع هنا(1) بعض العشرة، فلا يخبر بها(2) عنه(3) فتكون بمعنى اللام. (ورابعها - التولية وهي الاعطاء برأس المال) فيقول بعد علمهما بالثمن وما تبعه(4): وليتك هذا العقد، فإذا قبل(5) لزمه(6) مثله(7) جنسا، وقدرا، وصفة، ولو قال: بعتك، أكمله(8) بالثمن، أو بما قام عليه(9) ونحوه(10)، ولايفتقر في الاول(11) إلى ذكره(12)، ولو قال: وليتك السلعة احتمل في الدروس الجواز (والتشريك جائز)

___________________________________
(1) اي في قولك: بعتك بمائة ووضيعة عشرة على طريق الاضافة. (2) اي بالعشرة. (3) اي عن البعض، فعلى هذا تكون الاضافة بمعنى اللام، لا بمعنى (من). (4) من المؤن واجرة الكيال والمحرس وغيرها. (5) اي قال المشتري: قبلت. (6) اي المشتري. (7) مرجع الضمير (الثمن). (8) اي اكمل البيع بذكر الثمن. (9) كما لوكانت هناك مصاريف. (10) اي وغير هذا من بقية الالفاظ الدالة على ذلك. (11) اي وغيرهذا من بقيد الالفاظ الدالة على ذلك. (11) وهو (وليتك هذا). (12) اي (ذكر الثمن).

[437]

وهو أن يجعل له(1) فيه(2) نصيبا بما يخصه(3) من الثمن بأن (يقول: شركتك) بالتضعيف(4) (بنصفه بنسبة ما اشتريت مع علمهما) بقدره، ويجوز تعديته بالهمزة، ولو قال: أشركتك بالنصف كفى ولزمه(5) نصف مثل الثمن، ولو قال: أشركتك في النصف كان له(6) الربع، إلا أن يقول: ينصف الثمن فيتعين النصف، ولو لم يبين الحصة كما لو قال: في شئ منه(7) أو اطلق بطل، للجهل بالمبيع ويحتمل حمل الثاني(8) على التنصيف (وهو) أي التشريك (في الحقيقة بيع الجزء المشاع برأس المال) لكنه يختص(9) عن مطلق البيع بصحته بلفظه.

___________________________________
(1) اي (للمشتري). (2) اي في (المبيع). (3) اي يخص النصيب. (4) اي يأتي بالصيغة من (باب التفعيل). (5) اي (المشتري). (6) اي (للمشتري). (7) اي (م المبيع). (8) اي الاطلاق. (9) اي يتميز عن سائر اقسام البيوع.


(الفصل السادس - في السلف)

وهو بيع (مضمون) في الذمة، مضبوط بمال معلوم مقبوض في المجلس إلى أجل معلوم بصيغة خاصة، (وينعقد بقوله) أي قول المسلم وهو المشتري (أسلمت إليك، أو أسلفتك)، أو سلفتك بالتضعيف، وفي سلمتك وجه، (كذا في كذا إلى كذا(5)، ويقبل المخاطب) وهو المسلم إليه وهو البائع بقوله: قبلت وشبهه، ولو جعل الايجاب منه جاز بلفظ البيع والتمليك، واستلمت منك واستلفت وتسلفت ونحوه.

___________________________________
(5) المارد من (كذا) الاول مقدار الثمن كمائة دينار، ومن (كذا) الثاني المبيع، ومن (كذا) الثالث المدة المضروب كستة اشهر مثلا.

[403]

(ويشترط فيه(1)) شروط البيع بأسرها(2)، ويختص بشروط (ذكر الجنس)، والمراد به هنا الحقيقة النوعية كالحنطة والشعير، (والوصف الرافع للجهالة) الفارق بين أصناف ذلك النوع(3)، لا مطلق الوصف، (بل الذي يختلف لاجله(4) الثمن اختلافا ظاهرا) لا يتسامح بمثله عادة، فلا يقدح الاختلاف اليسير غير المؤدي إليه(5)، والمرجع في الاوصا ف إلى العرف وربما كان العامي أعرف بها من الفقيه، وحظ الفقيه منها الاجما، والمعتبر من الوصف ما يتناوله الاسم المزيل(6) لاختلاف أثمان الافراد الداخلة في المعين(7)، (ولا يبلغ فيه(8) الغاية) فإن بلغها(9) وأفضى إلى عزة الوجود بطل، وإلا(10) صح. (واشتراط الجيد والردئ جائز)، لامكان تحصيلهما بسهولة، والواجب أقل ما يطلق عليه اسم الجيد، فإن زاد عنه(11) زاد خيرا،

___________________________________
(1) اي في بيع السلف. (2) من البلوغ والعقل وعدم الحجر، والعلم بالثمن والمثمن، وقابلية المثمن والثمن للتملك. (3) كالحنطة الكردية، والتمر الزاهدي، او القنطار. (4) اي لاجل الوصف. (5) اي إلى مالا يتسامح فيه. (6) لاختلاف الاثمان. (7) وهو ماكان من نوع واحد. (8) اي في الوصف. (9) اي بلغ الوصف الغاية. (10) اي وان لم يبلغ الغاية. (11) اي عن اقل ما يطلق عليه اسم الجيد.

[404]

وما(1) يصدق عليه اسم الردئ، وكلما قلل الوصف(2) فقد أحسن. (و) شرط (الاجود والاردأ ممتنع)، لعدم الانضباط، إذ ما من جيد إلا ويمكن وجود أجود(3) منه، وكذا الاردأ، والحكم في الاجود وفاق(4)، وأما الاردأ فالاجود أنه كذلك(5). وربما قيل بصحته(6)، والاكتفاء بكونه(7) في المرتبة الثانية من الردئ لتحقق الافضلية(8) ثم إذاكان الفرد المدفوع أردأ فهو الحق، وإلا فدفع الجيد عن الردئ جائز، وقبوله لازم، فيمكن التخلص بخلاف الاجود(9). ويشكل بأن ضبط المسلم فيه(10) معتبر على وجه يمكن الرجوع

___________________________________
(1) عطف على اقل ما يصدق عليه اسم الجيد: اي اقل ما يصدق عليه اسم الردي اذا استرطه. (2) اي وصف الرداء‌ة. (3) لان الجودة والرداء‌ة من الامور الاضافية والنسبية لا يمكن ضبطهما. (4) اي امتناع شرط الاجود محل وفاق. (5) اي شرطه ممتنع، لانه من الامور الاضافية. (6) اي بصحة شرط الاردأ. (7) اي المبيع. (8) اي لتحقق صيغة افعل التفضيل في الرداء‌ة، فان ماكان في المرتبة الثانية يكون اكثر ردء‌ة مما كان في المرتبة الاولى. (9) لان فوقه ما هو اكثر جودة منه، ودفعا لاجود من الانواع متعذر. (10) وهو المبيع المؤجل.

[405]

إليه عند الحاجة مطلقا(1)، ومن جملتها(2) ما لو امتنع المسلم إليه من دفعه(3) فيؤخذ من ماله بأمر الحاكم قهرا، وذلك(4) غير ممكن هنا، لان الجيد غير متعين عليه فلايجوز لغيره(5) دفعه فيتعذر التخلص(6)، فعدم الصحة أوضح، وتردد المصنف في الدروس. (وكل مالا يضبط وصفه يمتنع السلم فيه، كاللحم والخبز والنبل(7) المنحوت) ويجوز قبله(8)، لامكان ضبطها(9) بالعدد والوزن، وما يبقى فيه(10) من الاختلاف(11) غير قادح، لعدم اختلاف الثمن بسببه(12) بخلاف المعمول، (والجلود) لتعذر ضبطها، وبالوزن لا يفيد الوصف المعتبر، لان أهم أوصافها السمك ولا يحصل به(13)، وقيل: يجوز،

___________________________________
(1) سواء امتنع وجوده ام لا. (2) اي من جملة موارد الحاجة. (3) اي من دفع الاردأ. (4) اي ضبط المسلم فيه غير ممكن. (5) وهو الحاكم. (6) اذ ما من ردي الا ودونه اردأ. (7) بفتح النون وسكون الباء وزان فلس: السهم، والنحت: البري اي بري العود. (8) اي قبل النحت وبري العود. (9) مرجع الضمير النبل وهي مؤنثة، لانها جمع لا واحد له من لفظه. (10) اي في المبيع وهو المسلم فيه. (11) بعد العد والوزن. (12) اي بسبب الاختلاف. (13) اي بالوزن.

[406]

لامكان ضبطه بالمشاهدة، ورد بأنه(1) خروج عن السلم، لانه(2) دين، ويمكن الجمع بمشاهدة جملة يدخل المسلم فيه في ضمنها(3) من غير تعيين، وهو غير مخرج عن وضعه(4) كاشتراطه(5) من غلة قرية معينة لاتخيس(6) عادة، وحينئذ(7) فيكفي مشاهدة الحيوان عن الامعان في الوصف، والمشهور المنع مطلقا(8). (والجواهر واللآلئ للكبار، لتعذر ضبطها) على وجه يرفع بسببه اختلاف الثمن، (وتفاوت الثمن فيها(10)) تفاوتا باعتبارات لا تحصل بدون المشاهدة أما اللآلي الصغار التى لا تشتمل على أوصاف كثيرة تختلف القيمة باختلافها فيجوز مع ضبط ما يعتبر فيها سواء في ذلك المتخذة للدواء، وغيرها، وكذا القول في بعض الجواهر التي لا يتفاوت الثمن باعتبارها تفاوتا بينا كبعض العقيق وهو خيرة الدروس. (ويجوز السلم في الحبوب والفواكه، والخضر، والشحم،

___________________________________
(1) اي ضبطه بالمشاهدة. (2) اي السلم. (3) اي في ضمن الجملة. (4) اي عن وضع السلم المطلوب فيه تأجيل المبيع. (5) اي اشتراط المسلم فيه علاوة على وضعه بما يوجب التعيين كونه من قرى معينة. (6) من خاس يخيس خيسا وخيسانا بمعنى فسد. (7) اي حين ان قلنا بكفاية المشاهدة. (8) في الحيوان وغيره. (9) اي بسبب الضبط. (10) اي في الجواهر واللئالي.

[407]

والطيب، والحيوان كله) ناطقا، وصامتا، (حتى في شاة لبون)، لامكان ضبطها، وكثرة وجود مثلها، وجهالة مقدار اللبن غير مانعة على تقدير وجوده(1)، لانه(2) تابع، (ويلزم تسليم شاة يمكن أن تحلب في مقارب زمان التسليم)، فلا يكفي الحامل وإن قرب زمان ولادتها(3)، (ولا يشترأن يكون اللبن حاصلا بالفعل حينئذ(4)، فلو حلبها وسلمها أجزأت)، لصدق اسم الشاة اللبون عليها بعده. (أما الجارية الحامل، أو ذات الولد، أو الشاة كذلك(5) فالاقرب المنع(6)، لاعتبار وصف كل واحد منهما(7)، فيعز اجتماعها في واحد(8)، ولجهالة(9) الحمل وعدم إمكان وصفه. وقيل: يجوز في الجميع(10)، لامكانه(11) من غيرعسر، واغتفار الجهالة في الحمل

___________________________________
(1) اي وجود اللبن. (2) اي اللبن تابع لبيع الشاة. (3) لان الشاة الحامل لاتسمى لبونا. (4) اي حين التسليم. (5) اي كونها حاملا او ذات ولد. (6) اي منع بيعها سلما. (7) اي من الام والولد فانه لا يمكن الجمع عادة بين وصف الام، ووصف ولدها. (8) اي في سلم واحد فهذا دليل منع البيع سلما في ذات الولد. (9) هذا دليل منع بيع الحامل سلما. (10) اي في الحامل وذات الولد. (11) اي امكان الوصف في ذات الولد. ويحتمل ان يكون مرجع الضمير: امكان اجتماع الام والولد الموصوفين من غير عسر.

[408]

لانه تابع، وفي الدروس جوز في الحامل مطلقا(1)، وفي ذات الولد المقصود بها الخدمه، دون التسري والاجود الجواز مطلقا(2)، لان عزة وجود مثل ذلك(3) غير واضح، وعموم الامر بالوفاء(4) بالعقد يقتضيه (ولابد من قبض الثمن قبل التفرق، أو المحاسبة به(5) من دين عليه(6) أي على المسلم(7) (إذا لم يشترط ذلك(8) في العقد) بأن يجعل الثمن نفس ما في الذمة (ولو شرطه(9) كذلك(10) (بطل، لانه بيع دين بدين) أما كون المسلم فيه دينا فواضح وأما الثمن الذي في الذمة فلانه دين في ذمة المسلم فإذا جعل عوضا للمسلم فيه

___________________________________
(1) سواء كانت الجارية للتسري، او اللخدمة. (2) سواء كانت للتسري، او للخدمة في الحامل وذات الولد. (3) وهو اجتمماع وصفي الام والولد. (4) وهو قوله تعالى: (اوفوا بالعقود). (5) اي بالثمن. (6) اي على المسلم اليه وهو البايع بان يكون للمشتري على البايع دين سابق فبعد ابرام البيع وحين اعطاء الثمن يفرض الدين ثمنا لما اشتراه. (7) بالفتح والمارد منه البايع الذي يكون مديونا للمشتري فلا مجال لتوهم قراء‌ته بالكسر كما توهم. (8) اي الدين الذي على البايع لم يشترطه المشتري في متن العقد. (9) اي الدين نفس الثمن. (10) اي في متن العقد.

[409]

صدق بيع الدين بالدين، لان نفس الدين قد قرن بالباء(1) فصار(2) ثمنا، بخلاف المحاسبة عليه قبل التفرق إذا لم يشترط، لانه استيفاء دين قبل التفرق، مع عدم ورود العقد عليه، فلا يقصر(3) عما لو أطلقاه ثم أحضره قبل التفرق، و إنمايفتقر إلى المحاسبة مع تخالفهما(4) جنسا(5) أو وصفا(6)، أما لو اتفق ما في الذمة والثمن فيهما(7) وقع التهاتر(8) قهريا ولزم العقد.

___________________________________
(1) في قولك: بعت هذا بهذا. (2) اي الدين ثمنا. (3) اي مثل هذه المحاسبة عما لوكان البيع مطلقا واحضر الدين قبل التفرق ثم جعل ما احضره ثمنا للمبيع السلفي. (4) اي الثمن وما في الذمة. (5) كما في الذهب والفضة. (6) كالجيد والردي. (7) اي في الجنس والوصف كما لوكان ما في الذمة والثمن دينارا، او درهما وكان كلاهما جيدين، او رديين. (8) التهاتر هو براء‌ة ذم كل من الطرفين عما عليه للطرف الاخر بماله في ذمة الطرف الاخر. فاذا كن لكل منهما دين في ذمة الاخر مع اتحاد الجنس والوصف والمقدار تتهاتر الذمتان اي تبرأ كل من الذمتين لما لصاحب الذمة من الدين في ذمة الاخر. وام اذا لم يتحد ما في الذمتين جنسا ووصفا فيحتاج إلى المحاسبة بمعنى تقدير وتثمين كل منها بما يتحد جنسه ثم اسقاط كل منها ما في ذمة الاخر بمقدار ما في ذمته وربما بقي في احد يالذمتين بقايا لم تسقط، لانها اثقل في الدين من الاخرى وهذا يجري في كلتا الصورتين.

[410]

ولكن المصنف في الدروس استشكل على هذا(1) صحة العقد، استنادا إلى أنه يلزم منه(2) كون مورد العقد دينا بدن، ويندفع بأن بيع الدين بالدين لا يتحقق إلا إذا جعلا معا في نفس العقد متقابلين(3) في المعاوضة، قضية(4) الباء وهي(5) منتفية هنا، لان الثمن هنا أمر كلي، وتعيينه(6) بعد العقد في شخص لا يقتضي كونه هو الثمن الذي جرى عليه العقد مثل هذا التقاص والتحاسب استيفاء(7)، لا معاوضة ولو أثر مثل ذلك(8) لاثر مع إطلاقه(9)، ثم دفع في المجلس، لصدق بيع الدين بالدين عليه ابتداء، بل قيل بجواز الصورة الثانية أيضا، وهي ما لو جعل الدين ثمنا في العقد، نظرا إلى أن ما في الذمة

___________________________________
(1) اي على اتفاق ما في الذمة والثمن اورد المصنف رحمه الله على صحة العقد ايضا بلزوم مثل هذا التهاتر كونه بيع دين بدين. (2) اي من التهاتر. (3) اي احدهما يقابل الاخر ويقع عوضا عن الاخر في نفس العقد. (4) اي ممقتضى الباء في قولك: بعت هذا بهذا او مقتضى الباء هنا المعاوضة يعني جعل احد الدينين عوضا عن الاخر. (5) اي معاوضة الدين بالدين ومقابلة احدهما بالاخر منتفية هنا، لان الثمن هنا امر كلي لا شخصي حتى يرد الاشكال وهو (بيع الدين بالدين). (6) اي تعيين الثمن بعد العقد. (7) اي استيفاء كل واحد من المتعاقدين ماله في ذمة الاخر. (8) اي اثر مثل هذا التقاص والتحاسب في بطلان المعامل وصدق بيع الدين بالدين. (9) اي اطلاق البيع فيما لوكان الثمن مطلقا، ثم دفع الثمن في المجلس فانه يصدق على مثل هذه المعاملة (بيع الدين بالدين). لانه وفاء دين ازاء دين.

[411]

بمنزلة المقبوض. (وتقديره) أي المسلم فيه، أو ما يعم الثمن (بالكيل، أو الوزن المعلومين) في ما يكال، أو يوزن، وفيما لا يضبط إلا به(1)، وإن جاز بيعه(2) جزافا كالحطب والحجارة، لان المشاهدة ترفع الغرر، بخلاف الدين، واحتزر بالمعلومين عن الاحالة على مكيال، أو صنجة(3) مجهولين فيبطل، (أو العدد) في المعدود، (مع قلة التفاوت) كالصنف الخاص من الجوز واللوز، أما مع كثرته(4) كالرمان فلا يجوز بغير الوزن والظاهر أن البيض ملحق بالجوز في جوازه مع تعيين الصنف، وفي الدروس قطع بإلحاقه بالرمان الممتنع به(5)، وفي مثل الثوب يعتبر ضبطه بالذرع وإن جاز بيعه بدونه(6) مع المشاهدة كما مر، وكان عليه أن يذكره(7) أيضا، لخروجه عن الاعتبارات المذكورة(8)، ولوجعلت هذه الاشياء ثمنا فإن كان مشاهدا لحقه حكم البيع المطلق، فيكفي

___________________________________
(1) اي باحدهما وهو الكيل او الوزن. (2) مرجع الضمير (ما يباع سلما) فالمعنى ان ما يجوز بيعه غير السلم جزافا لا يجوز بيعه في السلم جزاف، بل يجب تقديره اما بالكيل، او الوزن. (3) الصنج معرب (سنگ) وهو ما يوزن به الاشياء فالمعنى انه لو اتكل الطرفان على كيل مخصوص غير متعارف بحيث لا يعلم قدره، او صنجة كذلك بطل البيع. (4) اي ما يباع سلما. (5) اي بالعدد لكثرة التفاوت الحاصل في الرمان من حيث الصغر والكبر. (6) أي بدون الذرع في غير السلم. (7) اي ما يعتبر بالذرع. (8) وهي: الاعتبار بالوزن والكيل والعد.

[412]

مشاهدة ما يكفي مشاهدته فيه(1)، واعتبار ما يعتبر. (وتعيين الاجل المحروس(2) من التفاوت) بحيث لا يحتمل الزيادة والنقصان إن أريد موضوعه(3)، ولو أريد به مطلق البيع لم يشترط(4) وإن وقع بلفظ السلم(5). (والاقرب جوازه أي السلم (حالا مع عموم الوجود(6)) أي وجود المسلم فيه (عند العقد)، ليكون مقدورا على تسليمه حيث يكون مستحقا(7). ووجه القرب أن السلم بعض جزئيات البيع(8)، وقد(9) استعمل

___________________________________
(1) اي في البيع المطلق. (2) اي المحفوظ. (3) اي بيع السلم. (4) اي تعيين الاجل. (5) اي يكون البيع المطلق مقصودا ولكنه ياتي بلفظ السلم. (6) يعني ان شرائط السلم موجودة سوى تعيين الاجل فانه يقع بيعا مطلقا، نظير ما اذا وقع التمتع في النكاح خاليا عن تعيين المدة. فانه ايضا يقع نكاحا دائما. (7) اي الحال. لان استحقاقه انماهو في الحال. (8) اي احد افراد البيع. (9) حاصله -: ان (بيع السلم) نوع من (البيع) واخص منه. ويجوز ان يذكر الخاص ويراد به العام. وذلك اذا لم تذكر الخصوصية التي تخص الخاص. فيقع العام مرادا، اي مطلق البيع.

[413]

لفظه(1) في نقل الملك على الوجه المخصوص(2) فجاز استعماله في الجنس(3) لدلالته عليه حيث يصرح بارادة المعنى العام(4)، وذلك عند قصد الحلول(5)، كما ينعقد البيع بملكتك كذا بكذا(6)، مع أن التمليك موضوع لمعنى آخر(7)، إلا أن قرينة العوض المقابل عينته للبيع، بل هذا أولى(8)، لانه بعض افراده، بخلاف التمليك المستعمل شرعا في الهبة بحيث لا يتبادر عند الاطلاق غيرها(9)، وإنما صرفه عنها(10) القيود الخارجية. ومثله القول فيما لو استعملا السلم في بيع عين شخصية(11)، وأولى

___________________________________
(1) اي لفظ السلم. (2) اي خصوص نوعية السلم. (3) اي البيع المطلق. (4) اي لم تذكر الخصوصية التي تخص السلم وهو الاجل. (5) اي قصد كونه حالا. (6) مع ان التمليك اعم من البيع. (7) وهو اعميته من البيع. (8) اي فيما نحن فيه وهو ذكر السلم وارادة البيع الذي هو ذكر الخاص وارادة العام. (9) يعني اذا جاز ذكر التمليك وارادة البيع فجواز ذكر السلم وارادة البيع اولى، لان السلم بعض افراد البيع، بخلاف التمليك الذي يستعمل شرعا في معنى مبائن للبيع. وهو الهبة. (10) اي صرف (التمليك) عن (الهبة) (القيود الخارجية) التي منها ذكر العوض. (11) بان يبيع عينا خارجية خاصة بثمن معين خاص. فهو بيع شخصي ياتي به بلفظ السلم مجازا.

[414]

بالجواز(1)، لانها أبعد عن الغرر(2). والحلول أدخل في امكان التسليم من التأجيل(3). ومن التعليل(4) يلوح وجه المنع(5) فيهما حيث إن بناء‌ه على البيع المؤجل مثمنه الثابت في الذمة(6)، وقد قال النبي(7) صلى الله عليه وآله: " من أسلف فليسلف في كيل معلوم، أو وزن معلوم، او أجل معلوم(8) ". وأجيب بتسليمه(9)

___________________________________
(1) من استعمال السلم في البيع الكلي الحال. (2) اي لان العين اشخصية ابعد عن الغرر من المبيع الكلي الحال. (3) هذا من الادلة على جچواز البيع الكلي بلفظ السلم. وحاصله: ان المبيع اذا كان حالا اي موجودا حال البيع، فهو امكن لتسليمه إلى المشتري. (4) وهو قوله: ان السلم بعض جزئيات البيع.... ووجه التلويح: ان السلم لفظ موضوع لمعنى خاص، وهو البيع المؤجل بثمنه، فكيف يستعمل في معنى هو اجنبي عنه؟ وهو المثمن الحال. (5) اي في مسألة استعمال السلم في البيع الكلي ومسألة استعماله في البيع الشخصي. (6) اشارة إلى التلويح الذي ذكرناه في هامش رقم(4). (7) يعني ان هذا الحديث يفرض لزوم الاسلاف في بيع السلف، فيتنافى والحلول. (8) البخاري - ج 3 - ص 106 طبعة (مشكول). (9) اي تسليم ان السلف لا بد فيه من اسلاف الثمن، ولكن ذلك حيث يكون الفصد إلى السلف حقييقة، اما اذا كان القصد إلى مطلق البيع فلا يعتبر اسلاف الثمن فيه البتة.

[415]

حيث يقصد السلم الخاص، والبحث فيما لوقصدا به(2) البيع الحال، واعلم أن ظاهر عبارة المصنف هنا وفي الدروس وكثير أن الخلاف(3) مع قصد السلم، وأن المختار جوازه مؤجلا وحالا مع التصريح بالحلول ولو قصدا، بل مع الاطلاق أيضا، ويحمل على الحلول، والذي يرشد إليه التعليل(4) والجواب(5) أن الخلاف فيما لو قصد به(6) البيع المطلق واستعمل السلم فيه(7) بالقرائن، أما إذا إريد به(8) السلف المطلق(9) اشترط ذكر الاجل. (ولابد من كونه(10) عام الوجود عند رأس الاجل إذا شرط الاجل) في البلد الذي شرط تسليمه فيه، أو بلد العقد حيث يطلق(11) على رأي المصنف هنا، أو فيما قاربه بحيث ينقل إليه عادة، ولا يكفي

___________________________________
(1) وهو ماكان المبيع فيه مؤجلا. (2) اي بلفظ السلم. (3) اي الخلاف في انه هل يجوز استعمال السلم فيما كان حالال بان يقصد بالسلم البيع الحال بحيث يستعمل لفظ السلم فيه حقيقة كاستعماله في المؤجل، ام لا. (4) وهو المذكور في هامش رقم 4 ص 414. (5) وهو قوله: (واجيب بتسليمه حيث يقصد السلم الخاص). (6) اي بالسلم. (7) اي في البيع المطلق بالقرائن اللفظية، او الحالية حيث انه موضع للبيع للخاص (وهو ماكان المثمن مؤجلا). (8) اي بالسلم. (9) وهو الموضوع له اللفظ الذي يتبادر عند الاطلاق. (10) اي يكون المثمن المسلم فيه كثير الوجود في موسمه. (11) اي يطلق من حيث البلد.

[416]

وجوده فيما لا يعتاد نقله منه إليه إلا نادرا(1)، كما لا يشترط وجوده حال العقد حيث يكون مؤجلا، ولا فيما بينهما، ولو عين غلة بلد ثم يكف وجوده في غيره وان اعتيد نقله إليه، ولو انعكس بأن عين غلة غيره(2) مع لزوم التسليم به(3) شارطا نقله إليه فالوجه الصحة، وإن كان يبطل مع الاطلاق. والفرق(4) أن بلد التسليم حينئذ بمنزلة شرط آخر، والمعتبر هو بلد المسلم فيه. (والشهور يحمل) إطلاقها (على الهلالية) مع أمكانه كما إذا وقع العقد في أو الشهر، ولو وقع في أثنائه ففي عده هلاليا بجيره مقدار ما مضى منه، أو إكماله ثلاثين(5) يوما، أو انكسار الجميع لو كان معه غيره(6).

___________________________________
(1) كما لو كان العقد في (النجف الاشرف) والمثمن في (الحجاز). (2) اي غلفة غير بلد العقد. (3) اي في بلد العقد بسبب الشرط. (4) اي الفرق بين ما لو عين غلة بلد ولمم تكن الغلة موجودة فيه، بل في غير بلد الغلة، وبين ما لو عين غلة غير البلد وشرط التسليم في بلد لا تكون الغلة فيه، حيث حكم ببطلان العقد في الاول، والصحة في الثاني وهو ما لو شرط نقل الغلة من بلد آخر إلى البلد الذي لا توجد الغلة فيه. واما الفرق فمذكور في عبارة (للشارح) رحمه الله. (5) ان كان الشهر ناقصا. (6) كما لوكان مع الشهر الواحد شهر ثان او ثالث. وهكذا، خذ لذلك مثالا: لكان وقوع العقد في اليوم العاشر من الشهر فيجبر الاول بمقدار النقصان من الشهر الثاني، والثاني يجبر بمقدار نقصانه من الشهر الثالث، والثالث يجبر بمقدار نقصانه من الرابع. وهكذا بشرط ان تحسب جميعها ثلاثين ثلاثين.

[417]

وعدها ثلاثين يوما(1) أوجه: أوسطها الوسط(2)، وقواه في الدروس ويظهر من العبارة الاول(3). (ولوشرط تأجيل بعض الثمن بطل في الجميع) أما في المؤجل فظاهر، لاشتراط قبض الثمن قبل التفرق المنافي له(4)، وعلى تقدير عدم منافاته(5) لقصر(6) الاجل يمتنع من وجه آخر(7)، لانه بيع الكالئ فقد فسره أهل اللغة بأنه بيع مضمون مؤجل بمثله، وأما البطلان في الحال على تقدير بطلان المؤجل فلجهالة قسطه(8) من الثمن وإن جعل كلا منهما قدرا معلوما كتأجيل خمسين من مائة، لان المعجل يقابل من المبيع قسطا أكثر مما يقابله المؤجل، لتقسيط الثمن على الاجل أيضا، والنسبة عند العقد غير معلومة. وربما قيل بالصحة للعلم بجملة الثمن، والتقسيط غير مانع، كما لا يمنع لو باع ماله ومال غيره فلم يجز المالك، بل لو باع الحر والعبد

___________________________________
(1) الجملة من متممات القول الثالث فهي معطوفة على (انكسار الجميع). (2) وهو اكمال الشهر الناقص ثلاثين يوما. (3) وهو جبران الناقص بمقدار ما مضى منه. (4) اي للتاجيل. (5) اي التاجيل. (6) كما لوكانت مدة التأجيل ساعة مثلا. (7) وهو بيع الكالى بالكالي. (8) اي قسط المبيع من الثمن حيث لايدرى اي مقدار من الثمن وقع بازاء هذا الثمن الحال، مع قولهم: (وللاجل قسط من الثمن) ومع انه لا بد في المعاملة من العلم بمقدار الثمن والمثمن.

[418]

بثمن واحد مع كون بيع الحر باطلا من حين العقد كالمؤجل هنا(1). (ولو شرط موضع التسليم لزم)، لوجوب الوفاء بالشرط السائغ (وإلا) يشترط (اقتضى) الاطلاق التسليم (في موضع العقد) كنظائره من المبيع المؤجل هذا أحد الاقوال في المسألة، والقول الآخر: اشتراط تعيين موضعه(2) مطلقا، وهو اختياره في الدروس، لاختلاف الاغراض باختلافه(3) الموجوب لاختلاف الثمن والرغبة، ولجهالة(4) موضع الاستحقاق، لابتنائه(5) على موضع الحلول المجهول(6) وبهذا(7) فارق الفرض المحمول على موضعه، لكونه معلوما. وأما النسيئة فخرج بالاجماع على عدم اشتراط تعيين محله، وفصل ثالث باشتراطه(8) إن كان في حمله مؤنة، وعدمه(9).

___________________________________
(1) فكما انه جائز في المؤجل، كذلك جائز هنا. (2) اي موضع التسليم. (3) مرجع الضمير (موضع التسليم). (4) دليل ثان لتعيين (موضع التسليم) اي اذا لم يكن موضع التسليم معينا يكون موضع الاستحقاق مجهولا. وبسببه يقع النزاع بين المتعاقدين. (5) مرجع الضمير (موضع الاستحقاق) هذا تعليل لچهالة موضع الاستحقاق فاذاكان موضع الحلول مجهولا يترتب عليه جهالة موضع الاستحقاق. فعليه يجب اشتراط موضع التسليم في العقد. (6) بالجر صفة للموضع. (7) اي وبوجوب تعيين التسلم فارق السلم القرض فانه لا يججب في القرض تعيين موضع الاداء، لان موضع التسليم في القرض محل القرض، لكونه معلوما. (8) اي تعيين موضع التسليم. (9) اي عدم اشتراط تعيين موضع التسليم بعدم احتياج نقله إلى المؤنة.

[419]

بعدمه(1)، ورابع بكونهما(2) في مكان قصدهما مفارقته(3) وعدمه(4) وخامس باشتراطه فيهما(5)، ووجه الثلاثة(6).

___________________________________
(1) مرجع الضمير لزوم المؤنة لا المؤنة والا يرد اشكال عدم التطابق بين الضمير والمرجع. (2) اي المتبايعين. (3) مرجع الضمير عد قصدهما مفارقة المكان. فالمعنى انه لو لم يقصدا مفارقة المكان فلا يججب تعيين موضع التسليم. ولا يخفى ان المراد من المفارقة وعدمها هو بالنسبة إلى وقت احلول الاجل. (4) مرجع الضمير موضع التسليم. (5) مرجع الضمير لزوم المؤنة وقصد المفارقة فالمعنى انه يجب تعيين موضع التسليم لو كان في حمل المبيع مؤنة، او كان من قصدهما المفارقة على سبيل منع الخلو وعدم اشتراط وجوب التعيين اذا لم يكون في الحمل مؤنة، ولا من قصدهما مفارقة المكان. (6) في المسألة خمسة اقوال: الاول: عدم لزوم اشتراط موضع التسليم مطلقا لكن اذا اشترط موضع التسليم مطلقا لكن اذا اشترط يجب الوفاء به واذا لم يشترط يحمل على موضع التسليم ويمكن ان يكون وجهه التمسك بعمومات وجوب الوفاء بالعقد فاذا خلا العقد من اشتراط موضع التسليم يحب الوفاء به بمقتضى العمومات فهذه العمومات تنفي وجوب الاشتراط. وبمقتضى (المؤمنون عند شروطهم) يجب الوفاء بالشرط اذا اشترط. والقول الثاني: وجوب اشتراط موضع التسلم مطلقا لاختلاف الاغراض في موضع التسليم واختلاف الرغبات فيه ايضا وقد يقع الاختلاف والنزاع بين المتبايعين اذالم يعين. والقول الثالث: وجوب الاشتراط فيما ذاذ كان في النقل مؤنة وعدم وجوب الاشتراط اذا لم يكن في النقل مؤنة، ووجهه مركب من وجه القول الاول ووجه القول الثاني لماذا؟ لان هذا القول مشتمل على اثبات الاشتراط في صورة ونفي الاشتراط في صورة اخرى. فاثبات الاشتراط وجهه مأخوذ من وجه القول الثاني وهو اختلاف الاغراض باختلاف موضع التسليم الخ. وعدم وجوب الاشتراط في الصورة الاخرى وجهه ماخوذ من وجه القول الاول وهو لزوم الوفاء بالعقد وان خلا من ذكر موضع التسليم. والقول الرابع: لزوم اشتراط موضع التسليم اذا وقع العقد في مكان يقصدان اي المتعاملان مفارقة ذلك المكان فلا يقيمان فيه إلى ان يحين موعد التسليم وهذا القول يشتمل ايضا على اثبات ونفي اما الاثبات اي لزوم الاشتراط اذاكان من قصدهما مفارقة المكان وجهه ايضا اختلاف الاغراض والرغبات واما عدم لزوم الاشتراط فيما اذا لم يكن قصدهما مفارقة المكان فللتمسك بعمومات الوفاء بالعقد. وهكذا القول الخامس الذي هو مركب من القولين الثالث والرابع وجه الاثبات فيه ما كان وجها في القول الثاني ووجه النفي فيه على التقدى الاخر ما كان وجها في القول الاول.

[420]

مركب من الاولين(1) ولا ريب أن التعيين مطلقا(2) أولى. (ويجوز اشتراط السائغ في العقد) كاشتراط حمله إلى موضع معين، وتسليمه كذلك(3)، ورهن(4) وضمين، وكونه من غلة أرض، أو

___________________________________
(1) اي من وجهي القولين الاولى والثاني كما اوضحناه في التعليقة السابقة رقم 6 ص 419. (2) اي سواء كان في حمله مؤنة ام لا، وسواء كان من قصد المتعاقدين المفارقة ام لا، لكنه لا على وجه اللزوم والوجوب. (3) اي في موضع معين. (4) اي ياخذ المشتري من البايع الرهينة وهي الوثيقة والضمين بمعنى الضامن فالمعنى انه يجوز له ان ياخذ منه الضامن.

[421]

بلد لا تخيس(1) فيها غالبا، ونحو ذلك، (و) كذا يجوز (بيعه بعد حلوله)، وقبل قبضه (على الغريم، وغيره على كراهة)، للنهي(2) عن ذلك في قوله صلى الله عليه وآله: " لا تبيعن شيئا حتى تقبضه "، ونحوه المحمول على الكراهة، وخصها(3) بعضهم بالمكيل والموزون، وآخرون بالطعام، وحرمه آخرون فيهما(4) وهو الاقوى، حملا لما ورد صحيحا من النهي على(5) ظاهره، لضعف المعارض(6) الدال على الجواز الحامل للنهي على الكراهة، وحديث النهي عن بيع مطلق ما لم يقبض لم يثبت(7)، وأما بيعه(8).

___________________________________
(1) اي لا تفسد وقد مرت الاشارة اليه في هامش رقم 6 ص 406. (2) الوسائل كتاب التجارة من ابوبا احكام العقود باب 16 - الحديث 21 والاخبار في هذا المورد كثيرة والشارح رحمه الله نقلها بالمعنى واليك نص الحديث الوارد في الوسائل نفس المصدر السابق المروي عن الرسول الاكرم قال صلى الله عليه وآله في ذيل الحديث: (لا تبعه حتى تقبضه). (3) اي الكراهة. (4) اي في المكيل والموزون والطعام. (5) الجار متعلق ب‍ (حملا) اي حملا للنهي على ظاهره (وهي الحرمة). (6) وهي رواية ابن دراج راجع الوسائل كتاب التجارة ابواب احكام العقود باب 16 - الحديث 6. (7) اي لم يثبت حديث مطلق في النهي عن بيع مطلق ما لم يقبض، هذا دليل على جواز بيع ما لم يقبض من غير المكيل والموزون والطعام. (8) اي بيع السلم اي المسلم فيه.

[422]

قبل حلوله(1) فلا، لعدم استحقاقه حينئذ. نعم لو صالح عليه(2) فالاقوى الصحة. (وإذا دفع) المسلم اليه (فوق الصفة وجب القبول)، لانه خير واحسان، فالامتناع منه عناد ولان الجودة صفة لا يمكن فصلها فهي(3) تابعة، بخلاف ما لو دفع أزيد قدرا يمكن فصله ولو في ثوب(4)، وقيل: لا يجب(5)، لما فيه(6) من المنة (ودونها) أي دون الصفة المشترطة (لا يجب) قبوله وإن كان أجود من وجه آخر لانه ليس حقه مع تضرره به ويجب تسليم الحنطة ونحوها عند الاطلاق نقية من الزوان(7) والمدر(8)، والتراب، والقشر غير المعتاد، وتسليم التمر والزبيب جافين، والعنب والرطب صحيحين، ويعفى عن اليسير المحتمل(9) عادة. (ولو رضي المسلم به) أي بالادون صفة (لزم)، لانه أسقط حقه من الزاد برضاه، كما يلزم لو رضي بغير جنسه، (ولو

___________________________________
(1) اي قبل حلول وقت المسلم فيه. (2) اي المسلم فيه. (3) اي الصفة التي هي الجودة تابعة للمسلم فيه. (4) اي لا يجب قبول الزائد حينئذ. (5) اي قبول الاجود. (6) اي لمافي القبول. (7) الزوان مثلثة الزاء هو ما ينبت غالبا بين زرع الحنطة، وحبه يشبه حب الحنطة لكنه اصغر. (8) محركة قطع الطين اليابس. (9) اي تتحمل عادة.

[423]

انقطع) المسلم فيه (عندالحلول) حيث يكون مؤجلا ممكن الحصول بعد الاجل عادة فاتفق عدمه (تخير) المسلم (بين الفسخ) فيرجع برأس ماله، لتعذر الوصول إلى حقه، وانتفاء الضرر، (و) بين (الصبر) إلى أن يحصل، وله أن لا يفسخ ولا يصبر، بل يأخذ قيمته حينئذ(1)، لان ذلك(2) هو حقه. والاقوى أن الخيار ليس فوريا فله الرجوع بعد الصبر إلى أحد الامرين(3) ما لم يصرح بإسقاط حقه من الخيار، ولو كان الانقطاع بعد بذله(4) له ورضاه(5) بالتأخير سقط خياره، بخلاف ما لو كان بعدم(6) المطالبة، أو بمنع البائع

___________________________________
(1) اي حين التعذر عند حلول وقته. (2) اي قيمته عند الحلول. (3) الفسخ، او الصبر إلى ان يوجد. (4) اي بذل البايع المسلم فيه للمشتري، فالمصدر الذي هو (بذل) اضيف إلى الفاعل وهو (البايع) وحذف مفعوله وهو (المسلم فيه) والضمير في (له) يرجع إلى المشتري. (5) اي رضي المشتري بالتاخير فالمصدر اضيف إلى الفاعل وهو (المشتري). (6) اي لوكان بذل البايع السلم فيه للمسلم من دون مطالبة المسلم فانه حينئذ لو انقطع المسلم فيه لا يسقط خيار المسلم. ولا يخفى ان المطالبة وعدمها لا ينبغي ان يكون مربوطا بسقوط الخيار بعد ان حل الاجل ولربما تضرر البايع في عدم تسلم المشتري المسلم فيه فللبايع حق التسليم للمشتري وليس له الامتناع عن الاخذ فاذا امتنع عن الاخذ حينئذ وانقطع المسلم فيه فالارجح سقوط خياره. وفي النسخ الخطية والمطبوعة كلمة (بعدم المطالبة) موجودة الافي نسخة خطية كلمة (بعد المطالبة) موجودة والارجح هو هذا. فالمعنى ان الانقطاع لو كان بعد مطالبة المشتري لا يسقط خياره.

[424]

مع إمكانه(1). وفي حكم انقطاعه عند الحلول موت المسلم إليه قبل الاجل، وقبل وجوده، لا العلم(2) قبله بعدمه(3) بعده(4)، بل يتوقف الخيار على الحلول على الاقوى، لعدم وجود المقتضي له الآن، إذ لم يستحق شيئا حينئذ، ولو قبض البعض تخير أيضا بين الفسخ في الجميع، والصبر وبين أخذ ما قبضه، والمطالبة بحصة غيره من الثمن، أو قيمة المثمن على القول الآخر، وفي تخير المسلم إليه مع الفسخ(5) في البعض وجه قوي، لتبعض الصفقة عليه، إلا أن يكون الانقطاع من تقصيره(6) فلا خيار له.

___________________________________
(1) اي امان تسليم المسلم فيه. (2) اي قبل حلول الاجل. (3) اي بعدم وجود المسلم فيه. (4) اي العلم قبل الاجل تعلق بعدم المسلم فيه بعد الاجل. (5) اي فسخ المشتري الذي هو المسلم. (6) اي من تقصير البايع اذن لا خيار له.


(الفصل الثامن - في الربا)

بالقصر وألفه بدل من واو(10) (ومورده) أي محل وروده (المتجانسان إذا قدر بالكيل، أو الوزن وزاد أحدهما) عن الآخر قدرا ولو بكونه مؤجلا(11).

___________________________________
(10) لانه ماخوذ من ربا يربو، هو ارتفاع الشئ عما كان عليه. (11) اي ولو كانت الزيادة في احدهما زيادة معنوية ككون احدهما معجلا، والاخر مؤجلا مع اتحاد المقداين.

[438]

وتحريمه مؤكد، وهو من أعظم الكبائر، (والدرهم منه أعظم) وزرا(1) (من سبعين زنية) بفتح أوله وكسره كلها بذات محرم، رواه هشام بن سالم عن الصادق عليه السلام(2). (وضابط الجنس) هنا: (ما دخل تحت اللفظ الخاص(3)) كالتمر والزبيب واللحم، (فالتمر جنس) لجميع أصنافه، (والزبيب جنس) كذلك(4) (والحنطة والشعير) هنا (جنس) واحد (في المشهور) وإن اختلفا لفظا واشتملا على أصناف، لدلالة الاخبار الصحيحة(5) على اتحادهما الخالية عن المعارض، وفي بعضها أن الشعير من الحنطة(6) فدعوى اختلافهما نظرا إلى اختلافهما صورة وشكلا ولونا وطعما وإدراكا وحسا واسما غير مسموع(7). نعم هما في غير الربا كالزكاة جنسان(8) إجماعا، (واللحوم تابعة للحيوان) فلحم الضأن والمعز جنس، لشمول الغنم لهما، والبقر والجاموس جنس، والعراب والبخاتي جنس. (ولا ربا في المعدود) مطلقا على أصح القولين، نعم يكره،

___________________________________
(1) اي إثما. (2) الوسائل ابواب الربا باب - 1 - حديث - 1 -. (3) اي صدق عليه احد هذه الاسماء اطلاقا عرفيا. (4) اي لجميع اصنافه. (5) الوسائل ابواب الربا باب - 8 -. (6) الوسائل ابواب الربا باب 8 حديث 2. (7) (غير مسموع) خبر لقوله (فدعوى). وذلك لان هذه الدعوى اجتهاد في مقابل النص الصحيح. (8) حملا على المتفاهم العرفي، مع فقد النص المخصص.

[439]

(ولا بين الوالد وولده) فيجوز لكل منهما أخذ الفضل على الاصح، والاجود اختصاص الحكم بالنسبي مع الاب(1)، فلا يتعدى إليه(2) مع الام، ولا مع الجد ولو للاب(3)، ولا إلى ولد الرضاع، اقتصار بالرخصة على مورد اليقين(4)، مع احتمال التعدي في الاخيرين(5)، لاطلاق اسم الولد عليهما شرعا، (ولا) بين (الزوج وزوجته) دواما ومتعة على الاظهر(6)، (ولا بين المسلم والحربي، إذا أخذ المسلم الفضل)، وإلا ثبت(7). ولا فرق في الحربي بين المعاهد وغيره، ولا بين كونه في دار الحرب والاسلام. (ويثبت بينه) أي بين المسلم، (وبين الذمي) على الاشهر، وقيل: لا يثبت كالحربي، للرواية(8) المخصصة له كما خصصت

___________________________________
(1) اي جواز الربا مخصوص بالولد النسبي مع ابه. فيخرج غير النسبي كالولد الرضاعي. ويخرج غير الاب كالام. (2) اي إلى الولد مع الام. (3) اي لا يتعدى جواز الربا إلى ما بين الولد وجده ولو كان الجد جدا من طرف ابيه. (4) اي مورد الرخصة المنصوص عليه في الرواية وهو (مابين لرجل وولده) كما في الرواية عن امير المؤمنين عليه الصلاة والسلام (ليس بين الرجل وولده ربا) الوسائل ابواب الربا باب 7 حديث 1. (5) اي الولد مع الجد. والولد الرضاعي. (6) لصدق اسم الزوجة على المتمتع بها ايضا. (7) اي ولوعكس الامر بان اخذ الحربي الزيادة ثبت حكم الربا وهي الحرمة. (8) الوسائل ابواب الربا باب 7 حديث 5.

[440]

غيره(1). وموضع الخلاف ما إذا أخذ المسلم الفضل، أما إعطاؤه إياه(2) فحرام قطعا، (ولا في القسمة(3) لانها ليست بيعا، ولا معاوضة، بل هي تمييز الحق عن غيره، ومن جعلها بيعا مطلقا(4) أو مع اشتمالها على الرد(5) أثبت فيها الربا. (ولا يضر(6) عقد التبن والزوان) بضم الزاى وكسرها وبالهمز وعدمه (اليسير(8)) في أحد العوضين، دون الآخر، أو زيادة عنه، لان ذلك لا يقدح في اطلاق المثلية والمساواة قدرا، ولو خرجا عن المعتاد ضرا(9)، ومثلهما يسير التراب وغيره مما لا ينفك الصنف عنه غالبا كالدردي(10) في الدبس والزيت.

___________________________________
(1) الوسائل ابواب الربا باب 7 حديث 2. (2) اي اعطاء المسلم الفضل. (3) اي لا يتحقق الربا في قسمة الشريكين مالهما المشترك بينهما. فيجوز فضل احد القسمين على الاخر. (4) اي سواء اشتملت على الرد ام لا. (5) كما ااذ انتهت القسمة إلى لؤلؤة فريدة مثلا وهي غير قابلة للقسمة. فعند ذلك ياخذها احد الشريكين ويدفع إلى صاحبه بدلا عن حصته من مال، او شئ اخر. ويقال لهذه القسمة: انها اشتملت على الرد. (6) في نسخة (ولا تضر). (7) الزؤان بدلا عن الواو. (8) اليسير نعت لعقد التبن والزوان. (9) اي ثبت الربا وبطل البيع. (10) وهو مايترسب في اسفل الزيت ونحوه من الخليط الدقيق.

[441]

(ويتخلص منه(1)) أي من الربا إذا اريد بيع أحد المتجانسين بالآخر متفاضلا (بالضميمة) إلى الناقص منهما، أو الضميمة إليهما، مع اشتباه الحال(2)، فتكون الضميمة في مقابل الزيادة(3). (ويجوز بيع مد عجوة(4) ودرهم بمدين، أو درهمين(5)، وبمدين ودرهمين(6) وأمداد ودراهم(7)، ويصرف كل إلى مخالفه(8)) وإن لم يقصده(9)، وكذا لو ضم غير ربوي(10)، ولا يشترط

___________________________________
(1) شروع في موارد الهرب من الربا شرعيا مع التحفظ على المطلوب منه اقتصاديا. (2) اي لم يعلم زيادة احدهما على الاخر، او علم بالزيادة وجهل الزائد منهما (3) بان يبيع مثقالا من الذهب مع قلم بمثقالين من الذهب. فالمثقال في مقابل المثقال. والمثقال الثاني في مقابلة القلم. (4) هي من اجود اقسام التمر، او هو التمر المحشي في وعاء‌ه. (5) اي يجوز بيع مد عجوة ورهم بدرهمين. (6) اي يجوز بيع مد عجوة ودرهم بمدين ودرهمين، فيكون المدان في مقابلة الدرهم الواح. والدرهمان في مقابل العجوة. (7) اي يجوز بيع مد عجوة ودرهم بامداد ودراهم فتصرف الامداد إلى مقابلة الدرهم. وتصرف الدراهم إلى مقابلة العجوة. (8) اي يصرف الدرهم إلى مقابلة العجوة وبالعكس. (9) اي هذا الصرف والمقابل يكون من طبع القضية ولا يحتاج إلى قصده. (10) اي ضم غير الربوي إلى الربوي فبيعا معا في صفقة واحدة فلو كان في مقابلهما مجانس ربوي صح البيع، نظرا إلى صرف مقدار من الثمن إلى مقابلة مجانسه الربوي متحدين في المقدار، والمقدار الزائد يكون في مقابله ذلك الجنس غير الربوي.

[442]

في الضميمة أن تكون ذات وقع(1) في مقابل الزيادة، فلو ضم دينارا إلى ألف درهم ثمنا لالفي درهم جاز، للرواية(2)، وحصول(3) التفاوت عند المقابلة، وتوزيع الثمن عليهما باعتبار القيمة على بعض الوجوه لا يقدح، لحصوله حينئذ بالتقسيط، لا بالبيع، فإنه(4) إنما وقع على المجموع بالمجموع، فالتقسيط غير معتبر ولا مفتقر إليه(6). نعم لو عرض سبب يوجبه كما لو تلف الدرهم المعين قبل القبض(7)

___________________________________
(1) اي ذات قيمة سوقية معتبرة. (2) الوسائل ابواب الربا باب 20. (3) هذا بيان اشكال المسألة. ومراده: ان المتقابلين اذا كانا يتفاوتان، فكيف يقابل دينار بالف درهم؟ او كيف يباع مد ودرهم بمدين. فان الدرهم ثمن لمد ونصف بحسب القيمة الحاضرة فيبقى نصف درهم في مقابل درهم. (4) هذا جواب عن الاشكال. وحاصله: ان هذا التفاوت في المقابلة انما حصل بالتقسيط الخارجي وليس مشروطا في البيع ولا دخيلا في ماهيته. والتفاوت في غير البيع لا يحققالربا اصلا. (5) اي البيع وقع على المجموع بازاء المجموع. (6) اي في تحقق البيع وصحته. (7) هذا فرض التقسيط القهري على الربوي والضميمة، وهو كمالو تلف الدهم الذي عينه البايع ضميمة قبل اقباضه للمشتري، فان البيع يبطل منه بحسابه فيبقى من الثمن جزء بازاء العجوة. وكان هذا الجزء من العجوة زائدا على مقابله في التقسيط. فالبيع يبطل حينئذ بالمرة: الجزء الاول يتلف مقابله. والجزء الاخر بحصول الربا فيه.

[443]

أو ظهر مستحقا(1) وكان في مقابله ما يوجب الزيادة المفضية إلى الربا(2) احتمل بطلان البيع(3) حينئذ، للزوم التفاوت في الجنس الواحد، والبطلان(4) في مخالف التالف خاصة، لان كلا من الجنسين قد قوبل بمخالفه فإذا بطل بطل ما قوبل به خاصة(5) وهذا(6) هو الاجود والموافق لاصول المذهب والمصحح لاصل البيع(7)،

___________________________________
(1) هذا فرض آخر للتقسيط القهري وهو كالمثال المتقدم الا ان المفروض هو ظهور عدم ملك البايع للدرهم وكونه مستحقا للغير ولا يرضى ذلك الغير ببيعه فان البيع بالنسبة إلى هذا الدرهم يبطل ويبقى من الثمن ما يقابل الباقي اذا لم يحصل ربا، ولا فيبطل رأسا. (2) اي في الباقي كما لو باع درهما ومدا بدرهمين ومدين، وتلف الدرهم فان الدرهم التالف ان كان نصف المبيع بان كان قيمة المد درهما بطل البيع في نصف الثمن وبقي النصف الاخر وحيث كان منزلا على الاشاعة كان النصف من كل من الجنسين باقيا فيكون نصف المدين ونصف الدرهمين في مقابلة المد فيلزم الزيادة الموجبة للبطلان هذا على تقدير الاشاعة. واما على تقدير كون كل جنس في مقابل ما يخلفه كما ذكره انما يلزم البطلان. في مخالف التالف كما فصل. (3) اي مجموعه. (4) اي احتمل البطلان فيا قابل التالف فقط. (5) ويبقى الباقي صحيح على اصله. (6) اي التبعيض في البيع. (7) اذ صرف كل جنس إلى مخالفه كان مصححا لاصل البيع، فاذافسد جزء من المبيع كان اللازم هو الحكم ببطلان ما يقابل ذلك الجزء من جنس ما يخالفه من الثمن، نظرا إلى كون اصل البيع وقع على هذا الصرف اي صرف كل جنس إلى مخالفة.

[444]

وإلا(1) كان مقتضى المقابلة لزوم الربا من رأس. ويتخلص من الربا أيضا (بأن يبيعه بالمماثل، ويهبه الزائد) في عقد واحد، أو بعد البيع (من غير شرط) للهبة في عقد البيع، لان الشرط حينئذ زيادة في العوض المصاحب له(2)، (أو) بأن (يقرض كل منهما صاحبه ويتبارء‌آ(3) بعد التقابض الموجوب لملك كل منهما ما اقترضه وصيرورة عوضه في الذمة. ومثله ما لو وهب كل منهما الآخر عوضه، ولا يقدح في ذلك كله كون هذه العقود غير مقصودة بالذات(4)، مع أن العقود تابعة للقصود(5)، لان قصد التخلص من الربا الذي لايتم إلا بالقصد إلى بيع صحيح، أو قرض، أو غيرهما كاف في القصد إليها، لان ذلك غاية مترتبة على صحة العقد مقصودة، فيكفي جعلها غاية، إذ لا يعتبر قصد جميع الغايات المترتبة على العقد.

___________________________________
(1) اي وان لم نلتزم بصرف كل جنس ليمخالفه لزم بطلان اصل البيع. (2) اي لعوض. فلو باعه دينارا بدينار، وشرط عليه هبة درهم فنفس الاشتراط المصاحب للدينار زيادة في احد العوضين. (3) اي يبرئ كل واحد صاحبه عما في ذمته. (4) اي يعلمان ان هذه الاساليب المتخذة انماهي لاجل الفرار عن صدق عنوان الربا وليست الظواهر مرادة البتة. وحيث ان الشرع مقيد بالتحفظ على العناوين وصدق مفاهيمها. فما لم يصدق عنوان لا يجري عليه حكمه وان كانت الواقعية لا تتوافق مع الظاهر. (5) يعني وان كان القصد الاولي هو التحصيل على الزيادة، ولكن قصدهما إلى التخلص من الربا ايضا موجود وهي غاية عقلائية مشروعة.

[445]

(ولا يجوز بيع الرطب بالتمر) للنص المعلل بكونه ينقص إذا جف(1)، (وكذا كل ماينقص مع الجفاف) كالعنب بالزبيب تعدية للعلة المنصوصة إلى ما يشاركه فيها(2)، وقيل: يثبت في الاول من غير تعدية ردا لقياس العلة(3)، وقيل: بالجواز في الجميع ردا لخبر الواحد(4)، واستنادا(5) إلى ما يدل بظاهره على اعتبار المماثلة بين الرطب واليابس(6). ومااختاره(7) المصنف أقوى، وفي الدروس جعل التعدية إلى غير المنصوص أولى(8). (ومع اختلاف الجنس) في العوضين (يجوز التفاضل نقدا)

___________________________________
(1) الوسائل ابواب الربا باب 14 حديث 1 - 2. (2) اي في العلة المنصوصة. (3) اي عدم جواز اسراء الحكم من موضوع إلى آخر وان اشتركا في العلة المنصوص عليها، وذلك لاحتمال خصوصية في اضافة هذه العلة إلى الموضوع الخاص ومعه لا موجب للتعدي. اللهم الا ان ينص على ان موضوع الحكم هي العلة بنفسها من غير دخل للموضوع الخارجي المعين. (4) الذي رويناه من الوسائل ابوبا الربا باب 14 حديث 1 - 2. (5) عطف على قوله: (ردا لخبر الواحد) اي استند هذا القائل بجواز بيع الرطب بالتمر إلى الروايات التي دلت بظاهرها على كفاية التماثل في المقدار وهي مطلقة، سواء اختلفا في الرطوبة واليبوسة ام لا. وهذا القائل هو ابن ادريس رحمه الله. (6) الوسائل ابواب الربا باب 14 حديث 3 - 4. (7) اي عدم الجواز. (8) اي احوط.

[446]

إجماعا، (ونسية) على الاقوى، للاصل(1)، والاخبار(2). واستند المانع إلى خبر(3) دل بظاهر على الكراهة(4) ونحن نقول بها(5). (ولا عبره بالاجزاء المائية في الخبز، والخل، والدقيق) بحيث يجهل مقداره في كل من العوضين الموجب لجهالة مقدارهما، وكذا لو كانت مفقودة من أحدهما كالخبز اليابس واللين، لاطلاق الحقيقة عليهما، مع كون الرطوبة يسيرة غير مقصودة، كقليل الزوان والتبن في الحنطة، (إلا أن يظهر ذلك للحس ظهورا بينا) بحيث يظهر التفاوت بينهما فيمنع، مع احتمال عدم منعه مطلقا(6)، كما أطلقه في الدروس وغيره لبقاء الاسم الذي يترتب عليه تساوي الجنسين عرفا(7). (ولا يباع اللحم بالحيوان مع التماثل كلحم الغنم بالشاة) إن كان مذبوحا، لانه(8) في قوة اللحم فلابد من تحقق المساواة، ولو كان حيا فالجواز قوي، لانه حينئذ غير مقدر بالوزن(9) (ويجوز) بيعه

___________________________________
(1) اي اصل الاباحة واطلاق قوله تعالى: (احل الله البيع). (2) الوسائل ابوبا الربا باب 13 حديث 1 - 2 - 4. (3) الوسائل ابواب الربا باب 13 حديث 3. (4) جمعا بينها، وبين مادل على الجواز. (5) اي بالكراهة في التفاضل في النسية. (6) اي سواء ظهر للحس ام لا. (7) ولان الاجزاء المائية غير مقصودة بالبيع البتة. (8) اي الغنم الحي في حكم نفس اللحم، حيث المقصود منه لحمه، دون سائر شؤونه. (9) اي لا يباع الحيوان بالوزن ولا بالكيل فلا يتحقق فيه الربا.

[447]

به(1) (مع الاختلاف) قطعا، لانتفاء المانع مع وجود المصحح(2).

___________________________________
(1) اي بيع اللحم بالحيوان الحي، مع اختلاف جنس الحيوانين. (2) وهو اطلاق (احل الله البيع).


(الاول - خيار المجلس)

أضافه(5) إلى موضع الجلوس مع كونه غير معتبر في ثبوته(6)، وإنما المعتبر عدم التفرق إما تجوزا(7) في إطلاق بعض أفراد الحقيقة، أو حقيقة عرفية(8). (وهومختص بالبيع) بأنواعه(9)، ولا يثبت في غيره(10)

___________________________________
(5) اي اضاف الخيارالى المجلس. (6) اي مع كون موضع الجلوس غير معتبر في ثبوت هذا الخيار. (7) اي اضاف الخيار إلى المجلس تجوزا. باعتبار اطلاق اسم بعض الافراد على الكلي. (8) اي تسمية هذا النوع من الخيار بخيار المجلس اصطلاح خاص وليس المعنى ملحوظا في الاطلاق. (9) كالمرابحة والمساومة والنقد والنسية والسلف وغير ذلك من انواع البيع. (10) اي غير البيع.

[448]

من عقود المعاوضات وإن قام مقامه. كالصلح(1). ويثبت للمتبايعين(2) ما لم يفترقا، (ولا يزول بالحائل) بينهما، غليظا كان أم رقيقا، مانعا من الاجتماع(3) أم غير مانع، لصدق عدم التفرق(4) معه، (ولا بمفارقة) كل واحد منهما(5) (المجلس مصطحبين) وإن طال الزمان ما لم يتباعد ما بينهما(6) عنه(7) حالة العقد، وأولى بعدم زواله(8) لو تقاربا عنه(9). (ويسقط(10) باشتراط سقوطه في العقد) عنهما، أو عن أحدهما بحسب الشرط، (وباسقاطه بعده(11)) بأن يقولا: اسقطنا الخيار، أو أوجبنا البيع، أو التزمناه أو اخترناه، أو ما أدى ذلك(12).

___________________________________
(1) اذا وقع على مبادلة مال بمال. فهذا الصلح ينتج نتيجة البيع ولكنه ليس نفسه فلا يجري فيه الخيار المختص بصدق اسم البيع. (2) اي العاقدين سواء كانا هما المالكين، ام وكيليهما. (3) بحيث لا يسمع احدهما كلام الاخر ولا يرياه بعد ايقاعهما صيغة البيع. (4) اي عدم التفرق بالابدان مع هذا الحائل مالم يتباعد البدنان احدهما عن الاخر. (5) اي كلاهمامعا. (6) اي المسافة بينهما. (7) اي عما كانا عليه حالة العقد. (8) اي عدم زوال الخيار. (9) اي صارا اقرب عما كانا عليه حالة العقد. (10) اي يسقط حق الخيار. (11) اي بعد العقد. (12) اي كلما دل على التزامهما بالبيع واسقطا حق الخيار عنهما باي لفظ كان.

[449]

(وبمفارقة أحدهما صاحبه(1) ولو بخطوة اختيارا، فلو أكرها أو أحدهما عليه(2) لم يسقط، مع منعهما من التخاير(3)، فإذازال الاكراه فلهما الخيار في مجلس الزوال، ولو لم يمنعا من التخاير لزم العقد(4). (ولو التزم به أحدهما سقط خياره خاصة) إذ لا ارتباط لحق أحدهما بالآخر. (ولو فسخ أحدهما وأجاز الآخر قدم الفاسخ) وإن تأخر عن الاجازة، لان إثبات الخيار(5) إنما قصد به التمكن من الفسخ، دون الاجازة، لاصالتها، (وكذا) يقدم الفاسخ على المجيز (في كل خيار مشترك)، لاشتراك الجميع في العلة التي أشرنا إليها(6). (ولو خيره(7) فسكت فخيارهما باق) أما الساكت فظاهر

___________________________________
(1) اي يسقط حق الخيار بمفارقة... الخ. (2) اي على التباعد والتفرقة. (3) اي اكرها على التفرقة ومنعا عن استعمال حق الخيار. (4) بان اكرها على التفرقة ولكنهما كانا مختارين في استعمال حق الخيار ولم يستعملاه فحينئذ يسقط حقهما في الخيار حيث ان عدم استعمالهما هذا الحق عن اختيارهما لا غير. (5) اي وجه تقديم الفاسخ: ان المقصود من الخيار التمكن من الفسخ، والاجازة من احدهما تثبت بتركه، لانها ثابتة بالاصالة بمعنى ان العقد اقتضى الوقوع والاصل بقاء العقد إلى ان يرتفع، فالاصل فيه ما تضمنته الاجازة. (6) وشرحناها في التعليقة رقم 5. (7) اي خير احد المتبايعين صاحبه. بان قال له اختر انت بقاء البيع او فسخه، فسكت هذا الاخير. (8) اي بقاء خيار الساكت.

[450]

إذ لم يحصل منه ما يدل على سقوط الخيار، وأما المخير فلان تخييره صاحبه أعم من اختياره العقد(1) فلا يدل عليه(2)، وقيل: يسقط خياره استنادا إلى رواية لم تثبت عندنا(3).

___________________________________
(1) اي قوله لصاحبه: اختر انت. لا يدل على انه قد اختار بقاء العقد، او التزم به. (2) اي على لزوم البيع من طرفه. (3) رواه الشوكاني عن ابن عمر عن النبي صلى الله عليه واله في (نيل الاوطار) ج 5 ص 96.


(الثالث - خيار الشرط)

(وهو بحسب الشرط إذا كان الاجل مضبوطا) متصلا بالعقد(2) أم منفصلا، فلو كان منفصلا صار العقد جائزا بعد لزومه مع تأخره(3) عن المجلس. (ويجوز اشتراطه(4) لاحدهما ولكل منهما، ولاجنبي عنهما(5)، أو عن أحدهما) ولاجنبي مع أحدهما عنه(6) وعن الآخر(7) ومعهما(8)

___________________________________
(2) اي مبدأ الخيار المشترط. (3) اي اذا كان مبدأ خيار الشرط متاخرا عن مجلس البيع، بحيث يحصل بينهما فصل. ففي تلك الفترة يكون البيع لازما ومكتنفا بين حالتي جوازه. (4) اي اشتراط الخيار. (5) اي كان الخيار المشترط لذلك الاجنبي بعنوان انه مخول عن كليهما او عن احدهما. فيختار اللزوم او الفسخ لمن خوله هذا الحق. وحاصل المعنى: ان هذا الثالث اجنبي عن العقد، ولكنه مخول في اختيار اللزوم والفسخ تخويلا عن كليهما، او عن احدهما. (6) بان يشترط الخيار لذلك الاجنبي ولاحد المتبايعين، ولكن خيار الاجنبي يكون عن هذا ايضا دون الاخر. (7) اي يكون الاجنبي مخولا عن هذا وعن الاخر. (8) بجعل الخيار للاجنبي وللمتبايعين ايضا.

[453]

واشتراط الاجنبي تحكيم(1) لا توكيل عمن جعل عنه(2) فلا اختيار له معه(3). (واشتراط المؤآمرة) وهي مفاعلة من الامر بمعنى اشتراطهما(4) أو أحدهما استئمار من سمياه والرجوع إلى أمره مدة مضبوطة، فيلزم العقد من جهتهما(5) ويتوقف على أمره(6)، فإن أمر بالفسخ جاز للمشروط له استئماره الفسخ(7) والظاهر أنه(8) لا يتعين عليه، لان الشرط مجرد استئماره، لاالتزام قوله.

___________________________________
(1) يعني ان جعل الخيار للاجنبي عن العقد يكون بمعنى تخويله الامر، وتفويض حق الخيار اليه تفويضا لازما لا يجوز لمن خوله ذلك في نفس العقد ان يعزله بعد ذلك. (2) اي ليس وكيلا صرفا عن الذي خوله ذها الحق عن جانبه. (3) اي ليس لمن خول الثالث هذا الخيار ان يختار هو ايضا، بل هو ملزم بما يحكم هذا الثالث. (4) من اضافة المصدر إلى فاعله. اي يشترط المتبايعان ان يرجعا إلى حكم من عيناه في امر الفسخ او الامضاء. (5) فليس لهما حق الفسخ ما دام لم يحكم ذلك الذي عيناه بشئ. (6) اي امر الذي عيناه. للامضاء او الفسخ. (7) فان الشرط هو الرجوع إلى ما امر. فليس لذلك الثالث التدخل في اصل العقد بنفسه بل له حسب الشرط ان يامر الذي جعل له حق الفسخ، وبما ان هذا الامر لا يلزم العمل به، فلذلك يجوز للمأمور الامتثال، او الرفض. (8) اي ان الفسخ لا يتعين على المشروط له استئمار الثالث.

[454]

وإن أمره بالالتزام لم يكن له الفسخ قطعا، وإن كان الفسخ أصلح عملا بالشرط(1)، ولانه(2) لم يجعل لنفس خيارا. فالحاصل أن الفسخ يتوقف على أمره لانه خلاف مقتضى العقد، فيرجع إلى الشرط(3)، وأما الالتزام بالعقد فلا يتوقف(4). وظاهر معنى المؤامرة وكلام الاصحاب: أن المستأمر - بفتح الميم - ليس له الفسخ ولا الالتزام، وإنما إليه الامر والرأي خاصة فقول المصنف رحمه الله: (فإن المستأمر: فسخت أو أجزت فذاك، وإن سكت فالاقرب اللزوم، ولا يلزم المستأمر الاختيار) إن قرئ المستأمر بالفتح - مبينا للمجهول - أشكل بما ذكرناه(5). وإن قرئ بالكسر - مبنيا للفاعل - بمعنى المشروط له المؤامرة لغيره، فمعناه(6): إن قال: فسخت بعد أمره له بالفسخ، أواجزت بعد امره له بالاجازة لزم، وإن سكت ولم يلتزم ولم يفسخ سواء فعل

___________________________________
(1) حيث كان الشرط هو الرجوع إلى امره والمفروض انه امر بالالتزام. ولا موجب وراء ذلك لاثبات حق الفسخ للمتبايعين او احدهما اصلا. (2) اي المتبايع المشرطو له الاستئمار. (3) يعني ان حق الفسخ بحاجة إلى مجوز وموجب. (4) لانه كان باصل العقد ولم يطرأ ما يوجب خلافه. (5) لان قول المصنف حينئذ: (فان قال المستامر: فسخت او اجزت فذاك) ظاهره ان فسخه يتحقق بمجرد قوله: فسخت. ووهذا يشكل بناء على ما ذكره (الشارح) رحمه لله من انه ليس، للمستامر التدخل في الفسخ، بل له مجرد الامر وابداء الرأي. (6) اي اذا قرانا (المستامر) في كلام المصنف بالكسر فالكلام يحتاج إلى تقدير وتأويل في الفاظه. حيث يؤول كلامه رحمه الله إلى قولنا: فان قال المستأمر بعدما امره المستأمر بافسخ: فسخت، او قال المستأمر بعد امره المستأمر باللزوم: اجزت واما ان سكت المستأمر بعد أمر المستأمر ولم يبد الزاما بالعقد ولا فسخا له، وسواء كان سكوته هذا بغير استئمار ام كان سكوته بعد الاستئمار، ولكنه لم يفعل ما امره المستأمر. وهذا ايضا يوجب لزوم العقد لما بينه (الشارح): من ان اصل العقد يقتضي اللزوم حتى يطلا موجب فسخه. ففي هذه الصورة وهو سكوت المستأمر لم يحدث موجب الفسخ فالعقد يبقى على مقتضاه الاول وهو اللزوم.

[455]

ذلك بغير استئمار أم بعده ولم يفعل مقتضاه لزم لما بيناه من أنه لا يجب عليه امتثال الامر، وإنما يتوقف فسخه على موافقة الآمر. وهذا الاحتمال(1) أنسب بالحكم(2) لكن دلالة ظاهر العبارة على الاول أرجح(3)، خصوصا بقرينة قوله: ولا يلزم الاختيار(4)، فأن اللزوم المنفي(5) ليس إلا عمن جعل له المؤامرة(6)، وقوله: (وكذاكل من جعل له الخيار(7)) فإن المجعول له هنا الخيار هو

___________________________________
(1) اي احتمال قراء‌ة المستأمر بالكسر. (2) لانه لا يستلزم اشكالا على (المصنف) كما اوضحناه في التعليقة رقم 5 ص 454. (3) لعدم احتياج اللفظ إلى تقدير او تاويل. (4) لان قوله: ولايلزم المستأمر الاختيار. معناه: ليس له حق التدخل مباشرة في التفسخ واللزوم. وهذا لا يناسب المستأمر بالكسر، بل يناسب المستأمر بالفتح. (5) اي قوله: لا يلزم. (6) اي المستأمر بالفتح. (7) هذه قرينة اخرى على ترجيح قراء‌ة الفتح فانه قوله: (وكذا كل من جعل له حق الخيار) عطف على قوله: (فان قال المستأمر: فسخت او اجزت) والمراد ان (من جعل له الخيار) له حق التدخل في الفسخ واللزوم مباشرة بان يقول: فسخت او اجزت. وكون ذلك قرينة على ترجيح قراء‌ة الفتح هو: ان المعطوف والمعطوف عليه ينبغي ان يكونا من واد واحد. وبما ان المجعول له الخيار في العبارة الاخيرة هو الثالث فينبغي ان يكون المتسأمر في العبارة الاولى هوالثالث، دون احد المتايعين.

[456]

الاجنبي المستشار، لا المشروط له(1) إلا أن للمشروط له حظا من الخيار(2) عند أمر الاجنبي

[ له ]

بالفسخ. وكيف كان فالاقوى أن المستأمر بالفتح ليس له الفسخ ولا الاجازة(3)، وإنما إليه الامر، وحكم امتثاله ما فصلناه(4)، وعلى هذا(5) فالفرق بين اشتراط المؤامرة لاجنبي، وجعل الخيار له(6) واضح، لان الغرض من المؤامرة الانتهاء إلى أمره، لا جعل الخيار له، بخلاف من جعل له الخيار.

___________________________________
(1) اي لا احد المتبايعين. (2) وذلك بعد امر الاجنبي بالفسخ. لا قبله. (3) اي الزام العقد، بل في صورة اجازته العقد، يكون لزومه وفق اصل العقد ومقتضاه. (4) من كون المجعول له هذا الشرط وهو احد المتبايعين يكون بالخيار اذا امر المستأمر بالفسخ. ويكون ملزما بلزوم العقد ان اجاز المستأمر او سكت. (5) اي بناء على ان المستأمر - بالفتح - ليس له حق التدخل مباشرة. وان المشروط له الخيار يكون له حق التدخل مباشرة. (6) اي لاجنبي.

[457]

وعلى الاول(1) يشكل الفرق بين المؤامرة، وشرط الخيار. والمراد بقوله: وكذا كل من جعل له الخيار، أنه إن فسخ أو أجاز نفذ، وإن سكت إلى أن انقضت مدة الخيار لزم البيع، كما أن المستأمر هنا لو سكت عن الامر، أو المستأمر بالكسر لو سكت عن الاستئمار لزم العقد، لان الاصل فيه اللزوم إلا بأمر خارج(2) وهو منتف. (ويجب اشتراط مدة المؤامرة) بوجه منضبط، حذرا من الغرر(3) خلافا للشيخ حيث جوز الاطلاق.

___________________________________
(1) اي بناء على قراء‌ة الفتح ليكون قول (المصنف) رحمه الله: (فان قال المستأمر فسخت او اجزت فذاك) ظاهرا في ثبوت حق التدخل للمستأمر مباشرة فله فسخ العقداو اجازته. فلايبقى فرق بين المستأمر والمشروط له الخيار. (2) وهو مايوجب فسخ العقد من سبب حادث وهوان كان امر المستأمر بالفسخ بشرط تعقبه بفسخ المستأمر للعقد. ونحو ذلك. فالمفروض ان ذلك ونحن لم يحصل فبقى العقد على لزومه الاول. (3) وهو الجهل الذي يضر بصحة البيع.


(الثاني - خيار الحيوان)

(وهو ثابت للمشتري خاصة) على المشهور وقيل: لهما، وبه(4) رواية صحيحة(5) ولو كان حيوانا بحيوان(6) قوي ثبوته لهما كما يقوى ثبوته للبائع وحده لو كان الثمن خاصة - وهو(7) ما قرن بالباء حيوانا. ومدة هذا الخيار(8) (ثلاثة أيام مبدأها من حين العقد) على الاقوى، ولا يقدح اجتماع خيارين(9).

___________________________________
(4) اي بكون خيار الحيوان ثابتا لهما اي للبايع والمشتري. (5) الوسائل ابواب الخيار باب 3 حديث 3. (6) اي كان المبيع حيوانا والثمن حيوانا ايضا فيقوى ثبوت الخيار لكل من المشتري والبايع. (7) اي الثمن: كل عوض افترن بالباء فلو صدق عرفا انه باع الكتاب بالحيوان فالحيوان ثمن، ولو قال: باع الحيوان بالكتاب فالكتاب ثمن. (8) اي خيار الحيوان. (9) اي اجتماع خيار الحيوان وهيار المجلس اذا قلنا بثبوت خيار الحيوان من حين العقد.

[451]

فصاعدا(1) وقيل: من حين التفرق، بناء على حصول الملك به(2) (ويسقط(3) باشتراط سقوطه) في العقد، (أو إسقاطه بعد العقد) كماتقدم(4)، (أو تصرفه(5)) أي تصرف ذي الخيار سواء كان(6) لازما كالبيع أم لم يكن كالهبة قبل القبض، بل مطلق الانتفاع كركوب الدابة ولو في طريق الرد، ونعلها وحلب ما يحلب،

[ ولبس الثوب، وقصارته(7)، وسكنى الدار ]

. ولو قصدبه الاستخبار ولم يتجاوز مقدار الحاجة(8) ففي منعه من الرد وجهان(9)، أما مجرد سوق الدابة إلى منزله فإن كان قريبا

___________________________________
(1) كما اذا اجتمع خيار المجلس وخيار الحيوان وخيار الشرط وغير ذلك. (2) اي حصول الملك ولزومه انما هو باتفرق، والا فالبيع قبل التفرق متزلزل بخيار المجلس. فلا يؤثر خيار الحيوان الا بعد زوال ذلك الخيار بالتفرق. (3) اي خيار الحيوان. (4) في خيار المجلس وسقطه بالاسقاط في نفس العقد او بعده. (5) اي يسقط خيار الحيوان بتصرف المشتري في الحيوان. (6) اي كان التصرف تصرفا لازما ام غير لازم. (7) اي غسله. وهذه الامثال اوردها الشارح لمطلق التصرف في المبيع، المسقط للخيار الثابت للمتصرف قبل تصرفه وان كانت خارجة عن مورد مسالتنا (وهو خيار الحيوان). او نقول اودرها بناء على ثبوت الخيار لكلا المتبايعين في الحيوان. وكان الثمن ثوبا، او دارا ونحوهما فتصرف البايع في الثمن فيسقط خياره. (8) اي كان تصرفه في الحيوان لاجل استخبار حاله واقتصر على هذا المقدار من التصرف. (9) وجه بان التصرف قد حصل، وهو مانع من الرد على الاطلاق. ووجه بان التصرف المانع من الرد منصرف إلى التصرف الذي يكون تصرفا مالكيا، دون مطلق التصرفات.

[452]

بحيث لا يعد تصرفا عرفا فلا أثر له(1)، وإن كان بعيدا مفرطا احتمل قويا منعه، وبالجملة فكل مايعد تصرفا عرفا يمنع، وفلا.

___________________________________
(1) اي لهذا النحو من التصرف.


(الفصل الخامس - في الصرف)

(وهو بيع الاثمان) وهي الذهب والفضة (بمثلها(2)، ويشترط فيه) زيادة على غيره من أفراد البيع (التقابض في المجلس) الذي وقع فيه العقد، (أو اصطحابهما) في المشي عرفا وإن فارقاه(3) (إلى) حين (القبض)، ويصد الاصطحاب بعدم زيادة المسافة التي بينهما عنها(4) وقت العقد، فلو زادت ولو خطوة بطل، (أو رضاه) أي رضا الغريم الذي هو المشتري، كما يدل عليه آخر المسألة (بما في ذمته) أى ذمة المديون الذي هو البائع (قبضا) أى مقبوضا، أقام المصدر مقام المفعول (بوكالته(5) إياه (في القبض(6))،

___________________________________
(2) اي بيع الاثمان بالاثمان. (3) اي فارق المتبايعان المجلس. (4) الا تزيد المسافة التي بينهما حالة المشي عن المسافة التي كانت بينهما حالة العقد. (5) اي اعطاء المشتري الذي هو الدائن الوكالة إلى البايع الذي هو المديون. (6) اي في قبض المديون الذي هوالبايع عن قبل الدائن الذي هو المشتري وتوضيح هذه المسألة كما يلي. لوكانت لزيد دنانير في ذمة عمرو فقال زيد له: بعني بها دراهم فمعناه ان زيدا وكل عمرا في شراء الدراهم وتبديل تلك الدنانير إلى الدراهم والقبض عنه بمعنى ان تبقى الدراهم المشتراة في ذمة عمرو. اما الذهب الذي كان في ذمته وهي الدنانير التي كانت لزيد فهي مقبوضة له لكونها في ذمته فلا تحتاج إلى القبض ثانيا. ووكله ايضا ان يقبض عمرو نفسه تلك الدنانير التي في ذمته لزيد عن زيد، وكذلك.

[375]

لما في ذمته(1). وذلك (فيما إذا اشترى) من له في ذمته(2) نقد (بما(3) في ذمته(4)) من النقد (نقدا آخر)، فإن ذلك(5) يصير بمنزلة المقبوض. مثاله: أن يكون لزيد في ذمة عمرو دينار فيشتري زيد من عمرو بالدينار عشرة دراهم في ذمته ويوكله في قبضها(6) في الذمة بمعنى رضاه بكونها في ذمته، فإن البيع والقبض صحيحان، لان ما في الذمة بمنزلة المقبوض بيد من هو في ذمته، فاذا جعله وكيلا في القبض(7) صار كأنه(8) قابض لما في ذمته، فصدق التقابض قبل التفرق.

___________________________________
(1) الي لما في ذمة عمرو. (2) اي في ذمة عمرو. (3) الجار والمجرور محلا منصوب على المفعولية لقول (المصنف) ورحمه الله (فيما اذا اشترى). (4) المراد من (بما في ذمة عمرو) هي الدراهم التي يبدلها عمرو عن الدينار وتبقى تلك في ذمته عن زيد الذي كله في الشراء والتبديل. (5) اي ابقاء الدراهم في ذمة عمرو هو بمنزلة المقبوض. (6) اي قبض الدراهم. (7) اي في قبض الدراهم. (8) اي المشتري بعد قبض البايع الذي هو الوكيل كانه القابض في الواقع

[376]

والاصل في هذه المسألة ما روي(1) فيمن قال لمن في ذمته دراهم: حولها إلى دنانير، أن ذلك يصح وإن لم يتقابضا، معللا بأن النقدين(2) من واحد، والمصنف رحمه الله عدل عن ظاهر(3) الرواية إلى الشراء بدل التحويل والتوكيل(4) صريحا في القبض والرضا(5) فيه(6) بكونه(7) في ذمة الوكيل القابض، لاحتياج(8) الرواية إلى تكلف إرادة هذه الشروط بجعل الامر بالتحويل توكيلا في تولي طرفي العقد،

___________________________________
(1) الوسائل كتاب التجارة ابواب الصرف باب 42 الحديث 2. (2) المراد من النقدين: الدراهم والدنانير كما وان المراد من واحد هو (المدين) الذي في ذمته من زيد دنانير، ويقول له: حولها إلى دراهم. ويشير إلى هذا المعنى الحديث الوارد في فروع الكافي راجع فروع الكافي الجزء الخامس الطبعة الجديدة - طهران - كتاب المعيشة باب الصرف ص 245. ومعنى كون النقدين من واحد هو ان الذهب الذي هي الدنانير المحول من قبل زيد في ذمته هي من عمرو. وكذلك الدراهم المحولية اليه من عمرو: تخرج من ماله فلذا عبر في الحديث انهما من واحد. (3) وهو التحويل اذي هو بمعنى التبديل. (4) بالجر عطفا على الشراء اي عدل عن ظاهر الرواية التي تدل على التوكيل الضمني إلى التوكيل الصريح للوجوه التي ذكرها (الشارح) رحمه الله. (5) الواو استينافية وجملة (والرضا فيه بكونه في ذمة الوكيل القابض) كلها مستأنفة. (6) اي في المبيع. (7) اي المبيع. (8) هذا تعليل لوجه عدول (المصنف) رحمه الله عن ظاهر الرواية.

[377]

وبنائه(1) على صحته وصحة القبض إذا توقف البيع عليه(2) بمجرد التوكيل في البيع، نظرا إلى أن التوكيل في شئ إذن في لوازمه التي يتوقف عليها. ولما كان ذلك(3) أمرا خفيا عدل المصنف رحمه الله إلى التصريح بالشروط. (ولو قبض البعض) خاصة قبل التفرق (صح فيه) أي في ذلك البعض المقبوض وبطل في الباقي (وتخيرا) معا في إجازة ما صح فيه وفسخه(4)، لتبعض(5) الصفقة (إذا لم يكن من أحدهما تفريط) في تأخير القبض، ولوكان تأخيره(6) بتفريطهما فلا خيار لهما، ولو اختص أحدهما به(7) سقط خياره، الآخر، (ولا بد من قبض الوكيل) في القبض عنهما، أو عن أحدهما (في مجلس العقد قبل تفرق المتعاقدين).

___________________________________
(1) مرجع الضمير (التوكيل) اي بناء صحة التوكيل على صحة تولى طرفي العقد اذ هومحل خلاف بين الفقهاء. (2) اي على القبض كما فيما نحن فيه اذ البيع بيع صرف يحتاج إلى التقابض فلما وكله في تولى طرفي العقد وكله ضمنا في القبض لان القبض من شرائط لزوم البيع ولوازمه والاذن في الشئ اذن في لوازمه بمعنى ان التوكيل في تولى طرفي العقد يلزمه الاذن في القبض. (3) اي المذكورات من التوكيل والاذن في القبض وبقاء المبيع في ذمة عمرو. (4) بالجر عطفا على مدخول (في) اي وتخيرا في الفسخ. (5) تعليل للاجازة والفسخ. (6) اي القبض. (7) اي بالقبض.

[378]

ولا اعتبار بتفرق الوكيل(1) وأحدهما، أو هما(2)، أو الوكيلين(3)، وفي حكم مجلس العقد ما تقدم(4)، فكان يغني قوله: قبل تفرق المتعاقدين عنه(5)، لشمول الثاني(6)، لما في حكم المجلس هذا إذا كان وكيلا في القبض، دون الصرف. (ولو كان وكيلا في الصرف) سواء كان مع ذلك(7) وكيلا في القبض، أم لا (فالمعتبر مفارقته(8)) لمن وقع العقد معه(9)،

___________________________________
(1) الواو هنا تعطي معنى عن: فالمعنى ان الوكيل في القبض اذا تفرق عن احدهما بان كان جالسا عند البايع مع الفصل الكثير بين البايع والمشتري في مجلس العقد ثم قام وجلس عند المشتري الذي كان في آخر مجلس العقد او بالعكس. (2) اي تفرق الوكيل في القبض عن كليهما. هذا اذا كان الوكيل وكيلا عن المتبايعين معا بان يقبض للمشتري من البايع، وللبايع من المشتري. (3) له صورتان احداهما: تفرق الوكيلين بحيث يتفرق كل منهما عن الاخر والثانية: تفرق الوكيلين عن المتعاقدين، او عن احدهما. (4) وهو اصطحابهما في المشي عرفاوان فارقا مجلس العقد. (5) اي (عن مجلس العقد) في قول (المصنف) رحمه الله. (6) وهي جملة: (قبل تفرق المتعاقدين). وحاصل المراد: ان قول (المصنف) رحمه الله (قبل تفرق المتعاقدين) اعم يشمل مجلس العقد وما في حكمه وهو (اصطحابهما في الطريق). (7) اي مع كونه وكيلا في الصرف. (8) اي مفارقة الوكيل من اضافة المصدر إلى الفاعل، والمراد من المفارقة عدمها. (9) سواء كان الثاني - وهو الذي وقع العقد معن - اصلا ام وكيلا.

[379]

دون المالك. والضابط أن المعتبر التقابض قبل تفرق المتعاقدين، سواء كانا(1) مالكين، أم وكيلين. (ولا يجوز التفاضل في الجنس الواحد)، لانه حينئذ(2) يجمع(3) حكم الربا والصرف فيعتبر فيه التقابض في المجلس نظر إلى الصرف، وعدم التفاضل نظرا إلى الربا، سواء اتفقا في الجودة والرداء‌ة والصفة، أم اختلفا، بل (وإن كان أحدهما مكسورا، أو رديئا) والآخر صحيحا، أو جيد الجوهر. (وتراب معدن أحدهما يباع بالآخر(4)، أو بجنس غيرهما(5) لا بجنسه، لاحتمال زيادة أحد العوضين عن الآخر، فيدخل الربا،

___________________________________
(1) مرجع الضمير المتعاقدان. وكذلك يمكن ان يقال: في الفضوليين بان يوقعا العقد مع التقابض في المجلس فان حصلت الاجازة فيهما صح العقد، والا رجع كل مال إلى صاحبه. (2) اي حين اذكان الثمن والمثمن من جنس واحد. (3) اي اذا حصل التفاضل فقد حرم البيع، لصدق الربا والصرف لوجوب التقابض في المجلس. والحاصل يجب ان لايحصل التفاضل وان يحصل التقابض في المجلس. (4) اي تراب الذهب يباع بنفس الفضة، وكذلك يباع تراب الفضة بنفس الذهب. (5) اي بجنس النحاس، او الورشو، او الرصاص. ويحتمل ان يكون المراد من (تراب معدن احدهما يباع بالاخر) في قول (المصنف) رحمه الله، بيع تراب الذهب بتراب الفضة، وبالعكس. ويحتمل ان يكون المراد ما يشمل هذا وذاك.

[380]

ولو علم زيادة الثمن عما في التراب من جنسه لم يصح هنا(1) وإن صح في المغشوش بغيره(2)، لان التراب لا قيمة له(3) ليصلح في مقابلة الزائد. (وترابا هما) إذا جمعا(4)، أو أريد بيعهما معا(5) (يباعان بهما(6)) فينصرف كل إلى مخالفه، ويجوز بيعهما(7) بأحدهما(8) مع زيادة الثمن على مجانسه(9) بما يصلح عوضا في مقابل الآخر، وأولى منهما بيعهما بغيرهما، (ولاعبرة باليسير من الذهب في النحاس) بضم النون، (واليسير من الفضة في الرصاص) بفتح الراء، (فلا يمنع

___________________________________
(1) اي في بيع تراب الذهب بتراب الذهب، وتراب الفضة بتراب الفضة. (2) اي بغير الذهب والفضة كمافي الدراهم والدنانير المغشوشة فان الزيادة في مقابل الغش، والغش له قيمته. (3) تعليل لعدم جواز بيع تراب الذهب بتراب ذهب اخر مع العلم بزيادة احدهما عن الاخر. (4) اي اذا اختلطا ولم يتميزا. (5) اي من دون خلط بان كان مقدرا من تراب الذهب، ومقدار من تراب الفضة واريد بيعهما معا في عقد واحد. (6) اي بنفس الذهب والفضة فيباع تراب الذهب وتراب الفضة بنفس الذهب والفضة معا. (7) اي بيع الترابين. (8) اي بالفضة فقط، او بالذهب فقط. (9) وهو المقدار من الذهب، اوالفضة المجتمع مع الاخر في كونة واحدة او كومتين.

[381]

من صحة البيع بذلك الجنس) وإن لم يعلم زيادة الثمن عن ذلك اليسير، ولم يقبض في المجلس ما يساويه، لانه مضمحل، وتابع غير مقصود بالبيع، ومثله المنقوش منهما على السقوف والجدران بحيث لا يحصل منه شئ يعتد به على تقدير نزعه. ولا فرق في منع من الزيادة في أحد المتجانسين بين العينية وهي الزيادة في الوزن، والحكمية كما(1) لو بيع المتساويان وشرط مع أحدهما شرطا وإن كان صنعة. (وقيل: يجوز اشتراط صياغة خاتم في شراء درهم بدرهم، للرواية) التي رواها أبوالصباح الكناني رحمه الله عن الصادق عليه السلام قال: سألته عن الرجل يقول للصائغ: صغ لي هذا الخاتم، وابدل لك درهما طازجيا(2) بدرهم غلة. قال عليه السلام " لا بأس ". واختلفوا في تنزيل الرواية فقيل: إن حكمها مستثنى من الزيادة الممنوعة، فيجوز بيع درهم بدرهم مع شرط صياغة الخاتم، ولا يتعدى إلى غيره(3)، اقتصارا فيما خالف الاصل على موضع النص، وهو القول الذي حكاه المصنف رحمه الله، وقيل يتعدى إلى كل شرط(4)، لعدم الفرق، وقيل: إلى كل شرط حكمي.

___________________________________
(1) مثال للزيادة الحكمية. (2) الطازجي منسوب إلى (طازج) معرب (تازه) اي الدراهم الجيدة. والحديث في الوسائل كتاب التجارة ابواب الصرف باب 13 - الحديث 1 بلفظ طازج وكذا في نسخة (الكافي والتهذيب). كما وان المراد من درهم غلة: الدرهم المغشوش. (3) اي إلى غير صياغ الخاتم. (4) سواء كان الشرط في الزيادة العينية ام في الزيادة الحكمية.

[382]

والاقوال كلها ضعيفه، لان بناء‌ها على دلالة الرواية على أصل(1) الحكم. (وهي(2) غير صريحة في المطلوب)، لانها تضمنت إبدال درهم طازج بدرهم غلة مع شرط الصياغة من جانب الغلة. وقد ذكر أهل اللغة أن الطازج هو الخالص، والغلة غيره وهو المغشوش، وحينئذ فالزيادة الحكمية وهي الصياغة في مقابلة الغش، وهذا لامانع منه مطلقا(3) وعلى هذا يصح الحكم(4) ويتعدى(5)، لا(6) في مطلق الدرهم كما(7) ذكروه ونقله عنهم المصنف رحمه الله، (مع مخالفتها(8) أي الرواية (للاصل(9)) لو حملت على الاطلاق(10) كما ذكروه، لان الاصل المطرد عدم جواز الزيادة من أحد الجانبين

___________________________________
(1) وهو بيع الدرهم بالدرهم مع الزيادة الحكمية. (2) اي الرواية. (3) سواء كانت الزيادة عينية ام حكمية. (4) وهو جواز الزيادة الحكمية كالصياغة مثلا. (5) اي ويتعدى في الزيادة الحكمية إلى غير الصياغة ايضا كالخياطة مثلا. (6) اي ولا يتعدى الحكم إلى غير الدرهم الطازجي والغلة. بل ينحصر الجواز في هذين الدرهمين، والزيادة الحكمية فيهما فحسب. (7) اي كماذكر الاصحاب مطلق الدرهم وتعدوا إلى غير هذين الدرهمين من الدراهم الاخر. (8) اي الرواية المذكورة. (9) وهو عدم الزيادة. (10) وهومطلق الدراهم سواء كانت طازجية وغلة ام غيرها.

[383]

حكمية كانت، أم عينية، فلا يجوز الاستناد فيما خالف(1) الاصل إلى هذه الرواية، مع أن في طريقها من لا يعلم حاله. (والاواني المصوغة(2) من النقدين إذا بيعت بهما(3) معا (جاز) مطلقا(4)، (وإن بيعت(5) بأحدهما) خاصة (اشترطت زيادته(6) على جنسه)، لتكون الزيادة في مقابلة الجنس الآخر، بحيث تصلح(7) ثمناله(8) وإن قل(9)، ولا فرق في الحالين(10) بين العلم

___________________________________
(1) وهو تجويز الزيادة. (2) اي صيغت تلك الاواني من الذهب والفضة معا بحيث يكون الاناء الواحد مشتملا على الذهب والفضة. (3) اي بالذهب والفضة اي: بالدينار والدرهم. (4) سواء كان النقدان متساويين بجنسهما او زائدين، او احدهما مساويا والاخر زائدا. (5) اي الاولاني المختلطة والمصوغة من النقدين معا. (6) اي زيادة الثمن على ماتحتويه الانية من هذا الجنس، خذ لذلك مثالا: لو بيعت آنية مصوغة من الذهب والفضة بالذهب فقط يشترط ان يكون هذا الذهب الذي وقع ثمنا للانية اكثر من الذهب الذي في الانية، لتكون الزيادة في مقابل النقد الاخر هذا ما افاده الشارح لكن لا يخفى ان المعاملة هناوقعت بين الجنسين المختلفين فالظاهر عدم احتياجها إلى زيادة، لانها سالمة من الربا. (7) اي الزيادة . (8) اي للجنس الاخر. (9) اي الزيادة، الظاهر لزوم تأنيث الضمير، او ارجاعه إلى الثمن بكلفة، لان المراد من الزيادة الثمن. اي بالنقدين، او بأحدهما.

[384]

بقدر كل واحد منهما، وعدمه(1)، ولا بين إمكان تخليص(2) أحدهما عن الآخر، وعدمه، ولا بين بيعها(3) بالاقل مما فيها من النقدين، والاكثر. (ويكفي غلبة الظن) في زيادة الثمن على مجانسه من الجوهر، لعسر العلم اليقيني بقدره(4) غالبا، ومشقة التخليص الموجب له(5). وفي الدروس اعتبر القطع بزيادة الثمن وهو أجود. (وحلية السيف والمركب يعتبر فيها(6) العلم إن أريد بيعها) أي الحلية (بجنسها)، والمراد بيع الحلية، والمحلى، لكن لما كان الغرض التخلص من الربا والصرف خص الحلية، ويعتبر مع بيعها بجنسها زيادة الثمن عليها، لتكون الزيادة في مقابلة السيف والمركب إن ضمهما إليها (فان تعذر) العلم (كفى الظن الغالب بزيادة الثمن عليها). والاجود اعتبار القطع، وفاقا للدروس وظاهر الاكثر، فان تعذر

___________________________________
(1) اي عدم العلم بقدر كل واحد منهما. ولا يخفى ان (الشارح) رحمه الله قد افاد آنفا من لزوم الزيادة في الثمن عن جنسه فيما بو بيعت الاوانى المصوغة من النقدين باحدهما، وهذا لا يتاتى فيما اذا لم علم بقدر كل واحد منهما. (2) اي اخراج كل واحد عن الاخر بان يستخلص الذهب من الفضة، والفضة من الذهب. (3) اي الاواني المصوغة. (4) اي بقدر الجوهر المجانس. (5) اي الموجب للعلم. (6) اي في حله السيف والمركب.

[385]

بيعت بغير جنسها، بل يجوز بيعها بغير الجنس مطلقا(1) كغيرها، وإنما خص المصنف موضع الاشتباه(2). (ولو باعه بنصف دينار فشق(3)) أي نصف كامل مشاع، لان النصف حقيقة في ذلك(4)، (إلا أن يراد) نصف (صحيح عرفا) بأن يكون هنا نصف مضروب بحيث ينصرف الاطلاق إليه، (أو نطقا) بأن يصرح بإرادة الصحيح و إن(5) لم يكن الاطلاق محمولا عليه فينصرف(6) إليه، وعلى الاول(7) فلو باعه بنصف دينارآخر تخير بين أن يعطيه شقي دينارين ويصير شريكا فيهما، وبين أن يعطيه دينارا كاملا عنهما(8)، وعلى الثاني(9) لا يجب قبول الكامل(10).

___________________________________
(1) سواء تعذر العلم، او الظن ام لا. (2) وهو بيع الحلية بجنسها، لان بيعها بجنسها هو مورد الاشتباه، لا بغير جنسها. (3) الشق بفتح الشين وتشديد القاف: النصف من كل شئ جمعه شقوق. (4) اي في النصف الكامل المشاع. (5) ان هنا وصلية. (6) الفاء تفريعية. والمعنى ان الاطلاق بنصرف إلى النصف الصحيح المتداول. (7) وهو البيع بشق من دون ان يكون هناك انصراف عرفي إلى نصف صحيح، او لم يكن المتبايعان قد صرحا بالنصف الصحيح. (8) اي عن النصفين. (9) وهو البيع بالنصف الصحيح. (10) اي الدينار الكامل، بل له المطالبة بنصفين صحيحين.

[386]

(وكذا) القول (في نصف درهم(1)) وأجزائهما(2) غير النصف. (وحم تراب الذهب والفضة عند الصياغة) بفتح الصاد وتشديد الياء جمع صائغ (حكم) تراب (المعدن) في جواز بيعه مع اجتماعهما بهما(3). وبغيرهما، وبأحدهما مع العلم بزيادة الثمن عن مجانسه(4)، ومع الانفراد(5) بغير جنسه(6). (ويجب) على الصائغ (الصدقة به(7) مع جهل أربابه) بكل وجه. ولو علمهم في محصورين وجب التخلص منهم، ولو بالصلح مع جهل حق كل واحد بخصوصه، ويتخير مع الجهل بين الصدقة بعينه وقيمته. (والاقرب الضمان لو ظهروا ولم يرضوا بها) أي بالصدقة لعموم

___________________________________
(1) اي اذا كان هناك نصف صحيح متداول بحيث ينصرف اليه عرفا انصرف اليه وللمشتري المطالبة بالنصف الصحيح، وان لم يكن هناك نصف صحيح متداول عرفا، ولم يصرح البايع نطقا بالنصف الصحيح فليس له مطالبة البايع بالنصف الصحيح، بل هو شريك في النصف الكامل. (2) اي اجزاء الدينار والدرهم كالربع والثمن حالها حال النصف فيما ذكر. (3) اي بالدينار والدرهم. (4) كما مر في صحيفة 379. (5) اي انفراد تراب الذهب عن تراب الفضة، وبالعكس. (6) اي يباع مع الانفراد بغير جنسه كبيع تراب الذهب بالفضة، وتراب الفضة بالذهب. (7) اي بتراب الذهب وتراب الفضة.

[387]

الادلة(1) الدالة على ضمان ما أخذت اليد، خرج منه ما إذا رضوا، أو استمر الاشتباه فيبقى الباقي(2). ووجه العدم(3) إذن الشارع له في الصدقة فلا يتعقب الضمان، ومصرف هذه الصدقة الفقراء والمساكين، ويلحق بها(4) ما شابهها من الصنائع الموجبة لتخلف أثر المال، كالحدادة والطحن والخياطة والخبازة. (ولو كان بعضهم معلوما وجب الخروج من حقه) وعلى هذا(5) يجب التخلص من كل غريم يعلمه، وذلك(6) يتحقق عند الفراغ من عمل كل واحد، فلو أخر حتى صار(7) مجهولا أثم بالتأخير، ولزمه حكم ما سبق(8). (خاتمة - الدراهم والدنانير يتعينان بالتعيين) عندنا (في الصرف وغيره)، لعموم الادلة(9) الدالة على التعيين،

___________________________________
(1) منها قوله: (على اليد ما اخذت حتى تؤدي) فتدل امثال هذه العمومات على ضمان اليد على الاطلاق الا ما استثنى وهو ما اذا رضي المالك. (2) وهو ظهورهم وعدم رضاهم. (3) اي عدم الضمان. (4) اي بالصياغة. (5) اي على وجوب الخروج من حق صاحبه. (6) اي التخلص. (7) اي المتخلف المعبر عنه ب‍ (ما تبقى). (8) وهو التخلص باي صورة كانت. (9) منها قوله تعالى: (اوفو بالعقود) و (تجارة عن تراض) و (المؤمنون عند شروطهم). فهي بعمومها تدل على سحة ما يتفق عليه المتبايعان الا مااخرجه الدليل الخاص. والمفروض انتفاؤه هنا.

[388]

والوفاء بالعقد، ولقيام المقتضي في غيرها(1)، (فلو ظهر عيب في المعين) ثمنا كان، أم مثمنا (من غير جنسه) بأن ظهرت الدراهم نحاسا، أو رصاصا (بطل) البيع (فيه)، لان ما وقع عليه العقد غير مقصود بالشراء، والعقد تابع له(2)، (فإن كان بإزائه مجانسه(3) بطل البيع من أصله) ان ظهر الجميع كذلك،(4) وإلا(5) فبالنسبة (كدراهم

___________________________________
(1) اي في غير الدراهم والدنانير. والمعنى: ان المقتضي لصحة التعيين في سائر البيوع - وهو العقد والاتفاق من الجانبين - موجودهنا ايضا. فلا موجب للتخصيص. (2) اي تابع للقصد. وقد تخلف هنا فرضا. (3) يعني كان الثمن الذي ظهر فيه الغش بازاء ما يجانسه في الجنس، بان كانت دراهم بازاء دراهم، فظهر في احد الطرفين غش كلا او بعضا. وكلاهما باطلان. اما الاول فلان ما وقع عليه العقد لم يقصد وما قصد لم يقع. واما الثاني فلحصول الربا، حيث قوبلت خمس دراهم كاملة بخمس دارهم ناقصة مثلا. فقوبل الجنس بجنسه مع زيادة. (4) اي جميع الثمن او المثمن معيبا. (5) اي ان ظهر البعض فالبطلان بالنسبة.

[389]

بدراهم(1)، وإن كان) ما بإزائه (مخالفا) في الجنس(2) (صح) البيع (في السليم وما قابله، ويجوز) لكل منهما (الفسخ مع الجهل) بالعيب، لتبعض الصفقة. (ولو كان العيب من الجنس) كخشونة الجوهر، واضطراب السكة (وكان بازائه مجانس(3)، فله الرد بغير أرش)، لئلا يلزم زيادة جانب المعيب المفضي إلى الربا(4)، لان هذا النقص حكمي(5)، فهو في حكم الصحيح، (وفي المخالف(6)) بإزاء المعيب (ان كان صرفا) كما لو باعه ذهبا بفضة فظهر أحدهما معيبا من الجنس(7) (فله الارش في المجلس، والرد). أما ثبوت الارش فللعيب، ولا يضر هنا زيادة عوضه(8) للاختلاف واعتبر كونه في المجلس للصرف(9).

___________________________________
(1) او دنانير بالدنانير اي باع الدراهم بالدراهم، والدنانير بالدنانير. (2) كما لو بيع الذهب بالفضة، والفضة بالذهب. (3) كما لو بيع الدينار الجيد بالدينار الردئ مع الجهل. (4) لان اعطاء الارش في مقابل العييب موجب لازدياد الطرف الاخر المستلزم للربا. (5) اي لا عيني. (6) كما لوبيع الدينار بالدراهم. (7) اي ظهر جنس احد النقدين معيبا. (8) كما كان يضر في اتحاد الجنس بين العوض والمعوض. (9) لانه بيع صرف ولازمه التقابض في المجلس.

[390]

ووجه الرد ظاهر، لانه مقتضى خيار العيب بشرطه(1). (وبعد التفرق له الرد، ولا يجوز أخذ الارش من النقدين)، لئلا يكون صرفا(2) (بعد التفرق، ولو أخذ) الارش (من غيرهما(3) قيل) والقائل العلامة رحمه الله: (جاز)، لانه(4) حينئذ(5) كالمعاوضة بغير الاثمان(6) فيكون جملة(7) العقد بمنزلة بيع وصرف والبيع ما أخذ عوضه بعد التفرق. ويشكل(8) بأن الارش جزء من الثمن، والمعتبر فيه النقد الغالب

___________________________________
(1) اي بشرط خيار العيب كما لوكان جاهلا بالعيب فان له الخيار، بخلاف ما لو كان عالما فليس له الخيار حينئذ، وعدم التصرف بعد العلم بالعيب وظهوره، فلو تصرف صاحب الخيار حينئذ سقط خياره. (2) فيكون بيع الصرف بعد التفرق، لان من اخذ المعيب لم يتسلم تمام حقه في المجلس، مع انه يلزم التفابض في المجلس فاذا اخذ الارش ثبت التقابض في خارج مجلس العقد بعد التفرق. (3) اي من غير الدراهم والدنانير. (4) اي لان اخذ الارش من غير النقدين. (5) اي حين اخذ الارش من غير النقدين. (6) اي معاوضة بغير النقدين، بل قسم من البيع معاوضة بالنقدين وقسم منه معاوضة بغيرهما. (7) اي مجموع العقد مركب من معاوضتين: معاوضة صرف وهو ما وقع التقابض به في المجلس ومعاوضة بيع وهو الذي يقابل العيب وقد تم التقابض فيه بعد التفرق. (8) هذا اعتراض من (الشارح) رحمه الله على (العلامة) قدس سره حيث ذهب إلى جواز اخذ الارش من غير النقدين بعد التفرق. وحاصل الاعتراض: ان الارش جزء من الثمن، وكلما كان جزء من الثمن لا بد ان يقابله جزء من المثمن وبما ان الثمن م النقد الغالب، فالارش لا بد ان يكون من النقد لغالب المتداول. فاذا اختار الارش من غير النقد الغالب المتداول بطل البيع بالنسبة إلى ما يقابل الارش، لانه حينئذ يحصل تقابض النقدين بعد التفرق. واما بالنسبة إلى ما قابل الصحيح فالبيع صحيح، لانه قد حصل التقابض فيه في المجلس.

[391]

فاذا اختار الارش لزم النقد حينئذ(1)، واتفاقهما(2)

___________________________________
(1) اي حين اختيار الارش. (2) دفع لما افاده العلامة تاييدا لمذهبه (من جواز اخذ الارش من غير النقدين بعد التفرق) ببيان: ان العقد الواحد مشتمل على معاوضتين: احداهما ما قابل السليم والصحيح من المبيع وقد تم، لحصول التقابض في المجلس قبل التفرق. والثانية ماقابل المعيب، وهذا لا يتم الا بعد التفرق عن المجلس فاذا اتفقا على كون الارش فيه من غير النقدين وانه مقابل للمعيب فلا ضير فيه اذا وقع التقابض بعد التفرق. اجاب (الشارح) رحمه الله لما حاصله: ان العقد مشتمل على معاوضة واحدة فقط حصل في بعضها التقابض في المجلس وهو ما قابل السليم. وتخلف التقابض في الباقي بعد ظهور العيب فبطل البيع فيه وهو ما قابل المعيب، فعلى هذا يلزم الرد فقط، دون الارش اذا كان ظهور العيب بعد التفرق لانا اذا حكمنا بجواز اخذ الارش معناه ان البايع اشتغلت ذمته بالنقد ازاء المعيب من المبيع، فيكون ابراء البايع ذمته من النقد الذي ثبت في ذمته بعد اختيار المشتري الارش تقابضا بعد التفرق. هذا اذالم يتفقا على اخذ الارش من غير النقدين. واما اذا اتفقا على اخذ الارش من غير النقدين فهي معاوضة جديدة على تبديل ما في ذمة البايع من النقدين بغيرهما. والحاصل ان مافي ذمة البايع بعد اختيار الارش لا يكون الانقدا وهو الذي يصح ان يقال له: انه ارش، والتقابض فيه بعد التفرق مبطل له، وما اتفقا عليه من غير النقدين لا يقع ارشا وانما هو اتفاق جديد على تبديل ما في الذمة. وهذا الاتفاق انما يصح اذا لم نقل ببطلان البيع بمجرد اختيار الارش. وبطلانه غير بعيد.

[392]

على غيره(1) معاوضة على النقد الثابت في الذمة أرشا لانفس الارش(2). ويمكن دفعه(3) بأن الثابت وإن كان هو النقد لكن لما لم يتعين

___________________________________
(1) اي غير النقد الغالب كالعروض. (2) اي ما يعطى من غير النقدين لا يقع بازاء المعيب ليكون ارشا، وانما الارش ما ثبت في ذمة البايع من النقد الغالب بعد اختيار المشتري الارش، والذي يعطى من غير النقدين انما هو بدل عما ثبت في ذمة البايع من النقد. هذا اذا كان العيب في المبيع، واما اذا كان العيب في الثمن فكذلك ياتي الكلام فيه بتمامه من دون فرق بينهما. (3) هذا رد من (الشارح) رحمه الله على ما اورده على (العلامة) رحمه الله وحاصله: ان الثابت في ذمة البايع وان كان هو النقد الغالب المتداول بعد ظهور العيب، لكن هذا انمايتعين بعد اختيار المشتري الارش فاذا اختار الارش من غير النقدين صار وقت الاختيار زمن اشتغال ذمة البايع بالارش. فالحاصل ان زمن اشتغال ذمة البايع دائر مدار زمن اختيار المشتري الارش. فمتى اختار الارش اشتغلت ذمة البايع بالارش فما دام لم يختر الارش لم تشتغل ذمته بشئ، لانه لو رد المشتري المعيب ولم يكن له ارش لم يثبت في ذمة البايع شئ.

[393]

إلا باختياره الارش، إذ لو رد لم يكن الارش ثابتا كان(1) ابتداء تعلقه(2) بالذمة الذي هو بمنزلة المعاوضة اختياره(3) فيعتبر حينئذ(4) قبضه قبل التفرق(5)، مراعاة للصرف، وكما يكفي في لزوم معاوضة الصرف دفع نفس الاثمان قبل التفرق كذا يكفي دفع عوضها(6) قبله(7) بل(8)

___________________________________
(1) جواب للشرط وهو (لما لم يتعين). (2) اي الارش. (3) بالنصب خبر لكان اي كان ابتداء تعلق ذمة البايع بالارش زمن اختيار المشتري الارش. (4) اي حين اختيار المشتري الارش. (5) اي قبل التفرق عن مجلس الاختيار، لا بعد التفرق عن مجلس الاختيار وان كان الارش من غير النقدين. (6) اي عوض الاثمان. (7) اي قبل التفرق عن مجلس الاختيار. وخلاصة الكلام ان جواز اخذ الارش من غير النقدين ان قلنابه كما افاده (العلامة) قدس سره موقوف على التقابض في مجلس الاختيار. (8) هذا تعميم من (الشارح) رحمه الله في عدم اختصاص جواز الاخذ من غير النقدين في المعاوضة العرفى، بل هو جاز في مطلق براء‌ة ذمة اي شخص يكون مديونا لشخص اخر في العرف حين ما يطلب منه العوض، فانه اذا اتفق الدائن والمديون على جعل الدين والحق منغير النقدين جاز ذلك وكانت المعاوضة كانها واقعة بغير النقدين، لكنه يجب ان يكن في مجلس العقد وقبل التفرق حتى ولوكان ابراء الذمة مجانا وبلا عوض، فانه لا بد ن يكون في المجلس قبل التفرق.

[394]

مطلق براء‌ة ذمة من يطلب(1) منه(2) منه(3)، فاذا اتفقا على جعله(4) من غير النقدين جاز، وكانت المعاوضة كأنها واقعة به(5) وفيه(6) أن ذلك يقتضي جواز أخذه(7) في مجلس اختياره من النقدين أيضا(8)، ولا يقولون به، ولزومه(9) وإن كان موقوفا على اختياره(10) إلا أن سببه(11) العيب الثابت حالة العقد فقد صدق

___________________________________
(1) الظاهر قراء‌ته بصيغة المجهول. (2) مرجع الضمير (من) الموصولة في قوله: (من يطلب منه) الذي هو نائب فاعل ليطلب والجار متعلق ب‍ (يطلب). (3) مرجع الضمير العوض والجار متعلق ب‍ (براء‌ة ذمة من يطلب نمنه) فالمعنى انه يكفي مطلق براء‌ة ذمة من يطلب منه العوض وقدمر شرح هذه العبارة مفصلا في هامش رقم 8 ص 393. (4) اي الارش. (5) اي من غير النقدين. (6) اي في هذا الدفع. (7) اي اخذ الارش. (8) اي كما انه يجوز الاخذ من غير النقدين في مجلس الاختيار بدلا عن النقدين، كذلك يجوز اخذه من النقدين ايضا، والحال لم يقل احد من العلماء بذلك. (9) اي الارش. (10) اي الارش فالمصدر مضاف إلى المفعول. (11) اي الارش.

[395]

التفرق قبل أخذه(1) وإن لم يكن مستقرا(2) والحق أنا إن اعتبرنا في ثبوت الارش السبب(3) لزم بطلان البيع فيما قابله(4) بالتفرق(5) قبل قبضه(6) مطلقا(7)، وإن اعتبرنا(8) حالة اختياره(9)، أو جعلناه(10) تمام السبب على وجه النقل لزم جواز أخذه(11) في مجلسه مطلقا(12)، وإن جعلنا ذلك(13) كاشفا

___________________________________
(1) اي الارش. (2) اي وان لم يكن الارش بمستقر في ذمة البايع الا في زمن اختيار المشتري الارش. (3) المراد من السبب العيب اي لو ان العيب موجبا للزوم الارش فالسبب والموجب لزوم الارش هو العيب. (4) المراد من (ما) الموصولة المعيب وفاعل (قابل) المعيب والضمير في (قابله) يرجع إلى الارش فالمعنى ان البيع في الجزء المعيب من المبيع باطل بالتفرق قبل القبض وهو الذي يقابله الارش. (5) الجار متعلق بالبطلان اي البطلان مسبب عن التفرق. (6) مرجع الضمير (فيما قابله). (7) سواء كان الارش من النقدين ام من غيرهما. (8) اي ثبوت الارش. (9) اي حالة اختيار الارش. (10) اي اختيار الارش يكون تمام السبب لثبوت الارش وجزئه الاخر العقد، بناء على كون اختيار الارش مثبتا لاشتغال ذمة البايع حين اختيار الارش. (11) اي اخذ الارش. (12) سواء كان من القدين ام من غيرهما. (13) اي اختيار الارش.

[396]

عن ثبوته(1) بالعقد لزم البطلان فيه(2) ايضا(3)، وعلى كل حال فالمعتبر منه(4) النقد الغالب، وما اتفقا على أخذه أمر آخر(5)، والوجه الاخير(6) أوضح، فيتجه مع اختياره(7) البطلان فيما قابله(8) مطلقا(9)، وإن رضي بالمدفوع(10) لزم(11). فان قيل: المدفعوع أرشا ليس هو أحد عوضي الصرف، وإنا هو عوض صفة(12) فائتة في أحد العوضين، ويترتب استحقاقها(13) على صحة

___________________________________
(1) اي عن ثبوت الارش. (2) اي فيما قابل الارش. (3) اي كما قلنا بالبطلان في الوجه الاول وهو: ان اعتبار ثبوت الارش بالسبب هو العقد نقول هنا: بالبطلان. (4) اي من الارش. (5) اي خارج عن المعاوضة الاولية، وداخل في معاوضة جديدة كما عرفت في ص 392. (6) وهو اختيار الارش فانه كاشف عن ثبوت الارش بالعقد. (7) اي مع اختياره الارش. (8) الضمير يرجع إلى الارش، والمراد من (ما) الموصولة المعيب. (9) سواء كان الارش من النقدين ام من غيرهما. (10) وهو المبيع المعيب. (11) اي البيع من دون ثبوت ارش، هذا اذا كان العيب بالصفة، لا يالجنس. (12) كما لو كان المقرر اعطاء الدينار الجيد، لكن المدفوع الدينار الردي فالارش يقع في ازاء الرداء‌ة. (13) اي استحقاق هذه الصفة وهي الجودة.

[397]

العقد وقد حصل التقابض في كل من العوضين فلا مقتضي للبطلان، إذ وجوب التقابض إنما هو في عوضي الصرف(1)، لا فيما اوجب بسببهما(2) قلنا: الارش وإن لم يكن أحد العوضين، لكنه كالجزء من الناقض منهما، ومن ثم(3) حكموا بأنه جزء من الثمن نسبته(4) إليه(5) كنسبة قيمة الصحيح إلى المعيب(6)، والتقابض الحاصل في العوضين وقع متزلزلا، إذ يحتمل رده(7) رأسا، وأخذ(8) أرش النقصان الذي هو كتتمة العوض الناقص، فكان(9) بمنزلة بعض العوض، والتخيير(10)

___________________________________
(1) وقد حصل التقابض في عوضي الصرف، والارش انما يعطى في قبال تلك الصفة الفائتة وهي الجودة، وهذا لا يحتاج إلى التقابض في المجلس. (2) مرجع الضممير العوضان والمراد من (ما) الموصولة الارش فالمعنى ان الارش الذي وجب بسبب نقصان احد العوضين لا ياتي فيه وجوب التقابض في المجلس. (3) اي ومن اجل ان الارش كالجزء من الناقص من العوضين. (4) اي نسبة الارش. (5) اي إلى الثمن. (6) وتاتي الاشارة إلى التفاوت مابين قيمة الصحيح والمعيب في (خيار العيب) مفصلا ان شاء الله تعالى مع وضع جداول له. (7) اي رد المبيع. (8) بالرفع عطفا على (ويحتمل) اي ويحتمل اخذ الارش. (9) اي الارش. (10) دفع وهم حاصله: ان المشتري لماكان مخيرا بين اخذ الارش والعفو ورد المبيع، فكيف يمكن التوفيق بين ثبوت الارش والتخيير بين الوجوه الثلاثة. فاجاب (الشهيد) الثاني رحمه الله بما حاصله: ان التخيير بين الوجوه الثلاثة غير مناف في ثبوت الارش بالعقد، بناء على كون اختيار الارش كاشفا عن ثبوت الارش، فكما ان اختيار الارش كاشف عن ثبوته حين العقد، كذلك كاشف عن عدم التخيير ولزوم الارش وحده.

[398]

بين أخذه(1) والعفو عنه ورد المبيع(2) لا ينافي ثبوته(3)، غايته، التخيير بينه(4)، وبين أمر آخر(5)، فيكون(6) ثابتا ثبوتا تخييريا بينه وبين ما ذكر(7). (ولوكان) العيب الجنسي (في غير صرف) بأن كان العوض الآخر عرضا (فلا شك في جواز الرد والارش)، اعطاء للمعيب حكمه شرعا(8)، ولا مانع منه(9) هنا (مطلقاسواء كان قبل التفرق، أم بعده.

___________________________________
(1) اي الارش. (2) في نسخة: (المعيب). (3) اي الارش. (4) اي الارش. (5) وهو الرد والعفو. (6) اي الارش. (7) وهو الرد والعفو. لا يخفى أن هذا التخيير انما يكون قبل اختيار الارش، واما بعد الاختيار فيبطل التخيير ويكون العقد كاشفا عن ثبوت الارش فقط. (8) وهو التخيير بين الرد، والارش. (9) اي من الارش.

[399]

(ولو كانا) أي العوضان (غير معينين(1) فله الابدال) مع ظهور العيب جنسيا كان، أم خارجيا، لان العقد وقع على أمر كلي والمقبوض غيره(2)، فاذا لم يكن(3) مطابقا لم يتعين لوجوده(4) في ضمنه(5)، لكن الابدال (ما داما في المجلس في الصرف،) أما بعده(6) فلا، لانه يقتضي عدم الرضا بالمقبوض قبل التفرق وأن الامر الكلي باق في الذمة فيؤدي إلى فساد الصرف. هذا إذا كان العيب من الجنس(7)، أما غيره(8) فالمقبوض ليس ما وقع عليه العقد مطلقا(9) فيبطل بالتفرق، لعدم التقابض في المجلس.

___________________________________
(1) كما لو باع دينارا كليا لا شخصيا بعدة دراهم كلية. (2) اي غيرالكلي. (3) اي المقبوض. (4) اي الكلي. (5) اي في ضمن الفرد كماقيل: (والحق ا وجود الطبيعي بمعنى وجود افراده). (6) اي بعد المجلس وهو بعد التفرق. (7) اي كان العيب موجودا في نفس الدارهم والدنانير بان كانتا مغشوشتين مثلا. (8) مرجع الضمير غير الجنس، فالمعنى انه اذا كان العبى من غير الجنس بان كانت الدراهم والدنانير التي عومل عليها غير ماوقع العقد علها. (9) سواء رضي به ام لا فالمعنى ان ظهور العيب في غير الجنس مما بلم يقع العقدعليه مع ان العقود تابعة للقصود فما وقع عليه هي الدراهم والدنانير المخالفة لم يقصد، وما قصد وهي الدنانير والدراهم الصحيحة لم يقع.

[400]

ويحتمل قويا مع كون العيب جنسيا جواز إبداله بعد التفرق، لصدق التقابض في العوضين قبله(1)، والمقبوض محسوب عوضا وإن كان معيبا، لكونه(2) من الجنس فلا يخرج(3) عن حقيقة العوض المعين، غايته كونه(4) مفوتا لبعض الاوصاف فاستدراكه ممكن بالخيار ومن ثم(5) لو رضي به(6) استقر ملكه عليه، ونماؤه له على التقديرين(7). بخلاف غير الجنسي(8) وحينئذ(9) فإذا فسخ(10) رجع الحق(11) إلى الذمة، فيتعين حينئذ(12).

___________________________________
(1) اي قبل التفرق. (2) اي المعيب. (3) اي المعيب. (4) الي المعيب. (5) اي ومن اجل ان المقبوض محسوب عوضا. (6) اي بالمعيب. (7) اي على تقدير الرضا، وعلى تقدير الدر فنماء المقبوض المعيب للقابض. (8) فانه لا يستقر ملكه عليه وان رضي به، ولا يكون نماؤه له، لانه لم يقع عليه العقد. (9) اي حين الابدال مع كون العيب جنسيا. (10) المراد من الفسخ الفسخ في العوض المعيب، لا فسخ البيع رأسا من اصله وذلك انما يكون برد المعيب. (ولا نعرف له معنى اخر). (11) اي حق البايع او المشتري. (12) اي حين الفسخ وهو عدم الرضا بالمقبوض المعيب.

[401]

كونه(1) عوضا صيحيا، لكن يجب قبض البدل في مجلس الرد، بناء على أن الفسخ رفع(2) العوض، فإذا لم يقدح(3) في الصحة سابقا يتعين القبض حينئذ(4) فيتحقق التقابض. ويحتمل قويا سقوط اعتباره(5) أيضا، لصدق التقابض في العوضين الذي هو شرط الصحة(6)، وللحكم بصحة الصرف بالقبض السابق فيستصحب(7) إلى أن يثبت خلافه،

___________________________________
(1) اي الحق الذي في الذمة. (2) يحتمل قراء‌ة (رفع) متحركا، بناء على انه فعل ماض مبنيا للفاعل والفاعل فيه الفسخ والعوض مفعوله. ويحتمل قراء‌ته بالسكون بناء على انه مصدر، وخبر (لان المشبهة) والثاني اولى. وفي بعض النسخ: دفع العوض بالدال المهملة فالمعنى ان الفاسخ يدفع المعيب عوضا ويطلب بالزائه العوض الصحيح، فحينئذ يجب التقابض في المجلس فقراء‌ة (دفع) بالدال المهملة اولى من قراء‌ته بالراء المهملة. (3) اي العيب فالمعنى ان العيب اذا لم يضر في صحة العقد السابق الذي وقع من المتعاقدين وقبل عليمهما باعليب فقد حصل التقابض في المجلس، فاذاتبين العيب بعد التفرق واختار الدرد تعين قبض العوض في المجلس حين اختيار الفسخ. (4) اي حين اختيار الفسخ. (5) اي اعتبار التقابض في المجلس. (6) اي حين العقد وقد حصل التقابض في المجلس في حين العقد. (7) اي تستصحب الصحة السابقة بالتقابض حين العقد فانه اذ حصل التقابض خارج مجلس الرد نشك في ان هذا التقابض هل هو موجب لبطلان العقد السابق، ام لا فنستصحب الصحة السابقة إلى ان يثبت خلافه.

[402]

وما وقع(1) غير كاف في الحكم بوجوب التقابض، لانه(2) حكم طارئ بعد ثبوت البيع. (وفي غيره) أي غير الصرف له الابدال، (وإن تفرقا)، لانتفاء المانع منه(3) مع وجود المقتضي له(4) وهو العيب في عين لم يتعين عوضا.

___________________________________
(1) اي من الرد واخذ العوض. (2) اي الحكم بوجوب التقابض في مجلس الرد حكم عارض بعد ثبوت البيع وصحته، ولا موجب لهذا الحكم ولزوم التقابض في مجلس الرد. (3) اي من الابدال. (4) اي للابدال.


(مسائل)

الاولى - (لو حدث في الحيوان عيب قبل القبض فللمشتري الرد والارش)، أما الرد فموضع وفاق، وأما الارش فهو أصح القولين، لانه عوض عن جزء فائت، وإذا كانت الجملة مضمونة على البائع قبل القبض فكذا أجزاؤها، (وكذا) لو حدث (في زمن الخيار) المختص بالمشتري، أو المشترك بينه وبنى البائع، أو غيره(8)، لان الجملة فيه مضمونة على البائع أيضا، أما لو كان الخيار مختصا بالبائع، أو مشتركا

___________________________________
(8) اي (غير البايع).

[320]

بينه، وبين أجنبي فلا خيار للمشتري هذا إذا كان التعيب؟ من قبل الله تعالى، أو من البائع، ولو كان من أجنبي فللمشتري عليه(1) الارش خاصة(2) ولو كان بتفريط المشتري فلا شئ. (وكذا) الحكم (في غير الحيوان)، بل في تلف المبيع أجمع، إلا أن الرجوع فيه بمجموع القيمة، فإن كان التلف من قبل الله تعالى والخيار للمشتري ولو بمشاركة غيره فالتلف من البائع(3)، وإلا(4) فمن المشتري، وإن كان التلف من البائع، أو من أجنبي وللمشتري خيار واختار الفسخ والرجوع بالثمن، وإلا(5) رجع على المتلف بالمثل، أو القيمة، ولو كان الخيار للبائع والمتلف أجنبي، أو المشتري تخير(6)، ورجع على المتلف.

___________________________________
(1) اي (الاجنبي). (2) (خاصة) قيد (للارش) اي للمشتري الارش خاصة، فلا يجوز له الرد إلى الاجنبي، ولا إلى البايع. (3) ان كان قبل القبض، اوكان في زمان الخيار ولو كان مقبوضا. (4) اي وان لم يكن خيار للمشتري منفردا، او بالاشتراك مع غيره اصلا، كان التلف من قبل الله تعالى وقد قبض المشتري المتاع فالتلف من مال المشتري. سواء كان للبايع وحده خيار، ام للاجنبي فقط، ام له وللاجنبي، ام لام يكن خيار في البين اصلا. (5) اي وان لم يختر المشتري الفسخ والرجوع بثمن المبيع، بل امضى البيع فهنا يرجع المشتري على المتلف ايا كان، بالمثل او القيمة. (6) اي تخير البايع.

[321]

(الثانية - لو حدث) في الحيوان (عيب من غير جهة المشتري(1) في زمن الخيار فله(2) الرد بأصل الخيار)، لان العيب الحادث غير مانع منه(3) هنا(4)، لانه(5) مضمون على البائع فلا يكون مؤثرا في رفع الخيار، (والاقرب جواز الرد بالعيب أيضا،)، لكونه(6) مضمونا. (وتظهر الفائدة(7) لو أسقط الخيار الاصلي والمشترط) فله الرد بالعيب. وتظهر الفائدة أيضا في ثبوت الخيار بعد انقضاء الثلاثة وعدمه(8) فعلى اعتبار خيار الحيوان خاصة(9) يسقط الخيار(10)، وعلى ما

___________________________________
(1) سواء كان التلف من قبل الله عزوجل، او من قبل البايع او من قبل الاجنبي. (2) اي فللمشتري. (3) اي من الرد. (4) اي في زمن الخيار. (5) اي (الحيوان). (6) اي (العيب). (7) اي فائدة الرد بالعيب وفائدة الرد بالخيار. (8) اي عدم الخيار. (9) اي من دون اعتبار خيار العيب في زمان الخيار، ومن دون اسقاط (خيار الحيوان). (10) اي (خيار الرد).

[322]

اختاره(1) المصنف رحمه الله يبقى(2)، إذ لا يتقيد خيار العيب بالثلاثة(3) وإن اشترط حصوله(4) في الثلاثة فما قبلها(5)، وغايته ثبوته(6) فيها(7) بسببين(8) وهو(9) غير قادح، فإنها(10) معرفات يمكن اجتماع كثير منها في وقت واحد، كما في خيار المجلس والحيوان والشرط والغبن، إذا اجتمعت في عين واحدة قبل التفرق. (وقال الفاضل نجم الدين(11) أبوالقاسم) جعفر بن سعيد رحمه الله

___________________________________
(1) ما اختاره (المصنف) رحمه الله (من جواز الرد بالعيب ايضا): لكان العبى حدث في زمان الخيار فللمشتري الرد بالعيبوان كان الرد بعد انقضاء ثلاثة ايام. (2) اي (خيار الرد). (3) فان خيار العيب ليس على الفور حتى يجب الاخذ به فورا. (4) اي (العيب). (5) اي قبل ثلاثة ايام اي ما قبل العقد. (6) اي (الخيار). (7) (ثلاثة ايام). (8) وهما (خيار العيب، وخيار الحيوان). (9) اي حصول الخيار في ثلاثة ام بسببين ليس بقادح. (10) اي الاسباب والعلل الشعرية معرفات، وعلل ناقصات، لا انها علل تامة حتى يقال: يجب ان يصدر (المعلول الواحد) من (العلة الواحدة). فاذن لا مانع من حصول الخيار بسببين (العيب - والحيوان). (11) هو الشيخ الاجل العظم شيخ الفقهاء بغير جاحد، وواحد هذه الفرقة واي واحد، المعروف ب‍ (المحقق الحلي) قدس سره ولد في 602. حاله في الفضل والعلم والوثاقة والجلالة والتحقيق والتدقيق والفصاح والبلاغة والادب والشعر والانشاء وجميع الفضائل والمحاسن اشهر من ان يذكر. كان عظيم الشان، جليل القدر، رفيع المنزلة، لانظير له في زمانه، له شعر حسن، وانشاء جيد. وصفه تلميذه (ابن داود) رحمه الله فقال: المحقق المدقق الامام العلامة واحد عصره انتهى. كان السن اهل زمانه، واقومهم بالحجة، واسرعهم استحضارا. وملخص الكلام انه اكبر والمع فقهاء الشيعة، واعظمهم علماء الامامية انبثقت انتاجاته العلمية كما ينبثق نور الشمس في الافاق. كفاه جلالة وقدرا انه اشتهر (بالمحقق) فلم يشتهر احد من العلماء مع كثرتهم بهذا اللفب، وما اخذه الا بجدارة واستحقاق، وموقفه مع (فخر البشر) على الاطلق (المحقق الطوسي نصير الدين) معروف ومشهور ومجمل القول: انه حضر (المحقق الطوسي) قدس سره: (لا وجه للاستحباب، لان التياسر ان كان من القبلة إلى غيرها فهو حرام، وان كان من غيرها اليها فهو واحب)، فقال (المحقق) رحمه الله في الحال: (بل منها اليها) فسكت (المحقق الطوسي) ثم الف (المحقق) رحمه الله في ذلك رسالة لطيفة ارسله إلى (المحقق الطوسي) فاستحسنها. اورد الرسالة بتمامها الشيخ (احمد بن فهد) في (المهذب). له مصنفات حسنة محققة مقررة محررة عذبة من اشهرها (شرايع الاسلام - النفع - المعبر - المسائل المصرية - المسائل العربية - المسلك في اصول الدين - المعارج في اصول الفقه - رسالة في المنطق). والشرايع عنوان دروس الاعاظم في الفقه في جميع الاعصار، وكل من اراد الكتابة في الفقه الاستدلالي يكتب شرحا عليه. من جملة الشروح (مسالك الافهام - مدارك الاحكام - جواهر الكلام - هداية الانام - مصباح الفقيه). طبع الشرايع مكررا في (ايران)، واخيرا في (بيروت) له تلامذة فقهاة كبار من اعظمهم واشهرهم (العلامة ايآية الله الحلي) قدس سره توفي رحة الله عليه يوم 13 ربيع الثاني 676 هجري فلو اردت ان تتحيط اكثر مما تلوناه عليك راجع المقدمة من الجزء الاول من اللمعة الطبعة الجديد، دفن في (الحلة) وقبره هناك معروف يزار ويتبرك به وقد زرته مرارا قدس الله نفسه الزكية. ومن جلة شعر (المحقق) رحمه الله: يا راقدا والمنايا غير راقدة * وغافلا وسهام الموت ترميه مم اغترارك، والايام مرصدة * والدهر قد ملا الاسماع واعيه اما ارتك الليالي قبح دخلتها * وغدرها بالذي كانت تصافيه رفقا بنفسك يامغرور ان لها * يوما تشيب النواصي من دواهيه

[324]

في الدرس) على ما نقل عنه: لا يرد إلا بالخيار(1)، وهو(2) ينافي حكمه في الشرائع بأن الحدث) الموجب لنقص الحيوان (في الثلاثة من مال البائع)، وكذا التلف(3)، (مع حكمه) فيها بعد ذلك بلا فصل (بعدم الارش فيه(4)، فإنه إذا كان مضمونا على البائع كالجملة

___________________________________
(1) اي (بخيار الحيوان). (2) اي لا يرد الا (بخيار الحيوان). (3) اي تلف الحيوان في الثلاثة. (4) اي في الحيوان في صور ورود النقص عليه.

[325]

لزمه(1) الحكم بالارش، إذ لا معنى لكون الجزء مضمونا إلا ثبوت أرشه، لان الارش عوض الجزء الفائت، أو التخيير بينه(2) وبين الرد كما أن ضمان الجملة يقتضي الرجوع بمجموع عوضها وهو الثمن. والاقوى التخيير بين الرد والارش كالمتقدم(3)، لاشتراكهما في ضمان البائع، وعدم المانعية من الرد وهو المنقول عن شيخه نجيب الدين بن نما رحمه الله(4)، ولو كان حدوث العيب بعد الثلاثة منع الرد بالعيب السابق، لكونه(5) غير مضمون على البائع، مع تغير المبيع، فإن رده(6) مشروط ببقائه على ماكان فيثبت في السابق(7) الارش خاصة(8).

___________________________________
(1) اي لزم (المحقق الحلي) قدس سره الحكم بوجبوب دفع الارش للمشتري من قبل البايع. (2) اي (بين الارش). (3) اي (حدوث العيب في الحيوان قبل القبض). (4) هو نجيب الدين ابوابراهيم (محمد بن جعفر بن ابي البقاء هبة الله بن نما الحلي) قدس سره شيخ الفقهاء في عصره احد مشايخ المحقق الحلي) اعلى الله مقامه قال في حقه (المحقق الكركي): كان اعلم مشايخ (المحقق الحلي) بفقه (اهل البيت) الشيخ السعيد الفقيه الاوحد محمد بن نما الحلي.. توفي في (النجف الاشرف) في 645 هجري. (5) اي (العيب الحادث بعد ثلاثة ايام). (6) اي (الحيوان). (7) اي في (العيب الذي كان في ثلاثة ايام). (8) قيد للارش اي يثبت الارش فقط، دون الرد فيما اذا حدث العيب في الثلاثة، وتاخر الرد إلى ما بعد الثلاثة ثم حدث في الحيوان عيب آخر بعد الثالثة، فان هذا العيب الحدث الخير موجب لمنع الرد، ويبقى الارش خاص.

[326]

(الثالثة - لو ظهرت لاأمة مستحقة فاغرم) المشتري (الواطئ العشر(1)) إن كانت بكرا، (أو نصفه) إن كانت ثيبا، لما تقدم من جوازرجوع المالك على المشتري، عالما كان أم جاهلا بالعين(2)، ومنافعها المستوفاة، وغيرها(3)، فإن ذلك(4) هو عوض بضع الامة، للنص(5) الدال على ذلك(6)، (أو مهر المثل) لانه القاعدة الكلية في عوض البضع بمنزلة قيمة المثل في غيره، وإطراحا للنص(7) الدال على التقدير بالعشر أو نصفه، وهذا الترديتوقف من المصنف في الحكم، أو إشارة إلى القولين، لا تخيير بين الامرين(8)

___________________________________
(1) اي (عشر ثمنها). (2) (الجار والمجرور) متعلق (بالرجوع). اي يجوز (للمالك) الرجوع على المشتري في العين، وفي منافعها المستوفاة وغير المستوفاة مادامت العين موجودة. سواء كان المشتري عالما بان العين لغير المالك، ام جاهلا. (3) اي (غير المستوفاة). (4) اي اخذ المالك الغرامة من المشتري في رجوعه عليه هوعوض (بضع الامة). (5) الوسائل - كتاب النكاح ابواب نكاح العبيد والاماء باب 67 - الحديث 1. (6) اي على عشر الثمن، او نصف العشر. (7) النص المذكور في هامش رقم 5. (8) وهما: غرامة (عشر الثمن، او نصفه)، وغرامة (مهر المثل).

[327]

والمشهور منهما الاول(1)، (و) أغرم (الاجرة) عما استوفاه من منافعها، أو فاتت تحت يده. (وقيمة الولد) يوم ولادته لو كان قد أحبلها وولدته حيا (رجع بها(2)) أي بهذه المذكورات جمع (على البائع مع جهله) بكونها مستحقة، لما تقدم(3) من رجوع المشتري الجاهل بفساد البيع على البائع بجميع ما يغرمه. والغرض من ذكر هذه هنا التنبيه على مقدار ما يرجع به مالك الامة على مشتريها الواطئ لها، مع استيلادها، ولا فرق في ثبوت العقر(4) بالوطء بين علم الامة بعدم صحة البيع، وجهلها على أصح القولين، وهو الذي يقتضيه إطلاق العبارة، لان ذلك(5) حق للمولى ولا " تزر وازرة وزر أخرى(6) "، ولا تصير بذلك(7) أم ولد، لانهافي نفس الامر ملك غير الواطئ. وفي الدروس لا يرجع عليه بالمهر إلا مع الاكراه، استنادا إلى أنه لا مهر لبغي(8)، ويضعف بما مر(9).

___________________________________
(1) العشر، او نصفه(2) جواب لو الشرطية وهو قوله: (لو ظهرت الامة مستحقة فاغرم). (3) في (البيع الفضولي). (4) (العقر) بالضم وهو ما يؤخذ بازاء الوطء. (5) اي (العقر). (6) الانعام: الاية 164. (7) اي (بالاستيلاد). (8) البغي: الزانية. (9) من ان (المهر) حق للمولى وهو لا يتحمل وزر امته قال تعالى شانه: (ولا تزر وازرة وزر اخرى).

[328]

وأن المهر المنفي(1) مهر الحرة بظاهر الاستحقاق(2)، ونسبة(3) المهر ومن ثم يطلق عليه(4) المهيرة(5)، ولو نقصت بالولادة ضمن نقصها مضافا إلى ماتقدم(6) ولو ماتت ضمن القيمة. وهل يضمن مع ما ذكر أرش البكارة لو كانت بكرا، أم يقتصر على أحد الامرين(7) وجهان، أجودهما عدم التداخل، لان أحد الامرين عوض الوطء، وأرش البكارة عوض جناية فلا يدخل أحدهما في الآخر، ولو كان المشتري عالما باستحقاقها حال الانتفاع لم يرجع بشئ، ولو علم مع ذلك بالتحريم كان زانيا، والولد رق، وعليه

___________________________________
(1) وهو قوله عليه السلام: (لا مهر لبغي). (2) من ان اللام الداخلة على (لبغي) ظاهرها الاستحقاق، او الملك. فالمعين ان من تستحق لمهر اذا بغت انتفى عنها المهر، ودخلت في قوله عليه السلام (لا مهر لبغي). (3) المرادمن نسبة المهر هو انه لما كان لفظ البغي من (صيغ المبالغة) فهو وزان فعيل فيحتاج إلى ضمير مستتر، ولا بد لهذا الضمير من مرجع فحينئذ يكون المرجع (ذات المهر) والمهر منفي في الرواية (لا مهر لبغي) والامة ليست بذات مهر، فمرجع الضمير (الحرة). (4) اي (على الحرة). (5) حيث ان الحرة ذات مهر، دون غيره، او مهر المثل على القول الاخر. (6) العشر ان كنت بكرا، والنصف ان كانت ثيبا، وكذا غرامة الاجرة عما استوفاه من منافعها، او فاتت تحت يده، وكذا قيمة الولد يوم وولادته. (7) العشر ان كانت بكرا، ونصف العشر ان كانت ثيبا.

[329]

المهر مطلقا(1)، ولو اختلفت حاله بأن كان جاهلا عند البيع، ثم تجدد له العلم رجع بما غرمه حال الجهل، وسقط الباقي. (الرابعة - لو اختلف مولى مأذون) وغيره (في عبد أعتقه المأذون عن الغير، ولا بينة) لمولى المأذون ولا للغير (حلف المولى) أي مولى المأذون واسترق العبد المعتق، لان يده(2) على ما بيد المأذون فيكون قوله(3).

___________________________________
(1) اي (مع علم الامة وجهلها). (2) اي يد (مولى العبد الماذون). خلاصة الكلام في هذه المسائل. انه لو اذن مولى لعبده بالبيع والشراء له ولغيره فدفع شخص إلى هذا العبد الماذون الف دينار مثلا ليستري عبدا ويعتقه ويحج عنه بالباقي. فجاء العبد الماذون والشترى اباه الرق من مولاه غير مولى نفسه فاعتقه ودفع بباقي المال إلى ابيه المعتق ليحج عن الدافع. فقبل ان يشتري اباه من مولاه مات الدفع وانتقل المال بحكم الشرع إلى ورثة الدافع فصار البيع فضوليا. وبهذه الرواية بقول الشيخ رحمه الله في المكاسب على صحة البيع الفضولى ويقول مما يؤيد المطلب رواد (ابن الاشيم) فراجع هناك. فبعد الاشتراء تنازع مولى العبد الماذون، وورثة الدافع، ومولى العبد المعتق فكل واحد من هؤلاء الثلاثة قال: انه اشتري اباه من مالنا فجاؤا عند الامام عليه السلام فقال عليه السلام: (يرد العبد رقا كما كان، واما الحجد فقد مضت وانها صحيحة). (3) اي قول (مولى العبد المأذون).

[330]

مقدما على من خرج(1) عند عدم البينة. (ولا فرق بين كونه) أي العبد الذي أعتقه المأذون (أبا للمأذون أولا) وأن كانت الرواية تضمنت كونه(2) أباه، لاشتراكهما(3) في المعنى المقتضي لترجيح قول ذي اليد(4). (ولا بين دعوى مولى الاب شرائه من ماله) بأن يكون قد دفع للمأذون مالا يتجر به فاشترى أباه من سيده بماله، (وعدمه)، لانه على التقدير الاول يدعى فساد البيع، ومدعي صحته(5) مقدم، وعلى الثاني خارج، لمعارضة يده(6) القديمة يد المأذون(7) الحادثة فيقدم، والرواية تضمنت الاول(8)، (ولا بين استئجاره على حج وعدمه)، لان

___________________________________
(1) المراد من (من خرج) ورثة الدافع ومولى العبد المعتق بالفتح فيقبل قول مولى العبدالماذون باليمين كما هي القاعدة في صورة عدم البينة. (2) اي (العبد المعتق) بالفتح. (3) اي (لاشتراك الاب، وغيره). (4) وهو مالك العبد الماذون. (5) اي (البيع) اي مدعي صحة البيع - وهومولى العبد الماذون وورثة الدافع - مقدم على مدعي فساد البيع وهو مولى العبد المعتق، فانه في صورة تعارض الدعويين يقدم مدعي الصحة على الفساد. (6) مرجع الضمير (مولى العبد المعتق). (7) اي العبد المأذون من قبل مولاه في البيع والشراء فان يد مولى العبد المعتق تعارض يد العبد المأذون الحادثة فتقدم يده الحادثة لزوال اليد القديمة. (8) وهو دعوى مولى العبد المعتق انه اشترى اباه من مالي.

[331]

ذلك(1) لا مدخل له في الترجيح، وإن كانت الرواية تضمنت الاول(2) والاصل في هذه المسألة رواية على بن أشيم عن الباقر عليه السلام في من دفع إلى مأذون ألفا ليعتق عنه نسمة، ويحج(3) عنه بالباقي فأعتق أباه، وأحجه بعد موت الدافع، فادعى وارثه ذلك(4)، وزعم كل من مولى المأذون ومولى الاب أنه اشتراه بماله فقال: إن الحجة تمضي ويرد رقا لملواه حتى يقيم الباقون بينة(5)، وعمل بمضمونها الشيخ ومن تبعه، ومال إليه في الدروس، والمصنف هنا(6)، وجماعة إطرحوا الرواية، لضعف سندها، ومخالفتها لاصول المذهب في رد العبد إلى مولاه بمع اعترافه ببيعه، ودعواه(7) فساده، ومدعى الصحة مقدم، وهي(8)

___________________________________
(1) اي اتسيجار العبد المعتق لا مدخل له في ترجيح اليد الحادثة وهي يد العبد الماذون. (2) وهو استيجار العبد المأذون العبد المعتق. (3) يحتمل ان يكون الفعل من باب الثلاثي المجرد ويحتمل ان يكون من باب الافعال من احج يحج. لكن الرواية وردت من باب الثلاثي المجرد. (4) اي اشترى اباه من مالنا. (5) الوسائل كتاب التجارة ابواب (بيع الحيوان) الباب 25 - الحديث. (6) حق العبارة هكذا. ومال اليه المصنف رحمه الله هنا وفي الدروس. وظاهر لعبارة يعطي ان الدروس لغير المصنف. (7) اي (دعوى مولى العبد المعتق). (8) اي (دعوى الصحة).

[332]

مشتركة بين الآخرين(1)، إلا أن مولى المأذون أقوى يدا فيقدم(2). واعتذر في الدروس عن ذلك(3) بأن لمأذون بيده مال لمولى الاب وغيره، وبتصادم الدعاوي(4) المتكافئة يرجع إلى أصالة بقاء الملك على مالكه(5)، قال(6): ولا تعارضه(7) فتواهم بتقديم دعوى

___________________________________
(1) وهما: مولي العب المأذون، وورثة الدافع، فانهما مقدمان على (مولى العبد المعتق). (2) واي مولى العبد المأذون لانه اقوى يدا من يد ورثة الدافع حالكون يده داخلة وتلك خارجة، والداخل مقدمة على الخارجة. (3) اي عن رد العبد رقا كما كان. (4) عبارة عن (دعوى مولى العبد المأذون)، و (مولى العبد المعتق) و (ورثة الدافع). (5) حاصل ما افاده اشهد الاول قدس سره في الدروس واعتذاره عن رجوع العبد رقا كما كان: انه بعد تعارض الدعاوى الثلاث وسقوطها عند عدم البين يرجع إلى اصالة بقاء الملك وهو رقية العبد إلى مالكه. والمراد من الاصل هنا (الاستصحاب). وعلى هذايحكم ببطلان عتق العبد، وتعبير (الامام) عليه السلام (فهو رد في الرق لمولى ابيه) انما اراد رجوع العبد إلى (مولاه الاول) في حالة الرقية، وليس معنى هذا انه اعتق ثم يرجع إلى الرقية حتى يقال ان الرجوع إلى الرقية مخالف لاصول المذهب، انه لا رجوع إلى الرقية بعد الحرية. (6) اي (الشهيد الاول) قدس سره. (7) اي (بقاء العبد على الملكية).

[333]

الصحة(1) على الفساد(2)، لانها(3) مشتركة بين متقابلين(4) متكافئين فتساقطا. وفيهما نظر(5)، لمنع تكافؤهما(6).

___________________________________
(1) هو دعوى (مولى العبد المأذون وورثة الدافع). (2) وهو دعوى (مولى العبد المعتق) انه اشترى اياه من مالي. (3) اي (الصحة) اي الصحة في الدعوى مشتركة بين مولى العبد المأذون وبين ورثة الدافع. (4) وهما: دعوى مولى العبد الماذون ودعوى ورث الدافع، فانهما متكافئتان فتتساقطان فيرجع إلى استصحاب بقاء الملكية اي ملكية العبد في ملك مالكه. (5) اي في اصل الاعتذار، وفي عدم معارضة تقيم مدعي الصحة، مع بقاء الملك على مالكه نظر. وجه النظران تكافؤ الدعويين غير صحيح، لان يد مولى العبد الماذون مقدمة على يد مولى العبد المعتق، لكونها داخلة وتلك خارجة، فالداخل مقدم على الخراج فلا مجال للتكافؤ فما افتى به القوم قدس الله اسرارهم تقديم اليد الداخلة على الخارجة فهو في محله. (6) اي (الدعويان) وهما: (دعوى مولى العبد الماذون)، و (دعوى ورثة الدافع). و ثم انه لا يخفى ان التساقط انما ياتي فيما اذا كان هناك تعارض فاذا تعارضا تساقطا. لكنه غير خفي ان دعوى الصحة المشتركة بين مولى العبد الماذون، وورثة الدافع غير متعارض، بل احدهما يؤيد الاخر. فما افاده (الشهيد الاول) قدس سره غير مفيد، بل الحق في المقام هنا تقديم اليد الداخلة وهي (يد مولى العبد الماذون) على الخراجة. وهي (يد ورثة الدافع)

[334]

مع كون من(1) عدا مولاه خارجا، والداخل مقدم فسقطا(2) دونه(3)، ولم يتم الاصل(4)، ومنه(5) يظهر عدم تكافؤ الدعويين الاخريين(6)، لخروج الآمر وورثته عما في يد المأذون التي هي بمنزلة يد سيده، والخارجة لا تكافئ الداخلة فتقدم(7)، وإقرار المأذون(8) بما في يده لغير المولى غير مسموع(9) فلزم إطراح الرواية(10)، ولاشتمالها على مضي الحج(11)، مع أن ظاهر الامر حجه بنفسه ولم يفعل(12)، ومجامعة(13) صحة الحج

___________________________________
(1) وهم (ورثة الدافع ومولى العبد المعتق). (2) اي (ورثة الدافع: ومولى العبد المعتق). (3) اي (مولى العبد الماذون) فان يده داخلة وهي مقدمة على الخارجة. (4) وهو استصحاب بقاء رقية العبد ورجوعه إلى مولا ه كما افاده (الشهيد الاول) قددس سره. (5) اي (تقديم اليد الداخلة، واسقاط اليد الخارجة). (6) وهما: (دعوى ورثة الدافع، ودعوى مولى المعتق). (7) اي (اليد الداخلة على الخارجة). (8) وهو العبد الماذون من قبل مولاه في (البيع والشراء). (9) لان ما في يده لمولاه فاقراره بان المال لغير مولاه غير مسموع. (10) وهي المنقولة عن (ابن اشيم) لمخالفتها (لاصول المذهب) كما عرفت. (11) في قول (الامام) عليه السلام: (ان الحجة تمضي ويرد رقا) مع ان الامر وهو دافع الدنانير امر العبد الماذون بشراء عبد واعتاقه عنه وان يحج بنفسه ببقية المال لقول الامر: و (حج عني بالباقي). (12) اي العبد الماذون، بل دفع المبلغ إلى ابيه المعتق، وهو خلاف الامر. (13) بالجر عطفا على مدخول (لام الجارة) وهوقوله (لاشتمالها) فالمعنى انه كيف يمكن التوفيق بين مضي الحج وصحته، وبين رجوع العبد المعتق في الرقية كما كان. وهذا خلف اي القول بصحة الحج مع رجوع البد رقا من النجمع بين المتنافيين. اذ كيف يمكن مضي الحج مع رجوع العبد إلى الرقية. فالقول برجوع الرقية دليل على ان العبد من بادئ الامر كان رقا ولم يعتق كما افاده (الشارح) رحمه الله بقوله: (وقد حج بغير اذن سيده).

[335]

لعوده رقا وقد حج بغير إذن سيد، فما أختاره(1) هنا أوضح. ونبه بقوله: ولا بين دعوى مولى الا ب شراء‌ه من ماله وعدمه على خلاف الشيخ ومن تبعه، حيث حكموا بما ذكر(2)، مع اعترافهم بدعوى مولى الاب فساد البيع، وعلى خلاف العلامة حيث حملها(3) على إنكار(4).

___________________________________
(1) مختار (المصنف) رحمه الله هو (تقديم قول مولى العبد الماذون). (2) المراد من (ما ذكر) المذكور في الرواى وهو (رجوع العبد رقا إلى مولاه) مع اعتراف (الشيخ) رحمه الله بفساد البيع، ومع اعترافه بتقديم قول مدعي الصحة. فكيف يمكن اجتماع رجوع العبد رقا لمولاه مع وجبوب تقديم قول مدعى الصحة. (3) اي (الرواية). (4) اي انكر (العلامة) رحمه الله البيع من رأسه ليفسده بتاتا حتى يثبت رقية العبد، وانه ملك لمولاه. والمراد من افساد البيع في عبارته رحمه الله نفس البيع راسا، لا ابطاله حتى يقال لم يكن هناك بيع صحيح كي يفسد فيلزم المحذور وهو تقديم قول مدعى الفساد على قول مدعى الصحة.

[336]

مولى الاب البيع لافساده، هربا(1) من تقديم مدعى الفساد، والتجاء(2) إلى تقديم منكر بيع عبده، وقد عرفت(3) ضعف تقديم مدعى الفساد، ويضعف الثاني(4).

___________________________________
(1) بالنصب بناء على انه مفعول لاجله ل‍ (حملها) اي حمل (العلامة) رحمه الله البيع على الفساد لاجل هربه (من تقديم قول مدعى افساد). (2) بالنصب بناء على انه مفعول لاجله ل‍ (حملها) ايضا اي انما حمل (العلامة) رحمه لل لرواية على انكار (مولى العبد المعتق) لبيع ليسلم من القول بتقديم قول مدعي الفساد وهو (دعوى مولى العبد المعتق) بانه اشترى اباه من مالي. والباعث له على ذلك هو (سلامة الرواية) من مخالفتها (لاصول المذهب) لان رجوع العبد رقا لمولاه مع ان مدعي الصحة مثدم على مدعي الفساد، والقول بصح الحجة وانها قد مضت، مخالفان (لاصول المذهب). (3) هذا شروع في الرد على (الشيخ) رحمه الله حيث افاد قدس سره بان العبد يرد رقا كما كان وان البيع فاسدمع اعترافه بتقديم قول مدعي الصحة وهو قول (مولى العبد الماذون). فالظاهر من هذا التقديم معارضة قول مدعي الفساد مع قول مدعي الصحة. وحاصل الرد انه لا مجال لمعارضد قول مدعي الفساد وهو (مولى العبد المعتق بقوله: انه اشترى اباه من مالي)، مع قول مدعي الصحة وهو (قول مولى العبد الماذون) حتى يقال بتقديم قول مدعى الفساد، لان يد مدعي الصحة داخلة، ويد مدعي الفساد خارجة، والداخلة مقدمة على الخراجة. (4) المراد من الثاني قول (العلامة) رحمه الله. هذا شروع من (الشارح قدس سره) في الرد على (العلامة) رحمه الله. وحاصله: ان انكار (مولى العبد المعتق) البيع راسا وبتاتا مناف لمنطوق الرواية وظاهرها، حيث انها ظاهرة وناطقة في ان (مالك العبد المعتق) يدعي شراء العبد من ماله: فهي صريحة في (وقوع البيع الفاسد). فحينئذ لا مجال لحمل الرواية على انمكار (مولى العبد المعتق) البيع.

[337]

بمنافاته لمنطوق الرواية الدالة على دعوى كونه(1) اشتري(2) بماله. هذا كله مع عدم البينة، ومعها تقدم إن كانت(3) لواحد، وإن كانت لاثنين، أو للجميع بني على تقديم بينة الداخل، أو الخارج عند التعارض(4)، فعلى الاول(5) الحكم كما ذكر(6)، وعلى الثاني(7) يتعارض الخارجان. ويقوى تقديم ورثة الآمر بمرجح الصحة.

___________________________________
(1) اي (العبد المعتق). (2) بصيغة المجهول. (3) اي (البينة). (4) اي تعارض بينة الداخل والخارج اذا كات البينة للمدعيين، او اكثر على الخلاف في تقديم ايهما. فمن يقول بتقديم بينة الداخل فلا بد من تقديم قول مولى العبد الماذون، ومن يقول بتقديم بينة الخراج، فلا بد من تقديم بين الخارج، سواء كان الخارج مولى العبد المعتق، ام ورثة الامر. هذا اذا اقام مولى العبد الماذون البينة، واما اذا لم يقمها، واقامها الفريقان الاخران فايهما يقدم؟ الظاهر تقديم بينة مولى العبد المعتق، لكون يده داخل، وتلك خارجة. (5) وهو تقديم بينة الداخل وهو قول مولى العبد المأذون. (6) وهو عدم وجود البينة لاحد فيقدم مولى العبد الماذون لكون يده داخلة فبينته مقدمة على بينة الخارج. (7) وهو تقديم بينة الخراج وسقوط بينة الداخل فيما اذا كانت البينة للثلاث موجودة فتسقط بينة الداخل وبقيت البينتان الاخريتان متعارضتين فتقدم بينة ورثة الدافع بمرجح الصحة، لان دعواها: صحة البيع، وتلك تقول بفساد البيع.

[338]

واعلم أن الاختلاف يقتضي تعدد المختلفين، والمصنف اقتصر على نسبته إلى مولى المأذون، وكان حقه إضافة غيره معه، وكأنه اقتصر عليه لدلالة المقام على الغير، أو على ما اشتهر من المتنازعين في هذه المادة. (الخامسة - لو تنازع المأذون بعد شراء كل منهما صاحبه في الاسبق) منهما ليبطل بيع المتأخر، لبطلان الاذن بزوال الملك(4)، (ولا بينة) لهما، ولا لاحدهما بالتقدم. (قيل: يقرع) والقائل بها مطلقا(5) غير معلوم، والذي نقله المصنف، وغيرهمن الشيخ: القول بها(6)، مع تساوي الطريقين،

___________________________________
(1) وهي مادة اختلاف مولى المأذون مع غيره. (2) في نسخة: (اذا). (3) اي عبدان مأذونان عن قبل مولييهما، كل واحد منهما ماذون في شراء عبد لمولاه. فجاء كل إلى مولى الاخر. واشترى صاحبه منه. فوقع النزاع في ان ايهما كان المتقدم في شراء صاحبه، ليقع شراء‌الاخر باطلا. (4) لان الاذن في الشراء كان من مولاه السابق وقد زال ملكه. وهو في حال الشراء كان ملكا لاخر. (5) سواء كان الاشتباه في السابق منهما مع العلم بالسبق، ام كان الاشتباه في اصل السبق. (6) اي بالقرعة.

[339]

عملا برواية وردت بذلك(1)، وقيل بها مع اشتباه السابق أو السبق(2) (وقيل: يمسح الطريق) التي سلكها كل واحد منهما إلى مولى الآخر، ويحكم بالسبق لمن طريقه أقرب مع تساويهما في المشي، فان تساويا بطل البيعان، لظهور الاقتران. هذا إذا لم يجز الموليان(3)، (ولو أجيز عقدهما(4) فلا اشكال) في صحتهما. (ولو تقدم العقدمن أحدهما صح خاصة) من غير توقف على إجازة (إلا مع إجازة الآخر(5)

___________________________________
(1) الوسائل، كتاب التجارة: ابواب بيع الحيوان، باب / 18 حديث / 2. (2) الاشتباه في السابق، هو ان نعلم بسبق احدهما صاحبه، ولن لا ندري ايهما هو السابق. والاشتباه في السبق، هو ان لا ندري، هل سبق احدهما الاخر، ام كانا متقارنين. (3) اي الموليان الجديدان، لان الشراء الذي وقع من هذاالعبد انما وقع في حالة كونه ملكا لمولاه الجديد والاجازة السابقة كانت من مولاه القديم. فهو بحاجة إلى اجازة من المولى الجديد ليصح عقده. (4) اي لو اجيز عقد العبدين في صورة اقتران العقدين. (5) المراد من (الاخر) هو (العقد الثاني) الذي وقع بعد العقد الاول فانه حينئذ بتوقف العقد الثاني على الاجازة فاذا اجاز المولى صح (العقد الثاني) ايضا. ولا يخفى ان المراد من المجيز هنا هو المولى الاول الذي اشتري العبد منه، انه وقع العقد من العبد له فضوليا حيث ان لعبد قد خرج عن ملكه بعد ان اشتري للمولى الاخر فبطلت مأذونيته فوقع العقد فضوليا متوقفا على الاجازة.

[340]

فيصح العقدان، ولو كانا(1) وكيلين صحا معا. والفرق بين الاذن والوكالة أن الاذن ماجعلت تابعة للملك، والوكالة ما أباحت التصرف المأذون فيه مطلقا(2)، والفارق بينهما(3) مع اشتراكهما في مطل الاذن إما تصريح المولى بالخصوصيتين، أودلالة القرائن عليه(5)، ولو تجرداللفظ عن القرينة لاحدهما فالظاهر

___________________________________
(1) اي لو كان العبدان وكيلين من قبل مولييهما فاشترى كل منهما صاحبه من مولاه وكالة صح البيعان. سواء‌كان البيعان مقترنين، ام سبق احدهما الاخر، لان الوكالة لا تبطل ببيع العبد الوكيل. بخلاف الاذن فانه بعد شراء العبد صاحبه من مولاه يبطل شراء الاخر صاحبه من مولاه، لبطلان الاذن بعد الشراء، لتبعية الاذن للملك، والملكية قد زالت بمجرد الشراء فلا مجال للاذن فتتوقف صحة البيع الاخر على اجازة المولى الجديد. (2) قد اشرنا إلى شرح هذه العبارة في الهامش رقم ض والمراد من الاطلاق ان الوكالة لا تتقيد بالملك كي تزول لزواله. (3) اي (بين الاذن والوكالة). (4) لمراد من الخصوصيتين (خصوصية الاذن وخصوصية الوكالة) فالمعنى انه من اين نعرف ان العبدين ماذونان ام وكيلان فاجاب (الشارح) قدس سره انه يعلم ذلك باحد طريقين: اما بتصريح من المولى بانهما مأذونان، او وكيلان. واما بواسطة القرائن اللفظية او المقامية. (5) اي على احدهما: الاذن - الوكالة.

[341]

حمله على الاذن، لدلالة العرف عليه(1). واعلم أن القول بالقرعة مطلقا(2) لا يتم في صورة الاقتران، لانها(3) لاظهار المشتبة(4)، ولا اشتباه حينئذ(5)، وأولى بالمنع(6) تخصيصها(7) في هذه الحالة(8)، والقول بمسح الطريق مستند إلى رواية(9) ليست سليمة الطريق، والحكم للسابق مع علمه(10) لا إشكال فيه(11)، كما أن القول بوقوفه(12) مع الاقتران كذلك(13)، ومع الاشتباه(14)

___________________________________
(1) اي على الاذن لقضاء العرف باستغناء المولى عن الوكالة. (2) اي سواء اقترن العقدان، ام لا. (3) اي (القراعة). (4) اي القرعة انما شعرت فيما اذا كان الامر مشتبها في الظاهر، ومعينا في الواقع كما اذا اكان احدهما سابقا والاخر مسبوقا ولايعلم ذلك اما اذا كان الامر مشتبها في الظاهر والواقع فلا مجال للقرعة اصلا. (5) اي حين اقتران العقدين. (6) اي (بمنع القرعة). (7) اي (تخصيص القرعة). (8) اي في (حالة الاقتران). (9) اشير اليهافي الهامش رقم 1 ص 339. (10) اي (السابق) فهو من اضافة المصدر إلى مفعوله اي (معلومية السابق). (11) اي في الحكم بان البيع السابق هو الصحيح. (12) اي (العقد) اي بوقوف العقد على الاجازة. (13) اي لا اشكال في اي مع الاقتران واجازة العقد لا اشكال في صحته. (14) اي (اشتباه السابق).

[342]

تتجه القرعة، ولكن مع اشتباه السابق يستخرج برقعتين(1) لاخراجه، ومع اشتباه السبق والاقتران ينبغي ثلاث رقع في إحداهما الاقتران(2) ليحكم بالوقوف معه. هذا إذا كان شراؤهما لمولاهما، أما لو كان لانفسهما كما يظهر من الرواية(3)، فإن احلنا(4) ملك العبد بطلا، وإن أجزناه صح السابق، وبطل المقارن واللاحق حتما، إذ لا يتصور ملك العبد لسيده(5).

___________________________________
(1) احداهما كتب فيه (السابق) والاخرى يكتب فيها (المسبوق)، ثم تجعل الرقعتان في كيس وتستخرج احدى الرقعتين باسم احد العبدين. (2) وفي الثانية (السابق)، وفي الثالثة (المسبوق). (3) الوسائل كتاب التجارة ابواب بيع الحيوان باب 18 - الحديث 1. (4) أي (رأينا ملك العبد محالا وممتنعا). (5) فرض المسألة هكذا: لو كان شراء العبدين لانفسهما وقلنا بجوازه لهما فلازمه صحة العقد السابق، وبطلان المقارن واللاحق، لان العبد حين يشتري صاحبه من مولاه لنفسه معناه انه صار مولا لهذا العبد المشترى والعبد المشترى عبدا له. فإذا اشترى هذا العبد المشتري صاحبه وهو العبد المشتري الذي صار مولا له يلزم ان يكون العبد المشتري الذي صار مشتريا لصاحبه مولا له اي يملك سيده. وهذا هو المحال. وكذا لو اقترن العقدان يحكم ببطلانهما، اذ لا يتصور ملك كل من العبدين صاحبه، اذ كيف يمكن في زمان واحد يكون احدهما عبدا لصاحبه وسيدا له. هذا ما يترتب على القول بصحة العقدين.

[343]

(السادسة - الامة المسروقة من أرض الصلح لا يجوز شراؤها) لان مال أهلها محترم به(1)، (فلو اشتراها) أحد من السارق (جاهلا) بالسرقة، أو الحكم (ردها) على بائعها (واستعاد ثمنها) منه، (ولو لم يوجد الثمن) بأن اعسر(2) البائع، أو امتنع عن رده(3) ولم يمكن اجباره، أو بغير ذلك من الاسباب(4) (ضاع(5)) على دافعه، (وقيل: تسعى) الامة(6) (فيه لرواية(7) مسكين السمان عن الصادق عليه السلام. ويضعف بجهالة الراوي، ومخالفة الحكم للاصول(8)، حيث إنها ملك للغير، وسعيها كذلك(9)، ومالكها لم يظلمه في الثمن، فكيف

___________________________________
(1) اي (بالصلح) اي ارض يصالح اهلها مع المسلمين على ايقاف القتال مدة معينة، او غير معينة وفي عصرنا الحاضر يسمى (هدنة). (2) اي (افتقر). (3) اي (رد الثمن). (4) كما لو غاب، او مات البايع وامتنعت ورثته من الدفع. (5) اي تلف الثمن على المشتري. (6) أي تشتغل الامة لدفع الثمن إلى المشتري. (7) الوسائل كتاب التجارة - ابواب بيع الحيوان الباب 23 - الحديث 1. (8) اي سعي الامة واعطائها الثمن إلى المشتري مخالف لاصول المذهب. (9) اي سعيها ايضا ملك للغير.

[344]

يستوفيه(1) من سعيها، مع أن ظالمه لا يتسحقها ولا كسبها، ومن ثم نسبه المصنف إلى القول، تمريضا له. ولكن يشكل حكمه(2) بردها إلا أن يحمل ردها على مالكها لا على البائع، طرحا للرواية الدالة على ردها عليه(3)، وفي الدروس استقرب العمل بالرواية المشتملة على ردها على البائع واستسعائها في ثمنها لو تعذر على المشتري أخذه من البائع ووارثه مع موته. واعتذر عن الرد إليه بأنه تكليف(4) له ليردها إلى أهلها، إما لانه سارق، أولانه ترتبت(5) يده عليه، وعن(6) استسعائها بأن فيه جمعا بين حق المشتري وحق صاحبها(7)، نظرا إلى أن مال الحربي فئ في الحقيقة، وإنما صار محترما بالصلح احتراما عرضيا فلا يعارض(8)

___________________________________
(1) فاعل يستوفيه (المشتري) والضمير يرجع إلى (الثمن). (2) اي حكم (لمصنف) رحمه الله برد الامة إلى البايع كما هو ظاهر عبارته لان الامة ليست ملكا للبايع حتى يجب على المستري ردها اليه، بل الواجب عدم ردها اليه، لانه غاصب. (3) اي على البايع. (4) اي للبايع. (5) كما اذا تعددت البيوع. (6) اي واعتذر (المصنف) رحمه الله عن حمل الامة على السعي لتحصيل الثمن ورده إلى المشتري. (7) اي مالكها، لانها اذا سعت واعطت الثمن إلى المشتري يكون جمعا بين الحقين حق المشتري، وحق المالك. (8) مبنيا للفاعل، وفاعله (المال المحترم العرضي) وهو مال الكافر المصالح مع المسلمين. وان شئت ارجعت الضمير في يعارض إلى (الاحترام) اي هذا الاحترام العرضي لا يعراض الاحترام الاصلي وهو مال المشتري.

[345]

ذهاب مال محترم(1) في الحقيقة. ولا يخفي أن مثل ذلك(2) لا يصلح لتأسيس مثل هذا الحكم(3)، وتقريبه(4) للنص إنما يتم لو كانت الرواية مما تصلح للحجية، وهي(5) بعيدة عنه(6)، وتكليف البائع بالرد لا يقتضي جواز دفعها(7) إليه كما في كل غاصب(8)، وقدم يده(9) لا أثر له في هذا الحكم، وإلا لكان الغاصب من الغاصب يجب عليه الرد إليه، وهو باطل. والفرق(10) في المال بين المحترم بالاصل والعراض لا مدخل له في هذا الترجيح، مع اشتراكهما في التحريم، وكون المتلف للثمن ليس هو مولى الامة،

___________________________________
(1) وهو (مال المشتري) الذي خدمته ذاتية وحقيقية. (2) اي مثل هذا الكلام من (الشهيد الاول) قدس سره من عدم معارضة احترام العرضي مع احترام الذاتي. (3) وهي (سعي الجارية) في الثمن واعطائه (للمشتري). (4) اي توجيه (المصنف) رحمه الله للنص. (5) اي (الرواية) بعيدة عن الحجية لضعفها، وجهالة راويها. (6) اي عن الحجية. الظاهر تأنيثه لا تذكيره. (7) اي (الامة). (8) اي في عدم جواز رد الشئ إلى غاصبه لو اشترى منه. (9) اي (يد الغاصب). (10) هذا رد من (الشهيد الثاني) رحمه الله على (الشهيد الاول) رحمه الله فيما افاده قبلا (من ان احترام المال العرضي لا يعارض الاحترام الذاتي) فالواجب دفع الثمن إلى المشتري وذلك لا يمكن الا في استسعاء الامة لتحصيل الثمن.

[346]

فكيف يستوفى من ماله، وينتقض بمال أهل الذمة فإن تحريمه عارض ولا يرجح عليه مال المسلم المحترم بالاصل عند التعارض. والاقوى اطراح الرواية بواسطة مسكين، وشهرتها لم تبلغ حد وجوب العمل بها، وإنما عمل بها الشيخ على قاعدته(1)، واشتهرت بين أتباعه، وردها المستنبطون لمخالفتها للاصول. والاقوى وجوب رد المشتري لها على مالكها، أو وكيله، أو وارثه ومع التعذر على الحاكم، وأما الثمن فيطالب به البائع مع بقاء عينه مطلقا(2)، ومع تلفه ان كان المشتري جاهلا بسرقتها، ولا تستسعي الامة مطلقا(3). (السابعة - لا يجوز بيع عبد من عبدين) من غير تعيين، سواء كانا متساويين في القيمة والصفات، أم مختلفين لجهالة المبيع المقتضية للبطلان، (ولا) بيع (عبيد) كذلك(4)، للعلة(5)، وقيل: يصح مطلقا(6)، استنادا إلى ظاهر رواية(7) ضعيفة، وقيل: يصح مع تساويهما من كل وجه، كما يصح بيع قفيز

___________________________________
(1) وهو العمل بالرواية الضعيف السند اذا حصل الوثوق بها في الجملة. (2) سواء كان المشتري جاهلا بسرقتها ام عالما بها. (3) اي على اي حال سواء كان المشتري جاهلا، ام عالما. وسواء تعذر استرداد الثمن، ام لم يتعذر. وسواء تلف الثمن من البايع، ام لم يتلف. (4) اي ولا بيع عبد من عبيد من دون تعيين. (5) اي لجهالة المبيع المقتضية للبطلان. (6) سواء تساويا من جميع الجهات، ام لا. (7) الوسائل - كتاب التجارة - ابواب بيع الحيوان باب 16 - الحديث 1.

[347]

من صبرة متساوية الاجزاء، ويضعف بمنع تساوي العبدين على وجه يلحق بالمثلي، وضعف(1) الصحة مطلقا واضح. (ويجوز شراؤه) أي شراء العبد (موصوفا) على وجه ترتفع الجهالة (سلما، لان ضابط المسلم فيه ما يمكن ضبطه كذلك(2) وهو(3) منه(4) كغيره(5) من الحيوان إلا ما يستثنى، (والاقرب جوازه(6)) موصوفا (حالا) لتساويهما في المعنى المصحح للبيع (فلو باعه) عبدا كذلك(7) (ودفع إليه عبدين للتخيير) أي ليتخير ما شاء منهما (فأبق أحدهما) من يده (بني) ضمان الآبق (على ضمان المقبوض بالسوم)، وهو الذي قبضه ليتشريه فتلف في يده بغير تفريط، فإن قلنا بضمانه كما هو المشهور ضمن هنا، لانه في معناه(8)، إذ الخصوصية(9) ليست لقبض السوم، بل لعموم قوله صلى الله عليه وآله

___________________________________
(1) اي وضعف قول من قال: (بصحة بيع عبد من عبدين، او من عبيد) مطلقا سواء كانت متساوية الاجزاء، ام لا، ظاهر لوضوح جهالة المبيع. (2) اي على وجه ترتفع الجهالة. (3) اي (العبد). (4) اي من (المسلم فيه). (5) اي كغير (العبد). (6) اي جواز (بيع العبد). (7) اي (موصوفا). (8) اي في معنى السوم وهو مالو اخذ المشتري مايريد ان يشتريه من البايع فتلف في يده من غير تفريط. (9) و (هو الضمان).

[348]

وسلم: " على اليد(1) ما أخذت حتى تؤدي "، وهو مشترك بينهما(2) وإن قلنا بعدم ضمانه(3) لكونه مقبوضا بإذن المالك والحال أنه لا تفريط فيكون كالودعي لم يضمن هنا(4)، بل يمكن عدم الضمان هنا(5) وان قلنا به ثمة(6)، لان المقبوض بالسوم مبيع بالقوة، أو مجازا بما يؤول إليه(7)،، وصحيح المبيع وفاسده مضمون. بخلاف صورة الفرض(8)، لان المقبوض ليس كذلك(9) لوقوع البيع سابقا، وإنما هو محض استيفاء حق، لكن يندفع ذلك(10) بأن المبيع لما كان أمرا كليا، وكان كل واحد من المدفوع صالحا لكونه فردا له(11) كان في قوة المبيع، بل دفعهما للتخير حصر له(12) فيهما فيكون(13)

___________________________________
(1) (المغني لابن قدامة) المجلد 5 ص 198 كتاب الغصب - طبعة مصر. (2) أي بين المأخوذ بالسوم، وبين المأخوذ للتخيير في انهما موجبان للضمان. (3) اي الماخوذ بالسوم. (4) اي في باب العبد الآبق المأخوذ للتخيير. (5) اي في باب العبد الآبق المأخوذ للتخيير. (6) اي في باب المأخوذ بالسوم. (7) اي إلى البيع. (8) اي العبد الآبق. (9) اي المقبوض للتخيير ليس بيعا بالقوة او مجازا. (10) اي يندفع القول بعدم الضمان في الماخوذ للتخيير. (11) اي فردا للكلي. (12) اي حصرا للكلي في العبدين المدفوعين. (13) اسم (يكون) مستتر يرجع إلى (الكلي).

[349]

بمنزلة المبيع حيث إنه منحصر فيهما، فالحكم هنا(1) بالضمان أولى منه(2) (والمروي(3) عن الباقر عليه السلام بطريق ضعيف، ولكن عمل به الاكثر (انحصار حقه فيهما) على سبيل الاشاعة، لا كون حقه أحدهما في الجملة. (وعدم(4) ضمانه) أي الآبق (على المشتري فينفسخ نصف المبيع *، تنزيلا للآبق منزلة التالف قبل القبض، مع أن نصفه مبيع (ويرجع) المشتري (بنصف الثمن على البائع) وهو عوض التالف (ويكون) العبد (الباقي بينهما) بالنصف، (إلا أن يجد الآبق يوما فيتخير) في أخذ أيهما شاء، وهو مبني على كونهما بالوصف المطابق للمبيع وتساويهما في القيمة. ووجه انحصار حقه فيهما كونه عينهما(5) للتخيير، كما لو حصر الحق في واحد، وعدم ضمان الآبق إما لعدم ضمان المقبوض بالسوم، أو كون القبض على هذا الوجه يخالف قبض السوم، للوجه الذي ذكرناه(6) أو غيره(7)، أو تنزيلا لهذا التخيير منزلة الخيار الذي لا يضمن اليحوان التالف في وقته(8).

___________________________________
(1) اي في باب دفع عبدين للتخيير. (2) اي في باب الماخوذ بالسوم. (3) سبق في الهامش رقم 7 ص 346. (4) بالرفع عطفا على خبر المبتدأ وهو (انحصار حقه) اي والمروي عدم ضمانه. (5) اي البايع عين العبدين للتخيير. (6) وهو وقوع البيع سابقا وانما هو محض استيفاء حق. (7) وهو عدم جريان دليل ضمان السوم الذي هو (الاجماع) فيما نحن فيه. (8) اي في ايام خيار الحيوان و (هو ثلاثة ايام).

[350]

ويشكل(1) بانحصار الحق الكلي قبل تعيينه في فردين، ومنع ثبوت الفرق بين حصره في واحد، وبقائه كليا، وثبوت المبيع في نصف الموجود المقتضي للشركة، مع عدم الموجب لها(2)، ثم الرجوع إلى التخيير(3) لو وجد الآبق، وأن دفعه الاثنين ليس تشخيصا وإن حصر الامر فيهما

___________________________________
(1) هذا اعراض من الشارح رحمه الله على المستدل بالرواية المذكورة في المتن، وحاصله: ان الاستدلال بها يتوقف على امور كلها ممنوعة. (الاول): انحصار الحق الكلي في فردين قبل التعيين في حين ان الحق الكلي لا يتشخص ولا يتعين الا بعد التعيين. (الثاني): مع ثبوت الفرق بيما لو حصر الكلي في واحد، وما لو بقي كليا من غير حصر. مع انه لو انحصر في واحد تعين في نفسه، اما لو لم ينحصر في واحد فلا يتعين الا بالتعيين. (الثالث): ثبوت المبيع في نصف العبد الموجود نصفا مشاعا مشتركا بين البايع والمشتري. في حين انه لا موجب لهذا الاشتراك والاشاعة. (الرابع): الرجوع إلى التخيير بعد الحكم بالاشاعة والاشتراك، وهذا يحتاج إلى دليل قوي. ثم قال رحمه الله: ان دفع البايع إلى المشتري عبدين لا يكون ذلك تشخيصا وتعيينا لذلك الحق الكلي الثابت في ذمته. لان الاصل بقاء الكلي في ذمته حتى يثبت المزيل. كل ذلك مع ضعف الرواية عن اثبات مثل هذه الامور التي كلها مخالفة للواعد الاولية الفقهية المستفادة من صحاح الاحاديث. (2) اي للشركة. (3) اي بعد وجدان الآبق يتخير المشتري بين اخذ العبد الموجود الذي صار مشتركا بينه وبين البايع، وبين اخذ الآبق الذي عثر عليه.

[351]

لاصالة بقاء الحق في الذمة(1) إلى أن يثبت المزيل شرعا، كما لو حصره(2) في عشرة وأكثر. هذا مع ضعف(3) الرواية عن إثبات مثل هذه الاحكام المخالفة للاصول. (وفي انسحابه(4) في الزيادة على اثنين إن قلنا به) في الاثنين، وعملنا بالرواية، (تردد) من(5) صدق العبدين في الجملة، وعدم(6) ظهور تأثير الزيادة، مع كون محل التخيير زائد عن الحق(7)، والخروج(8) عن المنصوص المخالف للاصل، فإن سحبنا الحكم وكانوا

___________________________________
(1) اي (في ذمة البايع). (2) اي (المبيع) فالمعنى انه لو كان المبيع محصورا من قبل البايع في جملة عشر، او اكثر فذمة البايع لاتبرأ بهذا، الا بعد ان يعينه ويحصره في واحد. كذلك اذا حصر المبيع في اثنين، فانه لا تبرأ ذمة البايع الا بعد التعيين. (3) لجهالة الراوي كما عرفت. (4) المراد من الانسحب: (الجريان) اي هل يجري هذا الحكم وهو الجواز بناء على قول القبل في اكثر من عبدين كالثلاث، او الاربع؟ (5) هذا دليل على الجواز اي جواز بيع عبد من عبيد في الجملة، لان العبدين موجودان مع الزيادة. (6) هذا دليل ثان للجواز فهو بالجر عطف على مدخول (من الجارة) اي ومن عدم تاثير الزيادة في الجواز وعدم الجواز. (7) المقصود: ان اعطاء الاثنين للمشتري في صورة كون المبيع في ضمن عبدين للتخيير يكون زائدا عن الحق، لان حق المشتري واحد فكذلك اذادفع له عشرة للتخيير فحقه واحد. (8) بالجر عطفا على مدخول (من الجارة) اي ومن الخروج فهو دليل بعدم (جواز بيع عبد من عبيد)، لان المنصوص جواز بيع عبد من عبدين، لا من عبيد

[352]

ثلاثة فأبق واحد فات ثلث المبيع وارتجع ثلث الثمن إلى آخر ما ذكر(1) ويحتمل بقاء التخيير(2) وعدم فوات شئ(3)، سواء حكمنا بضمان(4) الآبق أم لا، لبقاء محل التخيير الزائد عن الحق. (وكذا لو كان المبيع غير عبد كأمة(5) فدفع إليه أمتين أو إماء، وقطع في الدروس بثبوت الحكم هنا(6)، (بل) في انسحاب الحكم (في أي عين كانت) كثوب وكتاب، إذا دفع إليه منه اثنين، أو أكثر، التردد، من المشاركة فيما ظن كونه علة(7) الحكم وبطلان(8) القياس. والذي ينبغي القطع هنا بعدم الانسحاب، لانه قياس محض لانقول به، ولو هلك أحد العبدين ففي انسحاب الحكم الوجهان،

___________________________________
(1) المراد من (ما ذكر) هو اشتراك المشتري في الباقي مع البايع، ثم ان وجد الآبق يكون مخيرا بين اخذ العبد الموجود، وبين اخذ الآبق الراجع. (2) اي تخير المشتري في الاثنين الموجودين فقط، لا يشترك مع البايع. (3) اي من المشتري لا الثلث، ولا الربع، ولا الخمس. (4) اي سواء قلنا بضمان المشتري للعبد الآبق الذي ابق من يده حين استلامه من البايع للتخيير، ام قلنا بعدم الضمان. (5) اي هل يجري الحكم وهو (الجواز) في صورة كون المبيع امة، او اماء. (6) اي (في الامة والاماء). (7) المراد من (علة الحكم) هو انحصار حق المشتري في الاثنين فكما انه يجوز هناك، كذلك يجوز هنا، لانحصار حقه، فاذا كان الانحصار مجوزا فلا يفرق بين عبد وامة، وكتاب ومتاع، وغيرها. (8) اي تردد (المصنف) رحمه الله انما هو لاجل الاشتراك في العلة المذكورة من جهة، ولاجل بطلان القياس من جهة اخرى، لعدم كونه منصوص العلة.

[353]

من(1) أن تنزيل الاباق منزلة التلف يقتضي الحكم مع التلف بطريق أولى ومن(2) ضعفه(3) بتنجيز التنصيف من غير رجاء لعود التخيير، بخلاف الاباق(4) والاقوى عدم اللحاق هذا كله على تقدير العمل بالرواية، نظرا إلى انجبار ضعفها بما زعموه من الشهرة. والذي أراه منع الشهرة في ذلك(5)، وإنما حكم الشيخ بهذه ونظائرها على قاعدته(6)، والشهرة بين أتباعه خاصة كما أشرنا إليه في غيرها(7). والذي يناسب الاصل(8) أن العبدين إن كانا مطابقين

___________________________________
(1) هذا دليل الانسحاب اي جرين الحكم في (التالف). (2) هذا دليل عدم الانسحاب اي عدم جريان الحكم السابق في التالف. (3) اي (الانسحاب) اي ومن ضعف القول بالانسحاب لاجب تنجيز التنصيف. بيان ذلك هو انالعبدين في وصرة تتلف احدهما يكون الباقي متعينا في التنصيف بين البايع والمشتري، كما كان في صورة الاباق. لكن فرق بين ما هنا وهناك، فان في صورة الاباق يحتمل عود العبد، ورجوع التخيير. بخلاف ما نحن فيه فانه لا يرجى العود ولا التخيير المترتب على العود. (4) فانه يحتمل العود ويرجع التخيير. (5) اي في (الرواية). (6) قاعدة (الشيخ) رحمه الله هو (قبول الرواية ممن لا يكذب وان كان فاسقا في جوارحه). (7) اي في (غير هذه الرواية). (8) المراد من (الاصل) هو (كون المبيع معلوما).

[354]

للمبيع تخير بين اختيار الآبق والباقي، فان اختار الآبق رد الموجود ولا شئ له، وإن اختار الباقي انحصر حقه فيه، وبني ضمان الآبق على ما سبق(1)، ولا فرق حينئذ بين العبدين، وغيرهما من الزائد والمخالف. وهذا هو الاقوى.

___________________________________
(1) من انه لو قلنا بضما الماخوذ بالسوم قلنا بالضمان هنا، وان لم نقل بضمان الماخوذ بالسوم فلا نقول هنا بالضمان.


(مسائل)

الاولى - (يشترط كون المبيع مما يملك) أي يقبل الملك شرعا، (فلا يصح بيع الحر، ومالا نفع فيه غالبا كالحشرات) بفتح الشين كالحيات والعقارب والفئران(7) والخنافس(8)

___________________________________
(7) جمع الفأر. (8) جمع الخنفساء بضم الخاء، وسكون النون وفتح السين. وهي دويبة صغيرة سوداء كريهة الرائحة اصغر من الجعل.

[247]

والنمل ونحوها، إذ لا نفع فيها يقابل بالمال، وإن ذكر لها منافع في الخواص(1)، وهو الخارج بقوله: غالبا، (وفضلات(2) الانسان) وإن كانت طاهرة (إلا لبن المرأة) فيصح بيعه، والمعاوضة عليه مقدرا بالمقدار المعلوم، أو المدة، لعظم(3) الانتفاع به، (ولا المباحات قبل الحيازة)، لانتفاء الملك عنها حينئذ(4)، والمتبايعان فيها سيان، وكذا بعد الحيازة قبل نية التملك إن اعتبرناها(5) فيه(6) كما هو الاجود، (ولا الارض المفتوحة عنوة) بفتح العين أي قهرا كأرض العراق والشام، لانها للمسلمين قاطبة لا تملك على الخصوص، (إلا تعبا لآثار المتصرف) من بناء وشجر فيه، فيصح في الاقوى، وتبقى تابعة له(7) ما دامت الآثار، فإذا زالت(8) رجعت(9) إلى أصلها، والمراد منها المحياة وقت الفتح، أما الموات فيملكها المحيي ويصح بيعها كغيرها من الاملاك. (والاقرب عدم جواز بيع رباع مكة) أي دورها (زادها الله شرفا، لنقل الشيخ في الخلاف الاجماع) على عدم جوازه، (إن قلنا

___________________________________
(1) اي في كتب خواص الادوية، ككتاب (تحفة حكيم مؤمن). (2) اعم من خرئه وبوله وفضلات انفه واذنه. (3) دليل لاخراج لبن المرأة من المذكورات. (4) اي قبل (الحيازة). (5) اي (النية). (6) اي (التملك). (7) اي البناء، وفاعل تبقى (الارض). (8) فاعل زالت (الآثار). (9) فاعل رجعت (الارض).

[248]

إنها فتحت عنوة)، لاستواء الناس فيها حينئذ، ولو قلنا إنها فتحت صلحا جاز، وفي تقييد المنع بالقول بفتحها عنوة مع تعليلة ينقل الاجماع المنقول بخبر الواحد تنافر، لان الاجماع إن ثبت لم يتوقف على أمر آخر(1)، وإن لم يثبت افتقر إلى التعليل(2) بالفتح عنوة وغيره، ويبقى فيه(3) أنه على ما اختاره سابقا من ملكه تبعا للآثار ينبغي الجواز(4) للقطع بتجدد الآثار في جميع دورها(5) عما كانت عليه عام الفتح. وربما علل المنع بالرواية عن النبي صلي الله عليه وآله بالنهي عنه(6)، ويكونها في حكم المسجد، لآية الاسراء(7)، مع أنه كان(8) من بيت أم هانئ لكن الخبر(9) لم يثبت، وحقيقة المسجدية منتفية، ومجاز المجاورة والشرف والحرمة(10)

___________________________________
(1) وهو الفتح عنوة، لان الاجماع كاف في لقول بمنع بيع دور مكة. (2) وهو الفتح عنوة. (3) اي فيما قاله (المصنف) رحمه الله في المقام. (4) اي يجوز بيع دور مكة بناء على تبعية الارض للاثار. (5) اي دور مكة. (6) اي (البيع) اي لنهي النبي الاكرم صلى الله عليه وآله عن بيع (دور مكة). (7) رقم الاية: 1. (8) اي الاسراء فهذا دليل على ان (مكة المكرمة) كلها مسجد. (9) اي الخبر الذي ذكر اسراء‌ه صلى الله عليه وآله من بيت ام هانئ. (10) اي يجوز اطلاق المسجدية على (دور مكة) جميعها مجازا اما باعتبار المجاورة، او الشرف، او الحرمة. وهذه العلاقات هي المصححة لاطلاق اسم المسجد عليها.

[249]

ممكن، والاجماع(1) غير متحقق، فالجواز(2) متجه. (الثانية - يشترط في المبيع أن يكون مقدورا على تسليمه فو باع الحمام الطائر) أو غيره من الطيور المملوكة (لم يصح، إلا أن تقضي العادة بعوده) فيصح، لانه حينئذ كالعبد المنفذ(3) في الحوائج، والدابة المرسلة (ولو باع) المملوك (الآبق) المتعذر تسليمه (صح مع الضميمة) إلى ما يصح بيعه منفردا(4) (فإن وجده) المشتري وقدر على إثبات يده عليه، (وإلا كان الثمن بإزاء الضميمة)، ونزل الآبق بالنسبة إلى الثمن منزلة المعدوم، ولكن لا يخرج بالتعذر عن ملك المشتري، فيصح عتقه عن الكفارة، وبيعه لغيره مع الضميمة، (ولا خيار للمشتري مع العلم بإباقه). لقدومه(5) على النقص، أم لو جهل جاز الفسخ إن كان البيع صحيحا، ويشترط في بيعه ما يشترط في غيره من كونه معلوما موجودا عند العقد وغير ذلك، سوى القدرة على تسليمه، فلو ظهر تلفه

___________________________________
(1) اي (الاجماع المقول من قبل الشيخ رحمه الله). (2) اي (جواز البيع متجه). (3) المراد من العبد المنفذ هو العبد الذي يرسله مولاه في بعض حوائجه لشراء او بيع، او اجازة، او غير ذلك، فانه يصح بيعه حينئذ، فكذلك الطائر فهو كالعبد المرسل في الحوائج، فكما يجوز بيعه، كذلك يجوز بيع الطائر. (4) اي بيع الضميمة منفردة وبالاستقلال فاذا جاز ذلك جاز بيع العبد الآبق مع هذه الضميمة. (5) اي (المشتري) اي الاقدام على النقص المحتمل في الآبق.

[250]

حين البيع، أو استحقاقه لغير البائع، أو مخالفا للوصف بطل البيع فيما يقابله في الاولين(1)، وتخير المشتري في الاخير(2) على الظاهر. (ولو قدر المشتري على تحصيله) دون البائع (فالاقرب عدم اشتراط الضميمة) في صحة البيع، لحصول الشرط وهو القدرة على تسلمه. ووجه الاشتراط(3) صدق الاباق معه(4) الموجب للضميمة بالنص(5). وكون(6) الشرط التسليم وهو أمر آخر غير التسلم. ويضعف بأن الغاية المقصودة التسليم حصوله(7) بيد المشتري بغير مانع وهي موجودة، والموجبة للضميمة العجز عن تحصيله وهي مفقودة، (وعدم لحوق أحكامها(8) لو ضم) فيوزع الثمن عليهما لولم يقدر على تحصيله، أو تلف قبل القبض، ولا يتخير لو لم يلعم بإباقه،

___________________________________
(1) المراد من (الاولين) هما: ظهور تلف المبيع حين البيع، او استحقاقه لغير البايع. (2) وهو كون (المبيع) مخالف للوصف كما لوكان غير كاتب واشترطت الكتابة في (عقد البيع). (3) اي اشتراط الضميمة في الاباق. (4) مرجع الضمير (القدرة) اي: مع القدرة على التسلم. (5) الوسائل كتاب التجارة الباب 11 الحديث 1 - 2. (6) هذا دليل ثان لوجوب الضميمة مع الاباق من الخصم: حاصله: ان القدرة على تسليم البيع من البايع إلى المشتري شرط في البيع، دون قدرة تسلم المشتري المبيع. (7) اي (المبيع). (8) اي (الضميمة) اي ان هذا القسم لا يلحق بالضميمة فلا يلحقه احكام الضميمة.

[251]

ولا يشترط في الضميمة صحة إفرادها بالبيع(1) لانه حينئذ بمنزلة للقبوض وغير ذلك من الاحكام، ولا يحلق الآبق غيره مما في معناه كالبعير الشارد، والفرس العابر(2) على الاقوى، بل المملوك(3) المتعذر تسليمه بغير الاباق، إقتصارا فيما خالف الاصل(4) على المنصوص. (أما الضال والمجحود) من غير إباق (فيصح البيع، ويراعي بإمكان التسليم)، فإن أمكن في وقت قريب لا يفوت به شي من المنافع يعتد به، أو رضي المشترى إن شاء)، وإن شاء التزم وبقي على ملكه ينتفع به بالعتق ونحوه، ويحتمل قويا بطلان البيع، لفقد شرط الصحة، وهو إمكان التسليم. وكما يجوز جعل الآبق مثمنا يجوز جعله ثمنا، سواء أكان في مقابله آبق آخر، أم غيره، لحصول معنى البيع في الثمن والمثمن. (وفي احتياج العبد الآبق المجعول ثمنا إلى الضميمة إحتمال)، لصدق

___________________________________
(1) اي صحة إفراد الضميمة في البيع في هذا القسم وهي القدرة على التسلم، (فلا يقال): كيف قلتم باشتراط صحة بيع الضميمة منفردا قبلا. (فانه يقال: ان ذلك كان في (القسم الاول) وهو عدم قدرة المشتري على التسلم ايضا. (2) من (عار يعير) فهو اجوف يائي وفي معناه ما يقال: هام الفرس على وجهه اي قر. (3) اي المملوك المغصوب مثلا لا يلحق بالعبد الآبق ايضا في جواز بيعه مع الضميمة فالنص يخص العبد الآبق لا غير. (4) المراد من الاصل هو اشتراط امكان التسليم في المبيع. فالاقتصار على موضع اليقين وهو (العبد الآبق) لاجل المصوص هو (القدر المتيقن).

[252]

الاباق المقتضي لها(1) (ولعله(2) الاقرب)، لاشتراكهما في العلة المقتضية لها(3)، (وحينئذ يجوز أن يكون أحدهما ثمنا، والآخر مثمنا مع الضميمتين، ولا يكفي) الضميمة في الثمن والمثمن (ضم آبق آخر إليه)، لان الغرض من الضميمة أن تكون ثمنا إذا تعذر تحصيله فتكون جامعة لشرائطه(4) التي من جملتها إمكان التسليم(5)، والآبق الآخر ليس كذلك. (ولو تعددت العبيد) في الثمن والمثمن (كفت ضميمة واحدة) لصدق الضميمة مع الآبق، ولا يعتبر فيها(6) كونها متمولة إذاوزعت على كل واحد(7)،

___________________________________
(1) تاي (الضميمة). (2) اي (الاحتياج) اي الاقرب احتياج الضميمة. (3) اي (الضميمة) فالمعنى ان المقتضي للضميمة هو اشتراط قدرة البايع على تسليم المبيع إلى المشتري. (4) اي (البيع). (5) معناه انه انما جعلت الضميمة في الاباق واعتبرت فيه لتكون جامعة لشرائط البيع، ومن جملة الشرائط مكان تسليم البائع المبيع إلى المشتري، وهذا المعنى مفقود في العبد الآبق الاخر اذا جعل ثمنا في مقابل العبد الآبق الاخر. (6) اي الضميمة. (7) حاصل مراده رحمه الله انه لا يعتبر في الضميمة في صورة تعدد العبيد الآبقين ان تكون الضميمة متمولة كل جزء منها. بحيث يعد كل جزء منها مالا مستقلا لو وزعت الضميمة على كل عبد آبق فلو كان مجموعها تعد مالا وجعلت ضميمة في قبال العبيد المتعددين لكفت من غير احتياج إلى استقلال كل جزء منها في المالية.

[253]

لان ذلك(1) يصير بمنزلة ضمائم، مع أن الواحدة كافية. وهذه الفروع من خواص هذا الكتاب، ومثلها(2) في تضاعيفه(3) كثير ننبه عليه إن شاء الله تعالى في مواضعه. (الثالثة - يشترط) في المبيع (أ يكون طلقا، فلا يصح بيع الوقف) العام مطلقا(4)، إلا أن يتلاشى ويضمحل، بحيث لايمكن الانتفاع به في الجهة المقصودة مطلقا(5) كحصير يبلى(6)، ولا يصلح

___________________________________
(1) اي: لان توزيع الضميمة، واشتراط ان كل جزء منها لا بد ان تكون متمولة مستقلة يجعلها بمنزلة ضمائم متعددة، مع عدم الحاجة إلى الضمائم المتعددة، ومع الاكتفاء بواحدة منها. (2) اي (الفروع). (3) (تضاعيف الشئ) ما ضعف منه فهو اسم جمع لا مفرد له من لفظه ونظيره في انه لا واحد له (تباشير الصبح) اي: مقدمات ضيائه، و (تعاشيب الارض) لما يظهر من اعشابها اولا، و (تعاجيب الدهر) لما ياتي من اعاجيبه. والمراد من التضاعيف هنااضعاف الكتاب وهي اثنائه، واوساطه. (4) سواء كان في بيعه مصلحة، ام لا وسواء‌كان بقاؤه ادى إلى خرابه، ام لا، وسواء في ذلك الناظر الذي هو المتولي ام غيره. (5) المراد من الاطلاق هو عدم الاستفادة منه بكل جهة. (6) من بلى يبلى ناقص يائي مصدره بلى وبلاء بكسر الباء في الاول، وفتحها في الثاني يقال: بلى الثوب اي رث وخلق.

[254]

للانتفاع به في محل الوقف، وجذع(1) ينكسر كذلك(2)، ولايمكن صرفهما بأعيانهما في الوقود(3) لمصالحه، كآجر المسجد فيجوز بيعه حينئذ(4) وصرفه في مصالحه، إن لم يمكن الاعتياض(5) عنه بوقف ولو(6) لم يكن أصله موقوفا، بل اشتري للمسجد مثلا من غلته(7) أو بذله له باذل صح للناظر بيعه مع المصلحة مطلقا(8). (ولو أدى بقاؤه إلى خرابه لخلف بين أربابه) في الوقف المحصور(9) (فالمشهور الجواز) أي جواز بيعه حينئذ، وفي الدروس اكتفى في جواز بيعه بخوف خرابه، أو خلف أربابه المؤدي إلى فساده، وقل أن يتفق

___________________________________
(1) الجذع: ساق النخل جمعه (جذوع واجذاع). وجذع الانسان: جسمه ما عدى (الرأس واليدين والرجلين). (2) اي لا يضح الانتفاع به. (3) بالفتح: الحطب، وبالضم مصدر يقال: (اوقدت النار ايقادا) اي اشعلتها. والمراد هناالوقود بالفتح وهو ما تشعل به النار وهو الحطب. (4) اي اذا لم يمكن صرف الوقف لمصالحه فانه يجوز بيعه. (5) الاعتياض مصدر باب الافتعال اصله اعتواض من اعتوض يعتوض اعتواضا ابدلت الواو ياء، بناء على القاعدة المشهورة (من انها اذا كانت قبلها كسرة تقلب ياء). والمراد منه هنا ابدال ما يباع من الوقف بشئ اخر. (6) الواو للاستيناف فالجملة مستقلة، وليست للوصل كما توهمها بعض. (7) اي من غلة العين الموقوفة على المسجد كحانوت، او مزرعة. (8) اي وان لم يبل ولم يضمحل ولم يتلاش. (9) اي الوقف الخاص، دون العام.

[255]

في هذه المسألة فتوى واحد، بل في كتاب واحد في باب البيع والوقف فتأملها، أو طالع(1) شرح المصنف للارشاد تطلع على ذلك. والاقوى في المسألة ما دلت عليه صحيحة(2) على بن مهزيار عن أبي جعفر الجواد عليه السلام من جواز بيعه(3) إذا وقع بين أربابه خلف شديد، وعلله عليه السلام بأنه ربما جاء فيه تلف الاموال والنفوس وظاهره أن خوف ادائه(4) إليهما، أوإلى أحدهما ليس بشرط، بل هو مظنة لذلك(5)، ومن هذا الحديث اختلفت أفهامهم في الشرط المسوغ للبيع، ففهم المصنف هنا أن المعتبر الخلف المؤدي إلى الخراب، نظرا إلى تعليله بتلف المال، فإن الظاهر أن المراد بالمال الوقف، إذ لا دخل لغيره(6) في ذلك(7)، ولا يجوز بيعه في غير ما ذكرناه(8) وإن احتاج إلى بيعه أرباب الوقف ولم تكفهم غلته، أو كان بيعه أعود(9)، أو غير ذلك مما قيل، لعدم دليل صالح عليه، وحيث يجوز بيعه يشتري بثمنه مايكون وقفا على ذلك الوجه إن أمكن، مراعيا للاقرب

___________________________________
(1) فعل امر من طالع يطالع من باب المفاعلة يقال: طالع الكتاب اي قراه(2) الوسائل كتاب الوقوف والصدقات باب 6 - الحديث 6. (3) اي بيع الوقف الخاص. (4) بفتح الهمزة وتخفيف الدال كسلام مصدر بمعنى الايصال. (5) اي (لتلف الاموال والنفوس). (6) اي (الوقف). (7) اي (لتلف الاموال والنفوس). (8) من (تلف الاموال والنفوس). (9) من (عاديعود) بمعنى (نفع).

[256]

إلى صفته(1) فالاقرب، والمتولي لذلك الناظر إن كان، وإلا الموقوف عليهم ان انحصروا، والا فالناظر العام. (ولا) بيع الامة (المستولد) من المولى، ويتحقق الاستيلاد المانع من البيع بعلوقها(2) في ملكه وإن لم تلجه(2) الروح كما سيأتي، فقوله: (ما دام الولد حيا) مبني على الاغلب(4)، أو على التجوز(5)

___________________________________
(1) اي (الوقف) كما اذاكان الوقف مزرعة فبيعت فحينئذ لا بد من ان يشترى بدلا عنها ماهو اقرب اليها (كالبستان). او كن الوقف حانوتا فبيع فانه يشترى مكانه ماهو اقرب اليه. (2) العلوق - كقعود - مصدر علقت المراة اي حبلت والمراد: انعقاد النطفة في رحمها. (3) الولوج - كقعود - الدخول في بيت، او غيره. وقوله: تلجه، من ولج يلج سقطت الواو في المضارع لوقوعها بين حرف المضارعة المفتوحة، وكسرة العين اللازمة. (4) ينظر كلامه رحمه الله إلى ما اطلقه (المصنف) رحمه الله على النطفة العالقة في رحم الامة ب‍ (الولد) وب‍ (حيا) فذاك اما مسامحة في التعبير، نظرا إلى الاغلب. اي اغلب حالات الحمل، فن الحمل اكثر ذو حياة وهي الخمسة الاشهر المتأخرة، واقله فاقد الحياة الانسانية وهي الاربعة الاشهر المتقدمة. او انه تجوز باعتبار ماتؤل اليه النطفة من الحياة. (5) حيث لا يصدق الحياة على النطفة المنعقدة. هذا لو اريد من الحياة الروح الانسانية، اما بناء على ارادة الاعم من الحياة النباتية فالاطلاق حقيقة.

[257]

لانه قبل ولوج(1) الروح لا يوصف بالحياة إلا مجازا، ولو مات صارت كغيرها من إمائه عندنا، أما مع حياته(2) فلا يجوز بيعها، (إلا في ثمانيه مواضع) وهذا الجمع من خواص هذا الكتاب. (أحدهم - في ثمن رقبتها مع إعسار مولاها، سواء كان حيا، أو ميتا)، أما مع الموت فموضع وفاق، وأما مع الحياة فعلى أصح القولين لاطلاق النص(3)، والمراد بإعساره أن لا يكون له من المال ما يوفي(4) ثمنها زائدا على المستثنيات(5) في وفاء الدين. (وثانيها - إذا جنت على غير مولاها) فيدفع ثمنها في الجناية، أو رقبتها إن رضي المجني عليه، ولو كانت الجناية على، مولاها لم يجز، لانه لا يثبت له على ماله مال. (وثالثها - اذا عجز مولاها عن نفقتها)، ولو أمكن تأديها ببيع

___________________________________
(1) بضم الواو - كما سبق في التعليقة رقم - 3 - ص 256. (2) اي حيا الولد. (3) الوسائل كتاب التجارة: ابواب بيع الحيوان الباب 24 - الحديث 2. (4) يمكن ان يكون من (وفي يفي) بمعنى ساوى وعدل. ويمكن من (وفي يوفي توفية) مثل (زكى يزكي تزكية) بمعنى اعطاه حقه، ويمكن ان يكون من (او في يوفي ايفاء) من باب الافعال بنفس المعنى اي اعطاه حقه. (5) المراد من المستثنيات الدار والخادم والمركوب والكتب وما ضاهاها اللائقة بحاله. فاذا كن للمديون مال زائدا على هذه يجب عليه اداء الدين.

[258]

بعضها وجب الاقتصار عليه، وقوفا فيما خالف الاصل(1) على موضع الضرورة(2). (ورابعها - إذا مات قريبها ولا وارث له سواها) لتعتق وترثه وهو تعجيل عتق أولى بالحكم من إبقائها لتعتق بعد وفاة مولاها. (وخامسها - إذا كان علوقها بعد الارتهان) فيقدم حق المرتهن لسبقه، وقيل: يقدم حق الاستيلاد، لبناء العتق على التغليب، ولعموم(3) النهي عن بيعها. (وسادسها - إذا كان علوقها بعد الافلاس) أي بعد الحجر على المفلس، فإن مجرد ظهور الافلاس لا يجوب تعلق حق الديان بالمال والخلاف هنا كالرهن. (وسابعها - إذا مات مولاها ولم يخلف سواها وعليه دين مستغرق وإن لم يكن ثمنا لها)، لانها إنما تعتق بموت مولاها من نصيب ولدها، ولا نصيب له مع استغراق الدين فلا تعتق، وتصرف في الدين.

___________________________________
(1) المراد من الاصل هنا (الاستصحاب) اي استصحاب عدم جواز بيع الامة المستولدة الا في الموارد المذكورة. وليس هذا المورد من تلك الموضع، انه اذاامكن بيع بعضها وجب الاقتصار عليه. فنشك في انه هل يجوز بيع جميعها، ام نستصحب عدم الجواز الذي كان ثابتا قبل عجز ومولاها عن تأدية نفقتها. (2) المراد من الضرورة هو (امكان بيع بعضها)، فانه اذا امكن ذلك يقتصر عليه من دوون ان يتعدى إلى غير البعض. (3) الوسائل كتاب التجارة ابواب ابواب بيع الحيوان الاب 24 الحديث الاول.

[259]

(وثامنها - بيعها على من تنعتق عليه، فإنه في قوة العتق) فيكون تعجيل(1) خير يستفاد من مفهوم الموافقة، حيث إن المنع من البيع لاجل العتق، (وفي جواز بيعها بشرط العتق نظر، أقربه

___________________________________
(1) بنصب (تعجيل) بناء على انه خبر (فيكون) واسمه مستتر فيه يرجع إلى البيع اي (يكون البيع تعجيل خير). وحاصل ما افاده (الشارح) قدس سره في هذه الجملة: ان الغاية من عدم جواز بيع الامة المستولدة هو عتقها من نصيب ولدها اذا مات مولاها لتكون حرة وممتعة من مزايا الحياة الانسانية والبشرية كبقية سائر الافراد، بخلاف ما اذاكان عبدا، او امة فانه ليس له اي اختيار في تصرفاته، ومعاملاته، وعقوده، وايقاعاته، ولا له وزن اجتماعي بين الناس فهو في الحقيقة ميت بين الاحياء، ويفقد قيمته الشخصية والنوعية في المجتمع الانساني ولتدارك تلك القيمة الشخصية والنوعية المعنوية حث الشارع المقدس صلى الله عليه وآله المسلمين بعتق العبد او الامة بشتى الطرق والوسائل، كي يحقق لهذاالعلد، والامد تلك الشخصية المعنوية والقيم الاجتماعية. فاذا كان هذا المعنى يوجد في مقام آخر غير مقام العتق من نصيب ولدها كان البيع واجبا ولا زما. اذ من الممكن ان مولاها يعيش مدة طويلة في الحياة ولعلها تموت قبله فاذن تحرم من لتلك المزايا الحياتية المطلوبة للبشر. ومن الموارد التي يجوز بيعها اجل ذلك هو. (بيعها على من تنعتق عليه) فان البيع حينئذ سبب لتعجيل امر خيري مطلوب شرعا وعقلا وعرفا وهو تمتعها واستفادتها من تلك المزايا الحياتية.

[260]

الجواز لما ذكر(1)، فإن لم يف المشتري بالشرط فسخ البيع وجوبا، فان لم يفسخه المولى احتمل انفساخه بنفسه، وفسخ(2) الحاكم إن انفق، وهذا موضع تاسع، وما عدا الاول من هذه المواضع غير منصوص بخصومه، وللنظر فيه مجال وقد حكاها(3) في الدروس بلفظ قيل، وبعضها(4) جعله احتمالا من غير ترجيح لشئ منها، وزاد بعضهم مواضع أخر، عاشرها في كفن سيدها إذا لم يخلف سواها، ولم يمكن بيع بعضها فيه، وإلا اقتصر عليه. وحادي عشرها إذا أسلمت قبل مولاها الكافر(5)، وثاني عشرها إذا كان ولدها غير وارث لكونه قاتلا، أو كافرا، لانها لا تنعتق بموت مولاها حينئذ، إذ لا نصيب لولدها. وثالث عشرها إذا جنت على مولاها جناية تستغرق قيمتها(6)، ورابع

___________________________________
(1) من ان جواز بيعها انما هو لتعجيل امر مطلوب شرعا وعقلا وعرفا. (2) بالرفع عطفا على مدخول (احتمل). (3) اي (المواضع). (4) يحتمل النصب والرفع. اما النصب فبناء على الاشتغال،، لان الفعل وهو (جعله) لحقه ضمير عمل فيه وبسببه اعرض عن العمل في الاسم السابق فهو منصوب بفعل مقدر يفسره الفعل المذكور العامل في الضمير واما الرفع فبناء على الابتدائية، وخبره جملة (جعله) (5) اي يجب هنا بيعها حتى لا يلزم السبيل من الكافر عليها وهومنفي لقوله تعالى: (لن يجعل الله للكافرين على المؤمنين سبيلا)

[البقرة: 140]

. وهذا المعنى لا اختصاص له بوجوب بيع الاماء، بل الجميع حتى العبيد. (6) (لا يقال): قد تقدم في الموضع (الثاني) عدم جواز بيعها اذا جنت على مولاها جناية غير موجبة لقتله بدليل انه لا يثبت مال للمولى على ماله. وهنا يقول الشارح رحمه الله بجواز بيع (الامة المستولدة) فيما اذ جنت على مولاه واستغرقت جنايتها قيمتها ولم تكن جناية موجبة لقتل مولاها. فانه يقال: ما افاده (الشارح) رحمه هناك انم كان على راي (المصنف) رحمه الله وبيان مراده. وما افاده هنا اما هو رايه، او راي بقية (الاصحاب) رضوان الله عليهم. فلا منافاة بين ما تقدم من الموضع الثاني الذي هو عدم الجوز، وبين ما ذكره هنا من الجواز.

[261]

عشرها إذا قتلته خطأ، وخامس عشره إذا حملت في زمن خيار البائع، أو المشترك(1) ثم فسخ البائع بخياره، وسادس عشرها إذا خرج مولاها عن الذمة وملكت أمواله التي هي منها، وسابع عشرها إذا لحقت هي بدار الحرب ثم استرقت، وثامن عشرها إذا كانت لمكاتب مشروط، ثم فسخ كتابته، وتاسع عشرها إذا شرط أداء الضمان منها قبل الاستيلاد ثم أولدها، فإن حق المضمون له أسبق من حق الاستيلاد كالرهن والفلس السابقين، والعشرون إذا أسلم أبوها، أو جدها وهي مجنونة، أو صغيره، ثم استولدها الكافر بعد البلوغ قبل أن تخرج عن ملكه وهذه في حكم إسلامها عنده، وفي كثير من هذه المواضع نظر(2).

___________________________________
(1) اي الخيار المشترك بين المتبايعين. (2) لعل وجه النظر عدم النص بالخصوص كما تقدم. وعدم تحقق الوجه الذي اقتضى ادخال هذه المواضع، والمراد بالمواضع ما عدى التسع السابقة، لانه قد تقدم النظر فيها. ويظهر منه أن النظر فيما تقدم في الجميع، وفي كثير مما تأخر. (لايقال): اذا كان وجه النظر عدم النص بالخصوص والجميع متساوون في هذا الوجه فاي شئ لم يجعل النظر في الجميع وجعله في الكثير؟ فانه يقال: ان الشارح رحمه الله لم يصرح بان العلة عدم النص بالخصوص ليتم ما ذكر من الاشكال. وذلك بان ياتي الشارح رحمه الله بالفاء مكان الولو كان يقول: غير منصوص من المسائل الشعيرة غير منصوص بخصوصه، ويمكن دخاله تحت عموم، او اطلاق او غير ذلك من نص اخر. وهذه المسائل لا يمتنع ترجيح بعضها عنده بدخولها تحب شئ مما ذكرناه من اطلاق، او عموم، او غير ذلك.

[262]

(الرابعة - لو جنى العبد خطأ لم تمنع جنايته من بيعه) لانه لم يخرج عن ملك مولاه بها، والتخير في فكه للمولى، فإن شاء فكه بأقل الامرين من أرش الجناية وقيمته، وإن شاء دفعه إلى المجني عليه، أو وليه ليستوفي من رقبته ذلك(1)، فإذا باعه(2)

___________________________________
(1) اي (اقل الامرين). حاصل ما افاده (الشارح) رحمه الله هنا ان العبد لو جنى جناية على غير مولاه خطأ يكون مخيرا بين اقل الامرين. وهما: (ارش الجناية، وقيمة العبد). فان كان ارش الجناية اقل من قيمة العبد يعطي المولى للمجني عليه ارش الجناية، ويفك عبده من القصاص. وان كانت قيمة العبد اقل من ارش الجناية يعطي قيمة العبد للمجنى عليه ويفكه، لان المجني عله لا يستحق اكثر من ذلك كما يصرح فيما بعد في (كتاب القصاص) بذلك. (2) اي اذا باع مولى العبد عبده بعد الجناية كان البيع في الواقع التزاما بدفع ارش الجناية وان كان الارش اكثر من قيمة العبد.

[263]

بعد الجناية كان التزاما بالفداء على أصح القولين، ثم ان فداه(1) وإلا جاز للمجني عليه استرقاقه فينفسخ البيع إن استوعبت(2) قيمته، لان حقه أسبقه، ولو كان المشتري جاهلا بعيبه تخير أيضا(3). (ولو جني عمدا فالاقرب أنه) أي البيع (موقوف على رضا المجني عليه، أووليه لان التخيير في جناية العمد إليه(4) وإن لم يخرج عن ملك سيده، فبالثاني(5) يصح البيع وبالاول(6) يثبت التخيير(7) فيضعف قول الشيخ ببطلان البيع فيه، نظرا إلى تعلق حق المجني عليه قبله، ورجوع الامر إليه، فإن(8) ذلك لا يقتضي البطلان، ولايقصر عن بيع الفضولي، ثم أن أجاز البيع ورضي بفدائه بالمال وفكه المولى لزم البيع، وإن قتله، أو استرقه بطل، ويتخير المشتري قبل استقرار حاله

___________________________________
(1) جواب الشرط محذوف اي ان اعطى المولى دية الجناية فهو. (2) فاعل استوعبت (الجناية) ومفعوله (قيمته). (3) اي كما يتخير المجنى عليه. (4) اي (المجنى عله). (5) المراد من الثاني (عدم خروجه عن ملك سيده). (6) المراد من الاول (كون التخيير إلى المجني عليه او وليه). (7) اي التخيير المتقدم وهو تخيير المجني عليه. (8) هذا تعليل بتضعيف قول الشيخ رحمه لله وحاصل ما افده (الشارح) رحمه الله: ان تعلق حق المجنى عليه بالمبيع، ورجوع الامر والاختيار اليه لا يقتضي البطلان، بل البيع باق على صحته، لكنه يتوقف على اجازة المجني عليه، فان اجاز فبها وصحت المعاملة، والا بطل البيع.

[264]

مع جهله للعيب المعرض للفوات، ولو كانت الجناية في غير النفس واستوفي فباقيه مبيع، وللمشتري الخيار مع جهله، للتبعيض(1)، مضافا إلى العيب(2) سابقا. (الخامسة - يشترط علم الثمن قدرا وجنسا ووصفا) قبل إبقاع عقد البيع، (فلا يصح البيع بحكم أحد المتعاقدين، أو أجنبي) اتفاقا، وإن ورد في رواية شاذة " جواز " تحكيم المشتري، فيلزمه الحكم بالقيمة فمازاد، (ولا بثمن مجهول القدر وإن شوهد)، لبقاء الجهالة، وثبوت الغرر المنفي معها، خلافا للشيخ في الموزون، وللمرتضى في مال السلم، ولابن الجنيد في المجهول مطلقا(3) إذا كان المبيع صبرة(4)، مع اختلافها جنسا، (ولا مجهول الصفة) كمائة درهم وإن كانت مشاهدة لا يعلم وصفها مع تعدد النقد الموجود، (ولا مجهول الجنس، وإن علم قدره)، لتحقق الجهالة في الجميع. فلو باع كذلك كان فاسدا وإن اتصل به القبض، ولا يكون كالمعاطاة، لان شرطها اجتماع شرائط صحة البيع سوي العقد الخاص(5) (فإن قبض المشتري المبيع والحال هذه، كان مضمونا عليه)، لان كل

___________________________________
(1) تعليل لخيار المشتري والمراد من التبعيض (هو تبعض الصفقة). (2) وهو تعلق حق المحني عليه به. (3) سواء كان في السلم، ام في غيره. (4) المراد من الصبرة (الكومة). (5) هذه المعاملة لا تحتاج إلى اجتماع شرائط صحة البيع.

[265]

عقد يضمن بصحيحه يضمن بفاسده وبالعكس(1)، فيرجع به وبزوائده(2) متصلة ومنفصلة، وبمنافعه المستوفاة وغيرها على الاقوى، ويضمنه (إن تلف بقيمته يوم التلف) على الاقوى، وقيل: يوم القبض، وقيل: الاعلى منه(3) إليه(4)، وهو حسن إن كان التفاوت بسبب نقص في العين أو زيادة، أما باختلاف السوق فالاول(5) أحسن، ولو كان مثليا ضمنه بمثله، فإن تعذر فقيمته يوم الاعواز على الاقوى. (السادسة - إذا كان العوضان من المكيل، أو الموزون أو المعدود فلابد من اعتبارهما بالمعتاد) من الكيل أو الوزن أو العدد، فلا يكفي المكيال المجهول كقصعة(6) حاضرة وإو تراضيا به، ولا الوزن المجهول كالاعتماد على صخرة معينة

___________________________________
(1) المراد من العكس (ما لا يضمن بصحيحه لا يضمن بفاسده) كالعارية المجردة عن الشرط، فان صحيحها لا يصمن، فكذلك فاسدها. (2) المراد من الزوائد النماء‌آت. (3) اي (يوم القبض). (4) اي (يوم التلف). فالمعنى ان المشتري يدفع إلى البايع اعلى القيم من يوم القبض إلى يوم التلف(5) اي (يوم التلف). (6) القصعة: اناء مدور وسيع عالي الاطار فاذا كيل بها وبيع ما فيها بطل البيع، للجهالة الباقية فيها، فان الجهالة لا ترتفع بمثل هذا.

[266]

وإن عرفا قدرها تخمينا(1)، ولا العدد المجهول بأن عولا على ملئ اليد، أو آلة(2) يجهل ما تشتمل عليه ثم اعتبرا العدد به، للغرر المنهي عنه في ذلك كله، (ولو باع المعدود وزنا صح)، لارتفاع الجهالة به وربما كان أضبط، (ولو باع الموزون كيلا، أو بالعكس أمكن الصحة فيهما)، للانضباط، ورواية وهب عن الصادق عليه السلام، ورجحه في سلم الدروس. (ويحتمل صحة العكس) وهو بيع المكيل وزنا، (لا الطرد(3)، لان الوزن أصل الكيل) وأضبط منه، وإنما عدل إلى الكيل تسهيلا، (ولو شق العد) في المعدود لكثرته أو لضرورة (اعتبر مكيال ونسب الباقي إليه)، واغتفر التفاوت الحاصل بسببه، وكذا القول في المكيل والموزون حيث يشق وزنهما وكيلهما، وعبر كثير من الاصحاب في ذلك يتعذر العد، والاكتفاء بالمشقة والعسر كما فعل المصنف أولى، بل لو قيل: بجوازه مطلقا(4)، لزوال الغرر، وحصول العلم، واغتفار التفاوت كان حسنا، وفي بعض الاخبار(5) دلالة عليه.

___________________________________
(1) اي ظنا وحدسا. (2) اي مكيالا مجهول المقدار. (3) وهو بيع الوزن كيلا وهو المعبر عنه بعكس العكس، لان العكس هو (بيع المكيل وزنا)، وعكس العكس (بيع الموزون كيلا). (4) سواء كان العد، اوالكيل بمشقة ام لا. (5) الوسائل باب انه اذا لم يمكن عد الجوز جاز ان يعتبر بالمكيال من ابواب عقد البيع وشروطه 6 الحديث 1.

[267]

(السابعة - يجوز ابتياع جزء معلوم النسبة) كالنصف والثلث (مشاعا تساوت أجزاؤه) كالحبوب والادهان، (أو اختلفت) كالجواهر والحيوان (إذا كان الاصل) الذي بيع جزؤه (معلوما) بما بعتير فيه من كيل، أو وزن، أو عد، أو مشاهدة، (فيصح بيع نصف الصبرة المعلومة) المقدار والوصف، (ونصف الشاة المعلومة) بالمشاهدة، أو الوصف، (ولو باع شاة غير معلومة من قطيع بطل) وإن علم عدد ما اشتمل عليه من الشياه وتساوت أثمانها، لجهاله عين المبيع. (ولو باع قفيزا(1) من صبرة صح، وإن لم يعلم كمية الصبرة) لان المبيع مضبوط المقدار، وظاهره الصحة وإن لم يعلم اشتمال الصبرة على القدر المبيع، (فإن نقصت تخير المشتري بين الاخذ) للموجود منها (بالحصة) أي بحصته من الثمن(2)، (وبين الفسخ) لتبعض الصفقة واعتبر بعضهم العلم باشتمالها على المبيع، أو أخبار البائع به، وإلا لم يصح وهو حسن، نعم لو قبل بالاكتفاء بالظن الغالب باشتمالها عليه

___________________________________
(1) مكيال، وهو ثمانية مكاكيك عند اهل العرقاق تزن تسعين رطلا بغداديا او ثمانية الاف ومائة مثقال. او احد عشر الفا وخمسماة وسبعة وخمسون تدرهما وثلاثة اسباع الدرهم. وبوزن هذا العصر: سبعة وعشرون كيلا (كيلوا) وثمانمأة وسبعة عشر غراما (تنقص بضعة سنتيمات) قاله احمد رضا في (معجم متن اللغة - مادة - ق ف ز). (2) فتلحظ نسبة الموجود إلى المبيع الاصلي، فان كان نصفه اخذه بنصف الثمن، او ربعه فربعه، وهكذا.

[268]

كان متجها، ويتفرع عليه ما ذكره(1) أيضا. واعلم أن أقسام بيع الصبرة عشرة ذكر المصنف بعضها منطوقا، وبعضها مفهوما، وجملتها انها إما أن تكون معلومة المقدار، أو مجهولته، فإن كانت معلومة صح بيعها أجمع، وبيع جزء منها معلوم مشاع، وبيع مقدار كقفيز تشتمل عليه، وبيعها كل قفيز بكذا، لا بيع كل قفيز منها بكذا، والمجهولة يبطل بيعها في جميع الاقسام الخمسة إلا الثالث(2). وهل ينزل القدر المعلوم في الصورتين(3) على الاشاعة، أو يكون المبيع ذلك المقدار في الجملة، وجهان أجودهما الثاني. وتظهر الفائدة فيما لو تلف بعضها، فعلى الاشاعة يتلف من المبيع بالنسبة(5)، وعلى الثاني(6) يبقى المبيع ما بقي قدره(7).

___________________________________
(1) وهو تخير المشتري ما اذا نقصت الصبرة. (2) وهوبيع مقدار كقفيز تشتمل الصبرة عليه. (3) اي صورة العلم بمقدار الصبرة وصورة الجهل بمقدار الصبرة . (4) اي القدر المبيع الداخل في جملة الصبرة. (5) يعني: لو تلف من المبيع شئ فعلى القول بالاشاعة يتلف من حصة المشتري من المبيع بنسبة التالف، فان كان التالف ربعا فيتلف من حصة المشتري ربع ايضا، وان كان نصفا فنصف، وان كان خمسا فخمس، وان كان سدسا فسدس، وهكذا. (6) وهو كون المبيع ذلك المقدار. (7) اي على القول الثاني وهو (كون المبيع ذلك المقدار) لوتلف من المبيع شئ فالتالف من حصة البايع، والباقي اذا كان بقدر حصة المشتري، فيكون له موان كان اكثر فالزائد للبايع.

[269]

(الثامنة - يكفي المشاهدة عن الوصف ولو غاب وقت الابتياع) يشرط أن يكون مما لا(1) يتغير عادة كالارض والاواني والحديد والنحاس، أو لا تمضي مدة يتغير فيها عادة، ويختلف باختلافها زيادة ونقصانا، كالفاكهة والطعام والحيوان(2). فلو مضت المدة كذلك(3) لم يصح، لتحقق الجهالة المترتبة على تغيره عن تلك الحالة. نعم لو احتمل(4) الامرين(5) صح، عملا بأصالة البقاء(6) (فإن ظهر المخالفة) بزيادته أونقصانه فإن كان(7) يسيرا بتسامح بمثله عادة فلا خيار، والا (تخير

___________________________________
(1) في اكثر النسخ الخطية والمطبوعة كلمة لا مكررة، والظاهر زيادة احداهما، وراينا اسقاط الاولى الداخلة على (يكون)، واللازم ادخالها على يتغير كما اثبتناه،، والزيادة سهو من النساخ. (2) (الاول والثاني) مثالان لما يتغير بسرعة، (والثالث) مثال لما يتغير ببطء. (3) اي يتغير عادة، كما لو وصف المبيع ثم باعه بعد مدة يختلف فيه المبيع عادة. (4) الظاهر ان (احتمل) مبني للفاعل، وفاعله ضمير الشان و (الامرين) مفعوله. (5) المراد من الامرين (التغير وعدم التغير). (6) اي بقاء وصف المبيع كما اذا مضى زمان لا يعلم فيه التغير عادة، بل يحتمل التغير وعدمه. (7) اي (ظهور المخالفة).

[270]

المغبون) منهما، وهو البائع إن ظهر زائدا، والمشتري إن ظهر ناقصا(1) (ولو اختلفا في التغير قدم قول المشتري مع يمينه) إن كان هو المدعي للتغير(2) الموجب للخيار والبائع ينكره، لان البائع يدعي علمه(3) بهذه الصفة وهو(4) ينكره، ولان الاصل(5) عدم وصول حقه إليه(6)،

___________________________________
(1) هذا اذا كان المبيع موصوفا، واما اذا كان الثمن موصوفا فالامر بالعكس اي يتخير البائع الفسخ ان ظهر الثمن ناقصا، ويتخير المشتري في الفسخ ان ظهر الثمن زائدا عن الوصف. (2) بان يدعي النقصان. (3) اي (المشتري) اي حين اقدم المشتري على الشراء علم بهذه الصفة اي بان المبيع متغير حالة البيع. (4) اي المشتري ينكر علمه بهذه الصفة. هذا بناء على ما افاده (الشارح) رحمه الله من ان المشتري منكر، واليمين على من انكر. ولكن الظاهر ان المشتري مدع، لانه تقدم ان المدعي لو ترك الخصومة لترك، وان قوله مخالف للاصل، وللظاهر. ولا شك في صدق التعاريف الثلاث على المشتري هنا، لانه لوترك الخصومة لترك، وان قوله مخالف للاصل، وللظاهر فما افاده (الشارح) رحمه الله من الوجوه في كونه منكرا وجوه تعسفية. (5) المراد من الاصل هنا استصحاب العدم، اي عدم وصول حق المشتري اليه. (6) اي المشتري.

[271]

فيكون في معنى المنكر، ولاصالة بقاء يده(1) على الثمن. وربما قبل بتقديم قول البائع، لتحقق الاطلاع(2) المجوز للبيع، وأصالة(3) عدم التغير. ولو انعكس الفرض بأن ادعى البائع تغيره في جانب الزيادة وأنكر المشتري احتمل تقديم قول المشتري أيضا، كما يقتضيه إطلاق(4) العبارة، لاصالة عدم التغير، ولزوم(5) البيع. والظاهر تقديم قول البائع لعين ما ذكر في المشتري(6) وفي تقديم قول

___________________________________
(1) اي المشتري اي ولاستصحاب بقاء يد المشتري على الثمن فيما اذا اختلفا في التغير، للشك في انتقال ماله إلى البايع. (2) اي اطلاع المشتري على المبيع. (3) المراد من الاصل هنا الاستصحاب اي عند الشك في التغير نستصحب عدمه. (4) اي اطلاق عبارة (المصنف) رحمه الله حيث قال: (قدم قول المشتري) من دون تقييد في جانب الزيادة، او النقصة. (5) هذا من متفرعات اصالة عدم التغير، لانه اذا ثبت عدم التغير بالاصل ثبت اللزوم في البيع. ولا يتوهم انه دليل ثان مستقل كي يرد عليه انا نشك في وقوع البيع من اصله فلا ياتي اصال اللزوم. (6) اي في صورة ادعاء البايع الزيادة، يقدم قوله، بعين ماذكر في تقديم قول المشتري. لان المشتري هنا يدعي علم البايع بهذه الزيادة، والبايع ينكره، ولان الاصل عدم وصول حق البايع اليه فيكون البايع في معنى المنكر. ولاصالة بقاء يد البايع على المبيع.

[272]

المشتري فيهما(1) جمع بين متنافيين مدعى ودليلا(2)، والمشهور

___________________________________
(1) اي في صورة ادعاء النقيصة من جانب المشتري، وفي صورة دعوى الزيادة من جنب البايع. (2) حاصل ما افاده رحمه الله في هذا المقام: انه لو قلنا بتقديم قول الشمتري في (الصورتين)، وهما: ادعاء النقيصة في المبيع من جانب المشتري، وتقديم قوله مع اليمين. وادعاء الزيادة في المبيع من جانب البايع، وتقديم قول المشتري ايضا، لزم الجمع بين المتنافين مدعا ودليلا. اما لزوم الجمع بين المتنافيين من حيث المدعى، فلان المشتري كان في (الصورة الاولى) - وهي نقيصة المبيع - منكرا لما يدعيه البايع من علم المشتري بالتغير فيقدم قوله، طبقا للاصول. واما في (الصورة الثانية) - وهي ادعاء زيادة المبيع من جانب البايع - يكون المشتري مدعيا علم البايع بزياة ة المبيع والبايغ ينكره فكيف يقدم قول المشتري مع كونه مدعيا، والمقام مقام تقديم قول البايع، لا قول المشتري. ولا يصح القول في هذه الصورة بان المشتري منكر، لادعائه علم البايع بزيادة المبيع فلا مجال لصدق الانكار عليه. فتقديم قوله يلزم الجمع بين المتنافيين مدعا ودليلا. واما لزوم الجمع بين المتنافيين من حيث الدليل فهو ان البايع اذا ادعى علم المشتري بالنقيصة في (الصورة الاولى)، وقلنا بتقديم قول المشتري مع يمينه فكيف يمكن القول في (الصورة الثانية) ايضا بان البايع يدعي علم المشتري، واطلاعه على الزيادة، والمشتري منكر، فلازم ذلك تقديم قول المشتري، لانه منكر. فاذا قلنا بتقديم قول المشتري لزم الجمع بين المتنافيين من حيث الدليل لان الدليل الذي اقتضى تقديم قول المشتري في (الصورة الاولى) هو بعينه يقتضي تقدمى قول البايع في (الصورة الثانية)، والوجه الذي بموجبه كان المشتري منكرا هو بعينه يكون به البايع منكرا في (الصورة الثانية). واما الوجه الثاني لتقديم قول المشتري في (الصورة الاولى) فهي: اصالة عدم وصول حقه اليه. وفي (الصورة الثانية) اذا اجرينا هذا الاصل وهو اصالة عدم وصول حقه اليه ايضا فقد خبطنا خبط عشواء، كيف وفي البين دعوى الزيادة على حقه. وهل هذا الا الجمع بين المتنافيين؟. وهكذا قل في (الوجه الثالث) من وجوه تقديم قول المشتري فيما اذا ادعى النقيصة.

[273]

في كلامهم هوالقسم الاول(1)، فلذاأطلق(2) المصنف هنا، لكن

___________________________________
(1) المراد من القسم الاول (الشق الاول) وهو تقديم قول المشتري في صورة دعواه النقيصة. (2) المراد من الاطلاق في كلام المصنف رحمه الله قوله: (ولو اختلفا في التغير قدم قول المشتري مع يمينه). وهذا يقتضي قبول قول المشتري في كلتا الصورتين (الزيادة والنقيصة). فالمصنف رحمه الله اعتمد على شهرة المسألة، وكونها مفروضة فيما اذا كان المدعي للتغير هو المشتري. لكن اعتماده رحمه لله على هذه الشهرة الذي جعله يطلق في كلامه مناف لتعميمه الحكم وهو (خيار كل من البايع والمشتري) في المسالة السابقة في صورتي مغبونية كل من البايع والمشتري بقوله: (وتخير المغبون منهما). ثم عطف المصنف رحمه الله هذه المسالة وهي قوله: (ولو اختلفا في التغير قدم قول المشتري مع يمينه). على تلك المسألة وهو قوله: (تخير المغبون منهما).

[274]

نافره(1) تعميمه الخيار للمغبون منهما قبله وعطفه(2) عليه(3) مطلقا، ولو اتفقا على تغيره لكن اختلفا في تقدمه(4) على البيع وتأخره(5) فإن شهدت القرائن بأحدهما(6) حكم به(7)، وإن احتمل الامران فالوجهان(8)، وكذا لو وجداه تالفا وكان مما يكفي في قبضه التخلية

___________________________________
(1) اي نافر الاطلاق التعميم المستفاد من كلام المصنف رحمه الله فيما قبل في قوله: (تخير المغبون مهما). فان المغبون اعم من المشتري في صوة ادعائه النقيصة. ومن البايع في صورة الزيادة. (2) اي (المصنف) رحمه الله. (3) اي قول المصنف رحمه الله: (تخير المغبون). (4) اي (التغير). (5) فالمشتري يقول بتقديم التغير على البيع حتى يبطل البيع وياخذ الثمن، والبايع يدعي تاخر التغير عن البيع حتى يستقر البيع وتصح المعاملة ويستحق الثمن. (6) اي التقدم، او تاخره. (7) اي بما شهدت به القرائن من التقدم، او التاخر. (8) من اصالة عدم وصول حق المشتري فيقدم قول المشتري. ومن اصالة عدم تقدم الغير فيقدم قول البايع. ولا يخفى ان اصالة عدم تقدم التغير مقدم على اصالة عدم وصول حق المشتري اليه، لانه اصل سببي. فبمقتضى هذا الاصل السببي نحكم بوصول حق المشتري إلى، فيكون مقدما على الاصل الاخر، وهو الاصل المسببي، لانه يرفع موضوعه.

[275]

واختلفا في تقدم التلف عن البيع وتأخره(1)، أو لم يختلفا(2)، فإنه يتعارض أصلا عدم تقدم كل منهما فيتساوقان ويتساقطان، ويتجه تقديم حق المشتري لاصالة بقاء يده، وملكه للثمن، والعقد الناقل قد شك في تأثيره، لتعارض الاصلين(3).

___________________________________
(1) اي الجهان المذكوران في صورة اختلاف المتبايعين في (التقدم والتاخر) جاريان هنا في صورة اختلافهما في (تقدم التلف وتاخره) عن البيع. وكذا لو اختلفا في التلف في انه قبل التخلية، او بعدها. ففي صورة التقدم يكون التلف من مال البايع، لان كل بيع تلف قبل القبض فهو من مال البايع. وفي صورة التاخر يكون التلف من مال المشتري لاصالة عدم وصول حق المشتري اليه. ولا يخفى عدم جريان اصالة عدم وصول حق المشتري اليه، لتقدم اصالة تاخر الحادث فهو مقدم على تلك الاصالة. وانما يجري تلك الاصالة اذا لم يكن في البين معارضة، وهنا تعارض بين تلك وهذه، وهي (اصالة تاخر الحادث). (2) اي اتفقا على التغير ولكن لم يختلفا في التقدم والتاخر، لعدم علمهما به، فنه في هذه الحالة يتعارض اصلان وهما: (اصل عدم تقدم الحادث، واصل عدم تقدم العقد على التلف) فيتساقطان. (3) المذكورين وهما: (تعارض اصل عدم تقدم الحادث، واصل عدم تقدم العقد على التلف).

[276]

التاسعة - يعتبر(1) ما يراد طعمه) كالدبس (وريحه) كالمسك، أو يوصف على الاولى(2) (ولو اشتراه) من غير اختبار، ولا وصف، (بناء على الاصل(3)) وهو الصحة (جاز) مع اعلم به من غير هذه الجهة كالقوام، واللون، وغيرهما مما يختلف قيمته باختلافه، وقيل: لا يصح بيعه إلا بالاعتبار، أو الوصف كغيره، للغرر، والاظهر جواز البناء على الاصل، إحالة على مقتضى الطبع، فإنه أمر مضبوط عرفا لا يتغير غالبا إلا بعيب فيجوز الاعتماد عليه، لارتفاع الغرر به(4)، كالاكتفاء برؤية ما يدل بعضه على باقيه غالبا، كظاهر الصبرة، وأنموذج المتماثل، وينجبر النقص بالخيار، (فإن خرج معيبا تخير المشتري بين الرد والارش) إن لم يتصرف فيه تصرفا زائدا على اختباره، (ويتعين الارش لو تصرف فيه) كما في غيره من أنواع المبيع، (وإن كان) المشتري المتصرف (أعمى) لتناول الادلة(5) له، خلافا لسلار حيث خير الاعمى بين الرد والارش وإن تصرف.

___________________________________
(1) اي يختبر. (2) مقصوده رحمه الله ان الذي يمكن اختباره بالنظر والمشاهدة اذا كان يكفي فيه الوصف. فما لا يمكن اختباره بالنظر والمشاهدة فهو اولى بكفاية الوصف فيه. (3) اي الاصل الاولي والبناء العقلائي في جميع الاشياء في معاملاتهم، واحجاراتهم، ومصالحاتهم هو الاعتماد والبناء على صحة ما يتعاملون عليه بطبيعة الحال. (4) اي بهذا الاصل الاولى، والبناء العقلائي، وبمقتضى الطبع. (5) راجع الوسائل كتاب التجارة ابواب الخيار باب 16 الحديث 2.

[277]

(وأبلغ في الجواز) من غير اعتباره (ما يفسد باختباره، كالبطيخ والجوز والبيض)، لمكان الضرورة والحرج، (فإن) اشتراه فظهر صحيحا فذاك، وإن (ظهر فاسدا) بعد كسره (رجع بأرشه)، وليس له الرد، للتصرف إن كان له(1) قيمة، (ولو لم يكن لمكسوره قيمة) كالبيض الفاسد (رجع بالثمن أجمع)، لبطلان البيع، حيث لا يقابل الثمن مال. (وهل يكون العقد مفسوخا من أصله) نظرا إلى عدم المالية من حين العقد فيقع باطلا ابتداء، (أو يطرأ عليه الفسخ) بعد الكسر وظهور الفساد، التفاتا إلى حصول شرط الصحة حين العقد(2)، وإنما تبين الفساد بالكسر(3) فيكون هو المفسد (نظر) ورجحان الاول(4) واضح، لان ظهور الفساد كشف عن عدم المالية في نفس الامر حين البيع، لا أحدث عدمها(5) حينه(6)، والصحة مبنية على الظاهر(7)

___________________________________
(1) اي لمكسوره قيمة. (2) وهو الاعتماد على اصل الصحة وهو (بناء العقلاء). في معاملاتهم على انها صحيحة، لا فاسدة. (3) فيكون الكسر هو المفسد للعقد من حين الكسر، لا من اول الامر حين العقد. (4) المراد من الاول (هو بطلان العقد من اصله). (5) اي (المالية). (6) اي حين الكسر. (7) والصحة الظاهرية المدعاة لا تعارض الفساد الواقعي، ولا تنافيه. فالصحة مبنية على الظاهر، دون الواقع.

[278]

وفي الدروس جزم بالثاني(1) وجعل الاول احتمالا، وظاهر كلام الجماعة(2). (و) تظهر (الفائدة في مؤنة نقله عن الموضع) الذي اشتراه فيه إلى موضع اختباره، فعلى الاول(3) على البائع، وعلى الثاني(4) على المشتري لوقوعه في ملكه، ويشكل بأنه وإن كان ملكا للبائع حينئذ(5) لكن نقله بغير امره(6)، فلا يتجه الرجوع عليه بالمؤنة. وكون(7) المشتري هنا كجاهل استحقاق المبيع حيث يرجع بما غرم إنما

___________________________________
(1) المراد من الثاني (هو البطلان من حين الكسر). (2) ي جماعة الفقهاء (وظاهر) عطف على (احتمالا). (3) اي (بطلان العقد من اصله). (4) اي (بطلان العقد من حين الكسر). (5) اي حين نقله من من البايع، سواء كان من حانوت، ام مخزن، ام غيرهما، بناء على القول الاول وهو البطلان من راسه. فانه حينئذ يكون المبيع الفاسد ملكا للبايع فلا يجوز نقله من محله. (6) ولا يخفى مافيه، لان المشتري يكون مالكا للمبيع بحسب الظاهر وان كان المبيع ملكا للبايع في الواقع ونفس الامر. فنقل المشتري المبيع من ذلك المكان مستند إلى امرالبايع واذنه. وليس للبايع ان يمتنع عن نقله، بل عليه ان يخلي بين المشتري وبين المبيع. (7) دفع وهم حاصل الوهم: ان المشتري هنا جاهل بالفساد فما يغرمه ويصرفه على (المبيع) يرجع على البايع، لانه مغرور فتشمله القاعدة (المغرور يرجع على من غره). وحاصل الدفع ان الغرور منفي هنا، لاشتراك البايع والمشتري في ذلك، لعدم علمهما بالفساد فلا خصوصية في شخص المشتري.

[279]

يتجه مع الغرور، وهو منفي هنا، لاشتراكهما في الجهل، ولو أريد بها(1) مؤنة نقله(2) من موضع الكسر لو كان(3) مملوكا وطلب مالكه(4) نقله(5)، أو ما في حكمه(6) انعكس(7) الحكم، واتجه كونه(8) على البائع مطلقا(9)، لبطلان البيع على التقديرين(10). واحتمال كونه(11) المشتري لكونه(12).

___________________________________
(1) اي (المؤنة). (2) اي (المبيع). (3) اسم كان مستتر يرجع إلى (الموضع) المراد منه المكان. (4) اي (الموضع). (5) اي (المبيع). (6) اي (المملوك) فالمعنى: او يكون المبيع في مكان يشبه المملوك كالمسجد والمدرسة وغيرهما. (7) والعكس هو (توجه الغرامة على البايع حينئذ). فالمعنى ان المبيع لو كان في مكان مملوك لغير البايع، او في مكان يشبه المملوك كالمسجد والمدرسة وطلب المالك، او من هو في حكم المالك نقل المبيع من المكان، واحتاج النقل إلى مؤنة كانت المؤنة على البايع، دون المشتري. (8) اي (النقل) والمراد مؤنته. (9) سواء قلنا ببطلان العقد من رأسه ام من حين الكسر. (10) اي تقدير بطلان البيع من راسه، وتقدير بطلان البيع من حين الكسر. (11) اي (النقل) والمراد مؤنته. (12) اي (النقل) اي لكون نقل المكسور من فعل المشتري. حاصل المعنى ان مؤنة نقل المكسور من ملك الغير تكون على المشتري، لا على البايع.

[280]

من فعله وزوال(1) المالية عنهما(2) مشترك أيضا بين الوجهين(3)، وكيف كان فبناء حكمها(4) على الوجهين ليس بواضح. وربما قيل بظهور الفائدة أيضا في ما لو تبرأ البائع من عيبه فيتجه كون تلفه من المشتري على الثاني(5) دون الاول(6). ويشكل صحة الشرط على تقدير فساد الجميع، لمنافاته(7) لمقتضى(8) العقد، إلا شئ في مقابلة الثمن فيكون أكل مال بالباطل، وفيما(9) لو رضي به(10) المشتري بالكسر، وفيه أيضا نظر، لان الرضا بعد الحكم بالبطلان لا أثر له.

___________________________________
(1) وجه ثان لكون المؤنة على المشتري، فان زوال المالية عن المكسور قد دخل على الطرفين وهما البايع والمشتري. (2) اي (البايع والمشتري). (3) اي سواء قلنا ببطلان البيع من اصله، ام من حين الكسر. (4) اي حكم المؤنة. (5) اي بطلان العقد من حين الكسر. (6) اي بطلان العقد من اصله. (7) اي (فساد الجميع). (8) اذ مقتضى العقد وجود مقابل للثمن، ولا شي ة هنا بعد فساد الجميع في مقابل الثمن. (9) اي وتظهر الفائدة ايضا فيم لو رضي بالمبيع الفاسد. (10) اي (بالمبيع الفاسد). فالمعنى انه بناء على القول ببطلان العقد من حين الكسر يكون المبيع للمشتري ومصارف نقله عليه ايضا، لا على البايع. (11) اي (للرضا). فالمعنى ان الرضا بعد الحكم ببطلان البيع سواء كان البطلان من حين العقد كم هو القول الاول ام بعد الكسر كم هو القول الثاني لا اثر له، فهو كالعدم.

[281]

(العاشرة - يجوز بيع المسك في فأره) بالهمز جمع فأرة(1) به(2) أيضا كالفأرة في غيره(3)، وهي الجلدة المشتملة على المسك (وإن لم تفتق) بناء على أصل(4) السلامة فإن ظهر بعد فتقه معيبا تخير (وفتقه بأن يدخل فيه خيط) بإبره، ثم (يخرج ويشم أحوط) لترتفع الجهالة رأسا. (الحادية عشرة - لا يجوز بيع سمك الآجام مع ضميمة القصب، أو غيره) للجهالة، ولو في بعض المبيع، (ولا اللبن في الضرع) بفتح الضاد وهو الثدي لكل ذات خف(5)، أو ظلف(6) (كذلك(7))

___________________________________
(1) وزان التمر والتمرة فهو جمع فأرة بالهمز ايضا. (2) اي (الهمز). (3) أي كما أن (الفارة) بغير هذا المعنى ايضا تكون بالهمز مفردة وجمعا. (4) اي الاصل العقلائي في المعاملات (هي الصحة). (5) (الخف) للابل، كما ان الحافر لغيرها. (6) (الظلف) بمنزلة الحافر لما اجتر من الحيوانات كالبقرة، والظبي والشاة. (7) اي (ولو مع الضميمة).

[282]

أي وإن ضم إليه(1) شيئا، ولو لبنا(2) محلوبا، لان ضميمة المعلوم إلى المجهول تصير المعلوم مجهولا، أما عدم الجواز بدون الضميمة فموضع وفاق، وأما معها فالمشهور أنه كذلك(3)، وقيل: يصح استنادا إلى رواية(4) ضعيفة، وبالغ الشيخ فجوز ضميمة ما في الضرع إلى ما يتجدد مدة معلومة، والوجه المنع. نعم لو وقع ذلك(5) بلفظ الصلح اتجه الجواز، وفصل آخرون فحكموا بالصحة مع كون المقصود بالذات المعلوم وكون المجهول تابعا والبطلان مع العكس(6) وتساويهما(7) في القصد الذاتي وهو حسن، وكذا القول في كل مجهول ضم إلى معلوم. (ولا الجلود والاصواف والاشعار على الانعام) وإن ضم إليها غيره أيضا، لجهالة مقداره، مع كون غير الجلود موزونا فلا يباع جزافا(8)، (إلا أن يكون الصوف وشبهه مستجزا، أو شرط جزه

___________________________________
(1) اي (اللبن في الضرع). (2) بالنصب بناء على انه خبر لكن المحذوف الدلة عليه القرينة المقامية. اي ولو كان الشئ المنضم اليه لبنا. (3) اي لا يجوز بيعه. (4) الوسائل باب جواز بيع اللبن في الضرع اذا صم ضم اليه شئ معلوم باب 8 - الحديث 2. (5) اي بيع اللب في الضرع مع الضميمة. (6) اي المقصود بالذات ما في الضرع الذي هو المجهول، وكون المعلوم تابعا. (7) اي تساوى مافي الضرع مع المعلوم الخارجي. (8) الجزاف فارسي معرب اصله (گزاف). معناه: بلا وزن، ولا كيل، ولا تقدير محدود..

[283]

فالاقرب الصحة)، لان المبيع حينئذ مشاهد، والوزن غير معتبر مع كونه على ظهرها وإن استجزت، كالثمرة على الشجرة وإن استجزت. وينبغي على هذا عدم اعتبار اشتراط جزه، لان ذلك لا مدخل له في الصحة، بل غايته مع تأخيره أن يمتزج بمال البائع، وهو لا يقتضي بطلان البيع كما لو امتزجت لقطة الخضر بغيرها، فيرجع إلى الصلح(1) ولو شرط تأخيره مدة معلومة، وتبعية المتجدد بني على القاعدة السالفة، فإن كان المقصود بالذات هو الموجود صح وإلا فلا. (الثانية عشرة - يجوز بيع دود القز، لانه حيوان طاهر ينتفع به) منفعة مقصودة محللة، (ونفس القز وإن كان الدود فيه، لانه كالنوى في التمر) فلا يمنع من بيعه، وربما احتمل المنع، لانه إن كان حيا عرضة(2) للفساد، وإن كان(3) ميتا دخل في عموم النهي عن بيع الميتة، وهو(4) ضعيف، لان عرضة الفساد لا يقتضي المنع، والدود لا يقصد بالبيع حتى تمنع ميتته، وإلى جوابه أشار المصنف بقوله لانه كالنوى، وقد يقال: أن في ال نوى منفعة مقصودة كعلف الدواب،

___________________________________
(1) كما تاتي الاشارة اليه (فسي الفصل الرابع) (في بيع الاثمار). (2) بالرفع بناء على انه خبر (لانه). فالمراد ان القز (عرضة للفساد)، مع حياة الدود، لاحتمال عبث الدود بالقز فيفسده فيكون محتملا للفساد، اذا لا يجوز بيع القز. (3) اسم كان في الموضعين (الدود). (4) اي الوجه المذكور في منع بيع القز ضعيف.

[284]

بخلاف الدود الميت(1)، وكيف كان لا تمنع من صحة البيع(2). (الثالثة عشرة - إذا كان المبيع في طرف جاز بيعه) مع وزنه(3) معه(4) (واسقط ماجرت العادة به للظرف) سواء كان ما جرت به زائدا عن وزن الظرف قطعا، أم ناقصا، ولو لم تطرد العادة لم يجز إسقاط ما يزيد، إلا مع التراضي. ولا فرق بين إسقاطه بغير ثمن أصلا، وبثمن مغاير للمظروف(5)، (ولو باعه مع الظرف) من غير وضع جاعلا مجموع الظرف والمظروف مبيعا واحدا بوزن واحد (فالاقرب الجواز)، لحصول معرفة الجملة الرافعة للجهالة، ولا يقدح(6) الجهل بمقدار كل منهما منفردا، لان المبيع هو الجملة، لا كل فرد بخصوصه. وقيل: لا يصح حتى يعلم مقدار كل منهما، لانهما

___________________________________
(1) فانه لا يصلح علفا للدواب. وقد يقال: بصلاحية الدود لعلف الدواب. (2) سواء كان الدود حيا، ام ميتا. (3) اي (المبيع). (4) اي (الظرف). (5) كما لو اعطى عوض الدهن الذي يشتري من البايع ووزن مع الظرف. (6) دفع وهم: حاصله ان المشتري هنا جاهل بمقدرا كل واحد من الظرف والمظروف فحينئذ يكون المبيع مجهولا. مع انه لا بد من العلم بمقدار المثمن والثمن. فاجاب رحمه الله بان الجهل بمقدار كل من الظرف والمظروف لا يقدح في المقام، لان المبيع هي الجملة، لا كل فرد بخصوصه.

[285]

في قوة، مبيعين، وهو ضعيف.


(الرابع - خيار التأخير)

أي تأخير إقباض الثمن والمثمن (عن ثالثة) أيام (فيمن باع ولا قبض(4)) الثمن، (ولا أقبض) المبيع، (ولا شرط التأخير) أي تأخير الاقباض والقبض فللبائع الخيار بعد الثلاثة في الفسخ (وقبض البعض كلا قبض) لصدق عدم قبض الثمن(5).

___________________________________
(4) اي ولم يقبض الثمن. (5) لان اللام في (الثمن) للعهد، اي الثمن المعين وهو تمام ما عيناه ثمنا للمبيع، دون بعض منه.

[458]

وإقباض المثمن متجمعا ومنفردا(1)، ولو قبض الجميع أو أقبضه فلا خيار وإن عاد إليه بعده(2). وشرط القبض المانع كونه(3) بإذن المالك فلا أثر لما يقع بدونه وكذا لو ظهر الثمن مستحقا أو بعضه(4)، ولا يسقط بمطالبة البائع بالثمن بعد الثلاثة(5) وإن كان قرينة الرضا بالعقد. ولبذل المشتري الثمن بعدها قبل الفسخ ففي سقوط الخيار وجهان: ومنشأهما الاستصحاب، وزوال الضرر(6).

___________________________________
(1) هذان حالان عن قوله: وقبض البعض كلا قبض. والمعنى: ان قبض بعض الثمن لايكفي في اللزوم سواء كان قبض هذا البعض مجتمعا مع اقباض بعض المبيع ام منفردا عنه اي تحقق قبض بعض الثمن فقط من دون قبض شئ من المبيع. (2) (ان) هنا وصلية. (3) (كونه) خبر لقوله: (وشرط القبض المانع). والمعنى: ان القبض الذي يمنع من انعقاد الخيار يشترط ان يكون باذن المالك اي مالك الثمن في قبض الثمن. واذن مالك المبيع في قبض المبيع. (4) اي ظهر كون الثمن مثلا ملكا لغير المشتري فاقباض المستري لهذا الثمن لم يحقق القبض. (5) اي لو انقضت ثلاثة ايام ولم يات المشتري بالثمن فالبايع له الخيار ولا يزيل هذا الحق ما لو طالب المشتري بالثمن وان كانت مطالبة البايع للمشتري بالثمن دليلا على انه راض بالعقد. وذلك لاستصحاب بقاء حق الخيار، والرضا بالبيع من دون تصريح بالاسقاط لا يسقط حق الخيار كمافي سائر الخيارات. (6) فالاستصحاب دليل للوجه القائل بثبوت الخيار واستمراره. واما زوال الضرر فدليل للوجه القائل بالسقوط، وذلك لان حق الخيار في صورة التاخير - انما ثبت لقاعدة نفي الضرر، نظرا إلى مصلحة البايع الذي باع متاعه ولم يقبض ثمنه. فالحكم عليه باللزوم وعدم الخيار والصبر على الاطلاق ضرر عليه. والاسلام ينفي الضرر اذن فاذا اتى المشتري بالثمن ولو بعد الثلاثة الايام فقد دفع عن البايع ضرر الصبر على ثمن متاعه.

[459]

(وتلفه) أي المبيع (من البائع مطلقا) في الثلاثة وبعدها، لانه غير مقبوض، وكل مبيع تلف قبل قبضه فهو من مال بائعه، ونبه بالاطلاق على خلاف بعض الاصحاب حيث زعم أن تلفه في الثلاثة من المشتري، لانتقال المبيع إليه، وكون التأخير لمصلحته(1) وهو(2) غير مسموع في مقابلة القاعدة الكلية(3) الثابتة بالنص(4) والاجماع.

___________________________________
(1) اي لمصلحة المشتري حيث يحكم ببقاء اثر العقد إلى الثلاثة، وهو تامين على حق المشتري في المبيع. (2) اي ما زعمه بعض الاصحاب. (3) وهي التي اشار اليها: تلف المبيع قبل قبضه يكون من مال بايعه. (4) الوسائل ابواب الخيار باب 10 حديث 1.


(الخامس - خيار ما يفسد ليومه)

(وهو ثابت بعد دخول الليل) هذا هو الموافق لمدلول الرواية(5). ولكن يشكل بأن الخيار لدفع الضرر وإذا توقف ثبوته على دخول الليل مع كون الفساد يحصل في يومه لا يندفع الضرر، وإنما يندفع بالفسخ قبل الفساد. وفرضه المصنف في الدروس خيار ما يفسده المبيت وهو حسن، وإن كان فيه خروج عن النص(6)،

___________________________________
(5) الوسائل ابواب الخيار باب 11 حديث 1. (6) لان مدلول النص: (مايفسد من يومه) الوسائل ابواب الخيار باب 11 حديث 1.

[460]

لتلافيه بخبر الضرار(1)، واستقرب تعديته(2) إلى كل ما يتسارع إليه الفساد عند خوفه ولا يتقيد بالليل. واكتفى في الفساد بنقص الوصف وفوات الرغبة كما في الخضروات واللحم والعنب وكثير من الفواكه، واستشكل فيما لو استلزم التأخير فوات السوق(3)، فعلى هذا(4) لو كان مما يفسد في يومين تأخر الخيار عن الليل إلى حين خوفه(5). وهذا كله متجه، وإن خرج عن مدلول النص(6).

___________________________________
(1) اللام في (لتلافيه) تعليل لقوله: (وهوحسن). فالمعنى: ان ماذهب اليه المصنف رحمه الله في الدروس - من ان ما يفسده المبيت موجب للخيار - حسن ولا باس به. نظرا الزوم دفع الضرر الموجه إلى البايع، بخبر (لاضرار) الوسائل ابواب التجارة باب 17 حديث 1 - 2 - 3. لكن قتوى المصنف هذه مخالفة للنص الخاص الوارد في المقام (باختصاص الخيار بما يفسده ليومه). وربما يتخيل انها بقيت بلا مستند لو لا تلافي هذا النقص واستدراكه بالاستناد إلى الاخبار العامة الواردة لنفي الضرر والضرار. فلا حاجة إلى التمسك بالخبر الخاص. (2) اي استقرب المصنف في نظره ان يتعدى في الحكم بهذا الخيار - وهو ما يفسده البقاء - إلى كل مبيع يفسده الانتظار حتى مجئ المشتري بالثمن فحكم بثبوت الخيار للبايع في جميع امثال ذلك.. (3) اي نقص قيمته السوقية فقط. (4) اي على ما استقر به المصنف من التعدي ليكل مايتسارع اليه الفساد قبل مجئ المشتري بالثمن. (5) وهو انتهاء اليمين في مفروض الكلام. (6) السابق الذي اشرنا اليه في التعليقة رقم 5 ص 459.

[461]

الدال على هذا الحكم(1)، لقصوره(2) عن إفادة الحكم متنا(3) وسندا(4)، وخبر الضرار المتفق عليه يفيده في الجميع(5).

___________________________________
(1) وهو ثبوت خيار التأخير. (2) تعليل لوجاهة مذهب المصنف الخارج عن مدلول النص. (3) لان مفروض الرواية انما كان فيم يفسد ليومه، ولذلك علق الامام عليه السلام الحكم بالخيار على عدم مجي المشتري بالثمن فيما بينه وبين الليل. وهذا لا ينفي ثبوت الخيار في الاشياء التي تفسد ليومين فيما لو تاخر المشتري باتيان الثمن عنهما اي لو نفرض ان الراوي كان يسأل الامام عن هذه الصورة ايضا لكان عليه السلام ايضا يجيبه على ما اجابه اولا في ثبوت الخيار. فلا تنافي بين الرواية، ومفروض كلام المصنف. (4) لكون الرواية مقطعة السند، او مجهولة الراوي. (5) اي خير (لا ضرر) يثبت الخيار في جميع هذه الصور.


كتاب الكفارات

(الكفارات)(1) وهي تنقسم إلى معينة كبعض كفارات الحج ولم يذكرها هنا الكتفاء بما سبق(2)، وإلى مرتبة ومخيرة(3)، وما جمعت الوصفين(4)، وكفارة جمع(5) (فالمرتبة) ثلاث (كفاره الظهار، وقتل الخطأ، وخصالهما) المرتبة (خصال كفارة، الافطار في شهر رمضان: العتق) أولا، (فالشهران) مع تعذر العتق، (فالستون) أي إطعام الستين لو تعذر الصيام، (و). الثالثة(6) (كفارة من أفطر في قضاء شهر رمضان بعد الزوال، وهي إطعام عشرة مساكين، ثم صيام ثلاثة أيام) مع العجز عن الاطعام. (والمخيرة كفارة شهر رمضان) في أجود القولين(7)، (و) كفارة

___________________________________
(1) جمع الكفارة وهي مؤنث الكفار اسم للتكفير، واصله استر، يقال: كفر كفرا وكفرا: ستره وغطاه وانما سميت بذلك، لانها تستر الذنب المقترف وتغطي الاثم. (2) في كتاب الحج. (3) وهذه هي القسم الثالث من الاقسام الثلاث: معينة، ومرتبة، ومخيرة. (4) هذه هي القسم الرابع. (5) هذه هي القسم الخامس. (6) اي المخيرة بين خصالها. (7) والقول الاخر هو الترتيب اختاره الشيخ في المبسوط في خصوص الجماع، وابن عقيل في مطلق الافطار، وذلك لرواية هناك ظاهرة في الترتيب. راجع الوسائل 5 / 8 ابواب ما يمسك عنه الصائم.

[12]

(خلف) النذر والعهد إن جعلناهما ككفارة رمضان، كما هو أصح الاقوال رواية(1). (وفي كفارة جزاء الصيد) وهو الثلاث الاول من الثلاثة الاولى(2) مما ذكر في الكفارات، لا مطلق جزائه(3) (خلاف) في أنه مرتب، أو مخير. والمصنف اختار فيما سبق الترتيب وهو أقوى ومبنى الخلاف على دلالة ظاهر الآية(4) العاطفة للخصال باو الدالة على التخيير، ودلالة

___________________________________
(1) الوسائل باب 23 كتاب الايلاء. (2) الاولى صفة للثلاثة باعتبار لفظها وهي مفردة مؤنثة. والاول صفة للثلاث باعتبار معناها وهو جمع مؤنث. والمراد من الثلاثة الاولى: (النعامة) و (بقرة الوحش وحماره) و (الظبي والثعلب والارنب). والمراد بالثلاثة الاول في النعامة: (البدنة، نثم فض قيمتها على ستين مسكينا، ثم صيام ستين يوما). وفي بقرة الوحش وحماره: (البقرة، ثم الفض على ثلاثين، ثم صوم ثلاثين) في الظبي والثعلب والارنب: (الشاة، والفض على عشرة، ثم صوم عشرة). (3) لانها في بعضها الجمع، وفي بعضها المعينة. وقد مر التفصيل في كفارات الحج. (4) وهي قوله تعالى: (ومن قتله منك متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة. او كفارة طعام مساكين او عدل ذلك صياما). (المائدة الاية: 98).

[13]

الخبر على أن ما في القرآن بأو فهو على التخيير(1)، وعلى ما روي(2) نصا من أنها على الترتيب وهو مقدم(3). (والتي جمعت) الوصفين(4) (كفاره اليمين، وهي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة) مخيرا بين الثلاث، (فإن عجز فصيا ثلاثة أيام، وكفاره الجمع لقتل المؤمن عمدا ظلما، وهي عتق رقبة وصيام شهرين) متتابعين، (وإطعام ستين مسكينا) وقد تقدم(5) أن الافطار في شهر رمضان على محرم مطلقا(6) يوجبها أيضا. فهذه جملة الاقسام. وبقي هنا أنواع أختلف في كفاراتها أتبعها بها(7) فقال: (والحالف بالبراء‌ة من الله ورسوله صلى الله عليه وآله والائمة عليم السلام) على الاجتماع والانفراد(8) (يأثم) صادقا كان أم كاذبا(9)، وفي الخبر(10)

___________________________________
(1) الوسائل 1 / 14 ابواب بقية كفارات الاحرام. (2) الوسائل الباب 2 ابواب كفارات الصيد وتوابعه. (3) لان الرواية خاصة تخصص الاية الكريمة. (4) الترتيب والتخيير. وهو القسم الرابع. (5) في كتاب الصوم. (6) سواء كان محرما بالاصالة كالزنا وشرب المسكر، ام بالعرض كوطي الزوجة وهي حائض. (7) (اتبعها) اي الكفارات المختلف فيها. (بها) اي بالاقسام المذكورة. (8) اي حلف بالبراء‌ة من احدهم بالخصوص، ام من جميعهم. (9) بان يحلف ايجابا وهو لم يفعله، ناو سلبا وهو فاعله. (10) الوسائل 2 / 7 ابواب كتاب الايمان.

[14]

أنه يبرأ بذلك منهم صادقا وكاذبا واختلف في وجوب الكفارة به مطلقا(1) أو مع الحنث(2) فنقل المصنف هنا قولين من غير ترجيح، وكذا في الدروس (و) هو أنه (يكفر كفارة ظهار، فإن عجز فكفارة يمين على قول) الشيخ في النهاية وجماعة، ولم نقف على مستنده، وظاهرهم وجوب ذلك مع الحنث وعدمه ومع الصدق والكذب. (وفي توقيع العسكري عليه السلام) إلى محمد بن الحسن الصفار الذي رواه محمد بن يحيى في الصحيح(3) (أنه) مع الحنط (يطعم عشرة مساكين) لكل مسكين مد (ويستغفر الله تعالى). والعمل بمضمونه حسن لعدم المعارض مع صحة الرواية. وكونها مكاتبة ونادرة لا يقدح مع ما ذكرناه(4)، وهو اختيار العلامة في المختلف، وذهب جماعة إلى عدم وجوب كفارة مطلقا(5) لعدم انعقاد اليمين، إذ لا حلف إلا بالله تعالى(6)، واتفق الجميع على تحريمه مطلقا(7). (وفي جز المرأة شعرها في المصاب كفارة ظهار) على ما اختاره هنا وقبله(8) العلامة في بعض كتبه وابن ادريس، ولم نقف على المأخذ،

___________________________________
(1) مع الحنث وعدمه. (2) بكسر الحاء وسكن النون: خلف اليمين. (3) الوسائل 3 / 7 كتاب الايمان. (4) وهو صحة السند مع عدم المعارض. (5) حتى مع الحنث. (6) هذا مضمون روايات. راجع الوسائل باب 6 و 15 كتاب الايمان. (7) صادقا، او كاذبا. مع الحنث وعدمه. (8) بسكون الباء: ظرفا.

[15]

(وقيل): كبيرة(1) (مخبرة) ذهب إليه الشيخ في النهاية، استنادا إلى رواية ضعيفة(2)، وفي الدروس نسب القول الثاني إلى الشيخ ولم يذكر الاول. والاقوى عدم الكفارة مطلقا(3)، لاصالة البراء‌ة: نعم يستحب لصلاحية الرواية لادلة السنن(4)، ولا فرق في المصاب بين القريب وغيره للاطلاق(5). وهل يفرق بين الكل والبعض: ظاهر الرواية اعتبار الكل، لافادة الجمع المعرف، أو المضاف(6) العموم. واستقرب في الدروس عدم الفرق، لصدق جز الشعر وشعرها عرفا بالبعض، وكذا الاشكال(7) في إلحاق الحلق، الاحراق بالجز، من(8) مساواته له في المعنى واختاره

___________________________________
(1) اي خصال كفارة شهر رمضان مخير بينها. (2) الوسائل باب 31 كتاب الايلاء. (3) لا مخيرة، ولا مرتبة. (4) للتاسمح في المستحبات نظرا إلى اخبار (من بلغ). راجع البحار - الطبعة الحديثة - ج 2 ص 256. (5) اي اطلاق الرواية وعدم تقييدها بالنسب القريب، او البعيد. (6) الترديد باعتبار ورود اللفظين في الروايات. ففي بعضها. (جز الشعر) وفي اخرى (جزت شعرها). (7) يعني اشكال جز البعض وارد في الحلق والاحراق من كونهما ايضا داخلين في عموم الرواية، ام لا. (8) يعني من مساواة كل من الحلق والحرق للجز في ان الكل ازالة الشعر فهو دليل لالحاق الحلق والحرق بالجز.

[16]

في الدروس. ومن(1) عدم النص وأصالة البراء‌ة وبطلان القياس وعدم العلم بالحكمة(2) الموجبة للالحاق، وكذا إلحاق جزه في غير المصاب به(3) من عدم النص، واحتمال الاولوية، وهي ممنوعة(4). (وفي نتفه) أي نتف شعرها، (أو خدش وجهها، أو شق الرجل ثوبه في موت ولده، أو زوجته كفارة يمين على قول الاكثر) ومنهم المصنف في الدروس جازما به من غير نقل خلاف، وكذلك العلامة في كثير من كتبه. ونسبته هنا إلى القول يشعر بتوقفه فيه وهو المناسب لان مستنده الرواية التي دلت على الحكم السابق(5)، والمصنف اعترف بضعفها في الدروس، وليس بين المسألتين فرق إلا تحقق الخلاف في الاولى دون هذه(6). والكلام في نتف بعض الشعر كما سبق(7). ولا فرق بين الولد للصلب وولدالولد وإن نزل ذكرا، أو أنثي لذكر. وفي ولد الانثى قولان(8) أجودهما عدم اللحوق، ولا في الزوجة

___________________________________
(1) هذا دليل لعدم الحاق الحلق والحرق بالجز. (2) لاحتمال خصوصية في الجز. (3) اي بالجز في المصاب. (4) لاحتمال ان حرمة الجز في المصاب، لكونه ينبئ عن عدم الرضا بقضاء الله. وهذه الحكمة لا توجد في غير المصاب. (5) وهو جز المارة شعرها. (6) لكن حكي عن الحلبي استحباب الكفارة في هذه فهي ايضا مورد الخلاف. (7) في جز بعض الشعر من الوجهين المتقدمين. (8) مبنيان على ان ولد البنت ولد حقيقة، ام لا. فعلى الاول يشمله اطلاق الدليل ويكون في حكم ولد الابن وولد الصلب. وعلى الثاني يكون خارجا عن هذا الحكم.

[17]

بين الدائم والمتمتع بها - والمطلقة رجعيا زوجة، ولا يلحق بها الامة وإن كانت سرية(1)، أو أم ولد. ويعتبر في الخدش الادماء كماصرحت به الرواية(2) وأطلق الاكثر، وصرح جماعة منهم العلامة في التحرير بعد الاشتراط، والمعتبر منه مسماه(3) فلا يشترط استيعاب الوجه، ولا شق جميع الجلد. ولا يلحق به خدش غير الوجه وإن أدمى، ولا لطمه مجردا، ويعتبر في الثوب مسماه عرفا، ولا فرق فيه بين الملبوس وغيره(4)، ولا بين شقه ملبوسا ومنزوعا، ولا بين استيعابه بالشق وعدمه، ولا كفارة بشقه على غير الولد والزوجة، وأجازه(5) جماعة على الاب والاخ لما نقل من شق بعض الانبياء والائمة عليهم السلام فيهما(6)، ولا في شق المرأة على الميت مطلقا(7) وإن حرم. (وقيل: من تزوج امرأة في عدتها فارقها وكفر بخمسة أصوع

___________________________________
(1) بضم السين وتشديد الراء المكسورة وفتح الياء المشددة. وهي الامة التي اتخذها المولى للجماع، دون مجرد الخدمات. (2) التي كانت مدرك الحكم المذكور. (3) اي مسما الخدش مع الادماء. (4) مما اعده للبس. (5) اي شق الثوب. (6) اي في الاخ والاب، فنبي الله موسى عليه السلام شق جيبه على اخيه هارو. والامام الحسن العسكري عليه السلام شق جيبه على ابيه علي الهادي عليه السلام. راجع الوسائل 5 - 8 / 75 ابواب الدفن. (7) حتى لزوجها وولدها.

[18]

دقيقا) نسب ذلك إلى القول متوقفا فيه، وجزم به في الدروس ومستنده رواية أبي بصير عن أبي عبدالله(1) عليه السلام، وهي مع تسليم سندها لا تصريح فيها بالوجوب فالقول بالاستحباب أوجه(2)، وفي الرواية(3) تصريح بالعالم، وأطلق الاكثر ولا حجة في لفظ الكفارة على اختصاصها بالعالم(4)، ولا فرق في العدة بين الرجعية والبائن، وعدة الوفاه وغيرها(5) وفي حكمها ذات البعل وهو مصرح في الرواية(6)، ولا بين المدخول بها وغيرها والدقيق في الرواية والفتوى مطلق(7). وربما قيل باختصاصه بنوع يجوز إخراجه كفارة وهو دقيق الحنطة والشعير. (ومن نام عن صلاة العشاء حتى تجاوز نصف الليل أصبح صائما) ظاهره كون ذلك على وجه الوجوب، لانه مقتضى الامر(8). وفي الدروس

___________________________________
(1) الوسائل باب 36 ابواب الكفارات. (2) للتسامح في ادل السنن. (3) التي هي مدرك الحكم المذكور. (4) هذا جواب عن سؤال مقدر، تقديره: ان لفظة الكفار تشعر بان هناك ذنبا وهو خاص بالعالم واجاب (الشارح) رحمه الله بن الكفارة تصدق على مطلق استتار ما فرط من الانسان من هفوة سواء كان عن علم وعمد او عن جهل وسهو. فكأن الكفارة تدارك لما فات على الانسان وفتق لما خرقه، اختيارا ام عن غير اختيار. (5) كعدة المنقطعة والامة على ما ياتي تفصيله في كتاب الطلاق ان شاء الله تعالى. (6) المتقدمة عن ابي عبدالله عليه الصلاة والسلام. (7) يشمل دقيق الحنطة والشعير والذرة ونحوها. (8) المستفاد من قوله (اصبحح صائما) فهو خبر معناه الامر.

[19]

نسب القول به إلى الشيخ، وجعل الرواية به مقطوعة(1)، وحينئذ(2) فالاستحباب أقوى، ولا فرق بين النائم كذلك(3) عمدا وسهوا، وفي إلحاق السكران به قول ضعيف(4)، وكذا من تعمد تركها(5)، أو نسيه(6) من غير نوم، ولا يلحق به ناسي غيرها(7) قطعا، فلو أفطر ذلك اليوم ففي وجوب الكفارة من حيث تعينه على القول بوجوبه، أولا(8) بناء على أنه كفارة فلا كفارة(9) في تركها وجهان أجودهما الثاني(10) ولو سافر فيه مطلقا(11) افطره وقضاه، وكذا لو مرض، أو حاضت المرأة،

___________________________________
(1) اي مقطوعة السند. راجع الوسائل 8 / 29 ابواب المواقيت من كتاب الصلاة. (2) اي حين اذ تكون الرواية مقطوعة السند فلا تصلح سندا للوجوب بل هي صالحة للاستحباب. (3) اي تاركا لصلاة العشاء حتى تجاوز نصف الليل. (4) لانه لا يخلو عن القياس الباطل عندنا. وقائله مجهول. (5) يعني الحاق ذلك بالنائم ايضا ضعيف. (6) اي نسي فعل العشاء. فالحاقه بالنائم ضعيف. (7) اي ناسي غير صلاة العشاء من سائر الصلوات، لعدم دليل على سراية الحكم اليهام. (8) جملة مركبة من او ولاء النافية: اي او عدم وجوب الكفارة. (9) في نسخة: (ولا كفارة). (10) لان ثبوت الكفارة تحتاج إلى دليل خاص وليس ترك كل واجب موجبا لثبوت الكفارة. (11) اضطراريا ام اختياريا.

[20]

أو وافق العيد، أو أيام التشريق مع احتمال سقوطه حينئذ(1) ولو صادف صوما متعينا تداخلا مع احتمال قضائه(2). (وكفارة ضرب العبد فوق الجد) الذي وجب عليه بسبب ما فعله من الذنب، أومطلقا(3) (عتقه مستحبا) عند الاكثر. وقيل: وجوبا وتردد المصنف في الدروس مقتصرا على نقل الخلاف، وقيل: المعتبر تجاوز حد الحر، لانه المتيقن والمتبادر عند الاطلاق، ولو قتله فكفارته كغيره(4). (وكفارة الايلاء كفارة اليمين)، لانه يمين خاص(5)، (ويتعين العتق في المرتبة بوجودان الرقبة ملكا، أو تسبيبا) كما لو ملك الثمن ووجد الباذل لها زيادة(6) على داره وثيابه اللاثقين بحاله، وخادمه اللائق به، أو المحتاج إليه، وقوت يوم وليلة له ولعياله الواجبي النفقة، ووفاء دينه وإن لم يطالب به. نعم لو تكلف العادم العتق أجزأه، إلا مع مطالبة الديان، للنهي عن العتق حينئذ(7) وهو عبادة، والعبرة بالقدرة عند العتق لا الوجوب.

___________________________________
(1) اي حين عروض احد هذه الاعذار. (2) بناء على عدم التداخل. (3) يعني لم يفعل شيئا يوجب عليه حدا اصلا. (4) وهي ككفارة الافطار العمدي في رمضان من الخصال المخيرة. (5) لانه يمين عليترك الوطي، وهذا فرد من افراد اليمين المطلق. (6) حال من (الثمن). (7) اي حين مطالبة الديان ومرجع (هو) العتق والجملة حالية: اي والحال ان العتق عبادة فاذا تعلق النهي به فسد. (8) لان المعتبر في كل تكليف هي القدرة حال الاداء والامتثال.

[21]

(ويشترط فيها الاسلام) وهو الاقرار بالشهادتين مطلقا(1) على الاقوى وهو المراد من الايمان المطلوب في الآية(2)، ولا يشترط الايمان الخاص وهو الولاء على الاظهر. وطفل أحد المسلمين بحكمه، وإسلام الاخرس بالاشارة، وإسلام المسبي بالغا بالشهادتين، وقبله بانفراد المسلم به(3) عند المصنف وجماعة وولد الزنا بهما بعد البلوغ(4)، وبتبعية(5) السابي على القول. وفي تحققه(6) بالولادة من المسلم(7) وجهان، من(8) انتفاء‌ه شرعا. وتولده(9).

___________________________________
(1) سواء التزم بلوازم الايمان ام لا، ما لم ينكر ضروريا او يرتد. (2) وهي قوله تعالى: (فتحرير رقبة مؤمنة) النساء: الاية 92. (3) اي بالسبي يعني استولى على اخذه مسلم واخذه، كما ان مرجع الضمير في قبله (البلوغ). (4) يعني اعتبار اسلام ولد الزنا انما هو بالشهادتين منه بعد بلوغه، وقبله بالتبعية في السبي تحت يد المسلم. (5) مرجع الضمير ولد الزنا: اي وبتبعية ولد الزنا قبل البلوغ للسابي على قول (المصنف) رحمه الله في ان انفراد السابي يؤثر في اسلام المسبي اذاكان غير بالغ. (6) مرجع الضمير الاسلام: اي وفي تحقق اسلام ولد الزنا من المسلم. (7) يعني هل يحكم باسلام ولد الزنا بمجرد كونه معقدا من نطفة مسلم. (8) دليل لعدم تحقق الاسلم في ولد الزنا. (9) بالجر عطفا على مدخول (من) الجارة: اي ومن تولد ولد الزنا من المسلم حقيقة، لانه خلق من ماء‌ه. فهو دليل لتحقق الاسلام في ولد الزنا المتولدمن المسلم فهذا لا يقصر عن تحقق الاسلام في ولد الزنا عن تبعية المسبي للسابي.

[22]

منه حقيقة فلا يقصر عن السابي، والاول أقوى(1). (والسلامة من) العيوب الموجبة للعتق وهي: (العمى والاقعاد. والجذام والتنكيل) الصادر عن مولاه، وهو أن يفعل به فعلا فظيعا بأن يجدع أنفه، أو يقلع أذنيه ونحوه(2) لانعتاقه بمجرد حصول هذه الاسباب على المشهور(3)، فلا يتصور إيقاع العتق عليه ثانيا. ولا يشترط سلامته من غيرها من العيوب فيجزي الاعور، والاعرج، والاقرع، والخصي، والاصم(4). ومقطوع أحد الاذنين واليدين ولو مع إحدى الرجلين، والمريض وإن مات في مرضه، والهرم(5)، والعاجز عن تحصيل كفايته، وكذا من تشبث بالحرية مع بقائه على الملك كالمدبر(6) وأم الولد وإن لم يجز بيعها، لجواز تعجيل عتقها(7)،

___________________________________
(1) وهو عدم الحكم باسلام ولد الزنا المتولد من المسلم. (2) بان يقطع شفتيه، او يقلع احدى عينيه وهكذا. (3) اسناده إلى المشهور بالنظر إلى عدم عثوره على دليل معتبر على تبعية المسبي للسابي. (4) الذي لا يسمع خلقة. (5) اي الشيخوخة. (6) وهو الذي قال له مولاه: انت حر في دبروفاتي. (7) لان عدم جواز بيعها انما كان لاجل مصلحتها وهي بقاء‌ها وانعتاقها من ارث ولدها، والتعجيل في عتقها تعجيل في مصلحتها فجاز جعله كفارة، فاللام في قول الشارح (ره) لجواز تعجيل عتقها) تعليل لجواز جعل ام الولد كفارة.

[23]

وفي إجزاء المكاتب الذي لم يتحرر منه شئ قولان(1). وإجزاؤه لا يخلو من قوة، دون المرهون إلا مع إجازة المرتهن، والمنذور(2) عتقه والصدقة(3) به(4) وإن كان معلقا بشرط لم يحصل(5) بعد على قول رجحه المصنف في الدروس(6). (والخلو عن العوض) فلو أعتقه وشرط عليه عوضا لم يقع عن الكفارة، لعدم تمحض القربة. وفي انعتاقه بذلك نظر(7) وقطع المصنف في الدروس بوقوعه، وكذا لو قال له غيره: اعتقه عن كفارتك ولك علي كذا، واعترف المصنف هنا بعدم وقوع العتق مطلقا(8)،

___________________________________
(1) منشأهما: انه بعدرق فيجوز للمولى التصرف فيه بالعتق. ومن انه متشبث بالحرى وفي طريقها فلايجوز للمولى ان يتصرف فيه. (2) بالجز عطفا على مدخول (دون): اي دون المنذور كما لو نذر المولى عتق عبده فانه كالمرهون في عدم جواز جعله كفارة، لتعلين عتقه بالنذر. (3) بالجر ايضا عطفا على مدخول (دون) اي دون العبد الذي تعهد مولاه بالتصدق به في سبيل الله، فانه كالمرهون ايضا في عدم جواز جعله كفارة لتعين عتقه في الصدقة. (4) مرجع الضمير العبد المنذور، اي العبد الذي يتصدق به. (5) اي وان كان ذلك الشرط لم يحص بعد فانه لا يجوز جعله كفارة. (6) ذهب جماعة من الفقهاء رضوان الله عليهم بجوازعتق العبد المنذور اي الذي تعهد مولاه ليتصدق به وان كان معلقا على شرط والشرط لم يحصل بعد. (7) لان العتق المطلق لم يكن مقصوده، والعتق عن كفارته لا يقع شرعا، فاذا وقع العتق يكون من قبيل ما وقع لم يقصد، وما قصد لم يقع. (8) لا عن الكفارة ولا عن غيرها.

[24]

نعم لو أمره بعتقه عن الآمر بعوض، أو غيره أجزأ(1)، والنية هنا من الوكيل، ولابد من الحكم بانتقاله إلى ملك الآمر ولو لحظة، لقوله صلى الله عليه وآله " لا عتق إلا في ملك "(2) وفي كونه هنا قبل العتق أو عند الشروع فيه، أو بعد وقوع الصيغة ثم يعتق، أو بكون العتق كاشفا عن ملكه بالامر أوجه(3) والوجه انتقاله بالامر المقترن بالعتق. (والنية) المشتملة على قصد الفعل على وجهه(4) متقربا، والمقارنة(5) للصيغة، (والتعيين للسبب) الذي يكفر عنه، سواء تعددت الكفارة في ذمته أو لا، وسواء تغاير الجنس(6) أم لا كما يقتضيه الاطلاق(7) وصرح به في الدروس ووجهه أن الكفارة اسم مشترك بين أفراد مختلفة،

___________________________________
(1) لانه في حكم الاشتراء والاعتاق. فالاعتاق وقع لله تعالى. (2) الوسائل 3 / 5 ابواب كتاب العتق. (3) اوجه اربعة: الاول: ان الملكية تحصل قبل الاعتاق، لانه لا عتق الا في ملك. الثاني: ان الملكية والاعتاق تحصلان معا. لعدم تقدم احدهما على الاخر في الموجب وهو قول الامر. الثالث: ان الملكية تقع بعد صيفة العتق، اما العتق فيفصل عن الصيغة بقدر وقوع الملك. وهذا لا وجه له. الرابع: ان الملكية تحصل بالامر. والعتق يحصل بالصيغة وذلك لان قبول المعتق وعتقه كاشف عن سبق ملكه للامر. (4) من قصد الوجوب او الاستحباب. (5) عطفف على (المشتملة). (6) اي جنس الكفارة على تقدير تعددها في الذمة. (7) اي اطلاق قوله: (والتعيين للسبب).

[25]

والمأمور به إنما يتخصص بمميزاته عن غيره مما يشاركه. ويشكل بأنه مع اتحادها في ذمته لا إشتراك، فتجزي نيتهعما في ذمته من الكفارة، لان غيره ليس مأمورا به، بل ولا يتصور وقوعه منه في تلك الحالة شرعا، فلا وجه للاحتراز عنه كالقصر والتمام(1) في غير موضع التخيير. والاقوى أن المتعدد في ذمته مع اتحاد نوع سببه كافطار يومين من شهر رمضان، وخلف نذرين كذلك(2) نعم لو اختلفت أسبابه توجه ذلك(3) ليحصل التمييز وإن اتفق مقدار الكفارة، وقيل: لا يفتقر إليه مطلقا(4). وعلى ما اخترناه لو أطلق(5) برأت ذمته من واحدة لا بعينها فيتعين في الباقي الاطلاق سواء كان بعتق أم غيره من الخصال المخيرة، أو المرتبة على تقدير العجز(6)، ولوشك في نوع ما في ذمته أجزأه الاطلاق عن الكفارة على القولين(7)، كما يجزيه العتق عما في ذمته لو شك بين كفارة ونذر، ولا يجزي ذلك(8).

___________________________________
(1) فان كلا منهما معين في موضعه ولا يصح من المكلف غيره. (2) اي لاحاجة إلى التعيين. (3) اي تعيين السبب. (4) حتى لو اختلفت اسبابه. (5) في مورد اتحاد نوع السبب وجواز الاطلاق. (6) قيد للمرتبة. (7) المتقدمين في لزوم تعيين السبب، وعدم لزومه. (8) اي العتق عما في الذمة. (في الاول) اي في الصورة الاولى التي كان يشك في نوعية ما في ذمته من الكفارة.

[26]

في الاول كما لا يجزي العتق مطلقا(1) ولا بنية الوجوب. (ومع العجز) عن العتق في المرتبة (يصوم شهرين متتابعين) هلاليين وإن نقصا إن ابتدأ من أوله، ولو ابتدأ من أثنائه أكمل ما بقي منه ثلاثين(2) بعد الثاني، واجزأه الهلالي في الثاني(3)، ولو اقتصر هنا(4) على شهر ويوم تعين العددي فيهما، والمراد بالتتابع أن لا يقطعهما ولو في شهر ويوم بالافطار اختيارا ولو بمسوغه كالسفر، ولا يقطعه غيره(5) كالحيض والمرض والسفر الضروري(6) والواجب، بل يبني على ما مضى عند زوال العذر على الفور هذا إذا فاجأه السفر(7). أما لو علم به قبل الشروع لم يعذر للقدرة على التتابع في غيره، كما لو علم بدخول العيد، بخلاف الحيض، للزومه في الطبيعة عادة(8)، والصبر إلى سن اليأس تغرير(9) بالواجب، واضرار بالمكلف، وتجب

___________________________________
(1) لا مقيدا بكونه كفارة ولا بكونه عما في الذمة. ولا يجزي العتق بقصد الوجوب ايضا من دون قصد الكفارة او عما في الذمة. (2) مفعول ثان ل‍ (اكمل). (3) اي الشهر الثاني. (4) اي فيما لو شرع من اثناء الشهر. (5) لا يقطع التتابع غير الافطار الاختياري. (6) عقلا او عرفا. اما الواجب فهو الضروري الشرعي. (7) اي عرض له لزوم السفر. (8) فلا يضر التتتابع العلم بعروضه. (9) تفعيل من الغرور اي تعريض للواجب إلى الفوت. ووهو مرفوع بناء على انه خبر للمبتدأ: وهو (والصبر).

[27]

فيه النية، والتعيين كالعتق، وما يعتبر(1) في نيته، ولو نسيها ليلا جددها إلى الزوال فإن استمر إليه لم يجز ولم يقطع التتابع على الاقوى(2). (ومع العجز) عن الصيام (يطعم ستين مسكينا) فيما يجب فيه ذلك ككفارة شهر رمضان، وقتل الخطأ، والظهار، والنذر لا مطلق المرتبة، فإنه في كفارة افطار قضاء رمضان، وكفارة اليمين اطعام عشرة وأطلق الحكم اتكالا على ما علم(3) (إما إشباعا) في أكلة واحدة، (أو تسليم مد إلى كل واحد على أصح القولين) فتوى وسندا(4) وقيل مدان مطلقا(5)، وقيل: مع القدرة، ويتساوى في التسليم الصغير والكبير من إ حيث القدر وإن كان الواجب في الصغير تسليم الولي، وكذا في الاشباع إن اجتمعوا ولو انفرد الصغار(6) احتسب الاثنان بواحد ولا يتوقف(7) على إذن الولي. ولا فرق بين أكل الصغير كالكبير، ودونه، لاطلاق النص(8) وندوره(9)، والظاهر أن المراد بالصغير غير البالغ مع احتمال الرجوع

___________________________________
(1) عطف على (التعيين). (2) لانه انقطاع قهري فلا يضر بالتتابع. (3) مفصلا في فصل (الكفارات). (4) الوسائل باب - 12 - ابواب كتاب الايلاء. (5) في جميع الكفارات من غير تقييد بالقدرة. (6) على مائدة الطعام ولم يجتمعوا مع الكبار. (7) اي الاكل او الاشباع على اذن ولي الطفل. (8) الوسائل 2 / 16 ابواب كتاب الايلاء. (9) اي ندورة اكل الصغير بمقدار اكل الكبير.

[28]

إلى العرف(1)، ولو تعذر العدد(2) في البلد وجب النقل إلى غيره مع الامكان، فإن تعذر كرر على الموجودين في الايام بحسب المتخلف(3). والمراد بالمسكين هنا من لا يقدر على تحصيل قوت سنته فعلا وقوة(4) فيشمل الفقير، ولا يدخل الغارم(5) وإن استوعب دينه ماله، ويعتبر فيه الايمان وعدم وجوب نفقته على المعطي، أما على غيره فهو غني مع بذل المنفق، وإلا فلا(6). وبالطعام مسماه كالحنطة والشعير ودقيقهما وخبزهما وما يغلب على قوت البلد، ويجزي التمر والزبيب مطلقا(8)، ويعتبر كونه سليما من العيب والمزج بغيره، فلا يجزي المسوس(9)، والممتزج بزوان(10)

___________________________________
(1) فيختص بغير المراهق من الصبيان. (2) المعتبر في الاطعام. (3) من العدد الناقص فلو كان الناقص خمسين كرر الاطعام على العشرة الموجودين ست مرات، ولو كان الناقص اربعين كرر على الموجودين ثلاث مرات، وهكذا. (4) اي لا يقدر على تحصيل القوت بكسب، او صنعة، او حرفة. (5) اي المديون الذي لا تعوزه قوته. (6) اي وان لم يبذل المفق على عياله فلا يكون عيالة غنيا، بل هم فقراء ان لم يتمكنوا بانفسهم من القيام بنفقاتهم. (7) اي كلماعد في لعدف من الاطعمة المتداولة. (8) اي كان غالبا على فوت البلد ام لا. (9) اي ما وقع فيه السوس، وهي دودة تقع في الاصواف والاخشاب والبر. الواحدة سوسة. (10) مثلث الزاي. ينبت في مزارع الحنطة والشعير غالبا. وحبه يشبه حبهما الا انه اصغر.

[29]

وتراب غير معتادين(1)، والنية مقارنة للتسليم إلى المستحق، أو وكيله، أو وليه، أو بعد وصوله إليه قبل إتلافه، أو نقله(2) عن ملكه، أو للشروع(3) في الاكل، ولو اجتمعوا فيه(4) ففي الاكتفاء بشروع واحد، أو وجوب تعددها مع اختلافهم فيه وجهان(5). (وإذا كسى الفقير فثوب) في الاصح(6)، والمعتبر مسماه من إزار(7) ورداء(8)، وسراويل(9)، وقميص(10) (ولو غسيلا(11) إذا لم ينخرق)

___________________________________
(1) واما مزج المقدار المتعارف مزجه فلا باس. (2) عطف على (اتلافه). (3) عطف على (للتسليم). (4) اي في الاكل مع ختلافهم في الشروع. (5) اما وجه اعتبار تعدد النية: ان كل اكلة واجبة فتجب نيتها معها. ووجه عدم اعتبار التعدد. ان مجموع الاكلات كفارة واحدة فتكفيها نية واحدة للجميع. (6) اي في الاصح فتوى ورواية. (7) الازار: كل ما يسترك من اللباس. (8) الرداء: ملحفة تشتمل بها. (9) السراويل: جمع سروال وهو فارسي معرب (شروال) والمراد به هنا: ما يستر النصف الاسفل من الجسم. (10) القميص: ما يلبس على الجلد، يذكر ويؤنث جمعه اقمصة وقمص وقمصان. (11) اي ولو كان لثوب خلقا ومغسولا مادام لم يتمزق.

[30]

أو ينسحق(1) جدا بحيث لا ينتفع به إلا قليلا وفاقا للدروس، وجنسه القطن والكتان والصوف والحرير الممتزج والخالص للنساء(2) وغير(3) البالغين، دون الرجال والخناثي(4)، والفرو والجلد المعتاد(5) لبسه والقنب(6) والشعر كذلك(7)، ويكفي ما يسمى ثوبا للصغير وإن كانوا منفردين(8)، ولايتكرر على الموجودين لو تعذر العدد مطلقا(9)، لعدم النص(10) مع احتماله(11). (وكمن وجب عليه صوم شهرين متتابعين فعجز عن صومهما) أجمع (صام ثمانية عشر يوما) وإن قدر على صوم أزيد منها، (فإن عجز) عن صوم الثمانية عشر أجمع (تصدق عن كل يوم) من الثمانية عشر (بمد)

___________________________________
(1) (او ينسحق) مجزوم عطفا على مدخول لم اي لم يتمزق ولم ينسحق فالمعنى ان الثوب الخلق بلغ حدا لا يمكن الانتفاع به، او انتفع به لكنه قليل الانتفاع اذن لا يجزي في الصورتين. (2) قيد للخالص فقط لان الحرير يحرم لبسه على الرجال. (3) بالجر عطفا على النساء اي الخالص لغير البالغين. (4) فانه لا يجوز لهما لبس الحرير الخالص والمراد من الخناثي الخناثي المشكلة. (5) باضم صفة للجلد اي الجلد المعتاد لبسه. (6) بالكسر والضم: نبات يفتل من لحائه (اي من قشره) حبال وخيطان. (7) اي المعتاد لبسهما. (8) اي ولو كان الفقراء كلهم صغارا ليس فيهم كبير. (9) سواء امكن نقل الكسوة إلى بلد آخر ام لا. بخلاف الاطعام فانه جائز التكرار على الموجودين مع تعذرالنقل. (10) اي لعدوم وجود لنص في التكرار هنا. (11) اي مع احتمال التكرار على الموجودين لو تعذر العدد.

[31]

من طعام، وقيل: عن الستين، ويضعف بسقوط حكمها(1) قبل ذلك(2) وكونه(3) خلاف المتبادر(4)، وعدم(5) صحته(6) في الكفارة المخيرة، لان القادر على إطعام الستين يجعله(7) أصلا لا بدلا، بل لا يجزيه الثمانية عشر مع قدرته على اطعام الستين، لانها(8) بدل اضطراري، وهو(9)

___________________________________
(1) مرجع الضمير (الستون). (2) قبل العجز عن صوم ثمانية عشر يوم. (3) بالجر عطفا على (بسقوط). (4) اي اطعام ستين مسكينا بعد العجز عن صوم ثمانية عشر يوما خلاف المتبادر من الاطعام. لان صوم ثمانية عشر يوما انما شرع بعد العجز عن صيام شهرين متتابعين. وصوم الشهرين انماشرع بعد العجز عن اطعام الستين مسكينا في الكفارة المرتبة. فكيف يمكن القول بوجوب اطعام الستين في حالة العجز عن صيام ثمانية عشر يوما. (5) بالجر عطفا على (بسقوط). (6) اي وبعدم صحة اطعام الستين في الكفارة المخيرة بنحو البدلية. بل الاطعام فيها اصل برأسه، سواء كان في المخيرة ام المرتبة. فكيف يمكن فيما نحن فيه ان نجعل اطعام الستين بدلا عن البدل وهي ثمانية عشر يوما التي هي بدل عن العجز عن صيام شهرين متتابعين. (7) مرجع الضمير (الستون) اي القادر على الستين يجعله اصلا براسه لا بدلا عن الثمانية عشر. (8) مرجع الضمير (الثمانية عشر) اي الثمانية عشر بدل اضطراري. (9) اي الستون بدل اختياري.

[32]

بدل الختياري، (فإن عجز) عن إطعام القدر المذكور(1) وإن قدر على بعضه(2) (استغفر الله تعالى) ولو مرة بنية الكفارة.

___________________________________
(1) وهو صوم الثمانية عشر يوما اجمع. (2) مرجع الضمير (الثمانية عشر يوما). فالمعنى ان المكلف يجب عليه صوم الثمانية عشر اذا كان قادرا على اتيان جميع الثمانية عشر. فلو كان قادرا على بعضها سقط عنه الاتيان ووججب الاستغفار.


(الحادي عشر - خيار الشركة)

(سواء قارنت العقد، كما لو اشترى شيئا فظهر بعضه مستحقا، أو تأخرت بعده إلى قبل القبض كما لو امتزج المبيع بغيره بحيث لا يتميز) فإن المشتري يتخير بين الفسخ لعيب الشركة

[509]

والبقاء فيصير شريكا بالنسبة(1)، وقد يطلق على الاول(2) تبعض الصفقة أيضا (وقد يسمى هذا(3) عيبا مجازا) لمناسبته للعيب في نقص المبيع بسبب الشركة، لاشتراكهما في نقص وصف فيه، وهو(4) هنا منع المشتري من التصرف في المبيع كيف شاء، بل يتوقف على إذن الشريك فالتسلط عليه ليس بتام، فكان كالعيب بفوات وصف فيجبر بالخيار، وإنما كان إطلاق العيب في مثل ذلك على وجه المجاز لعدم خروجه به عن خلقته الاصلية. لانه قابل بحسب ذاته للتملك منفردا ومشتركا فلا نقص في خلقته، بل في صفته على ذلك الوجه.

___________________________________
(1) اي بنسبة الباقي إلى الجميع. فلو اشتري شيئا ثم ظهر ان ربعه مستححق لغير البايع ولا يرضى ببيعه، فيصبح المشتري شريكا في المال مع مالكه بنسبة الباقي وهو (ثلاثة ارباع المال) إلى جميع المال، وهكذا لو ظهر نصفه، او ثلثه مستحقا للغير. (2) وهو ما لو ظهر كون بعض المبيع مستحقا للغير. (3) اي ظهور كون بعض المبيع مستحقا الموجب للشرك. (4) اي النقص.


(السادس - خيار الرؤية(6))

(وهو ثابت لمن لم ير) إذا باع أو اشترى بالوصف. ولو اشترى برؤية قديمة - (7) فكذلك يتخير لو ظهر بخلاف ما رآه وكذا من طرف البائع(8) إلا أنه(9)

___________________________________
(6) مفروض هذا الخيار: ما اذا ابتاع شيئا بالوصف ولم يره، ثم راه على خلاف ما وصفه البايع. (7) اي سابقة على العقد بكثير. (8) بان باع متاعه بالوصف ظنا منه لى انه باق على ما كان راه سابقا وبعد البيع تبين له انه قد تغير إلى حالة افضل تجلب قيمة اكثر. فله الخيار ايضا. (9) اي صورة الاعتماد على رؤية قديمة - سواء في طرف المشتري او البايع - خارجة عن مفروض كلام المصنف.

[462]

ليس من أفراد هذا القسم(1) بقرينة قوله: ولابد فيه من ذكر الجنس: إلى آخره فإنه(2) مقصور على ما لم ير

[ أصلا(3) ]

، إذ لا يشترط وصف ماسبقت رؤيته. وإنما يثبت الخيار فيما لم ير (إذا زاد في طرف البائع(4)، أو نقص في طرف المشتري(5)) ولو وصف لهما(6) فزاد ونقص باعتبارين(7) تخيرا، أو قدم الفاسخ منهما(8).

___________________________________
(1) وهو خيار الرؤية هنا. (2) اي وجوب ذكر الجنس انما هو فيما لم ير اصالا، اما المرئي سابقا فلا يشترط فيه ذكر الوصف على الاطلاق. سواء من طرف البايع، او المشتري. (3) كلمة (اصلا) لا توجد في كثير من النسخ المخطوطة ولمطبوعة. (4) ليثبت له الخيار. (5) ليثبت له الخيار. (6) بالبناء للمفعول. اي وصف المبيع للمتبايعين شخص ثالث هو عارف بخصوصياته. (7) اي زيادة من جهة، ونقص من جهة اخرى بحيث يعتبر البايع تلك الزيادة زيادة في مالية المبيع تفوته. ويعتبر المشتري ذلك النقص نقصا في مالية المبيع يخسرها. كما لو فرض المبيع شاة كانت سمينة وقليلة الصوف ووقع البيع عليها بهذا الوصف. لكنها بعد البيع تبين هزالها وكثرة صوفها. فالمشتري - وهو جزار فرضا - يرى الهزال نقصا. حيث نظره إلى اللحم. اما البايع وهو ينظر إلى قيمة الصوف ورغبة الناس فيه فيرى زيادة حاصلة فيها. (8) لان لزوم العقد باق على اصله فلا افسخ عارض محتاج إلى سبب فاذا حصل حصل الفسخ.

[463]

وهل هو(1) على الفور أو التراخي وجهان: أجودهما الاول وهو خيرته في الدروس(2). (ولابد فيه) أي في بيع ما يترتب عليه خيار الرؤية وهوالعين الشخصية الغائبة (من ذكر الجنس، والوصف) الرافعين للجهالة، (والاشارة إلى معين(3) فلو انتفى الوصف بطل(4)، ولو انتفت الاشارة كان المبيع كليالا يوجب الخيار لو لم يطابق المدفوع، بل عليه إبداله(5)، (ولو رأى البعض ووصف الباقي تخير في الجميع مع عدم المطابقة(6) وليس له الاقتصار على فسخ ما لم ير لانه مبيع واحد(7)

___________________________________
(1) اي خيار الرؤية. (2) اي الفور. (3) اي يعينان شخص المبيع. (4) اي بطل البيع. (5) اي ابدال المدفوع. لان المبيع الكلي لا يتعين بدفع شخص خاص. فالمدفوع اذا لم ينطبق عليه الكلي يبدل إلى غيره. (6) اي عدم المطابقة في ذلك البعض الموصوف. (7) ولا يتبعض في مبيع واحد. فإما الالتزام بالجميع، او الفسخ للجميع، الا اذا تراضيا على التبعيض.


(الثاني عشر - خيار تعذر التسليم)

(فلو اشترى شيئا ظنا إمكان تسليمه(5)) بأن كان طائرا يعتاد عوده، أو عبدا مطلقا(6)، أو دابة مرسلة (ثم عجز بعده(7)) بأن أبق وشردت ولم يعد الطائر ونحو ذلك (تخير المشتري)، لان المبيع قبل القبض مضمون على البائع ولما لم ينزل ذلك منزلة التلف، لامكان الانتفاع به على بعض الوجوه جبر بالتخيير فإن اختار التزام البيع صح.

___________________________________
(5) من اضافة المصدر إلى مفعوله والفاعل محذوف وهوالبايع. (6) اي مسرحا غير مراقب عليه. (7) اي بعد الشراء وقبل أن يقبضه.

[510]

وهل له الرجوع بشئ(1) يحتمله(2)، لان فوات القبض نقص حدث على المبيع قبل القبض فيكون مضمونا على البائع. ويضعف أن الارش ليس في مقابلة مطلق النقص(3)، لاصالة البراء‌ة، وعملا بمقتضى العقد(4)، بل في مقابلة العيب المتحقق بنقص الخلقة، أو زيادتها كما ذكر وهو هنا منفي.

___________________________________
(1) بعنوان الارش. (2) الهاء يعود على (الرجوع). (3) بل الارش يكون في مقابلة نقص خلقي من جزء او صفة طبيعية ونحو ذلك دون الاوصاف الاعتبارية. (4) وهو الالتزام بنفس الثمن المسمى لو لازم بالبيع.


(العاشر - خيار الاشتراط(7))

حيث لا يسلم الشرط لمشترطه بائعا

___________________________________
(7) اي خيار تخلف الشرط الذي اشترطه المشتري او البايع ثم لا يسلم له الشرط. اما خيار الشرط - الذي سبق - فهو شرط الخيار، اي شرط ثبوته ابتداء وان لم يكن بموجب نقص او عيب.

[505]

ومشتريا (ويصح اشتراط سائغ(1) في العقد إذا لم يود إلى جهالة في أحد العوضين، أو يمنع منه الكتاب والسنة)، وجعل ذلك شرطا بعد قيد السائغ تكلف(2) (كما لو شرط تأخير المبيع) في يد البائع، (أو الثمن) في يد المشتري (ما شاء) كل واحد منهما، هذا مثال ما يؤدي إلى جهالة في أحدهما، فإن الاجل له قسط من الثمن، فإذا كان مجهولا يجهل الثمن، وكذا القول في جانب المعوض، (أو عدم وطء الامة، أو) شرط (وطء البائع إياها) بعد البيع مرة، أو أزيد، أو مطلقا، هذه أمثلة ما يمنع منه الكتاب والسنة. (و) كذا (يبطل) الشرط (باشتراط غير المقدور) للمشروط عليه (كاشتراطه حمل الدابة فيما بعد، أو أن الزرع يبلغ السنبل)، سواء شرط عليه أن يبلغ ذلك بفعله أم بفعل الله، لاشتراكهما في عدم المقدورية. (ولو شرط تبقية الزرع) في الارض إذا بيع أحدهما دون الآخر (إلى أوان السنبل جاز)، لان ذلك مقدور له ولا يعتبر تعيين مدة البقاء بل يحمل على المتعارف من البلوغ، لانه منضبط. (ولو شرط غير السائغ بطل) الشرط (و أبطل العقد) في أصح القولين، لامتناع بقائه بدونه(3)، لانه غير مقصود بانفراده(4)، وما هو مقصود لم يسلم، ولان للشرط قسطا من الثمن فإذا بطل يجهل الثمن.

___________________________________
(1) باضافة (اشتراط) إلى (سائغ) اي اشتراط امر سائع. (2) لان المفهوم من (سائغ) هو الجواز الشرعي المستلزم لعدم منعه في الكتاب والسند. (3) اي بقاء العقد بدون الشرط، لان المشروط عدم عند عدم شرطه. (4) اي العقد غير مقصود بانفراده وبلا شرط.

[506]

وقيل: يبطل الشرط خاصة لانه الممتنع شرعا دون البيع، ولتعلق التراضي بكل منهما. ويضعف بعدم قصده منفردا، وهو شرط الصحة. (ولو شرط عتق المملوك) الذي باعه منه (جاز)، لانه شرط سائغ، بل راجح، سواء شرط عتقه عن المشتري أم أطلق، ولو شرط عنه(1) ففي صحته قولان: أجودهما المنع، إذ لا عتق إلا في ملك، (فإن أعتقه) فذاك، (وإلا تخير البائع) بين فسخ البيع، وإمضائه، فإن فسخ استرده، وإن انتقل قبله عن ملك المشتري، وكذا يتخير لو مات قبل العتق فإن فسخ رجع بقيمته يوم التلف، لانه وقت الانتقال إلى القيمة، وكذا لو انعتق قهرا(2)، (وكذا كل شرط لم يسلم) لمشترطه فإنه (يفيد تخيره) بين فسخ العقد المشروط فيه، وإمضائه، (ولا يجب على المشترط عليه فعله)، لاصالة العدم، (وإنما فائدته جعل البيع عرضه للزوال) بالفسخ (عند عدم سلامة الشرط، ولزومه) أي البيع (عند الاتيان به)، وقيل: يجب الوفاء بالشرط ولا يتسلط المشروط له على الفسخ إلا مع تعذر وصوله إلى شرطه، لعموم الامر بالوفاء بالعقد الدال على الوجوب، وقوله صلى الله عليه وآله: المؤمنون عند شروطهم إلا من عصى الله، فعلى هذا لو امتنع المشروط عليه من الوفاء بالشرط ولم يمكن إجباره رفع أمره إلى الحاكم ليجبره عليه إن كان مذهبه ذلك(3)، فإن تعذر فسخ حينئذ إن شاء.

___________________________________
(1) اي عن البايع. (2) اي يسترد البايع قيمة العبد اذا انعتق قهرا على المشتري، لان الشرط كان هو العتق، والحاصل هو الانعتاق. فلم يحصل الشرط، فللبايع خيار تخلف الشرط. (3) اي كان مذهب الحاكم ايضا لزوم وفاء المشتري بالشرط ولو قهرا.

[507]

وللمصنف رحمه الله في بعض تحقيقاته تفصيل(1) وهو أن الشرط الواقع في العقد اللازم إن كان العقد كافيا في تحققه ولا يحتاج بعده إلى صيغة فهو لازم(2).

___________________________________
(1) حاصل هذا التفصيل ماذكره المتأخرون من ان الشرط في ضمن العقد تارة يكون شرط نتيجة، واخرى شرط فعل. مثلا قد يشترط البايع على المشتري في ضمن عقد البيع ان يكون وكيلا عن المشتري في امر من اموره، يعني ان الوكالة تحصل للبايع بمجرد هذا الاشتراط وبايقاع عقد البيع ولا تحتاج ثبوتها إلى انشاء عقد وكالة من جديد بعد اتمام عقد البيع. وهذا ما يسمونه شرط النتيجة. وسماه المصنف بما كان العقد (اي عقد البيع) كافيا في تحققه (اي من غير حاجة إلى انشاء آخر). وقد يشرط البايع على المشتري في ضمن عقد البيع أن يوكله ويجعله وكيلا عنه، يعني يشترط عليه ان ينشئ عقد الوكالة له بعد اتمام عقد البيع، فباجراء عقد البيع لا يصير البايع وكيلا عن المشتري، بل تحتاج وكاله عنه إلى انشاء آخر. وهذا ما يسمونه بشرط الفعل. وقد سماه المصنف رحمه الله بما يحتاج بعده إلى امر آخر: اي انشاء جديد. ففي الصورة الاولى يحصل المشروط بمجرد اجراء عقد البيع تحصل الوكالة للبايع في المثال المفروض. وفي الصورة الثانية لا يحصل المشروط، بل يحتاج إلى فعل المشتري بعد ذلك وهو انشاء عقد وكالة من جديد، وربما لا يفعله فيثبت للبائع خيار تخلف الشرط(2) اي المشروط يحصل ولا يمكن الاخلال به، لان الشرط انما كان شرط النتيجة دون العمل الخارجي القابل للوقوع وعدمه.

[508]

لا يجوز الاخلال به كشرط الوكالة(1) في العقد وإن احتاج بعده إلى أمر آخر(2) وراء ذكره في العقد كشرط العتق(3) فليس بلازم، بل يقلب العقد اللازم جائزا(4)، وجعل السر فيه أن اشتراط " ما العقد كاف في تحققه(5) " كجزء من الايجاب والقبول فهو تابع لهما في اللزوم والجواز، واشتراط " ما سيوجد(6) " أمر منفصل عن العقد، وقد علق عليه العقد والمعلق على الممكن ممكن وهو معنى قلب اللازم جائزا. والاقوى اللزوم مطلقا(7)، وإن كان تفصيله أجود مما اختاره هنا(8).

___________________________________
(1) اي حصولها للبايع مثلا، لان انه يوكله. (2) اي انشاء جديد. (3) حيث ان شرط العتق هو من قبيل شرط الفعل، اي يشترط عليه ان يعتقه، لا انه منعتق فعلا. (4) فلو فعله لزم العقد، والا فالمشروط له بالخيار. (5) وهو شرط النتيجة. (6) وهو شرط الفعل. (7) اي يجب على المشتري الوفاء بالشرط مطلقا، سواء في شرط النتيجة، وشرط الفعل. (8) من قوله: (ولا يجب على المشترط على فعله) ولم يفصل.


(السابع - خيار الغبن)

بسكون الباء وأصله الخديعة، والمراد هنا البيع، أو الشراء بغير القيمة(8) (وهو ثابت) في المشهور لكل من البائع

___________________________________
(8) اي بغير قيمته الواقعية زيادة او نقصانا.

[464]

والمشتري(1) (مع الجهالة) بالقيمة(2) (إذا كان الغبن) وهو الشراء بزيادة عن القيمة، أو البيع بنقصان عنها (بما لا يتغابن) أي يتسامح (به غالبا) والمرجع فيه(3) إلى العادة، لعدم تقديره شرعا، وتعتبر القيمة وقت العقد ويرجع فيها(4) إلى البينة عند الاختلاف، وفي الجهالة اليها(5) للمطلع على حاله(6). والاقوى قبول قوله فيها(7) بيمينه مع إمكانها(8) في حقه، ولا يسقط الخيار ببذل الغابن التفاوت وإن انتفى موجبه(9)، استصحابا لما ثبت قبله(10). نعم اتفقا على إسقاطه بالعوض صح كغيره من الخيار.

___________________________________
(1) يعني ان الغبن اذاحصل في جانب ايهما فهو بالخيار. (2) اي القيم الواقعية. اما لو كان عالما لبقيمته الواقعية ومع ذلك اقدم على دفع الزيادة فليس له الخيار. (3) اي في القدر الذي لا يتسامح فيه. (4) اي في القيمة. (5) اي إلى البينة. اي يرجع إلى البينة اذا اختلفا في الجهالة. بان ادعى المشتري جهالته بالقيمة الواقعية وانه مغبون. فينكره البايع ويقول: كنت عالما بها واقدمت عن علم. (6) اي حال مدعي الجهالة. والمعنى يرجع إلى البينة التي تكون مطلعة على جهالة المدعي حين البيع. (7) اي في الجهالة. (8) اي امكان الجهالة. (9) اي موجب الخيار. (10) اي قبل البذل، من ثبوت الخيار فيستصحب.

[465]

(و) كذا (لا يسقط(1) بالتصرف) سواء كان المتصرف الغابن أم المغبون، وسواء خرج به(2) عن الملك كالبيع أم منع مانع من رده كالاستيلاد، أم لا (إلا أن يكون المغبون المشتري، وقد أخرجه عن ملكه) فيسقط خياره، أذ لا يمكنه رد العين المنتقلة إليه ليأخذ الثمن ومثله ما لو عرض له ما يمنع من الرد شرعا كالاستيلاد وإن لم يخرج عن الملك هذا هو المشهور وعليه عمل المصنف رحمه الله في غير الكتاب. (وفيه نظر للضرر) على المشتري مع تصرفه فيه على وجه يمنع من رده لو قلنا بسقوط خياره به(3) (مع الجهل) بالغبن، أو بالخيار والضرر منفي بالخبر(4)، بل هو(5) مستند خيار الغبن، إذ لا نص فيه بخصوصه (وحينئذ(6) فيمكن الفسخ) مع تصرفه كذلك(7) (والزامه بالقيمة(8) إن كان قيميا، (أو المثل) إن كان مثليا جمعا بين الحقين(9)

___________________________________
(1) اي خيار الغبن. (2) اي بالتصرف. (3) اي بالتصرف. (4) اي بالخبر المشهور: (لا ضرر ولا ضرار في الاسلام) راجع الوسائل كتاب التجارة ابواب الخيار باب 17. (5) اي خبر نفي الضرر. (6) اي حين رجحنا ثبوت الخيار له دفعاللضرر الموجه اليه. (7) اي تصرفا مخرجا عن الملك او مانعا من الرد. (8) اي بدفع القيمة بدلا من دفع العين الممتنع دفعها. (9) اي حق المشتري حيث يتضرر لو لم يثبت له حق الفسخ. وحق البايع في رد ماله اليه ولو بقيمته او مثله.

[466]

(وكذا(1) لو تلفت العين، أو استولد الامة)، كما يثبت ذلك(2) لو كان المتصر ف المشتري، والمغبون البائع، فإنه(3) إذا فسخ ولم يجد العين يرجع إلى المثل أن القيمة وهذا الاحتمال(4) متوجه لكن لم أقف على قائل به، نعم لو عاد إلى ملكه(5) بفسخ، أو إقالة، أو غيرهما، أو موت الولد(6) جاز له الفسخ إن لم يناف الفورية(7). واعلم أن التصرف مع ثبوت الغبن إما أن يكون في المبيع المغبون فيه(8)، أو في ثمنه(9)، أو فيهما(10)، ثم إما أن يخرج عن الملك، أو يمنع من الرد كالاستيلاد، أو يرد(11) على المنفعة خاصة كالاجارة، أو يوجب تغير العين بالزيادة العينية كغرس الارض، أو الحكمية كقصارة

___________________________________
(1) اي يثبت الخيار. (2) اي الخيار. (3) اي البايع. (4) اي احتمال ثبوت الخيار للمشتري مع تصرفه فيه تصرفا ناقلا او مانعا وكذا ثبوت الخيار للبايع مع غبنه وكان المتصرف المشتري. فان هذا لم يكن سوى الاحتمال المجرد. بقوله: (فيمكن الفسخ...). (5) اي ملك المتصرف. (6) حيث يذهب عنوان الاستيلاد بموته. (7) ان اعتبرناها. (8) بان كان المتصرف المشتري. (9) بان كان المتصرف البايع. (10) بان تصرف كل من المتبايعين. (11) اي يرد التصرف المانع على المنفعة دون اصل المبيع.

[467]

الثوب(1)، أو المشوبة(2) كصبغه، أو النقصان بعيب ونحوه، أو بامتزاجها بمثلها بما يوجب الشركة(3) بالمساوي أو الاجود، أو الاردأ أو بغيرها(4)، أو بهما(5) على وجه الاضمحلال(6) كالزيت يعمل صابونا، أو لا يوجب شيئا من ذلك(7). ثم إما ان يزول المانع من الرد قبل الحكم ببطلان الخيار(8)، أو بعده، أو لا يزول، والمغبون إما البائع، أو المشتري أو هما. فهذه جملة أقسام المسألة، ومضروبها يزيد عن مائتي مسألة(9)

___________________________________
(1) اي غسله. (2) اي الزيادة حصلت في خلال العين. (3) بان مزج الحنطة التي اشتراها بحنطة اخرى كانت له اجود، او اردأ، او مساوية. (4) كما اذا مزج الارز بالماش. (5) اي مزج المبيع بمثله وبغيره، كما اذامزج الارز المشترى بارز آخر وبماش. (6) اي كان المزج على وجه اضمحلال كل من العينين. (7) كما اذا كان التصرف مجرد ركوب الدابة او لبس الثوب فقط. (8) اي قبل فوات وقت الفورية. (9) تفصيله ان يقال: التصرف اما ان يكون في المبيع او في الثمن او فيهما وعلى التقادير الثلاث اما ان يخرج عن الملك بعقد لازم او جائز او يمنع من الرد مانع وعلى التقادير التسعة اما ان يزول المانع قبل الحكم بالبطلان بالخيار او بعده او لا يزول لهذه سبعة وعشرون وايضا اما ان يتصرف في المنفعة باللازم كالاجارة او بغير اللازم كالسكنى المطلقة او بما يوجب تغير العين بالزيادة العينينة او الحكمية او المشوبة او بالنقصان بعيب كقطع عضو الحيوان وبنحو العيب كترك علف الحيوان السمين حتى صار مهزولا وعلى التقديرين الاخيرين اما ان يكون النقص بفعله او بفعل غيره او يكون التصرف بامتزاجها بمثل مساو يوجب الشركة او اجود او اردأ او بغير المثل مع امكان التمييز او مع عدمه او بالمثل وغيره على وجه الاضمحلال او لا يوجب شيئا من ذلك فهذه ايضا ستة عشر مضروبها في الثلاثة الاول ثمانية واربعون تضاف إلى السبعة والعشرين تبلغ خمسة وسبعين وعلى جميع التقادير المذكورة المغبون اما البائع او المشتري او هما فيرتقي إلى المأتين وخمسة وعشرين.

[468]

وهي(1) مما تعم بها البلوى، وحكمها غير مستوفى في كلامهم. وجملة الكلام فيه أن المغبون إن كان هو البائع لم يسقط خياره بتصرف المشتري مطلقا(2) فإن فسخ(3) ووجدالعين باقية على ملكه لم تتغير تغير يوجب زيادة القيمة، ولا يمنع من ردها أخذها، وإن وجدها متغيرة بصفة محضة كالطحن والقصارة فللمشتري أجرة عمله. ولو زادت قيمة العين بها(4) شاركه(5) في الزيادة بنسبة القيمة(6)، وإن كان(7) صفة من وجه، وعينا من آخر كالصبغ(8) صار(9)

___________________________________
(1) اي المسائل المشار اليها التي ترتقي فوق المأتين. (2) أي في جميع صور المسألة. (3) اي البايع. (4) اي بالصفة المذكورة. (5) اي شارك المشتري البايع. (6) لانه لا يمكن الشركة بنسبة العين. (7) اي اثر التصرف. (8) فان الصبغ عين زائدة في المال وموجبة لزيادة صفة فيه ايضا. (9) اي المشتري المتصرف.

[469]

شريكا بنسبته(1) كما مر(2)، وأولى هنا(3)، ولو كانت الزيادة عينا محضة كالغرس أخذ(4) المبيع وتخير بين قلع الغرس بالارش(5) وإبقاء‌ه بالاجرة(6)، لانه وضع بحق(7)، ولو رضي ببقائه بها(8) واختار المشتري قلعه فالظاهر أنه لا أرش له(9)، وعليه(10) تسوية الحفر حينئذ، ولو كان زرعا وجب إبقاؤه إلى أوان بلوغه بالاجرة. وإن وجدها ناقصة(11) أخذها مجانا كذلك(12) إن شاء، وإن

___________________________________
(1) اي بنسبة هذا الزائد. (2) في (زيادة وصف يزيد في قيمة العين) عند هامش رقم 4 ص 468. (3) لان الزيادة هنامن جهتين وهناك كانت من جهة واحدة. (4) اي البايع اخذ المبيع وهو الارض مثلا من المشتري. (5) بان يدفع إلى المشتري ارش نقض الشچر بسبب القلع. (6) اي يتخير البايع بين ما سبق، وبين ابقاء الشجر فياخذ من المشتري الذي هو صاحب الاشجار اجرة بقاء الاشجار في الارض. (7) هذا تعليل للحكم بثبوت الارش للمشتري والمراد ان المشتري انما غرس الاشجار بعنوان ان الارض ملكه، ولم يغرسها عدوانا، اذن لا يجوز ظلمه، بل يراعي حقه ايضا. (8) اي رضي البايع ببقاء الشجر في ارضه بالاجرة. (9) اي لا ارش للمشتري لانه هوالذي اختار القلع. (10) اي على المشتري تسوية الحفر التي يحدثها قلع ضجره، لانها نقص في الارض يحصل عن اختيار الشتري وهو اجنبي عن الارض. (11) اي وجد البايع عين المال ناقصة. (12) اي مع نقصه.

[470]

وجدها ممتزجة بغيرها فإن كان بمساو، أو أردأ صار شريكا إن شاء(1) وإن كان بأجود(2) ففي سقوط خياره، أو كونه شريكا بنسبة القيمة، أو الرجوع إلى الصلح أوجه(3)، ولو مزجها بغير الجنس بحيث لا يتميز فكالمعدومة(4)، وإن وجدها منتقلة عن ملكه بعقد لازم كالبيع والعتق رجع إلى المثل، أو القيمة، وكذا(5) لو وجدها على ملكه مع عدم إمكان ردها كالمستولدة. ثم إن استمر المانع استمر السقوط(6)، وإن زال قبل الحكم بالعوض بأن رجعت إلى ملكه، أو مات الولد أخذ العين مع احتمال العدم، لبطلان حقه بالخروج فلا يعود(7)، ولو كان العود(8) بعد الحكم بالعوض(9) ففي رجوعه إلى العين وجهان من بطلان

___________________________________
(1) والا فليرض بالبيع. (2) اي وجدها ممتزجة باجود. (3) الوجه الاول: سقوط خياره. الوجه الثاني: كونه شريكا بنسبة قيمة ماله. الوجه الثالث: الرجوع إلى الصلح. لكن الوجه الاول لا وجه له. وبقي الاخيران وجهين. والوجه الثالث اقرب إلى الاحتياط. (4) فيرجع حينئذ إلى المثل او القيمة. (5) اي يرجع إلى المثل او القيمة. (6) اي سقوط الخيار. (7) وهذا مفاد استصحاب سقوط الخيار اولا. (8) اي العود إلى ملكه. (9) اي المثل اوالقيمة.

[471]

حقه من العين(1)، وكون(2) العوض للحيلولة وقد زالت. ولو كان الناقل مما يمكن إبطالهكالبيع بخيار ألزم(3) بالفسخ، فإن امتنع(4) فسخه الحاكم، فإن تعذر(5) فسخه المغبون، وإن وجدها منقولة المنافع(6) جاز له الفسخ، وانتظار انقضاء المدة(7)، وتصير ملكه من حينه(8) وليس له فسخ الاجارة(9) ولو كان النقل جائزا كالسكنى المطلقة فله الفسخ(10). هذا كله إذا لم يكن تصرف(11) في الثمن تصرفا يمنع من رده وإلا سقط خياره، كما لو تصرف المشتري في العين(12)، والاحتمال

___________________________________
(1) فيستصحب ولا يعود - هذا وجه عدم الرجوع. (2) هذاوجه الرجوع. والمعنى: ان البدل كان بدل حيلولة فاذا زال الحائل رجع الحكم إلى سابقه. (3) اي الزم المشتري بفسخ البيع الثاني. (4) اي امتنع المشتري من فسخ البيع الثاني. (5) اي تعذر الوصول إلى الحاكم الشرعي. (6) بان كانت مستأجرة مثلا. (7) اي جاز له فسخ اصل البيع وينتظر حتى تنقضي مدة الاجارة. (8) اي من حين الفسم. (9) لانها وقعت حين وقعت بحق. (10) حيث لا لزوم في اصل هذا النقل. (11) اي لم يكن البايع قد تصرف في الثمن. (12) فان خياره يسقط بهذا التصرف.

[472]

السابق(1) قائم فيهما(2) فإن قلنا به(3) دفع مثله، أوقيمته. وإن كان المغبون هو المشتري لم يسقط خياره بتصرف البائع في الثمن مطلقا(4) فيرجع إلى عين الثمن، أو مثله، أو قيمته(5)، وأما تصرفه(6) فيما غبن فيه فإن لم يكن(77) ناقلا عن الملك على وجه لازم، ولا مانعا من الرد، ولا منقصا للعين فله ردها(8). وفي الناقل والمانع ما تقدم(9). ولو كان قد زادها فأولى بجوازه(10)، أو نقصها، أومزجها،

___________________________________
(1) وهو ماذكره المصنف بقوله: (وفيه نظر للضرر مع الجلل) ص 465. ثم بنى عليجواز الرد بالمثل او القيمة جمعا بين الحقين. (2) اي فيما اذاتصرف البايع ثم بان له انه مغبون وفيما اذا تصرف المشتري وبان له انه مغبون. (3) اي بالاحتمال السابق وقوينا وجه النظر نظرا إلى الضرر ولم نقل بلزوم رد العين فيجوز له رد المثل او الثمية واخذ ماله. (4) سواء كن تصرفه ناقلا، او مانعا من الرد ام لا. (5) فيما اذا تعذر العين. (6) اي تصرف المشتري. (7) اي لم يكن تصرف المشتري تصرفا ناقلا... الخ. (8) اي فللمشتري رد العين الموجودة. (9) من قول المشهور بعدم جواز الرد وعدم امكان الفسخ، او الاحتمال الذي ذكره المصنف وقرره الشارح من امكان رد المثل، او القيمة جميعا بين الحقين. (10) اي جواز الرد. ووجه الاولوية: ان الزائد من ماله. وهو يدفعه إلى البايع تبرعا.

[473]

أو آجرها فوجهان(1)، وظاهر كلامهم أنه(2) غير مانع، لكن إن كان النقص من قبله ردها مع الارش، وإن كان من قبل الله تعالى فالظاهر أنه كذلك(3) كما لو تلفت(4). ولو كانت الارض(5) مغروسة فعليه قلعه من غير أرش إن لم يرض البائع بالاجرة(6)، وفي خلطه(7) بالاردأ الارش. وبالاجود إن بذل له بنسبته(8) أنصفه، وإلا فاشكال(9).

___________________________________
(1) جواز الرد وعدمه. (2) اي التصرف بالنقص، او المزج الايجاز. (3) اي ردها مع الارش. (4) فانه في صورة التلف السماوي يرد مثلها او قيمتها. (5) اي كان المشتري قد غرس الارش التي اشتراها. (6) اي لم يرض بالبقاء فياخذ اجرة الارض مدة بقاء الغرس. (7) اي خلط المشتري ما اشتراه بجنس اذدأ اوجب نقصا في المال. (8) والباذل يكون هو البايع. يبذل للمشتري ثمن الخليط، او ما يقابل التفاوت الحاصل بالخلط بنسبته. اي بنسبة التفاوت. (9) من انه مزج بغيره فيوجب سقوط خياره، ومن انه زاد في العين فيصير شريكا فيها.


(الثالث عشر - خيار تبعض الصفقة)

(كما لو اشترى سلعتين فستتحق إحداهما) فإنه يتخير بين التزام الاخرى بقسطها من الثمن والفسخ فيها، ولا فرق في الصفقة المتبعضة بين كونها متاعا واحدا فظهر استحقاق بعضه، أو أمتعة كما مثل هنا، لان أصل الصفقة: البيع الواحد سمي البيع بذلك، لانهم كانوا يتصافقون بأيديهم إذا ت بايعوا، يجعلونه دلالة على الرضاء به(5)، ومنه قول النبي صلى الله عليه وآله لعروة البارقي لما اشترى الشاة: " بارك الله لك في صفقة يمينك(6) " وإنما خص تبعض الصفقة هنا بالسلعتين لادخاله الواحدة في خيار الشركة، ولو جعل موضوع تبعض الصفقة أعم كما هو(7) كان أجود، وإن

___________________________________
(5) اي بالبيع. (6) ابن قدامة: المغني ج‍ 5 ص 45 باختلاف يسير. (7) اي كما هو كذلك اعم في نفس الامر.

[511]

اجتمع(1) حينئذ في السلعة الواحدة خياران بالشركة، وتبعض الصفقة فقد تجتمع(2) انواع الخيار أجمع في مبيع واحد، لعدم التنافي.

___________________________________
(1) اشارة إلى ما يمكن ان يقال: ان السلعة الواحدة اذا حصل فيها تبعض الصفقة ققد اجتمع فيها خياران: خيار الشركة، وخيار تبعض الصفقة. فاورد المصنف خيار التبعض على صورة تعدد السلع ليختص المثال بمورد خيار التبعض فقط. (2) هذا جواب عن الاعتذار المتقدم، يعني ان اجتماع خيارين او اكثر لا يقدح اذا لم يتنافيا. وهنا كذلك فلا بأس بكون السلعة الواحدة ايضا موردا لتبعض الصفقة وان كان يجتمع معه خيار الشركة ايضا.


(الرابع عشر - خيار التفليس)

إذا وجد غريم المفلس متاعه فإنه يتخير بين أخذه مقدما على الغرماء، وبين الضرب بالثمن معهم. (وسيأتي تفصيله) في كتاب الدين، (ومثله غريم الميت مع وفاء التركة) بالدين وقيل: مطلقا(3). وكان المناسب جعله(4) قسما آخر حيث تحرى الاستقصاء(5) هنا لاقسام الخيار بما لم يذكره غيره.

___________________________________
(3) سواء وفى ام لم يف. (4) اي مسألة وجدان الغريم متاعه في تركة الميت فيكون له الخيار اي يفسخ العقد وياخذه، ويضرب سهم مع سائر الديان. (5) يعني ان المصنف هنا - في هذا الكتاب - حاول الاستقصاء واستيعاب انواع الخيارات الشرعية. فكان ينبغي ان يجعل مسألة غريم الميت ايضا عنوانا مستقلا برأسه حيث لا يريد الاختصار والاندماج.


(الثامن - خيار العيب)

(وهو(10) كل ما زاد عن الخلقة الاصلية) وهي خلقة أكثر النوع الذي يعتبر فيه ذلك ذاتا(11) وصفة(12)، (أو

___________________________________
(10) اي العيب. (11) وهي اجزاء بدن الحيوان مثلا من الرأس والعين والاذن وغير ذلك. (12) وهي حالات الحيوان مثلا من الصحة والقوة ونحو ذلك.

[474]

نقص) عنها (عينا كان) الزائد والناقص (كالاصبع) زائدة على الخمس، أو ناقصة منها، (أو صفة كالحمى ولو يوما) بأن يشتريه فيجده محموما، أو يحم قبل القبض وان برئ ليومه، فان وجد ذلك(1) في المبيع سواء انقص قيمته، ام زادها فضلا عن المساواة (فللمشتري الخيار مع الجهل) بالعيب عند الشراء (بين(2) الرد والارش، وهو(3) جزء) من الثمن نسبته إليه(4) (مثل نسبة التفاوت بين القيمتين) فيؤخذ ذلك(5) (من الثمن) بأن يقوم المبيع صحيحا ومعيبا ويؤخذ من الثمن مثل تلك النسبة(6)، لا تفاوت ما بين المعيب والصحيح، لانه(7) قد يحيط بالثمن، أو يزيد عليه فيلزم اخذه العوض والمعوض، كما إذا اشتراه بخمسين وقوم معيبا بها(8) وصحيحا بمائة،

___________________________________
(1) اي العيب المذكور. (2) (بين) متعلق بقوله: فللمشتري الخيار. (3) اي الارش. (4) اي نسبة ذلك الجزء إلى تمام الثمن. (5) اي الجزء الملحوظ نسبته إلى نسبة التفاوت. (6) كما لوفرض الثمن(12 - درهما). وحصل عيب في المبيع. وعند المراجعة إلى اهل الخبرة تبين ان صحيحه يساوي(15) - درهما). ومعيبه يساوي(10 - دراهم). فالتفاوت بين القيمتين الثلث فيسترجع من اصل الثمن الثلث وهو في المفروض(4 - دراهم). فلا يؤخذ نفس التفاوت بين القيمتين وهو(5 - دراهم). (7) اي نفس التفاوت. (8) اي بخمسين.

[475]

او ازيد(1)، وعلى اعتبار النسبة يرجع في المثال بخمسة وعشرين(2) وعلى هذا القياس. (ولو تعددت القيم) إما لاختلاف المقومين، أولاختلاف قيمة أفراد ذلك النوع المساوية للمبيع، فأن ذلك(3) قد يتفق نادرا، والاكثر ومنهم المصنف رحمه الله في الدروس عبروا عن ذلك(4) باختلاف المقومين(5) (أخذت قيمة واحدة(6) متساوية النسبة إلى الجميع(7) أي منتزعة منه(8) نسبتها إليه(9) بالسوية (فمن القيمتين) يؤخذ (نصفهما)، ومن الثلاث ثلثها، (ومن الخمس خمسها) وهكذا(10).

___________________________________
(1) فلو جاز اخذ نفس التفاوت لرجع المشتري على البايع بخمسين او ازيد بعنوان الارش فيحصل لديه المثمن والثمن جميعا. (2) لان التفاوت هنا بالنصف. فيرجع المشتري على البايع بنصف مادفع من الثمن وهو نصف الخمسين، فيكون خمسة وعشرين. (3) اي اختلاف افراد نوع واحد في القيمة قد يتفق نادرا فيما اذا اختلفت الاسواق من بلدة واحدة في تسعير جنس واحد. (4) اي عن تعدد القيم وعن سببه. (5) اي اهملوا الصورة النادرة. (6) من النصف، او الثلث، او الربع من اصل الثمن باعتبار الارض. (7) اي جميع القيم. (8) اي من الجميع. (9) اي نسبة القيمة الواحدة المنتزعة إلى الجميع. (10) فلو كانت احدى القيم عشرة والثانية عشرين والثالثة ثلثين فالجميع ستون ويؤخذ ثلثها وهو عشرون. وهذا متساوي النسبة إلى كل واحد من القيم. اي قذ اخذ من العشرة ثلثها:(1 / 3. 3). ومن العشرين ثلثها:(2 / 3. 6). ومن الثلثين ثلثها:(10). فصار(20) هكذا:(1 / 3. 3 + 2 / 3. 6 + 10 = 20)

[476]

وضابطه أخذ قيمة منتزعة من المجموع نسبتها(1) إليه كنسبة الواحد إلى عدد تلك القيم(2)، وذلك لانتفاء الترجيح(3). وطريقه(4) أن تجمع القيم الصحيحة على حدة، والمعيبة كذلك وتنسب إحداهما إلى الاخرى ويؤخذ بتلك النسبة(5).

___________________________________
(1) اي نسبة القيمة الواحدة المنتزعة من المجموع اليه اي إلى المجموع. (2) فلو كانت القيم ثلاثة اخذ ثلث المجموع لان نسبة الواحدة إلى الثلاثة هي نسبة الثلث. وكذا لو كانت القيم اربعة اخذ ربع المجموع لان نسبة الواحد إلى الاربعة هي نسبة لربع وهكذا. (3) اي اخذ قيمة واحدة منتزعة من المجموع بالنسبة المذكورة انما هو لعدم ترجيح احدى القيم على البقية. والا فلو كان هناك ترجيح اخذ به. (4) اي طريق انتزاع قيمة واحدة تكون نسبتها إلى المجموع نسبة واحدة من غير ترجيح. (5) فلو قوم احد المقومين صحيحه ب‍(15) ومعيبه ب‍(10)، والثاني قوم الصحيح ب‍(20) والمعيب ب‍(15)، والثالث قوم الصحيح ب‍(25) والمعيب ب‍(20)، فهنا نجمع الصحيحة في عمود والمعيبة في عمود، ونلاحظ النسبة بين مجموع هذه مع مجموع تلك وناخذ بنفس النسبة من اصل الثمن هكذا: فنسبة المعيبة إلى الصحيحة هي نسبة الثلاثة إلى أربعة: 3 / 4 = 45 / 60. والتفاوت بينهما بالربع: 1 / 4 = 15 / 60. فاذا كان اصل الثمن(12) درهما استرجع منه ربعه وهو(3) دراهم.

[477]

ولا فرق بين اختلاف المقومين في قيمته صحيحا ومعيبا(1)، وفي احديهما(2).

___________________________________
(1) كما في المثال المتقدم في هامش 5 ص 476. (2) كما اذا قوم الاول الصحيح ب‍(15) والمعيب ب‍(10) وقوم الثاني الصحيح ب‍(20) والمعيب ب‍(10) وقوم الثالث الصحيح ب‍(25) والمعيب ب‍(10) فمجموع الصحيحة:(60) ومجموع المعيبة(30). والتفاوت بالنصف = 30 / 60 فيرد من اصل الثمن نصفه وهو(6 - دراهم). اي نسبة تفاوت (ما بين الصحيح والمعيب) إلى الصحيح. تلك صورة اختلافهم في الصحيح واتفاقهم في المعيب. واما صورة العكس: فكما لو قوم الاول الصحيح ب‍(25) والمعيب ب‍(20) وقوم الثاني الصحيح ب‍(25) والمعيب ب‍(10) وقوم الثالث الصحيح ب‍(25) والمعيب ب‍(15) فمجموع الصحيحة:(75) ومجموع المعيبة:(45). ونسبة المعيبة إلى الصحيحة تساوي ثلاثة اخماس = 45 / 75 = 3 / 5 فالتفاوت ب‍(2 / 5) فيرد من الثمن خمساه وهواربعة صحاح واربعة اخماس = 4 / 5. 4.

[478]

وقيل: ينسب معيب كل قيمة إلى صحيحها ويجمع قدر النسبة ويؤخذ من المجتمع بنسبتها(1)، وهذا الطريق منسوب إلى المصنف،

___________________________________
(1) يعني انه تلحظ النسبة بين صحيح القيمة الاولى ومعيبها، ويؤخذ من اصل الثمن بنفس نسبة التفاوت. ثم تلحظ النسبة بين صحيح القيمة الثانية ومعيبها، ويؤخذ من اصل الثمن ايضا بنفس نسبة التفاوت. وهكذا، ثم يجمع ما اخذ من الثمن ويقسم على عدد القيم يخرج المطلوب. ففي المثال المتقدم في هامش رقم 5 ص 476: نسبة تفاوت المعيب إلى الصحيح في القيمة الاولى هي الثلث فيؤخذ ثلث اصل الثمن وهي(4 - دراهم). ونسبة التفاوت في القيمة الثانية هي الربع فيؤخذ بع الثمن:(3 - دارهم). ونسبة التفاوت في الثالثة هي الخمس. فيؤخذ خمس الثمن:(2 / 5. (2): درهمان وخمسا درهم. ثم يجمع هذه النسب المأخوذة من اصل الثمن: 4 + 3 + 2 / 5. 2 = 2 / 5. 9 ثم يقسم المجموع على ثلاثة: هي عدد القيم: - 2 / 5. 9 / 3 = 47 / 5 / 3 / 1 = 47 / 5 * 1 / 3 = 47 / 15 = 2 / 15. 3 فيكون الحاصل: 2 / 15. 3: ثلاثة وثلثي خمس. ويتبين من هذا المثال: التفاوت الحاصل بين الطريقتين: الطريقة الاولى التي كانت النتيجة فيها ثلاثة دراهم فقط بلا زيادة. وواما الطريقة الثانية فقد زادت على الثلاثة بثلثي خمس الدرهم. واليك مثالا اخر لا يحصل فيه تفاوت بين الطريقتين: - عدد القيم الصحيحة المعيبة التفاوت النسبة 1 - 40 - 30 - 10 - 1 / 4 - 2 - 40 - 20 - 20 - 1 / 2 - 3 - 40 - 10 - 30 - 3 / 4 - فعلى الطريقة الاولى: تجمع القيم الصحيحة، وكذلك تجمع القيم المعيبة، وينسب مجموع تلك إلى مجموع هذه ويكون التفاوت بالنصف هكذا: 40 + 40 + 40 = 120 مجموع القيم الصحيحة 30 + 20 + 10 = 60 مجموع القيم المعيبة فنسبة المعيبة إلى الصحيحة = 60 / 120 = 1 / 2 = النصف فالتفاوت ايضا بالنصف. ويؤخذ من اصل الثمن الذي هو اثنا عشر درهما: ستة دراهم. وعلى الطريقة الثانية: تكون نسبة التفاوت في القيمة الاولى بالربع وهو من اصل الثمن = 3 دراهم ونسبة التفاوت في القيمة الثانية بالنصف وهو من اصل الثمن = 6 دراهم ونسبة لتفاوت في القيمة الثالثة بثلاثة ارباع وهي من اصل الثمن = 9 دراهم. فتجمع هذه النسب المأخوذة من اصل الثمن: - 3 + 6 + 9 = 18 = مجموع النسب ويقسم هذا المجموع على(3): عدد القيم: - 18 / 3 = 6. فيسترجع من اصل الثمن ستة دراهم. وهذا قد اتحد مع نتيجة الطريقة الاولى.

[480]

وعبارته هناوفي الدروس لا تدل عليه(1). وفي الاكثر يتحد الطريقان(2). وقد يختلفان في يسير، كما

___________________________________
(1) لان عبارة المصنف وهو قوله: (فمن القيمتين نصفهما ومن الخمس خمسها) ظاهرة في الطريقة الاولى التي كانت تجمع القيم الصحيحة على حدة والمعيبة على حد، فيؤخذ من القيمتين الصحيحتين نصفهما ومن القيم الثلاث ثلثها، وهكذا في طرف المعيبة. ثم تنسب المعيبة إلى الصحيح كما مرت الامثلة على ذلك. (2) كما في المثال الثاني آخر التعليقة رقم 1 ص 479. ولا يخفى: نا حاولنا عدة من الامثلة فلم نوفق على تحصيل الوفاق في النتيجة بين الطريقتين الا في صورة اتحاد القيم الصحيحة واختلاف المعيبة. كما يتبين من المثال المذكور هناك، واما صور اختلاف الصحيحة بعضها مع بعض، وكذلك المعيبة، او اتحاد المعبية واختلاف الصحيحة فيحصل التفاوت في النتيجة. وعليه فالاولى ان نقول: (وفي الاكثر يختلف الطريقان وقد يتحدان). قال الشيخ الانصاري - في كتاب البيع، فصل (الارش) -: (ان الاختلاف اما ان يكون في الصحيح فقط مع اتفاقهما مع المعيب، واما ان يكون في المعيب فقط، واما ان يكون فيهما. فان كان في الصحيح فقط فالظاهر حصول التفاوت بين الطريقين دائما. لان الملحوظ على طريق المشهور نسبة المعيب إلى مجموع نصفي قيمتي الصحيح المجعول قم منتزعة. وعلى الطريق الاخر نسبة المعيب إلى كل من القيمتين المستلزمة لملاحظة اخذ نصفه مع نصف الاخر ليجمع بين البينتين في العمل، والمفروض في هذه الصورة ان نسبة المعيب إلى مجموع نصفي قيمتي الصحيح التي هي طريقة المشهور مخالفة لنسبة نصفه إلى كل من النصفين، لان نسبة الكل إلى الكل تساوي نسبة نصفه إلى كل من نصفي ذلك الكل، لا إلى كل من النصفين المركب منهما ذلك الكل، بل النصف المنسوب إلى احد بعض المنسوب اليه نسبة مغايرة لنسبته إلى البعض الاخر. وان كان الاختلاف في المعيب فقط فالظاهر عدم التفاوت بين الطريقين ابدا. لان نسبة الصحيح إلى نصف مجموع قيمتي المعيب على ماهو طريق المشهور مساوية لنسبة نصفه إلى نصف احدهما، ونصفه الاخر إلى نصف الاخرى. وان اختلفا في الصحيح والمعيب، فان اتحدت النسبة بين الصحيح والمعيب على كلتا البينتين فيتحد الطريقان دائما. وان اختلفت النسبة فقد يختلف الطريقان وقد يتحدان. واتى الشيخ لجميع ذلك بامثلة وشواهد. راجع المكاسب (ط - طاهر) ص 274 واليك طرقا موضحة من كتاب البيع للشيخ الانصاري رحمه اله ونوردها هنا تسهيلا على الطالب في معرفة استخراج التفاوت بين الصحيح والمعيب. (الطريق الاول): ان يجمع كل من قيم الصحيح وقيم المعيب على حدة. ثم تؤخذ قيمة للصحيح تكون نسبتها إلى مجموع قيم الصحيح كنسبة الواحد إلى عدد تلك القيم. فيؤخذ من مجموع قيمتي الصحيح - نصفهما ومن الثلاث ثلثها ومن الاربع ربعها... وهكذا. وكذلك العمل في طرف المعيب تؤخذ قيمة للمعيب تكون نسبتها إلى المجموع كنسبة الواحد إلى عدد القيم... ثم تلاحظ النسبة بين هذه القيمة الماخوذ للصحيح والقيمة المأخوذة للمعيب فتلك النسبة تعين مقدار الارش من اصل الثمن. فيسترجع منه على قدر تلك النسبة مثاله: الثمن المدفوع - فرضا - = 12 القيمة الاولى: = 10 صحيحا و 8 معيبا. القيمة الثانية = 8 صحيحا و 4 معيبا. مجموع قيمتي الصحيح = 10 + 8 = 18 مجموع قيمتي المعيب = 8 + 4 = 12 المأخوذ للصحيح = 18 / 2 = 9 المأخوذ للمعيب = 12 / 2 = 6 نسبة المعيب إلى الصحيح = 6 / 9 = 3 / 2 = ثلثان. فالتفاوت بينهم بثلث. وهي النسبة التي تعين مقدار الارش من اصل الثمن. فيسترجع من اصل الثمن ثلثه - اي(4) من(12). مثال آخر: القيمة الاولى: 12 صحيحا و 10 معيبا القيمة الثانية: 8 صحيحا و 5 معيبا مجموع قيمتي الصحيح = 12 + 8 = 20 مجموع قيمتي المعيب = 10 + 5 = 15 المأخوذ للصحيح = 20 / 2 = 10 المأخوذ للمعيب = 15 / 2 = 5 / / 7 نسبة المعيب إلى الصحيح = 10 / 5 / / 7 = 4 / 3 (ثلاثة ارباعه). فالتفاوت بينهما بربع وهي النسبة التي تعين مقدار الارش من اصل الثمن وهو يساوي(3). (الطريق الثاني) : ان يؤخذ من كل قيمة نصفها اذا كانتا اثنتين او ثلثها اذا كانت ثلاثا او ربعهااذا كانت اربعا... وهكذا. مثاله: القيمة الاولى(10) فنصفها = 5 القيمة الثانية(8) فنصفها = 4 ومجموع النصفين = 5 + 4 = 9 فاذا كان اصل الثمن المدفوع = 12 فيجب ابقاء(9) واسترجاع(3). (الطريق الثالث): اخذ تفاوت ما بين كل صحيح ومعيب وجمعه. ثم تنصيفه او اخذ ثلثه او ربعه، وهكذا حسب عدد المقومين. مثاله: الثمن المدفوع - فرضا - = 12 القيمة الاولى: 10 صحيحا و 8 معيبا. القيمة الثانية: 8 صحيحا و 4 معيبا. التفاوت بين الصحيح والمعيب على الاولى بخمس. وهو من اصل الثمن. يساوي 2 / 5. ملحوظة: القيمة على الطريق الثاني انما هي للمعيب خاصة. 2 والتفاوت بين الصحيح والمعيب على الثانية بنصف وهو من اصل الثمن يساوي 6. مثل آخر: الثمن المدفوع - فرضا - = 12 القيمة الاولى: 12 صحيحا و 10 معيبا. القيمة الثانية: 8 صحيحا و 5 معيبا. التفاوت بينهمما على القيمة الاولى بسدس. وهو من اصل الثمن يساوي(2) والتفاوت بينهما على القيمة الثانية. بثلاثة اثمان وهو يساوي من اصل الثمن(1 / 2. 4) مجموع التفاوتين = 2 + 1 / 2. 4 = 1 / 2. 6 ونصفهما = 1 / 2. 6 / 2 = 1 / 4. 3 وهو الارش. فالارض على هذه الطريقة يساوي(1 / 4. 3) بينما كان على الطريقة الاولى يساوي(3). وهناك (طريق رابع) - ذكره في هذا الكتاب (شرح اللمعة) هو جمع قيم الصحيح ثم جمع قيمة المعيب ثم ملاحظة النسبة بينهما والتفاوت بينهما. فيؤخذ من اصل الثمن بقدر تلك النسبة. ففي المثال الثاني من الطريق الاول يكون مجموع قيمتي الصحيح(20)، ومجموع قيمتي المعيب(15)، ونسبة(15) إلى(20) نسبة(3 إلى 4) - فالتفاوت بالربع. فيؤخذ من اصل الثمن ربعه وهو(3). وهذا الطريق - الرابع - اشمل من الطريق الاول - مع اتحادهم في النتيجة ابدا

[485]

لو قالت(1) احدى البينتين: إن قيمته اثنا عشر صحيح، وعشرة معيبا،

___________________________________
(1) تترتب صورة المسألة هكذا: الصحيحة المعيبة التفاوت النسبة 12 - 10 - 2 - 1 / 6 - 8 - 5 - 3 - 3 / 8 - على الطريقة الاولى: تجمع الصحيحتان = 12 + 8 = 20 وتجمع المعيبتان = 10 + 5 = 15. ونسبة مجموع المعيبتين إلى مجموع الصحيحتين = 15 / 20 = 3 / 4 = نسبة الثلاثة إلى الاربعة فالتفاوت ب‍ 1 / 4. وهو من اصل الثمن (المفروض اثنا عشر) يساوي:(3) دراهم. وعلى الطريقة الثانية: نسبة التفاوت في الاولى: السدس: وهو من اصل الثمن =(2) من(12) ونسبة التفاوت في الثانية: ثالثة اثمان، وهي من اصل الثمن =(1 / 2. 4) = من(12)(1)

___________________________________
(1) لان ثمن(12) يساوي(1 / 2. 1) فثلاثة اثمانه يساوي(2 / 1. 4) وتجمع النسبتان = 2 + 1 / 2. 4 = 1 / 2. 6 وينصف المجموع = 1 / 2. 6 / 2 = 1 / 4. 3(1 / 2. 6 / 2 = 13 / 2 / 2 / 1 = 13 / 2 * 1 / 2 = 13 / 4 = 1 / 4. 3) فالفرق بين الطريقة الثانية، والطريقة الاولى في هذه المسألة بالربع: (الاولى) ثلاثة فقط. (والثانية) ثلاثة وربع.

[486]

والاخرى(1): ثمانية صحيحا، وخمسه معيبا، فالتفاوت بين القيمتين الصحيحتين ومجموع المعيبتين الربع(2) فيرجع بربع الثمن، وهو ثلاثة من اثني عشر لو كان كذلك(3)، وعلى الثاني(4) يؤخذ تفاوت ما بين القيمتين على قول الاولى(5) وهو السدس(6)، وعلى قول الثانية ثلاثة أثمان(7). ومجموع ذلك من الاثني عشر ستة ونصف. يؤخذ نصفها:

___________________________________
(1) اي وقالت البينة الاخرى. (2) لان مجموع الصحيحتين - كما سلف في الهامش رقم 1 ص 485 -: عشرون. ومجموع المعيبتين: خمسة عشر. والتفاوت بينهما بالربع طبعا. (3) اي لو فرض ان اصل الثمن اثنا عشر. (4) اي وعلى الطريقة الثانية. (5) اي قول البينة الاولى. (6) وهي من اصل الثمن يساوي اثنين كما سلف في الهامش رقم 1 ص 485(7) وهو من اصل الثمن يساوي(1 / 2. 4) اربعة ونصف.

[487]

ثلاثة وربع. فظهر التفاوت(1). ولو كانت ثلاثا(2) فقالت(3) احداها:

___________________________________
(1) بمقدار الربع. (2) اي لوكانت البينات التي قومت الصحيحة والمعيبة ثلاثا. (3) صورة المسألة هكذا: الصحيحة المعيبة التفاوت النسبة - 1 - 12 10 2 1 / 6 2 - 10 8 2 1 / 5 3 - 8 6 2 1 / 4 المجموع = 30 24 على الطريقة الاولى: نسبة مجموع المعيبة إلى مجموع الصحيحة = 24 / 30، والتفاوت:(6) ستة، وهي خمس بالنسبة لى المجموع فيسترجع من اصل الثمن خمسه وهو يساوي = 2 / 5. 2 = اي درهمان وخمسا درهم. وعلى الطريقة الثانية: النسبة الاولى: 1 / 6، وهي من اصل الثمن = 2 النسبة الثانية: 1 / 5، وهي من اصل الثمن = 2 / 5. 2 النسبة الثالثة: 1 / 4، وهي من اصل الثمن = 3 مجموع هذه النسب = 2 + 2 / 5. 2 + 3 = 2 / 5. 7 = سبعة دراهم وخمسا درهم. ويؤخذ ثلث هذا المجموع. لان عدد القيم ثلاثة. فهو يساوي درهمين وخمسي درهم وثلث خمس درهم، هكذا:(2 / 5. 7 / 3) = 37 / 5 / 3 / 1 (=(37 / 5 * 1 / 3) =(37 / 15) = 7 / 15. 2) فثلث(2 / 5. 7) يساوي(7 / 15. 2) وهذه هي النتيجة الحاصلة على الطريقة الثانية، وهي تتفاوت مع النتيجة الحاصلة على الطريقة الاولى بثلث خمس. وتوضيح هذا التفاوت يظهر ما يلي: ان الرقم الكسري:(7 / 15) يمثل خمسين وثلث خمس. وذلك لانا اذا اعتبرنا(3) خمسا من(15) فالسبعة تشتمل على(3) مرتين باضافة (واحد). وهذا (الواحد) يعتبر (ثلثا) من (الثلاثة) التي هي (الخمس) من (خمسة عشر). ف‍(7 / 15) يساوي مجموع(3 / 15) وهو خمس، و(3 / 15) وهو خمس، و(1 / 15) وهوثلث خمس، هذا. بينما النتيجة على الطريقة الاولى كانت اثنين وخمسين:(6 / 15. 2) اي درهمان وستة اجزاء من خمسة عشر جزء من الدرهم. واما النتيجة على الطريقة الثانية فتكون اثنين وخمسين وثلث خمس:(7 / 15. 2) اي درهمان وسبعة اجزاء من خمسة عشر جزء من الدرهم. ولا يخفى ان الكسر اذا ارتفعت صورته ومخرجه في مستوى واحد، فان قيته لا تتغير. اذن لا يذهب على الفارئ ان تعبيرنا عن صورة الخسمين (التي هي في الشكل هكذا(5 / 2)) بصورة(15 / 6) ليس تعبيرا مخالفا، ولا زيادة في قيمة الكسر. فان الصورة ضوعفت ثلاث مرات، وكذلك المخرج ضوعف ثلاث مرات، فبقي الكسر على قيمته الاولى. وانما عمدنا إلى ذلك للتقارب الشكلي بين النتيجتين على الطريقتين.

[489]

كالاولى(1) والثانية: عشرة صحيحا وثمانية معيبا، والثالثة: ثمانية صحيحا وستة معيبا. فالصحيحة ثلاثون(2)، والمعيبة أربعة وعشرون(3) والتفاوت(4) ستة هي الخمس(5).

___________________________________
(1) اي قالت: اثنا عشر صحيحا، وعشرة معيبا. (2) مجموع الاثني عشر، والعشرة، والثمانية. (3) مجموع العشرة والثمانية والستة. (4) بين مجموع الصحيحة والمعيبة: اي بين الثلاثين والاربعة وعشرين. (5) اي خمس مجموع الصحاح. فاذا اخذنا من اصل الثمن خمسه صار (2 / 5. 2) كما بيناه في الهامش رقم 3 ص 487.

[490]

وعلى الثاني(1) يجمع سدس الثمن وخمسه وربعه(2) ويؤخذ ثلث المجموع(3) وهو يزيد عن الاول بثلث خمس(4). ولو اتفقت(5) على الصحيحة كاثني عشر، دون المعيبة(6)

___________________________________
(1) اي الطريقة الثانية. (2) سدس الثمن يساوي: 2 وخمسه يساوي: 2 / 5. 2 وربعه يساوي: 3 والمجموع يساوي: 2 / 5. 7 (3) وهو بصورته الرياضية هكذا: 7 / 15. 2 اي اثنان وخمسان وثلث خمس. (4) لان الاول كان اثنين وخمسين فقط كما اوضحناه في ص 488. (5) في نسخة (لو اتفقتا). وهي اوفق انسجاما مع العبارات التالية. (6) صورة المسألة هكذا: الصحيحة المعيبة التفاوت النسبة - 1 - 12 10 2 6 / 1 2 - 12 6 6 2 / 1 وفي هذه الصورة - وهي صورة اتفاق الصحيحة - ويكون للحل على الطريقة: الاولى وجهان: الوجه الاول - على الطريقة الاولى -: ان تؤخذ احدى الصحيحتين، وهي في المثال اثنا عشر، ثم تجمع المعيبتان ويؤخذ نصفهما. وينسب هذا النصف إلى الصحيحة. ويؤخذ من اصل الثمن بتلك النسبة. فالصحيحة = 12. والمعيبتان = 10 + 6 = 16 ونصف المعيبتين = 16 / 2 = 8. ونسبة النصف إلى الصحيحة = 12 / 8 = 3 / 2. والتفاوت يكون بالثلث = 3 / 1 وهو من اصل الثمن =(4 من 12) = 12 / 4. الوجه الثاني - على الطريقة الاولى -: ان تضاعف الصحيحة - حيث انها اثنتان حسب الفرض - ثم تنسب مجموع المعيبتين إلى مضاعف الصحيحة هكذا: مضاعف الصحيحة = 12 * 2 = 24. مجموع المعيبتين = 10 + 6 = 16. النسبة بينهما = 24 / 16 = 3 / 2. التفاوت بينهما = 24 / 8 = 3 / 1 وهو من اصل الثمن =(4 من 12) = 3 / 1. (الطريقة الثانية): التفاوت في الاولى = 6 / 1 وهو من اصل الثمن = 2. والتفاوت في الثانية = 2 / 1 وهو من اصل الثمن = 6 مجموع التفاوتين = 2 + 6 = 8 نصف هذا المجموع = 8 / 2 = 4 وهو من اصل الثمن =(4 من 12) = 3 / 1. اذن اتحدت الطريقة الثانية مع الطريقة الاولى على كلتا وجهيها.

[492]

فقالت إحداهما(1): عشرة، والاخرى: ستة، فطريقته(2) تنصيف المعيبتين، ونسبة النصف إلى الصحيحة(3)، أوتجمع المعيبتين مع تضعيف الصحيحة وأخذ(4) مثل نسبة المجموع إليه(5) وهو(6) الثلث وعلى الثاني(7) يؤخذ من الاولى(8) السدس، ومن الثانية النصف(9) ويؤخذ نصفه(10) وهوالثلث أيضا(11).

___________________________________
(1) اي في المعيبة. (2) اي الاولى . (3) هذا هو الوجه الاول من الطريقة الاولى كما اوضحناه في التعليقة رقم 6 ص 490(4) اي يؤخذ من اصل الثمن بمثل تلك النسبة. (5) اي مثل نسبة مجموع المعيبتين إلى مضاعف الصحيحة. (6) اي مثل هذه النسبة المذكورة هو الثلث. (7) اي الطريقة الثانية. (8) اي النسبة المأخوذة في القيمة الاولى. (9) السدس من اثني عشر، والنصف منه يساويان ثمانية كما مر في التعليقة رقم 4 ص 490. (10) اي نصف المجموع وهو نصف الثمانية ليكون اربعة وهو ثلث بالنسبة إلى مجموع الثمن. (11) اي كما كانت النتيجة على الطريقة الاولى هي (الثلث)، كذلك على الطريقة الثانية تكون النتيجة هي (الثلث) ايضا. فاتحد الطريقان. ولا يخفى ان الاتحاد بين الطريقين في هذه الصورة انما هو لمكان اتحاد الصحيحة والاختلاف في المعيبة فقط كما اشرنا إلى ذلك في اخر الهامش من صفحة 480.

[493]

ولو انعكس(1) بأن اتفقتا على الستة معيبا(2) وقالت إحداهما:

___________________________________
(1) اي عكس الثورة السباقة وذلك اذا اتفقتا على المعيبة واختلفتا في الصحيحة. (2) صورة المسألة هكذا: رقم القيمة الصحيحة المعيبة التفاوت النسبة - 1 8 6 2 4 / 1 2 10 6 4 5 / 2 الطريقة الاولى: أ - تجمع الصحيحتان = 8 + 10 = 18. وتضعف المعيبة = 6 * 2 = 12 وينسب مضاعف المعيبة إلى مجموع الصحيحتين = 18 / 12 = 3 / 2. والتفاوت بينهما = 3 / 1. وهو من اصل الثمن =(4 من 12) = 3 / 1 = (اربعة دراهم). ب - ان يؤخذ نصف الصحيحتين =(8 + 10 / 2) =(18 / 2) =(9). وتنسب المعيبة(6) إلى هذا النصف(9) =(9 / 6) = 3 / 2. والتفاوت = 3 / 1. وهو من اصل الثمن =(4 من 12) = 3 / 1 = (اربعة دراهم). (الطريقة الثانية): النسبة الاولى = 4 / 1، (الربع) وهو من اصل الثمن يساوي =(3 من 12) والنسبة الثانية = 5 / 2 (خمسان). وهما من اصل الثمن يساويان 4 / 5. 4 من 12) ويؤخذ النصف من كل من النسبتين، فنصف الربع = الثمن. وهو من اصل الثمن =(1 / 2. 1) ونصف الخمسين = خمس. وهو من اصل الثمن =(2 / 5. 2) ومجموع هذين =(9 / 10. 3) ثلاثة دراهم وتسعة اعشار الدرهم). فنقص عن المتحصل على الطريقة الاولى بمقدار عشر الدرهم. والعشر يساوي نصف الخمس. ولذلك عبر الشارح بالثاني مع العلم نه لا فرق بين التعبيرين حسب الواقع. واليك منهج الحصول على هذه النتيجة وفق الاسلوب الرياضي. مجموع ما اخذ على النسبتين = 3 (الربع) + 4 / 5. 4 (خمسان) =(4 / 5. 7) نصف هذا المجموع = 4 / 5. 7 / 2 = 39 / 5 / 2 / 1 = 39 / 5 * 1 / 2 = 39 / 10 =(9 / 10. 3)

[494]

ثمانية صحيحا، وأخرى: عشرة فإن شئت(1) جمعتهما وأخذت التفاوت وهو

___________________________________
(1) هذا هو الوجه الاول من الطريقة الاولى وقد ارمزنا اليه في التعليقة رقم 2 ص 493 ب‍ (أ)

[495]

الثلث، أو أخذت(1) نصف الصحيحتين ونسبته إلى المعيبة وهو الثلث أيضا. وعلى الثاني(2) يكون التفاوت ربعا وخمسين(3) فنصفه(4) وهو ثمن وخمس(5) ينقص عن الثلث بنصف خمس(6). وعلى هذا القياس. (ويسقط الرد بالتصرف) في المبيع، سواء كان قبل علمه بالعيب أم بعده، وسواء كان التصرف ناقلا للملك(7) أم لا، مغيرا للعين أم لا، عاد إليه بعد خروجه عن ملكه أم لا. وما تقدم في تصرف

___________________________________
(1) هذا هو الوجه الثاني من الطريقة الاولى وقد ارمزنا اليه في التعليقة رقم 2 ص 493 ب‍ (ب). (2) اي الطريقة الثانية:(3) (ربعا) في نسبة التفاوت الاول و (خمسين) في نسبة التفاوت الثاني. (4) اي نصف هذين التفاوتين. (5) (الثمن) نصف (الربع)، و (الخمس) نصف (الخمسين). (6) اي ينقص مجموع الثمن والخمس المأخوذين من اصل الثمن على الطريقة الثانية عن الثلث المأخوذ منه على الطريقة الاولى. اذ الثمن من اصل الثمن يساوي درهما ونصفا. وخمسه يساوي درهمين وخمسي درهم. والمجموع يساوي اربعة دراهم الا نصف خمس. فان الدرهم مع الدرهمين ثلاثة، والنصف مع الخمسن ينقص عن الواحد بمقدار مصف خمس. فصار المجموع: اربعة الا نصف خمس. كما اوضحناه في التعليقة رقم 2 ص 493 على اسلوبه الرياضي. (7) كما لو باعها.

[496]

الحيوان آت هنا(1)، (أو حدوث عيب بعد القبض) مضمون(2) على المشتري، سواء كان حدوثه من جهته(3) أم لا. واحترزنا بالمضمون عليه(4) عما لو كان حيوانا وحدث فيه العيب في الثلاثة(5) من غير جهة المشتري(6)، فإنه(7) حينئذ لا يمنع من الرد ولا الارش، لانه(8) مضمون على البائع. ولو رضي البائع برده(9) مجبورا بالارش، أوغير مجبور جاز وفي حكمه(10) ما لو اشترى صفقة(11) متعددا وظهر فيه(12)

___________________________________
(1) اي في صورة العود بعد الخروج: من احتمال جواز الرد نظرا إلى تحقق العين، وامكان ردها مثلا، ومن احتمال استصحاب الحكم ببطلان الرد بالخروج، فاعادة الجواز محتاجة إلى دليل آخر. (2) بالجر نعت للعيب. (3) اي من جهة المشتري. (4) اي على المشتري. (5) الثلاثة الايام التي يكون فيها الخيار. (6) اي العيب حصل من غير جهة تسبيب المشتري. (7) اي العيب الحاصل في الثلاثة في الحيوان لا يمنع من الرد، او الارش. (8) اي العيب في الثلاثة. (9) اي رضي ان يرد المشتري عليه ما ابتاعه منه - وحصل فيه عيب - مع ارش، او بدون ارش. ففي هذه الصورة يجوز الرد. (10) اي حكم حدوث العيب في منعه من الرد. (11) اي في معاملة واحدة امورا متعددة بصيغة بيع واحدة. (12) اي في المبيع.

[497]

عيب وتلف أحدها(1)، أو اشترى إثنان صفقة(2) فامتنع أحدهما من الرد فإن الآخر يمنع منه(3) وله الارش، وإن أسقطه(4) الآخر سواء اتحدت العين أم تعددت، اقتسماها أم لا. وأولى بالمنع(5) من التفرق الوارث عن واحد، لان التعدد هنا طارئ على العقد. سواء في ذلك خيار العيب وغيره. وكذا الحكم(6) لو اشترى شيئين فصاعدا فظهر في أحدهما عيب، فليس له رده، بل ردهما، أو إمساكهما بأرش المعيب. وكذا يسقط الرد، دون الارش إذا اشترى من يتعتق عليه(7) لانعتاقه بنفس الملك، ويمكن رده(8) إلى التصرف، وكذا يسقط الرد

___________________________________
(1) فان تلف البعض يمنع من رد الباقي. فيتعين اخذ الارش فقط. (2) اي في بيع واحد. (3) اي من الرد. (4) اي يثبت الارش لذاك وان كان هذا قد اسقط ارشه ايضا. (5) يعني كمايسقط الرد بتعدد المشترين كذلك يسقط الرد فيما لو ورث متعددون عن واحد ما ابتاعه وظهر فيه عيب. فان بعض الورثة اذا امتنع من الرد فليس للباقين الرد بل لهم الارش. بل سقوط لرد هنا اولى من سقوطه هناك، حيث التعدد هنا طارئ وهو حاددث، بخلاف التعدد هناك الذي لم يكن حادثا ومع ذلك كان يمنع من الرد فهنا اولى. (6) اي يسقط الرد. (7) اي على المشتري. كما اذا اشترى اباه مثلا. (8) اي ارجاع هذه الصورة إلى صورة التصرف المانع من الرد حيث ان انعتاقه قهرا كالعتق عن اختيار او كبيعه الناقل عن ملكه فان اقدامه على شراء ابيه مع علمه بانعتاقه عليه يكون كمن اقدم على العتق اختيارا، اذ الامتناع بالاختيار لا ينافي الاختيار.

[498]

بإسقاطه(1) مع اختياره الارش او لا معه(2). (و) حيث يسقط الرد (يبقى الارش، ويسقطان) اي الرد والارش معا (بالعلم به) اي بالعيب (قبل العقد)، فإن قدومه عليه عالما به(3) رضا بالمعيب، (وبالرضا به بعده(4)) غير مقيد بالارش، واولى منه(5) إسقاط الخيار، (وبالبراء‌ة(6)) اي براء‌ة البائع (من العيوب ولو اجمالا) كقوله: برئت من جميع العيوب على اصح القولين، ولا فرق بين علم البائع والمشتري بالعيوب وجهلهما والتفريق، ولا بين الحيوان وغيره، ولا بين العيوب الباطنة وغيرها، ولا بين الموجودة حالة العقد والمتجددة حيث تكون(7) مضمونة على البائع، لان الخيار بها ثابت بأصل العقد(8).

___________________________________
(1) اي باسقاط المشتري الرد. (2) اي لا مع اختيار الارش. (3) اي اقدام المشتري على شراء المبيع المعيب عالما بالعيب. (4) اي ويسقط الرد برضاء المشتري بالعيب بعد البيع. (5) من الرضا. (6) اي يسقط الرد من المشتري ببراء‌ة البايع عن العيب في عقد البيع. (7) قيد لقوله: متجدد. اي ان العيوب المتجددة اذا كانت مضمونة على البايع لولا البراء‌ة، فانها بالبراء‌ة تخرج عن ضمانه. (8) تعليل لايجاب البراء‌ة سقوط الرد حتى بالعيوب المتجددة المضمونة على البائع. توضيحه: ان العيب المتجدد انما يثبت بها خيار المشتري، بنفس العقد الحاصل بينه وبين البايع. فسبب الخيار هو العقد. وموجبه العيب فاذاتبرأ البائع من العيب حين العقد فقد افتقد السبب تأثيره في ثبوت الخيار للمشتري باي موجب كان.

[499]

وإن كان السبب حينئذ(1) غير مضمون. (والاباق) عند البائع (وعدم الحيض) ممن شأنها الحيض بحسب سنها (عيب(2)) ويظهر من العبارة الاكتفاء بوقوع الاباق مرة قبل العقد، وبه صرح بعضهم، والاقوى اعتبار اعتياده، واقل ما يتحقق(3) بمرتين ولا يشترط إباقه عند المشتري، بل متى تحقق ذلك عند البائع جاز الرد، ولو تجدد عند المشتري في الثلاثة من غير تصرف فهو كما لو وقع عند البائع، ولا يعتبر في ثبوت عيب الحيض مضي ستة اشهر كما ذكره جماعة، بل يثبت بمضي مدة تحيض فيها اسنانها في تلك البلاد، (وكذا الثفل(4) بضم المثلثة وهو ما استقر تحت المائع من كدرة (في الزيت) وشبهه (غير المعتاد). اما المعتاد منه فليس بعيب، لاقتضاء طبيعة الزيت وشبهه كون ذلك فيه غالبا، ولا يشكل صحة البيع مع زيادته عن المعتاد بجهالة قدر المبيع المقصود بالذات فيجهل مقدار ثمنه لان مثل ذلك غير قادح مع معرفة مقدار الجملة كما تقدم في نظائره.

___________________________________
(1) اي وان كان السبب اي موجب الخيار وهو العيب غير مضمون على البائع فعلا اي حين العقد ما لم يحدث موجبه وهو حدوث العيب المتاخر فقوله: (حينئذ) اي حين العقد. والاولى ان يقول: حينذاك. (2) خبر لقوله: والاباق وعدم الحيض. (3) اي الاعتياد. (4) اي عيب.


خاتمة

(الاقالة فسخ لا بيع) عندنا، سواء وقعت بلفظ الفسخ أم الاقالة (في(1) حق المتعاقدين والشفيع) وهو الشريك، إذ لا شفعة هنا بسبب الاقالة، وحيث كانت فسخا لا بيعا (فلا يثبت بها شفعة) للشريك، لاختصاصها(2) بالبيع، ونبه بقوله: في حق المتعاقدين: على خلاف بعض العامة حيث جعلها(3) بيعا في حقهما(4)، وبقوله(5): والشفيع، على خلاف آخرين، حيث جعلوها(6) بيعا في حقه(7)، دونهما(8)، فيثبت له(9) بها(10) الشفعة، (ولا تسقط أجرة الدلال) على البيع (بها(11)، لانه(12) استحقها(13) ___________________________________ (1) الظرف متعلق ب‍ (فسخ): اي الاقالة في في حق المتعاقدين. (2) اي لاختصاص الشفعة. (3) اي الاقالة. (4) اي في حق المتبايعين. (5) عطف على قوله: (ونبه). (6) اي الاقالة. (7) اي في حق الشفيع. (8) اي دون المتبايعن. (9) اي للشفيع. (10) اي بالاقالة. (11) اي بالاقالة. (12) اي الدلال. (13) اي الاجرة.

[547]

بالبيع السابق(1) فلا يبطله للفسخ اللاحق(2)، وكذا(3) أجرة الوزان، والكيال، والناقد بعد صدور هذه الافعال، لوجود سبب(4) الاستحقاق، (ولا تصح بزيادة في الثمن) الذي وقع عليه البيع سابقا، (ولا بنقيصته(5))، لانها فسخ ومعناه رجوع كل عوض إلى مالكه، فإذا شرط فيها ما يخالف مقتضاها(6) فسد الشرط وفسدت(7) بفساده، ولا فرق بين الزيادة العينية(8) والحكمية(9) كالانتظار بالثمن. (ويرجع) بالاقالة (كل عوض إلى مالكه) إن كان باقيا، ونماؤه المتصل تابع له. وأما المنفصل فلا رجوع به وإن كان حملا لم ينفصل، (فإن كان تالفا تمثله) إن كان مثليا، (أو قيمته) يوم التلف إن كان قيميا، أو تعذر المثل(10)، ولووجده معيبا رجع بأرشه لان الجزء، أو الوصف الفائت بمنزلة التالف. و ألفاظها(11) تفاسخنا ___________________________________ (1) اي السابق على الاقالة. (2) وهي الاقالة. (3) اي لا تسقط. (4) وهو صدور هذه الافعال من فاعلها بامر المتبايعين، او احدهما. (5) اي بنقيصة الثمن. (6) اي مقتضى الاقالة كشرط الزيادة، او النقيصة. (7) اي الاقالة. (8) كما لو طلب البايع زيادة في الثمن عند طلب المشتري الاقالة. (9) كما لو قال المستقتيل: اقلني وقبل البايع الاقالة لكنه استمهل من المشتري في رد الثمن شهرا مثلا. (10) ان كان مثليا. (11) اي الفاظ الاقالة.

[548]

وتقايلنا، معا(1)، أو متلاحقين(2) من غير فصل يعتد به، أو يقول أحدهما: أقلتك فيقبل الآخر وإن لم يسبق التماس. واحتمل المصنف في الدروس الاكتفاء بالقبول الفعلي. ___________________________________ (1) اي يقول المتبايعان معا: تفاسخنا، او تقايلنا. (2) اي يقول المتبايعان متعاقبين، اي كل واحد منهما عقيب الاخر: تقايلنا او تفاسخنا.

[549]

تم بحمد الله التعاليق القيم في ليلة للسبت الثاني والعشرين من ربيع الاول سنة 1387 في مكتبة (جامعة النجف الدينية) العامرة إلى ظهور (من تحيى البلاد بظهوره) عجل الله تعالى فرجه الشريف.


(التاسع - خيار التدليس)

وهو تفعيل من الدلس محركا، هو الظلمة كأن المدلس يظلم الامر ويبهمه حتى يوهم غير الواقع، ومنه(1) اشتراط صفة فتفوت، سواء كان(2) من البائع أم من المشتري (فلو شرط صفة كمال كالبكارة، أو توهمها) المشتري كمالا ذاتيا (كتحمير الوجه، ووصل الشعر فظهر الخلاف، تخير) بين الفسخ والامضاء بالثمن، (ولا أرش) لاختصاصه(3) بالعيب، والواقع ليس بعيب، بل فوات أمر زائد، ويشكل ذلك في البكارة من حيث إنها بمقتضى الطبيعة وفواتها نقص يحدث على الامة ويؤثر في نقصان القيمة تأثيرا بينا فيتخير بين الرد والارش، بل يحتمل ثبوتهما وإن لم يشترط، لما ذكرناه(4) خصوصا في الصغيرة التي ليست محل الوطء، فإن أصل الخلقة والغالب متطابقان في مثلها على البكارة فيكون فواتها عيبا وهو في الصغيرة قوي وفي غيرها متجه إلا أن الغالب لما كان على خلافه في الاماء كانت الثيبوبة فيهن بمنزلة الخلقة الاصلية وإن كانت عارضة. وإنما يثبت الحكم مع العلم بسبق الثيبوبة على البيع بالبينة، أو إقرار البائع، أو قرب زمان الاختبار إلى زمان البيع بحيث لا يمكن تجدد الثيبوبة فيه عادة، وإلا فلا خيار، لانها قد تذهب بالعلة والنزوة(5) وغيرهما، نعم لو تجددت في زمن خيار الحيوان، أو خيارالشرط ترتب الحكم.

___________________________________
(1) اي من خيار التدليس. (2) اي كان الاشتراط. (3) اي الارش. (4) وهو كونها بمقتضي الطبيع وفواتها نقص... الخ. (5) اي الوثبة.

[501]

ولو انعكس الفرض بأن يشترط الثيبوبة فظهرت بكرا فالاقوى تخيره أيضا بين الرد والامساك بغير أرش، لجواز تعلق غرضه بذلك(1) فلا يقدح فيه كون البكر أتم غالبا (وكذا(2) التصرية) وهو جمع لبن الشاة وما في حكمها في ضرعها بتركها بغير حلب، ولا رضاع فيظن الجاهل بحالها كثرة ما تحلبه فيرغب في شرائها بزيادة وهو تدليس محرم، وحكمه ثابت (للشاة) إجماعا، (والبقرة والناقة) على المشهور، بل قيل: إنه إجماع، فإن ثبت(3) فهو الحجة، وإلا فالمنصوص(4) الشاة، وإلحاق غيرها بها قياس، إلا أن يعلل(5) بالتدليس العام فيلحقان بها(6). وهو متجه(7)، وطرد(8) بعض الاصحاب الحكم في سائر الحيوانات حتى الآدمي، وفي الدروس أنه ليس بذلك البعيد للتدليس. وتثبت التصرية إن لم يعترف بها البائع ولم تقم بها بينة (بعد اختبارها ثلاثة أيام) فان اتفقت فيها الحلبات عادة، أو زادت اللاحقة

___________________________________
(1) اي بكونها ثيبة. (2) اي داخل في التدليس الموجب للخيار. (3) اي ان ثبت الاجماع على هذا الحكم فهو اي فالاجماع هو الحجة وهو كاف، والا اي وان لم يثبت الاجماع فالدليل الوارد في المسألة خاص بالشاة. (4) الوسائل، كتاب التجارة، ابواب الخيار باب 13 / حديث 1. (5) أي يعلل الحكم في لبقرد والناقة بعلة التدليس، وهو دليل عام يشمل مانحن فيه وغيره من سائر موارد التدليس. (6) اي البقرة والناقة بالشاة. (7) اي الالحاق بلحاظ التدليس موجه. (8) اي عمم الحكم بالخيار بسبب التصرية.

[502]

فليست مصراة وإن اختلفت في الثلاثة فكان بعضها ناقصا عن الاولى نقصانا خارجا عن العادة، وإن زاد بعدها في الثلاثة يثبت الخيار بعد الثلاثة بلا فصل على الفور، ولو ثبتت بالاقرار، أو البينة جاز الفسخ من حين الثبوت مدة الثلاثة، ما لم يتصرف بغير الاختبار بشرط النقصان فلو تساوت، أو زادت هبة من الله تعالى فالاقوى زواله، ومثله(1) ما لو لم يعلم بالعيب حتى زال. (ويرد معها) إن اختار ردها (اللبن) الذي حلبه منها (حتى المتجدد) منه بعد العقد، أو (مثله لو تلف). أما رد الموجود فظاهر لانه جزء من المبيع، وأما المتجدد فلاطلاق النص(2) بالرد الشامل له. ويشكل بأنه(3) نماء المبيع الذي هو ملكه والعقد إنما ينفسخ من حينه(4) والاقوى عدم رده، واستشكل في الدروس، ولو لم يتلف اللبن لكن تغير في ذاته أو صفته بأن عمل جبنا، أو مخيضا(4) ونحوهما ففي رده بالارش إن نقص، أو مجانا، أو الانتقال إلى بدله

___________________________________
(1) اي يسقط الخيار. (2) الوسائل كتاب التجارة ابواب الخيار باب 13 حديث 1. (3) اي اللبن المتجدد بعد العقد. (4) اي من حين الفسخ. (5) قال في الدروس: وفي استرجاع اللبن المتجدد اشكال مبني على ان الفسخ يرفع العقد من اصله او من حينه، وقطع الشيخ بعدم استرجاعه لانه حدث في ملكه. (6) المخيض: اللبن يحرك تحريكا شديدا حتى يستخرج زبده، فيقال له: (المخيض).

[503]

اوجه: اجودها الاول(1). واعلم ان الظاهر من قوله: بعد اختبارها ثلاثة: ثبوت الخيار المستند إلى الاختبار بعد الثلاثة كما ذكرناه سابقا(2)، وبهذا(3) يظهر الفرق بين مدة التصرية، وخيار الحيوان، فإن الخيار في ثلاثة الحيوان فيها، وفي ثلاثة التصرية بعدها، ولو ثبت التصرية بعد البيع بالاقرار، اوالبينة فالخيار ثلاثة(4)، ولافورية فيها(5) على الاقوى وهو اختياره في الدروس ويشكل حينئذ الفرق(6)، بل ربما قيل: بانتفاء فائدة خيار التصرية حينئذ(7) لجواز الفسخ في الثلاثة بدونها(8). ويندفع بجواز تعدد الاسباب وتظهر الفائدة فيما لو اسقط احدهما، ويظهر من الدروس تقييد خيار التصرية بالثلاثة مطلقا(9)، ونقل

___________________________________
(1) اي رده بالارش. (2) من قوله: يثبت الخيار بعد الثلاثة بلا فصل على الفور... الخ. (3) اي بكون خيار الحيوان في الثلاثة وخيار التصرية بعدها فان مشتري الحيوان له الفسخ ما لم تمص ثلاثة ايام من يوم الاشتراء. واما خيار التصرية فلا يثبت وليس له حق الفسخ ماله تمض ثلاثة ايام هي ايام اختبار الحيوان. (4) اي ثلاثة ايام فقط لا ازيد. (5) اي في الثلاثة الايام. لان ه لا فورية في خيار الحيوان. (6) اي الفرق بين الخيار الثابت له بالتصرية، والخيار الثابت له بالحيوان. (7) اي حين ثبوت التصرية بالبينة، او الاقرار المستلزم ثبوت خيارها ضمن الثلاثة فقط فيتحد مع خيار الحيوان وتنتفي فائدة خيار التصرية، اذ لم تزد على خيار الحيوان شيئا. (8) اي بدون التصرية، لانه يمكنه الفسخ بخيار الحيوان. (9) سواء ثبتت بالبينة والاقرار ام ثبتت بالاختبار.

[504]

عن الشيخ انها(1) لمكان خيار الحيوان. ويشكل باطلاق توقفه على الاختبار ثلاثة(2) فلا يجامعها(3) حيث لا تثبت بدونه(4)، والحكم بكونه(5) يتخير في آخر جزء منها بوجب المجاز في الثلاثة(6).

___________________________________
(1) اي خيار التصرية. (2) ان خيار التصرية لا تثبت الا بعد الاختبار ثلاثة ايام. فلازم ذلك هو ثبوت هذا الخيار بعد الثلاثة اي بعد الاختبار. فلا يثبت هذا الخيار في الثلاثة. (3) اي لا يجامع خيار التصريد الثلاثة الايام، اي لا يثبت فيها بل بعدها(4) اي بدون الاختبار. (5) اي يمكن تصحيح كلام المصنف في الدروس بامكان الجمع بين الامرين: (كون خيار التصرية داخل الثلاثة). و (توقف ثبوتها على الاختبار ثلاثة ايام). بان يقال: انه يختبر الحيوان ثلاثة ايام فيثبت له الخيار في اخر جزء من النهار الثالث، اذان استطعنا الجمع بين الامرين: الاختبار ثلاثة ايام، وكون الخيار داخل الثلاثة لا بعدها. ولكن يرد عليه انه تجوز في الكلام حيث اطلق الثلاثة واراد منها اخر جزء منها. (6) لان المراد بالثلاثة حينئذ: الجزء الخير منها. وهو خلاف الظاهر. اذ الظاهر من الثلاثة هو مجموعها. كما في خيار الحيوان.


(القول في اليمين)

(لا تنعقد اليمين الموجبة للحق) من المدعي(1)، (أو المسقطة للدعوى) من المنكر (إلا بالله تعالى) وأسمائه الخاصة (مسلما كان الحالف أو كافرا)، ولا يجوز بغير ذلك كالكتب المنزلة والانبياء والائمة لقول الصادق عليه السلام: لا يحلف بغير الله(2)، وقال: اليهودي والنصراني والمجوسي لا تحلفوهم إلا بالله(3) وفي تحريمه بغير الله في غير الدعوى نظر، من ظاهر النهي في الخبر(4)، وإمكان(5) هذا؟ على الكراهة أما بالطلاق و العتاق والكفر(6) والبراء‌ة فحرام قطعا. (ولو أضاف مع الملالة خالق كل شئ في المجوسي كان حسنا) اماطة(7) لتأويله

___________________________________
(1) كما في صورة رد اليمين من المنكر، او في صورة الشاهد الواحد للمدعي، أو في صورة الحاكم الغيابي كما لو كانت الدعوى في صورة غياب المدعى عليه. (2) الوسائل الحديث الاول الباب 33 من كتاب اليمين واحكامها. (3) الوسائل الحديث 3 - باب 31 من كتاب اليمين واحكامها. (4) الوسائل الحديث 3 - باب 31 من كتاب اليمين واحكامها. (5) بالجر عطفا لى مدخول من اي ومن امكان حمل الخبر على الكراهة وهو دليل لجواز الحلف بغير الله في غير الدعاوي. (6) اي كفرت بالله، او الاسلام، او الرسول كما في البراء‌ة. (7) اي دفعا لتأويله.

[95]

ويظهر من الدروس تعين إضافة نحو(1) ذلك فيه لذلك(2)، ومثله خالق النور والظلمة. (ولو رأى الحاكم ردع الذمي بيمينهم فعل، إلا أن يشتمل على محرم) كما لو اشتمل على الحلف بالاب والابن ونحو ذلك وعليه حمل ما روي(3) أن عليا عليه السلام استحلف يهوديا بالتوراة. وربما أشكل تحليف بعض الكفار بالله تعالى، لانكارهم له فلا يرون له حرمة، كالمجوس فانهم لا يعتقدون وجود إله، خلق النور والظلمة فليس في حلفهم به عليهم كلفة، إلا أن النص(4) ورد بذلك. (وينبغي التغليظ بالقول) مثل والله الذي لا إله إلا هو الرحمن الرحيم الطالب الغالب، الضار النافع، المدرك المهلك، الذي يعلم من السر ما يعلمه من العلانية، (والزمان) كالجمعة والعيد، وبعد الزوال، والعصر، (والمكان) كالكعبة والحطيم والمقام، والمسجد الحرام، والحرام والاقصى(5) تحت الصخرة، والمساجد في المحراب. واستحباب التغليظ ثابت (في الحقوق كلها، إلا أن ينقص المال عن نصاب القطع) وهو ربع دينار، ولا يجب على الحالف الاجابة إلى التغليط، ويكفيه قوله: والله ماله عندي حق. (ويستحب للحاكم وعظ الحالف قبله) وترغيبه في ترك اليمين، إجلالا لله تعالى، أو خوفا من عقابه على تقدير الكذب، ويتلو عليه ما

___________________________________
(1) اي والذي فلق الحبة، وبرأ النسمة خالق السماوات والارض. (2) اي لاماطة تاويله. (3) الوسائل الحديث 4 باب 31 من كتاب اليمين واحكامها. (4) الوسائل الحديث 3 - 31 من كتاب اليمين واحكامها. (5) المراد المسجد الاقصى في القدس.

[96]

ورد في ذلك من الاخبار والآثار، مثل ما روي عن النبي صلى الله عليه وآله، من أجل الله أن يحلف به أعطاه الله خيرا مما ذهب منه(1)، وقول الصادق(2) عليه السلام: من حلف بالله كاذبا كفر، ومن حلف بالله صادقا أثم، إن الله عزوجل يقول: " ولا تجعلوا الله عرضة لايمانكم(3) ! !، وعنه(4) عليه السلام قال حدثني أبي أن أباه كانت عنده امرأة من الخوارج فقضى لابي أنه طلقها، فادعت عليه صداقها فجاء‌ت به إلى أمير المدينة تستعديه، فقال له أمير المدينة: يا علي إما أن تحلف، أو تعطيها فقال لي يا بني: قم فاعطها أربعمائة دينار، فقلت يا أبه جعلت فداك: ألست محقا قال: بلى ولكني أجللت الله عزوجل أن أحلف به يمين صبر(5).

___________________________________
(1) الوسائل الحديث 3 - الباب الواحد من كتاب اليمين واحكامها. (2) الوسائل الحديث 6 باب 1 من كتاب اليمين واحكامها. (3) البقرة: الاية 224. (4) الكافي ج 7 ص 435 باب كراهية اليمين وهذا الحديث بظاهره ينافي الاصول: كيف يتزوج الامام عليه السلام بامرأة من الخوارج؟ وكيف لا يعلم بحالها حتى يخبره مولاه بانها تتبرأ من جدك. ومما يسهل الخطب: ان راوي الحديث (علي بن ابي حمزة البطائني) وهو من الكذابين الذين لا يخافون الله تعالى. وقد ذمه ائمة الحديث ونقدة الرجال. فالحديث باطل من اصله. فعليك بمراجعة (كتاب الغيبة) في حالات هذا الرجل. (5) اي يمين صدق وحق وانما سميت اليمين هنا يمين صبر، لان الحالف يصبر عليها.

[97]

(ويكفى الحلف على نفي الاستحقاق وإن أجاب) في إنكاره (بالاخص) كما إذا ادعي عليه قرضا فأجاب بأبي ما اقترضت، لان نفي الاستحقاق يشمل المتنازع وزيادة(1)، ولان المدعي قد يكون صادقا فعرض ما يسقط الدعوى، ولو اعترف به وادعى المسقط طولب بالبينة، وقد يعجز عنها فدعت الحاجة إلى قبول الجواب المطلق، وقيل: يلزمه الحلف على وفق ما أجاب به، لانه بزعمه قادر على الحلف عليه حيث نفاه بخصوصه إن طلبه منه المدعي ويضعف بما ذكرناه، وبإمكان التسامح في الجواب بما لا يتسامح في اليمين. (و) الحالف (يحلف) أبدا (على القطع في فعل نفسه وتركه وفعل غيره)، لان ذلك يتضمن الاطلاع على الحال الممكن معه القطع، (وعلى نفي العلم في نفي فعل غيره) كما لو ادعي(2) على مورثه مالا فكفاه الحلف على أنه لا يعلم به(3)، لانه يعسر الوقوف عليه(4)، بخلاف إثباته فإن الوقوف عليه لا يعسر.

___________________________________
(1) بالنصب بناء على انه معطوف على المفعول به. (2) بالبناء للمفعول. والنائب ع الفاعل هو قوله: (على مورثه). (3) مرجع الضمير (المال المدعى). (4) مرجع الضمير (عدم دين للمورث) المستفاد من ظاهر العبارة فالمعنى ان الوارث في صورة ادعاء شخص مالا على مورثه يكفي له الحلف على عدم علمه به، لان العلم بعدم كون المورث مديونا مما يعسر الاطلاع عليه. وهذا بخلاف اثبات الدين، فانه لا يعسر الوقوف عليه فيلزم الحالف ان يحلف على القطع والعلم.


(القول في التعارض)

أي تعارض الدعوى في الاموال (لو

[106]

تداعيا ما في أيديهما(1) فادعى كل

[ واحد ]

منهما المجموع ولا بينة (حلفا) كل منهما على نفي استحقاق الآخر (واقتسماه) بالسوية، وكذا لو نكلا عن اليمين(2)، ولو حلف أحدهما ونكل الآخر فهو للحالف، فإن كانت يمينه بعد نكول صاحبه حلف يمينا واحدة تجمع النفي والاثبات(3)، وإلا(4) افتقر إلى يمين أخرى للاثبات، (وكذا) يقتسمانه (إن أقاما بينة ويقضى لكل منهما بما في يد صاحبه)، بناء على ترجيح بينة الخارج(5) ولا فرق هنا بين تساوى البينتين عددا وعدالة واختلافهما. (ولو خرجا) فذو اليد من صدقه(6) من هي(7) بيده مع اليمين(8)، وعلى المصدق اليمين(9) للآخر، فإن امتنع(10) حلف

___________________________________
(1) كما لو كانت دار تحت تصرف كل من المدعيين. (2) اي كذلك يقتسمانه على السوية بينهما. (3) بان يحلف هكذا: والله ان الدار مثلا ليست له وهي لي فقط. (4) اي وان لم تكن يمين المدعى بعد نكول صاحبه، بل كانت قبله فحينئذ يحتاج إلى يمين اخرى للاثبات كأن يقول: والله ان الدار لي. (5) كما اذا كان كل من المتداعيين قد حاز نصف الدار المدعاة فانه يحكم حينئذ باعطاء النصف الذي تحت تصرف الاخر لمن لم يكن تحت تصرفه. لان بينة كل واحد منهما تكون بالنسبة إلى النصف الاخر خارجا. (6) مرجع الضمير (ذو اليد). (7) مرجع الضمير (العين). (8) اي مع يمين المصدق بالكسر بان يقول: والله ان الدار لهذا. (9) اي يحلف المصدق بالكسر يمينا اخرى للمدعى الاخر بان يقول: والله ان الدار ليست لهذا. (10) اي امتنع المصدق بالكسر عن الحلف.

[107]

الآخر(1) وأغرم(2) له(3) لحيلولته(4) بينه(5) وبينها(6) بإقراره(7) الاول(8) ولو صدقهما فهى لهما بعد حلفهما، أو نكولهما إحلافه إن ادعيا علمه، ولو أنكرهما قدم قوله بيمنيه، ولو كان لاحدهما بينة في جميع هذه الصور (فهي لذي البينة) مع يمينه، (ولو أقاماها رجح الاعدل) شهودا، فإن تساووا في العدالة (فالاكثر) شهودا، فإن تساووا فيهما (فالقرعة) فمن خرج إسمه حلف وأعطي الجميع فإن نكل أحلف الآخر وأخذ، فإن امتنعا قسمت نصفين، وكذا يجب اليمين على من رجحت بينته وظاهر العبارة(9) عدم اليمين فيهما(10)، والاول مختاره

___________________________________
(1) المراد من الاخر هو الذي لم يصدقه المتشبث بالعين فانه حينئذ يحلف هذا الاخر الذي لم يصدقه المتشبث بالعين. (2) بالبناء على المفعول اي يغرم الحاكم المصدق بالكسر. (3) مرجع الضمير (الاخر) الذي لم يصدقه المتشبث فالمعنى ان المصدق بحكم الحاكم يغرم للذي لم يصدقه. (4) مرجع الضمير (المصدق) بالكسر اضيف المصدر إلى فاعله. (5) مرجع الضمير (الاخر) الذي لم يصدقه المتشبث. (6) مرجع الضمير (العين). (7) مرجع الضمير (المصدق) بالكسر. (8) فالمعنى ان المصدق بعد اعترافه بان الدار لزيد وامتناعه عن الحلف قد حال بين الاخر الذي لم يصدقه، وبين العين التي تحت تصرفه فحينئذ يغرم للاخر الذي لم يصدقه قيمة الدار التي اعطيت للاول اي المصدق بالفتح. (9) اي عبارة (المصنف) رحمه الله وهو قوله: (ولو خرجا فهي لذي البينة، ولو اقاماها رجح الاعدل، فالاكثر شهودا، فالقرعة) ظاهرة في عدم اليمين في هذه الموارد. (10) مرجع الضمير (صورة اقامة احدهما، او كليهما البينة).

[108]

في الدروس(1) في الثاني(2) قطعا، وفي الاول(3) ميلا. (ولو تشبث أحدهما) أي تعلق بها بأن كان ذا يد عليها (فاليمين عليه) إن لم يكن للآخر بينة، سواء كان للمتشبث بينة أم لا، (ولا يكفي بينته(4) عنها) أي عن اليمين، لانه منكر فيدخل في عموم اليمين على من أنكر وإن كان له بينة، فلو نكل عنها حلف الآخر وأخذ فإن نكل أقرت(5) في يد المتشبث، (ولو أقاما) أي المتشبث والخارج (بينة ففي الحكم لايهما خلاف). فقيل: تقدم بينة الداخل مطلقا(6) لما روي(7) أن عليا عليه السلام قضى بذلك، ولتعارض البينتين فيرجع إلى تقديم ذي البد، وقيل: الخارج مطلقا(8) عملا بظاهر الخبر(9) المستفيض، من أن القول قول ذي اليد، والبينة بينة المدعي؟ الشامل لموضع النزاع، وقيل: تقدم بينة الخارج إن شهدتا بالملك المطلق، أو

___________________________________
(1) المراد من الاول لزوم اليمين. (2) المراد من الثاني (صورة اقامة كليهما البينة قطعا). (3) المراد من الاول (صورة اقامة احدهما البينة). (4) مرجع الضمير (المتشبث). (5) بالبناء بالمفعول بمعنى اثبتت يد المتشبث على العين. (6) سواء شهدتا بالملك المطلق أم المقيد بانه اشتراه من زيد، أو ورثه من ابيه او صار له بالهبة. (7) الوسائل الحديث 3 - الباب 12 من ابواب كيفية احكام القضاء. (8) سواء شهدتا بالملك المطلق ام لا. (9) راجع الوسائل الباب 25 من ابواب كيفية احكام القضاء.

[109]

المسبب، أو بينته(1) خاصة(2) بالسبب، ولو انفردت(3) به بينة الداخل قدم وقيل مع تسببهما(4) تقدم بينة الداخل ايضا، وتوقف المصنف هنا وفي الدروس مقتصرا على نقل الخلاف وهو(5) في موضعه لعدم دليل متين من جميع الجهات، وفي شرح الارشاد رجح القول الثالث، وهو مذهب الفاضلين(6). ولا يخلو من رجحان. (ولو تشبثا وادعى أحدهما الجميع والآخر النصف) مشاعا (ولا بينة اقتسماها) نصفين (بعد يمين مدعي النصف) للآخر(7)، من دون العكس(8)، لمصادقته إياه على استحقاق النصف الآخر، ولو كان

___________________________________
(1) مرجع الضمير الخارج اي تقدم بينة الخارج لو شهدت بالسبب الخاص كما لو قالت باننا نشهد بان الملك لفلان، وانه اشتراه من زيد، او ورثه من ابيه، او من احد اقوامه. (2) بالنصب حال للبينة اي حال كون البينة مخصوصة بالسبب فقط من دون ان تشهد ببقاء العين لمدعى العين الان، بل تشهد بان الدار قد صارت للمدعي بالارث، او بالهبة، او بالشراء قبل سنة مثلا. (3) مرجع الضمير السبب. (4) مرجع الضمير البينتان اي ذكرت البينتان السبب. (5) مرجع الضمير (التوقف). (6) المراد من الفاضلين كلما يذكر في هذه الموارد (المحقق الحلي والعلامة الحلي قدس سرهما). (7) المراد من الاخر مدعي الكل اي يحلف هذا المدعي للنصف لمدعى الكل(8) اي لا يحلف مدعى الكل لمدعى النصف لتصديق مدعي النصف مدعي الكل على النصف، وعدم نزاعه فيه.

[110]

النصف المتنازع معينا اقتسماه بالسوية بعد التحالف(1) فيثبت لمدعيه(2) الربع. والفرق أن كل جزء‌من العين على تقدير الاشاعة يدعي كل منهما تعلق حقه به ولا ترجيح، بخلاف المعين إذ لا نزاع في غيره(3)، ولم يذكروا في هذا الحكم خلافا، وإلا فلا يخلو من نظر. (ولو أقاما بينة فهي للخارج(4) على القول بترجيح بينته، وهو مدعي الكل) لان في يد مدعي النصف النصف فمدعي الكل خارج عنه (وعلى) القول (الآخر) يقسم (بينهما) نصفين كما(5) لو لم يكن بينة، لما ذكرناه من(6) استقلال يد مدعي النصف عليه فإذا رجحت

___________________________________
(1) كما لو ادى زى ان الدار كلها لي وادعى عمرو ان نصفها الشرقي لي مثلا فينكره المدعي للكل كما ينكر النصف االمعين مدعي النصف المعين فحينئذ يجري عليها قانون التحالف، لان كل واحدمنهما مدع ومنكر. (2) مرجع الضمير (مدع النصف المعين). (3) مرجع الضمير (المعين). فالمعنى ان الفرق بين الصورتين وهما: ادعاء‌الاخر في النصف المشاع ودعائه في النصف المعين واضح، لان كل جزء من الدار في الصورة الاولى واقع محل النزاع بخلاف الثانية فان النزاع فيها في النصف المعين اما النصف الاخر فلا نزاع فيه، لعدم ادعائه فيه. (4) المراد من الخارج المدعي الكل، لانه بالنسبة إلى النصف المدعى من طرف الاخر يكون خارجا عنه فحينئذ ترجح بينته بناء على تقديم بينة الخارج. (5) هذا تنظير بتنصيف المتنازع نصفين في صورة الاشاعة وتشبث كل منهما بالعين. (6) بيان لما ذكرناه.

[111]

بينته به(1) أخذه، ولو أقام أحدهما خاصة بينة حكم بها(2)، (ولو كانت في يد ثالث وصدق أحدهما صار صاحب اليد) فيترتب عليه ما فصل(3)، (وللآخر(4) إحلافهما) ولو أقاما بينة فللمستوعب(5) النصف، وتعارضت البينتان في الآخر، فيحكم للاعدل فالاكثر فالقرعة(6) ويقضى لمن خرج(7) بيمينه، فإن أمتنع حلف الآخر(8) فإن نكلا قسم بينهما، فللمستوعب(9) ثلاثة أرباع وللآخر(10) الربع، وقيل: يقسم على ثلاثة(11)، فلمدعي الكل اثنان، ولمدعي النصف واحد، لان المنازعة

___________________________________
(1) مرجع الضمير (استقلال اليد). (2) مراده رحمه الله ان مدعي الكل لو اقام بينة على مدعاه يعطي الكل له ولو اقام مدعى النصف البينة فيعطى النصف من الدار مثلا له، لعدم ادعائه في النصف الاخر، والنصف الاخر يعطى لمدعى الكل لعدم نزاع مدع النصف فيه. (3) من تقديم بينة الداخل، او الخارج. (4) اي الذي لم يصدقه من كانت العين في يده. (5) اي مدعى الكل. (6) اي بالترتيب فالاول الاعدل والثاني الاكثر اذا تساووا في العدالة، والثالث القرعة. (7) اي لمن اخرجته القرعة. (8) اي من لم يخرج القرعة باسمه. (9) اي مدعى الكل. (10) اي مدعى النصف. (11) اي يقسم المال المتنازع فيه ثلاث حصص: حصتان لمدعي الكل: وحصة لمدعي النصف.

[112]

وقعت في أجزاء غير معينة فيقسم على طريق العول على حسب سهامها(1) وهي ثلاثة(2) كضرب الديان(3) مع قصور مال المفلس، وكل موضع حكمنا بتكافؤ البينات، أو ترجيحها بأحذ الاسباب إنما هو مع إطلاقها(4) أو اتحاد التاريخ. (ولو كان تاريخ إحدى البينتين أقدم قدمت(5)) لثبوت الملك

___________________________________
(1) اي ينقص من مدعى كل احد منهما بنسبة مدعاه من المجموع وذلك بان يجمع مدعياهما فالاول يدعي الكل ونفرضه عشرة والاخر يدعي النصف ونفرضه خمسة فيكون المجموع خمسة عشر ونسبة العشرة إلى الخمسة عشر ثلثان ونسبه الخسمة من المجموع ثلث فينقص من كل مهما بنسبة حصته وهذا معنى العدل. (2) الضمير يعود لى السهام حيث ان مدعي الكل له سهمان، ومدعي النصف له سهم واحد. (3) تشبيه لكيفية القسمة بين المدعيين بالقسمة بين الغرماء فلو ان احدا له في ذمة زيد عشرة دنانير، والاخر خمسة دنانير يصير مجموعها خمسة عشر فنسبة العشرة إلى الخمسة عشرة ثلثان، ونسبة الخمس ثلث فلوكان ما عند المفلس ثلاثة دنانير ياخذ صاحب العشرة ثلثي الموجود وهما ديناران والاخر ثلثه وهو دينار. فكذلك حال المتداعيين لو كان احدهما يدعي الكل وهو عشرة والآخر يدعي نصف الكل وهو خمسة فبعد جمعهما تؤخذ نسبة كل مدعى إلى المجموع. فيعطي لمدعى النصف ثلثان، ولمدعي النصف ثلث واحد كما عرفت في الهامش 1. (4) اي اطلاق البينات وتجردها عن التاريخ. (5) اي قدمت ذات التاريخ المتقدم.

[113]

بها سابقا فيستصحب(1). هذا إذا شهدتا بالملك المطلق، أو المسبب، أو بالتفريق(2). أما لو شهدت إحداهما باليد والاخرى بالملك، فإن كان المتقدم هو اليد رجح الملك لقوته وتحققه الآن، وإن انعكس(3) ففي ترجيح أيهما قولان للشيخ، وتوقف المصنف في الدروس مقتصرا على نقلهما.

___________________________________
(1) لما ثبتت الملكية في التاريخ المتقدم بمقتضى بينتها المعلومة فنشك في ارتفاع هذه الملكة بعد شهادة البينة الثانية، لانها معارضة لتلك الشهادة، وانها لا تكفى لرفع اليد عن تلك الملكية الثابتة فلهذا تستصحب الملكية السابقة للشك في ازالتها. (2) ان شهدت احدى البينتين بالشهادة المطلقة من دون ذكر السبب، والثانية شهدت مع ذكر السبب. (3) بان شهدت الاولى بالملك، والثانية باليد.


كتاب النذر

وتوابعه من العهد واليمين (وشرط الناذر الكمال) بالبلوغ والعقل، (والاختيار والقصد) إلى مدلول الصيغة، (والاسلام، والحرية) فلا ينعقد نذر الصبي والمجنون مطلقا(1)، ولا المكره، ولا غير القاصد كموقع(2) صيغته عابثا، أو لاعبا، أو سكران(3)، أوغاضبا غضبا يرفع قصده إليه(4) ولا الكافر مطلقا(5)، لتعذر القربة على وجهها(6) منه وإن استحب له الوفاء به لو أسلم، ولا نذر المملوك(7)، (إلا أن يجيز المالك) قبل

___________________________________
(1) (مطلقا) قيد للصبي والمجنون. اي سواء كان الصبي بلغ عشر سنين ام لم يبلغ، وسواء كان مميزا ام لا، وسواء كان الجنون ادواريا ام مطبقا. (2) اسم فاعل من (اوقع يوقع) من باب الافعال. (3) بالفتح، غير منصرف للالف والنون الزائدتين. (4) مرجع الضمير (النذر) اي لو كان الناذر مغضبا غضبا بحيث يرفع القصد إلى النذر وشبهه فحينئذ لا ينعقد النذر. (5) اي سواء كان حربيا ام ذميا. (6) اي لتعذر القربة المطلوبة على وجهها من الكافر، لانه مع اعترافه بالله تعالى وان امكن قصد التقرب منه في نذره لكنه ليس التقرب منه على الوجه الذي امر الله به، لان من شرط القربة الاعتراف بالنبوة المحمدية صلى الله عليه وآله. (7) لقوله تعالى: (لا يقدر على شئ وهو كل على مولاه) سورة النحل: الاية 76.

[36]

إيقاع صيغته، اوبعده على المختار عند المصنف، (أو تزول الرقية) قبل الحل(1) لزوال المانع. والاقوى وقوعه بدون الاذن باطلا(2)، لنفي ماهيته في الخبر(3) المحمول على نفي الصحة(4)، لانه أقرب المجازات إلى الحقيقة حيث لا يراد نفيها، وعموم الامر بالوفاء بالنذر مخصوص بنذر المذكور(5)، كما دل

___________________________________
(1) اي قبل حل المولى نذره. (2) فلا ينعقد نذره باجازة المولى بعد وقوعه او زوال رقيته قبل انحلال نذره. (3) الوسائل، الحديث الثالث الباب الخامس عشر من ابواب كتاب النذر والعهد. (4) اي (لاء) النافية الموضوعة لنفي الجنس والماهية اذا لم تستعمل في معناها الحقيقي الذي هو نفي الجنس فلا بد من حملها على اقرب المجازات إلى الحقيقة. والمعنى القريب إلى المعنى الحقيقي هو نفي الصحة فانه اقرب المجازات اليه حيث لايراد نفي الحقيقة. ولحمل لاء النافية للجنس على المعنى المجازي القريب إلى الحقيقة نظائر كثيرة كما في قوله عليه الصلاة والسلام: (لا صلاة لجاز المسجد الا في المسجد) حيث تحمل على نفي الكمال. فالحمل على المعنى القريب مسلم للقاعدة المشهورة: (اذا تعذرت الحقيقة فاقرب المجازات اولى). (5) دفع ايراد حاصله: ان الامر بوفاء النذر عام وهو قوله تعالى (اوفوا بالعقود) فيشمل ما نحن فيه ايضا وهو نذر العبد من دون اذن سيده فلا تخصيص في البين يخصص العموم. فاجاب الشارح رحمه الله بما حاصله: ان العموم وان كان مسلما الا انه مخصص بنذر المملوك المذكور وهو العبد اذا لم يسبق له من المولى اجازة نذره كما دل عليه الخبر الاتي:

[37]

عليه الخبر(1) لا بنذره مع النهي(2) (وإذن الزوج كإذن السيد) في اعتبار توقفه عليها(3) سابقا، أو لحوقها له قبل الحل، أو إرتفاع الزوجية قبله(4) ولم يذكر توقف نذرالولد على إذن الوالد، لعدم النص الدال عليه هنا،

___________________________________
(1) وهو المروي عن ابي عبدالله عليه السلام ان (عليا) عليه الصلاة والسلام كان يقول: (ليس على المملوك نذر الا ان ياذن له سيده). (الوسائل الحديث 3 الباب 15 من ابواب كتاب النذر والعهد) (2) دفع ايراد حاصله: ان الادلة الواردة في الكتاب والسنة عامة تدل على وجوب الوفاء بتمام افراد النذر سواء كان الناذر حرا او عبدا. لتوجيه التكليف والخطاب اليه ايضا خرج من تلك العمومات نذر العبد المنهي من قبل مولاه ويبقى الباقي من افراد النذر تحت تلك العمومات وداخلة فيها. ومن جملتها نذر العبد الذي كان بغير اذن مولاه لانه ليس منهيا عنه. اجاب (الشارح) رحمه الله عنه ما حاصله: ان وجوب الوفاء وان كان عاما يشمل مثل هذا النذر ايضا لكنه مخصص بالنص الوارد في غير العبد فخرج بهذا النص نذر العبدمن دون اذن سيده. فهو غير داخل تتحت العموم، لا ان العموم مخصص بنذر العبد الذي نهاه سيده عنه حتى يقال: بدخول نذر العبد الذي لم ياذنه سيده تحت العموم فيشمله العموم فيجب الوفاء‌به. وان نذر العبد المنهي عن النذر خارج عن العموم فلا يشمله العموم ولا يجب الوفاء به. (3) مرجع الضمير يحتمل ان يكون (الاذن) بالمعنى الاعم وهي الرخصة، ويحتمل ان يكون بالمعنى الاخص، وكذا ضمير لحوقها يحتمل الوجهين. (4) اي قبل حل النذر كارتفاع الرقية.

[38]

وانما ورد في اليمين(1) فيبقى على اصالة(2) الصحة. وفي الدروس الحقه بهما(3) لاطلاق اليمين في بعض الاخبار على النذر كقول الكاظم عليه السلام لما سئل عن جارية حلف منها بيمين فقال: لله علي ان لا ابيعها فقال: ف(4) لله بنذرك(5)، والاطلاق وان كان من كلام السائل الا ان تقرير الامام له عليه كتلفظه به(6)، ولتساويهما(7) في المعنى، وعلى(8) هذا لا وجه لاختصاص الحكم بالولد، بل يجب

___________________________________
(1) الوسائل الحديث 12 باب 17 من كتاب النذر والعهد. (2) اي اصالة العموم في دليل النذر المقتضي للصحة. ولولا هذه الاصالة فالاصل الازلي الذي هو عدم الصحة وعدم وجوب الوفاء مقدم. (3) اي الحق المصنف رحمه لله في الدروس الولد بالزوجة والعبد في احتياجه. إلى اذن والده. (4) فعل امر من وفى يفي كما في اخواته وقى يقي ق، وولى يلي ل. ووأى يإي إ. (5) نقلها الشارح بالمعنى. راجع تفصيلها في الوسائل باب انه لا ينعقد النذر في معصية ولا مرجوح. (6) مراده (ره): ان اليمين عامة شاملة للنذر فالنص المتقدم في اليمين دال على توقف نذر الولد على اذن والده كما في اليمين. هذا بناء على ان الاصل في الاطلاق الحقيقة. (7) اي لتساوي الحلف والنذر في المعنى وهو وجوب الوفاء بكليهما. (8) اي على ما ذكرناه من اطلاق اليمين على النذر وشمول دليل اليمين للنذر لا وجه لتخصيص الحكم وهو عدم توقف نذر الولد على الاجازة فيما لو نذر بالولد كما يظهر هذا المعنى من عبارة المصنف رحمه لله في خهذا الكتاب لان شمول ادلة اليمين للنذر واطلاق اليمين على النذر كاف في اشتراك الولد مع الزوجة فيتوقف نذره على اذن والده.

[39]

في الزوجة مثله(1)، لاشتراكهما في الدليل نفيا وإثباتا. أما المملوك فيمكن اختصاصه(2) بسبب الحجر عليه، والعلامة اقتصر عليه هنا(3) وهو أنسب، والمحقق شرك بينه وبين الزوجة في الحكم كما هنا(4)، وترك الولد وليس بوجه(5). (والصيغة: إن كان كذا فلله علي كذا) هذه صيغة النذر المتفق عليه بواسطة الشرط(6)، يستفاد من الصيغة أن القربة المعتبرة في النذر إجماعا لا يشترط كونها غاية للفعل كغيره(7) من العبادات، بل يكفي

___________________________________
(1) اي مثل الولد فالمعنى ان الزوجة مثل الولد في عدم توقف نذرها على الاجازة، لاشتراكهما في الدليل نفيا واثباتا. (2) اي ان المملوك - وان شارك الولد والزوجة في عدم النص عليه في النذر وان النص مختص بالعبد في اليمين، لكنه لا باس بذكره في النذر بالخصوص دون الزوجة والولد، لكونه محجورا عليه يتوقف تصرفاته والتزاماته على اذن المولى فلا يحتاج إلى نص خاص يدل على توقف نذر العبد عليه. (3) اي اقتصر العلامة رحمه الله في النذر على ذكر المملوك فقط وان نذره متوقف على اذن المولى. (4) اي المحق رحمه اللله شرك بين العبد والزوجة في توقف نذرهما على اذن السيد والزوج ولم يشرك معهما الولد، كما ان المصنف رحمه الله فعل بمثل ذلك في هذا الكتاب. (5) اي ترك المحقق ذكر الولد ليس له وجه صحيح، بل لا بد من اشتراكه معهما، لما عرفت من اشتراكهما في الدليل نفيا واثباتا. (6) اي هذه صيغة النذر المتفق عليها، لانه نذر مشروط واما النذر غير المشروط فانه غير متفق عليه. (7) اي النذر ليس كغيره من العبادات في احتياجه إلى الغاية التي هي القربة فان القربة في العبادات غاية للفعل، وفي النذر ليست كذلك، بل الغاية التي هي القربة حاصلة بنفس الصيفة بقوله: لله علي كذا.

[40]

تضمن الصيغة لها، وهو هنا موجود بقوله: لله علي وإن لم يتبعها بعدذلك بقوله: قربة إلى الله أو لله ونحوه(1)، وبهذا(2) صرح في الدروس وجعله أقرب، وهو الاقرب. ومن لا يكتفي بذلك(3) ينظر إلى ان القربة غاية للفعل فلابد من الدلالة عليها، وكونها شرطا للصيغة والشرط مغاير للمشروط(4)، ويضعف(5) بأن القربة كافية بقصد الفعل لله في غيره كما أشرنا،

___________________________________
(1) كأن يقول: امتثالا لامر الله. (2) اي بظهور الصيغة في الغاية وانها لا تحتاج إلى ذكر القربة صرح المصنف رحمه الله في الدروس في الاكتفاء بها وجعل هذا القول اقرب إلى الصواب. وايده الشارح رحمه الله وقال: (وهو الاقرب). (3) اي من لا يكتفي بالصيغة المجردة عن ذكر القربة يقول: بل لا بد من ذكرها وانها شرط للصيغة وان النذر لا ينعقد بدون ذكر القربة فالقربة جزء للصيغة. (4) دفع دخل حاصله: ان القربة وان كانت جزء للصيغة ومستفادة من نفس الصيغة في قول القائل: (لله علي) الا انه لا بد من ذكرها ثانية لانها شرط في الصيغة والشرط لابد ان يكون مغايرا للمشروط. (5) هذا جواب للدفع وحاصله: ان صيغة النذر عبارة عن قولك: (ان كان كذا فعلي كذا) مجردا عن لفظ الجلالة: فلما جئ بلفظ الجلالة استغنى عن ذكر الغابة التي هي القربة كما في الخبر قال الصادق عليه السلام قال: اذا قال الرجل: علي المشي إلى بيت الله وهو محرم بحجة او علي هدي كذا بكذا فليس بشئ حتى يقول: لله علي المشي إلى بيته. الوسائل الحديث 10 دمن الباب الواحد من كتاب النذر والعهد.

[41]

وهو هنا حاصل، والتعليل لازم(1)، والمغايرة(2) متحققه، لان الصيغة بدونها إن كان كذا فعلي كذا، فإن الاصل في النذر الوعد بشرط فتكون إضافة لله خارجة. (وضابطه) أي ضابط النذر والمراد منه هنا المنذور(3) وهو الملتزم بصيغة النذر (أن يكون طاعة(4)) واجبا كان، او مندوبا، (او مباحا(5) راجحا) في الدين، او الدنيا(6)، فلو كان متساوي الطرفين، او مكروها

___________________________________
(1) اي التعليل الذي هي الغاية لازم من قولك: لله علي كذا ان كان كذا فلا يحتاج إلى ذكرها ثانيا. (2) اي المغايرة بين الشرط والمشروط كما ارادها القائل متحققة اذ صيغة النذر هي (ان كان كذا فعلي كذا) مجردة عن لفظ الجلالة. فاضافة الصيغة إلى لفظ الجلالة كافية في المغايرة فلا تحتاج إلى ذكر القربة مرة ثانية فيها كي تصدق المغايرة. (3) هنا استخدام لانه اريد من النذر معناه الاصلي ومن ضمير (وضابطه) الذي يرجع إلى النذر معناه المجازي وهو المنذور. (4) حاصل العبارة: ان النذر من العباديات فيكون موقوفا على قصد القربة فلا يكون في المباح. بنعم اذا كان المباح راجحا دينا بان قصد منه التقوي على العبادة، او قصد منه منع النفس عن ميولها الشهوية المهلكة صح قصد القربة. (5) مراده رحمه الله من المباح هنا: مالا يتوقف على قصد القربة وان كان مندوبا شرعا للقرينة المقابلة وهي الطاعة. (6) لعل المقصود من الدين: ما كان مآله إلى الدين كترك الشبهات الموجبة لاجتناب المحرمات. كما وان المقصود من الدنيا ما كان مآله إلى الدنيا كاستحكام الابنية والقصور والدور ونظافة البلاد وما شاكل ذلك سواء كانت هذه الامورمما ندب اليها الشارع وحث عليها ام لا.

[42]

أو حراما التزم فعلهما(1) لم ينعقد وهو في الاخيرين وفاقي، وفي المتساوى قولان، فظاهره هنا بطلانه، وفي الدروس رجح صحته، وهو(2) أجود. هذا اذا لم يشتمل على شرط، وإلا فسيأتي اشتراط كونه طاعة لاغير(3) وفي الدروس ساوى بينهما(4) في صحة المباح الراجح والمتساوي. والمشهور ماهنا. (مقدورا للناذر) بمعنى صلاحية تعلق قدرته به عادة في الوقت المضروب له فعلا، أو قوة(5)، فإن كان وقته معينا اعتبرت فيه، وإن كان مطلقا(6) فالعمر. واعتبرنا ذلك(7).

___________________________________
(1) اي فعل المكروه او الحرام. (2) اي ترجيح الصحة اجود فينا اذا لم يشتمل النذر على شرط، بل كان نذرا مطلقا اي مجردا عن اشتراط وغير معلق عليه، لعدم الدليل على اشتراط الرجحان في هذه الصورة فيعمل بعمومات الصحة. (3) اي لا يكفي مطلق الرجحان، بل لا بد من كون النذر طاعة. (4) اي بين النذر المطلق والمشروط. (5) فعلا او قوة قيدان لتعلق القدرة. اي لا بد ان يكون الفعل في بادئ الامر صالحا وقابلا لتعلق القدرة به في وقته بالفعل، او بالقوة بان يتوقف على تحصيل مقدمات مقدورة. (6) اي النذر غير مقيد بوقت من الاوقات المعينة. (7) اي القدرة في وقت الفعل بالفعل، او بالقوة.

[43]

مع كون المتبادر القدرة الفعلية(1) لانها(2) غير مرادة لهم، كما صرحوا به كثيرا، لحكمهم بأن من نذر الحج وهو عاجز عنه بالفعل، لكنه يرجو القدرة ينعقد نذره ويتوقعها في الوقت، فإن خرج(3) وهو عاجز بطل(4)، وكذا(5) لو نذر الصدقة بمال هو فقير، أو نذرت الحائض الصوم مطلقا، أفي وقت يمكن فعله فيه بعد الطهارة وغير ذلك(6)، وإنما أخرجوا بالقيد الممتنع(7) عادة كنذر الصعود إلى السماء، أو عقلا كالكون في غير حيز، والجمع بين الضدين، أو شرعا كالاعتكاف جنبا مع القدرة(8) على الغسل، وهذا

___________________________________
(1) اي الموجودة بالفعل حال النذر. (2) مرجع الضمير: القدرة الفعلية. (3) اي فان خرج وقت المنذور وهو عاجز عن الاداء. (4) اي سقط وجوب الوفاء بظهور العجز فيبطل النذر ولا يكون مؤثرا. (5) جملة (وكذا) وما بعدها من قوله: (اونذرت الحائض الصوم مطلقا، او في وقت يمكن فعله فيه بعد الطهارة) عطف على جملة (ينعقد). فالمعنى: انه كما ينعقد نذر الحج لمن هو عاجز عنه بالفعل اذا كان يرجو القدرة في وقته. كذلك ينعقد نذر الفقير اذا نذا الصدقة وهو عاجز عنها، والحائض اذا نذرت الصوم مطلقا في اي وقت من الاوقات، او في قت يمكن فيه الصوم، اذا كانا يرجوان القدرة على الصدقة والصوم في وقتهما. (6) من الفروع المذكورة في الفقه التي يظهر منها عدم اعتبار القدرة الفعلية حال النذر فيها. (7) بنصب الممتنع مفعول لقوله (وانما اخرجوا). (8) انما قيد الاعتكاف الممتنع شرعا بذلك، لانه اذا لم يقدر على الغسل يكون مكلفا بالتيمم فيكون قادرا على الاعتكاف، ولا يكون الاعتكاف ممتنعا وان بقيت الجنابة في الجملة، ولذا يجب عليه الغسل بعد التمكن من الغسل.

[44]

القسم(1) يمكن دخوله في كونه طاعة، أو مباحا، فيخرج به(2)، أو بهما. (والاقرب احتياجه إلى اللفظ) فلا يكفي النية في انعقاده، وإن استحب الوفاء به، لانه(3) من قبيل الاسباب، والاصل فيها(4) اللفظ الكاشف عما في الصمير، ولانه(5) في الاصل وعد بشرط، أوبدونه، والوعد لفظي، والاصل عدم النقل، وذهب جماعة منهم الشيخان إلى عدم اشتراطه للاصل(6)، وعموم الادلة(7)، ولقوله صلى الله عليه وآله: إنما الاعمال

___________________________________
(1) مراده ره من هذا القسم: المقدور شرعا، فاذا يدخل في العنوان المتقدم وهو قوله: (ان يكون طاعة، او مباحا راجحا). فغير المقدور شرعا: لا يكون طاعة ولا مباحا راجحا، فيخرج عن صحة النذر بالشرط المتقدم، او به وبالقدرة. (2) ايراد من (الشارح) رحمه الله على (المصنف) قدس سره، حاصله: ان القسم الاخير الذي كان ممتنعا شرعا يمكن دخوله في كونه طاعة او مباحا راجحا فان الاعتكاف جنبا ليس بطاعة فيخرج بقيد الطاعة، او بها، وبقيد المباح فلا يحتاج خروجه إلى قيد القدرة. (3) مرجع الضمير (النذر). (4) مرجع الضمير (الاسباب). (5) مرجع الضمير (النذر). (6) المراد منه هنا: العدم اي عدم اشتراط اللفظ في النذر. (7) المراد منها: ماتدل على صحة النذر ووجوب الوفاء به راجع الوسائل كتاب النذر والعهد باب وجوب الوفاء بعهد الله وهوآخر باب من كتاب النذر من الوسائل.

[45]

بالنيات(1)، وإنما لكل امرئ ما نوى(2) وإنما للحصر، والباء(3) سببية فدل على حصر السببية فيها، واللفظ إنما اعتبر في العقود ليكون دالا على الاعلام بما في الضمير، والعقد هنا مع الله العالم بالسرائر وتردد المصنف في الدروس، والعلامة في المختلف، ورجح في غيره الاول(4). (و) كذلك(5) الاقرب (انعقاد التبرع) به من غير شرط، لما مر من الاصل والادلة(6) المتناولة له. وقول بعض أهل اللغة انه وعد بشرط والاصل عدم النقل معارض بنقله(7) أنه بغير شرط أيضا، وتوقف المصنف في الدروس والصحة

___________________________________
(1) الوسائل الباب 25 من ابواب النذر. (2) الوسائل الحديث 7 - 10 الباب الخامس من ابواب مقدمات العبادات. (3) اي الباء في قوله صلى اله عليه واله: (انما الاعمال بالنيات) سببية اي المرء يجزى بسبب اعماله ان خيرا فخير، وان شرا فشر. (4) اي رجح المصنف رحمه الله في غير هذا الكتاب الاول وهو اشتراط اللفظ في النذر. (5) اي كما ان الاقرب اشتراط اللفظ في النذر، كذلك الاقرب انعقاد النذر بدون الشرط، بل بالتبرع به، وبلا عوض. بخلاف المشروط فانه يكون عوضا عن الشرط. (6) المراد من الادلة: العمومات، راجع الوسائل نفس المصادر المذكورة في هامش 1 - 2. (7) اي بنقل اهل اللغة ايضا ان النذر وعد بغير شرط اذا فيتعارض الاصلان فيتساقطان.

[46]

أقوى(1). (ولابد من كون الجزاء طاعة) إن كان نذر(2) مجازاة بأن يجعله أحد العبادات المعلومة، فلو كان مرجوحا، أو مباحا(3) لم ينعقد لقول الصادق عليه السلام في خبر أبي الصباح الكناني(4): ليس النذر بشئ حتى يسمي شيئا لله صياما، أو صدقة، أو هديا، أو حجا، إلا أن هذ الخبر يشمل المتبرع به من غير شرط والمصنف لا يقول به(5)، وأطلق الاكثر اشتراط كونه طاعة، وفي الدروس استقرب في الشرط والجزاء جواز تعلقهما بالمباح(6)، محتجا بالخبر السابق في بيع الجارية(7) والبيع مباح إلا أن يقترن بعوارض مرجحة. (و) كون (الشرط) وهو ما علق الملتزم به عليه (سائغا) سواء كان راجحا، أم مباحا (إن قصد) بالجزاء (الشكر) كقوله: إن حججت أو رزقت ولدا، أو ملكت كذا فلله علي كذا، من أبواب الطاعة، (وإن قصد الزجر) عن فعله (اشترط كونه معصية، أو مباحا راجحا

___________________________________
(1) لما مر من الاصل وعموم الادلة. (2) بنصب (نذر) واضافته إلى مجازاة بناء على انه خبر لكان اي ان كان النذر نذر مجازاة. (3) اي متساوي الطرفين. (4) المستدرك الحديث 4 الباب 2 من ابواب النذر والعهد. (5) مرجع الضمير (اشتراط الطاعة في النذر المتبرع به). ومراد (الشارح) رحمه الله: ان المصنف قدس سره لم يقل باشتراط الطاعة في النذر المتبرع به، بل جوز ان يكون مباحا. (6) كما في قولك: (اذا طالعت كتابا فلله علي ان اذهب إلى الصحراء). (7) مر في هامش رقم 5 من صحيفة 38.

[47]

فيه المنع) كقوله: إن زنيت أو بعت داري مع مرجوحيته فلله علي كذا، ولو قصد في الاول(1) الزجر، وفي الثاني(2) الشكر لم ينعقد، والمثال واحد، وإنما الفارق القصد، والمكروه كالمباح المرجوح(3) وإن لم يكنه(4) فكان عليه أن يذكره(5)، ولو انتفى القصد في القسمين(6) لم ينعقد لفقد الشرط(7). ثم الشرط إن كان من فعل الناذر فاعتبار كونه سائقا واضح، وإن كان من فعل الله كالولد والعافية ففي إطلاق

___________________________________
(1) اي في الشكر ومراده رحمه الله: انه لو قصد الناذر فيما كان الشرط سائغا كون الجزاء زجرا عنه لم ينعقد النذر. (2) اي في الزجر ومقصوده رحمه الله ان الناذر لو قصد فيما كان الشرط حراما كون الجزاء شكرا له لم ينعقد النذر. (3) فان قصد الناذر الزجر عنه صح نذره وانعقد، وان قصد الشكر به لم يصح النذر ولم ينعقد. (4) اي المكروه كالمباح المرجوح حكما وان لم يكن هو عين المباح المرجوح، لان مرجوحية المباح قد تكون دنيوية محضة من دون نهي الشارع عنه تنزيها. فحينئذ لا يكون مكروها شرعا فليس المقصود مغايرة المكروه للمباح المرجوح دائما، بل في الجملة. (5) اي كان من اللازم على المصنف رحمه الله ان يذكر المكروه رديفا للمباح المرجوح. (6) اي انتفاء قصد الشكر في الشكر، وانتفاء قصد الزجر في الزجر. (7) وهو القصد المذكور الذي هو الشكر في الشكر والزجر في الزجر.

[48]

الوصف(1) عليه تجوز(2)، وفي الدروس اعتبر صلاحيته(3)، لتعلق الشكر به وهو حسن. (والعهد - كالنذر) في جميع هذه الشروط والاحكام (وصورته عاهدت الله، أو علي عهد الله) أن أفعل كذا، أو أتركه، أو إن فعلت كذا، أو تركته، أو رزقت كذا فعلي كذا على الوجه المفصل في الاقسام والخلاف في انعقاده بالضمير(4)، ومجردا عن الشرط مثله(5). (واليمين - هي الحلف بالله) أي بذاته تعالى من غير اعتبار اسم من أسمائه(6) (كقوله: ومقلب القلوب والابصار والذي نفسي بيده، والذي فلق الحبة وبرأ النسمة(7)، لان المقسم به فيها مدلول المعبود بالحق إله من في السموات والارض من غير أن يجعل(8) اسما لله تعالى (أو) الحلف (باسمه) تعالى المختص به (كقوله: والله وتالله وبالله

___________________________________
(1) المراد من الوصف كون الشرط سائغا. (2) اي (اطلاق الوصف) - الذي هو السائغ - (عليه) اي على فعل الله مجاز لان افعال الله تعالى ليست موضوعة للاحكام الشرعية حتى يكون اطلاقه عليه حقيقيا. ومن اراد الاطلاع فعليه بمراجعة كتب الاصول. (3) اي صلاحية الشرط. (4) اي العهد مثل النذر في الخلاف في انعقاده بالقلب. (5) اي مثل النذر العهد في الخلاف في انعقاده مجردا عن الشرط. (6) بل يشار إلى ذاته تعالى باوصافه وافعاله. (7) المراد من النسمة: الانسان كما ان المراد من (برأ): (خلق). (8) اي من دون ان يجعل شئ من المذكورات اسما لله تعالى.

[49]

وأيمن الله) بفتح الهمزة وكسرها مع ضم النون وفتحها(1)، وكذا ما اقتطع(2) منها للقسم، وهو سبع عشرة صيغة(3)، (أو أقسم بالله،

___________________________________
(1) اي مع فتح النون فهذه اربعة اقسام: الاول فتح الهمزة مع ضم النون ايمن الله. الثاني فتح الهمزة مع كسر النون ايمن الله. الثالث كسر الهمزة مع ضم النون ايمن الله. الرابع كسر الهمزة مع فتح النون ايمن الله. (2) في بعض النسخ (ما اقتضب) والمعنى واحد. (3) المراد من السبعة عشر: ابدال الهمزة لاما مكسورة، او مفتوحة مع ضم النون وفتحها ليمن الله ليمن الله. ليمن الله ليمن الله. حذف النون مع فتح الياء ليم الله. حذف النون مع ضم الياء ليم الله. ايم الله بفتح الهمزة مع ضم النون. ايم الله بفتح الهمزة مع فتح الميم. ام الله بكسر الهمز مع ضم الميم. ام الله بكسر الهمزة مع كسر الميم. من الله بضم الميم والنون بدون الهمزة. من الله بفتح الميم والنون بدون الهمزة. من الله بكسر الميم والنون بدون الهمزة. م الله بالحركات الثلاث الضم الكسر الفتح من دون همزة ولا ياء ولا نون. فهذه سبعة عشر، اضف اليها الاربعة المذكورة في المتن على ما افاده الشارح قدس سره فالمجموع 21.

[50]

او بالقديم) بالمعنى المتعارف اصطلاحا(1) وهو الذي لا اول لوجوده، (او الازلي(2) او الذي لا ول لوجوده). وما ذكره هنا تبعا للعلامة والمحقق قد استضعفه(3) في الدروس بان مرجع القسم الاول(4) إلى اسماء تدل على صفات الافعال كالخالق والرازق التي هي ابعد من الاسماء الدالة على صفات الذات كالرحمن والرحيم التي هي دون اسم الذات وهو الله جل اسمه، بل هو الاسم الجامع، وجعل(5) الحلف بالله هو قوله: والله وبالله وتالله بالجر وايمن الله، وما اقتضب(6) منها. وفيه ان هذه السمات(7)

___________________________________
(1) اي لا بمعناه العرفي الذي هو (اطالة الزمان)، ولا يمعناه الشرعي الذي هو (مضي ثلاثة اشهر) كما في بعض روايت الوصية حيث استشهد الامام عليه الصلاة والسلام بقوله تعالى: (كالعرجون القديم). (2) اي الذي لا اول لوجوده، ويقابله الابدي الذي لا اخر لوجوده، والسرمدي هو الذي لا اول له ولا اخر. (3) جملة (قد استضعفه) مرفوع محلا خبر للمبتدأ وهو وما ذكره هنا). (4) وهو الحلف بذاته تعالى كمقلب القلوب والابصار. (5) اي جعل المصنف الحلف بالله منحصرا بهذه الاسماء مع ايمن الله بتمام صورها التي عرفتها في هامش 1 - 3 ص 49. (6) اي ما اقتطع منها. (7) اي العلامات المشيرة إلى ذاته تعالى جل شانه كمقلب القلوب والابصار.

[51]

المذكورة في القسم الاول(1) لا تتعلق بالاسماء المختصة، ولا المشتركة، لانها ليست موضوعة للعلمية، وانما هي دالة على ذاته بواسطة الاوصاف الخاصة(2) به، بخلاف غيرها من السماء فانها موضوعة للاسمية ابتداء، فكان ما ذكروه أولى مماتعقب به(3). نعم لو قيل: بأن الجميع حلف بالله من غيراعتبار اسم جمعا بين ما ذكرناه وحققه من أن الله جل اسمه هو الاسم الجامع(4)، ومن ثم رجعت الاسماء إليه ولم يرجع(5) إلى شئ منها، فكان كالذات(6) كان حسنا(7)، ويراد بأسمائه ما ينصرف إطلاقها إليه من الالفاظ الموضوعة للاسمية وإن أمكن فيها المشاركة حقيقة أو مجازا كالقديم والازلي والرحمن والرب والخالق و الباري والرازق(8).

___________________________________
(1) وهوالحلف بذاته تعالى كمقلب القلوب والابصار. (2) وهي تقليب القلوب والابصار، وفلق الحبة، وبرأ النسمة، وكون النفوس بيده. (3) اي ما ذكره العلامة والمحقق والمصنف رحمهم الله هنا اولا اولى بالتقديم مما ذكر عقيبه، خلافا للدروس فانه قدم فيه ما اخر في هذا الكتاب، واخر ما تقدم هنا. (4) جملة (من ان الله جل اسمه هو الاسم الجامع) بيان ل‍ (ما حققه) وكذا جملة (ومن ثم رجعت الاسماء اليه ولم يرجع إلى شئ منها) علة للبيان المذكور وهو (من ان الله جل اسمه هو الاسم الجامع). (5) اي ولم يرجع لفظ الجلالة إلى شئ من الاسماء الاخر. (6) اي كان لفظ الجلالة كذاته تعالى في دلالة الاسماء عليه. (7) جملة (كان حسنا) جواب لقول الشارح رحمه الله: (نعم لو قيل). (8) يمكن الاشتراك في الرحمان والرب حقيقة بخلاف باقي الاسماء المذكورة فانها لا يمكن الاشتراك فيها حقيقة، بل مجازا. سوى الازلي، فانه لا يمكن الاشتراك فيه لا حقيقة ولا مجازا. ولمزيد الاطلاع راجع (شرح الاسماء الحسنى).

[52]

(ولا ينعقد بالموجود والقادر والعالم) والحي والسميع والبصير وغيرها من الاسماء المشتركة بينه وبين غيره من غير أن تغلب عليه وإن نوى بها الحلف، لسقوط حرمتها بالمشاركة. (ولا بأسماء المخلوقات الشريفة) كالنبي والائمة والكعبة والقرآن لقوله صلى الله عليه وآله: من كان حالفا فليحلف بالله، أو ليذر(1). (واتباع مشيئة الله تعالى) لليمين (يمنع الانعقاد) وان علمت مشيئته لمتعلقه(2) كالواجب والمندوب على الاشهر(3)، مع اتصالها به(4) عادة، ونطقه(5) بها(6)، ولا يقدح التنفس والسعال، وقصده(7) اليها(8) عند النطق بها(9) وان انتفت عند اليمين(10).

___________________________________
(1) مستدرك الوسائل الحديث الثاني الباب 24 من كتاب الايمان. (2) مرجع الضمير (الحلف). (3) قيد لتعميم الحكم بالبطلان لصورة العلم بمشية الله تعالى لمتعلق الحلف، خلافا للعلامة قدس سره حيث خص الحكم بصورة عدم العلم بمشية الله تعالى. (4) مرجع الضمير (الحلف) كما وان ضمير (اتصالها) يرجع إلى المشية. (5) بالجر عطفا على مدخول (مع) اي مع نطق الحالف. (6) مرجع الضمير (المشية). (7) بالجر عطفا على مدخول (مع) اي مع قصده إلى المشية. (8) مرجع الضمير (المشية). (9) مرجع الضمير (المشية). (10) اي وان انتفت المشية اي قصدها عند النطق باليمين، بان لم يكن عند الحلف قاصدا للمشية، لكنه بعد اكمال الحلف اتبعه بالمشية قاصدا، فهذا لا ينعقد نذره.

[53]

دون العكس(1) ولا فرق بين قصد التبرك، والتعليق هنا(2)، لاطلاق النص، وقصره العلامة على ما لا تعلم مشيئة الله فيه كالمباح، دون الواجب، والندب، وترك الحرام، والمكروه والنص مطلق(3)، والحكم نادر. وتوجيهه حسن، لكنه غير مسموع في مقابلة النص. (والتعليق على مشيئة الغير يحبسها(4)، ويوقفها على مشيئته ان علق عقدها عليه(5) كقوله: لافعلن كذا ان شاء زيد، فلو جهل الشرط لم ينعقد(6)، ولو أوقف حلها عليه(7) كقوله: الا أن يشاء

___________________________________
(1) اي بخلاف العكس وهو ما لو كان قاصدا للمشية عند الحلف، لكنه ذهل وغفل عنها بعد الاكمال فتلفظ بالمشية غافلا وبلا قصد، فان نذره لا ينعقد. (2) اي عند اتباع اليمين بالمشيئة. (3) اي النص مطلق شامل للجميع فلا فرق، وحكم العلامة رحمه الله بالتفصيل نادر لا يلتفت اليه، لكن توجيهه حسن، لانه مع العلم بالمشية فالتعليق صوري لا حقيقة له، ومع تنجز اليمين حقيقة لا وجه لبطلان اليمين، الا ان توجيهه اجتهاد في مقابل النص لا يسمع. (4) مرجع الضمير - كما علمت إلى (اليمين). (5) اي علق انعقاد اليمين على مشية الغير فالتذكير باعتبار ان المشية من المصادر التي تلزمها التاء فجاز فيها التذكير والتأنيث فهنا جئ بالضمير المذكر. (6) اي اذا علقت اليمين على مشيد زيد مع جهل الحالف بالمشية لا تنعقد اليمين. (7) اي اذا اوقف الحالف حل اليمين على مشية الغير كقوله (والله لافعلن كذا الا ان يشاء زيد) انعقدت اليمين ويحنث بالمخالفة، لان انعقاد اليمين غير مشروط بشئ، بل حلها مشروط بمشية زيد فانشاء حلها.

[54]

زيد انعقدت ما لم يشأ حلها(1)، فلا تبطل الا أن يعلم الشرط(2)، وكذا في جانب النفي كقوله: لا افعل ان شاء زيد، أو إلا أن يشاء(3) فيتوقف انتفاؤه(4) على مشيئته في الاول(5)، وينتفي بدونها في الثاني(6) فلا يحرم الفعل قبل مشيئته، ولا يحل قبلها(7). (ومتعلق اليمين كمتعلق النذر) في اعتبار كونه طاعة، أو مباحا راجحا دينا، أو دنيا، أو متساويا، الا أنه لا اشكال هنا(8) في تعلقها

___________________________________
(1) اي لم يشأ زيد حل اليمين فان شاء حلها فتبطل اليمين. (2) اي شرط البطلان والحل هي مشية الغير فتبطل اليمين ولا تنعقد. (3) اي الا ان يشاء زيد فعله فلا اتركه حينئذ. (4) اي انتفاء الحلف. (5) وهو قوله والله لا افعل ان شاء زيد، لانه علق الشرط في هذه الصورة على مشية الغير فلا بد من احراز مشيته في انعقاد اليمين. (6) وهو قوله (والله لا افعل الا ان يشاء زيد) فان عقد اليمين غير مشروط بالمشية، بل حلها معلق بمشية الفير فما دام لم تتحقق مشية الغير لم تنحل اليمين. والفاعل في ينتفي (الحلف) كما ان الضمير في بدونها يرجع إلى (المشية). (7) اي لا يحل الفعل في الثاني وهو قوله (واله لا افعل الا ان يشاء زيد) قبل المشية. كما انه لا يحرم الفعل في الاول وهو قوله (والله لا افعل ان شاء زيد) قبل المشية. (8) اي في باب الحلف انه يتعلق بالمباح بخلاف النذر فان تعلقه بالمباح محل الخلاف بين الفقهاء.

[55]

بالمباح، ومراعاة الاولى فيها(1)، وترجيح مقتضى اليمين عند التساوي. وظاهر عبارته هنا عدم انعقاد المتساوي، لاخراجه(2) من ضابط النذر، مع أنه لا خلاف فيه هنا(3) كما اعترف به في الدروس، والاولوية متبوعة(4) ولو طرأت بعد اليمين(5)، فلو كان البر(6) أولى في الابتداء ثم صارت المخالفة أولى اتبع(7) ولا كفارة، وفي عود اليمين

___________________________________
(1) اي لا اشكال في وجوب مراعاة الاولى في اليمين اذا تعلقت بالمباح. فان كان الفعل او الترك الذي تعلق به اليمين مرجوحا وجب الوفاء بها. واما ان كان الترك او الفعل راجحا جاز العمل بالاولى ومخالفة اليمين. واما ان كان متعلق اليمين متساويا لخلاف اليمين انعقدت اليمين ووجب الوفاء بها. بخلاف النذر فانه لا يجب العمل به الا مع رجحان متعلقه. (2) اي لاخراج المتساوي من ضابط النذر. (3) اي مع انه لا خلاف في انعقاد اليمين بالمتساوي. (4) اي الاولوية تتبع ولو كانت على خلاف اليمين. (5) اي لو طرأت الاولوية بعد اليمين بعد ان لم تكن موجودة قبلها. كما لو قال الحالف والله لا اجلس هنا فان الجلوس حين الحلف كان متساوي الطرفين لكنه بعد الحلف طرأ عليه ما يرجح الجلوس وهو الجلوس مع العالم الديني، او الرجل الصالح المستفاد منهما مزية علمية، واخلاقية دينية، او دنيوية. فان الجلوس هنا مطلوب واولى من عدم الجلوس لتلك الالولوية الموجوودة في الجلوس من العالم الديني، او الرجل الصالح. (6) المراد من البر هنا هو الوفاء باليمين. (7) كما لو حلف ابتداء باكرام شخص صالح فان اليمين تنعقد في هذه الحالة لاولوية اكرامه من عدمه. الا انه بعد الحلف طرء وعرض على الشخص الصالح ما يوجب فسقه وعدم اكرامه. فالاكرام مرجوح غير مطلوب واليمين لا تنعقد ولا توجب الكفارة لو خولفت

[56]

بعودها(1) بعد انحلالها(2) وجهان(3)، أما لو لم ينعقد ابتداء للمرجوحية لم تعد(4) وان تجددت بعد ذلك(5) مع احتماله(6). واعلم أن الكفارة تجب بمخالفة مقتضى الثلاثة عمدا اختيارا، فلو خالف ناسيا، أو مكرها، أو جاهلا فلا حنث، لرفع الخطأ والنسيان

___________________________________
(1) مرجع الضمير (الاولوية). (2) مرجع الضمير (اليمين). (3) ملخص ما افاده الشهيد رحمه الله: انه هل اليمين المنحلة بسبب انحلال الاولوية تعود لوعادت الاولوية ام لا تعود وجهان: الاول عدم العود لانحلال اليمين بانحلال الاولوية اولا فلامجال لعودها وان عادت الاولوية فعود اليمين يحتاج إلى سبب جديد وهو منفي هنا. الثاني العود لرجوع الاولوية التي كانت سببا لانعقاد اليمين. (4) اي لم تعد اليمين لو كان انعقادها في اول الامر مرجوحا وان تجددت الاولوية بعد ان كان انعقاد اليمين مرجوحا. (5) اي بعد انعقاد اليمين مرجوحا. (6) مرجع الضمير (عود اليمين). فالمعنى ان اليمين تعود بعد تجدد الاولوية وان كان انعقادها في الابتداء مرجوحا. (7) النذر - العهد - اليمين.

[57]

وما استكرهوا عليه، وحيث تجب الكفارة(1) تنحل(2) وهل تنحل في الباقي(3) وجهان، واستقرب المصنف في قواعده الانحلال، لحصول المخالفة وهي(4) لا تتكرر كما لو تغمد(5) وان افترقا(6) بوجوب الكفارة وعدمها(7).

___________________________________
(1) اي في صورة العمد. (2) اي تنحل اليمين بعد مخالفتها واداء الكفارة في صورة العمد. (3) يعني انه هل تنحل اليمين والنذر والعهد في صورة مخالفتها نسيانا، اوجهلا او مكرها عليه؟ وجهان. الاول انحلال اليمين والنذر والعهد في صورة الجهل والنسيان والاكراه لحصول المخالفة وان كانت عن جهل، او نسيان، او اكراه بعدم تكرر المخالفة ثانيا لصدقها في اول الامر. وهذا ما استقر به المصنف رحمه الله كما افاده الشارح بقوله: (وهي لا تكرر) الثاني عدم الانحلال، لان المخالفة لم تصدر عن عمد، بل صدرت عن الجهل او النسيان، او الاكراه فاليمين والنذر والعهد باقيات على ما كانت عليه. (4) مرجع الضمير (المحالفة) اي المخالفة لا تتكرر لحصولها في الابتداء. (5) اي كما لو تعمد الحالف، او الناذر، او المتعهد المخالفة فانه لا اعتبار بيمينه لبطلان اليمين السابقة بالمخالفة فلا معنى لتكرر الكفارة. (6) مرجع الضمير (العمد والنسيان، او الجهل، او الاكراه) فالمعنى انه وان افترق العمد عن الجهل، او النسيان، او الاكراه في وجوب الكفارة في صورة العمد، وعدم وجوبها في صورة الجهل، او النسيان، او الاكراه - لكنه مع ذلك تتكرر الكفارة. (7) اي عدم الكفارة.


(القول في الشاهد واليمين)

(كل ما يثبت بشاهد وامرأتين يثبت بشاهد ويمين، وهو كل ما كان مالا، أو كان المقصود منه المال كالدين والقرض(1) تخصيص بعد التعميم(2)، (والغصب، وعقود المعاوضات كالبيع والصلح(3))، والاجارة، والهبة المشروطة بالعوض، (والجناية الموجبة للدية كالخطأ، وعمد الخطأ، وقتل الوالد ولده، وقتل الحر العبد، والمسلم الكافر، وكسر العظام(4)) وإن كان عمدا، (و) كذا (الجايفة(5) والمأمومة(6)).

___________________________________
(1) هذان مثالان لماكان المقصود منه المال لان المدعى له هو المال المقترض او الثابت دينا في الذمة. (2) لان الدين يطلق على المهر والجنايات والتلف. بخلاف القرض، فانه لا يشمل ذلك، ولذا كان القرض اخص من الدين فبينهما عموم وخصوص مطلق. (3) هذان وما بعدهم امثلة لماكان المقصود منها المال، فان الدعوى بهذه الاشياء لست مالا، بل المقصود منها المال. (4) هذه الامثلة كلها لما كان المقصو دمنها المال فيكفي فيها الشاهد واليمين كما كان يكتفى بالشاهد واليمين فيما كان مالا. (5) يقال: جافه ججوفا: قعره بالطعنة اي بلغ بها جوفه سوا كان في البطن او الصدر، او الظهر. والجائفة هي الطعنة التي تبلغ الجوف وفيه ثلث الدية. (6) من ام يأم يقال: امه بمعنى اصاب ام راسه وشجه. والآمة من الشجاج اسم فاعل اي الطعنة من الشجاج وبعض العرب يقول: مأمومة وهي الشجة التي تبلغ ام الراس، والشج: الكسر في الراس يقال: شجه اي كسر راسه وفيها ثلث الدية.

[99]

والمنقلة(1) لما في إيجابها(2) القصاص على تقدير العمد من التغرير. (ولا يثبت) بالشاهد واليمين (عيوب النساء(3) وكذا عيوب(4) الرجال، لاشتراكهما في عدم تضمنهما المال، (ولا الخلع) لانه إزالة قيد النكاح بفدية وهي(5) شرط فيه، لا داخلة في حقيقته(6)، ومن(7) ثم أطلق المصنف والاكثر(8) وهذا يتم مع كون المدعي هو المرأة، أما

___________________________________
(1) بالتشديد من نقل ينقل فهي اما صيف فاعل، او مفعول فمعناها كما في مجمع البحرين: هي التي يخرج من الجرح صغار العظام وتنقل عن اماكنها، وقيل: هي التي تنقل العظم اي تكسره وفيها خمسة عشر ابلا. (2) مرجع الضمير الجائف والمأمومة والمقلة. هذا تعليل لعدم وجوب القصاص في هذه الثلاثة، لان ايجاب القصاص فيها يلزم التغرير في نفس الجاني، لاحتمال هلاك الجاني، فلذا حكم فيها بالدية كل بحسبها كما عرفت. (3) تأتي في باب النكاح. (4) تاتي في باب النكاح. (5) مرجع الضمير الفدية وهو البذل. (6) اي ان الفدية شرط في الخلع، لا انها داخلة في حقيقته وماهيته بحيث لو انتفت الفدية انتفي الخلع. (7) هذا تعليل لكون الفدية شرطا في الخلع، لا داخلة في ماهيته. (8) اي لم يقل المصنف وغيره بكون المدعي الرجل او المرأة.

[100]

لو كان الرجل فدعواه تتضمن المال(1) وإن انضم إليه أمر آخر(2)، فينبغي القطع بثبوت المال كما لو اشتملت الدعوى على الامرين في غيره(3) كالسرقة، فإنهم قطعوا بثبوت المال(4). وهذا قوي وبه جزم في الدروس (والطلاق) المجرد عن المال وهو واضح، (والرجعة) لان مضمون الدعوى إثبات الزوجية وليست مالا وإن لزمها النفقة، لخروجها(5) عن حقيقتها(6)، (والعتق على قول) مشهور لتضمنه إثبات الحرية وهي ليست مالا، وقيل: يثبت(7) بهما(8) لتضمنه المال من حيث إن العبد مال للمولى فهو يدعي زوال المالية، (والكتابة والتدبير والاستيلاد). وظاهره عدم الخلاف فيها، مع أن البحث آت فيها(9). وفي الدروس

___________________________________
(1) لان الرجل اذا كان مدعيا بالطلاق الخلعي تكون الدعوى هي المقصود منها المال فتثبت بالشاهد واليمين. (2) وهي بينونة الزوج فانها لا تثبت بالشاهد واليمين، بل بالشاهدين. (3) اي في غير الطلاق الخلعي. (4) اي يثبت المال في السرقة بشاهد ويمين، ولا تثبت نفس السرقة بالشاهد واليمين، بل بالشاهدين. (5) مرجع الضمير النفقة. (6) مرجع الضمير الزوجية اي يخروج النفقة عن حقيقة الزوجية. (7) فاعل يثبت العتق. (8) مرجع الضمير الشاهد واليمين فالمعنى ان العتق يثبت بالشاهد واليمين او ادعى العبد، لان الدعوى تتضمن المال من حيث ان العبد مال للمولى فهو يدعي زوال هذه المالية. (9) اي الاشكال الوارد في العتق في انه هل يثبت بالشاهد واليمين او لا يثبت جاء فيما نحن فيه. مثلا دعوى الكتابة والتدبير والاستيلاد ممن العبد او الامة معناها زوال المالية عن نفسه فهي لا تثبت بالشاهد واليمين، بل بالشاهدين. بخلاف ما اذاكانت الدعوى من قبل المولى فانها تثبت بالشاهد واليمين، لان المقصود من هذه الدعوى اثبات المال. وقد عرفت ان ماكان المقصود منه المال يثبت بالشاهد واليمين لو كانت الدعوى من قبل العبد او الامة. فالخلاف الذي جرى في العتق جار فيمانحن فيه حذو النعل بالنعل مع ان (المصنف) قدس سره حكم هنا بعدم الخلاف في هذه الثلاثة. وفي الدروس ما يؤيد الاختلاف في الثلاثة وانها حكم العتق، لكن الفقهاء رضوان الله عليهم لم يصرحوا بالخلاف فلذا افرد (المصنف) رحمه الله هذه الثلاثة.

[101]

ما يدل على أنها(1) بحكمه، لكن لم يصرحوا بالخلاف فلذا أفردها، (والنسب) وإن ترتب عليه وجوب الانفاق، إلا أنه(2) خارج عن حقيقته(3) كما مر(4)، (والوكالة) لانها ولاية على التصرف وإن كان في مال(5).

___________________________________
(1) مرجع الضمير (الثلاثة المذكورة) اي هذه الثلاثة بحكم العتق في الخلاف بين مثبت وناف. (2) مرجع الضمير (الانفاق). (3) مرجع الضمير (النسب). (4) ص 100 هامش رقم 5 - 6. (5) هذا اذالم تكن الدعوى مقامه من قبل مدعى الوكالة، وكانت ذات اجرة فهنا تثبت بالشاهد واليمين، لان المقصود منها المال. بخلاف ما اذا كانت الدعوى يمقامة من قبل مدعى التوكيل فانها لا تثبت بالشاهد واليمين، بل بالشاهدين، لانه ليس المقصود منها المال.

[102]

(والوصية إليه(1) كالوكالة (بالشاهد واليمين) متعلق بالفعل السابق، أي لا تثبت هذه المذكورات بهما. (وفي النكاح قولان): أحدهما وهو المشهور عدم الثبوت مطلقا(2)، لان المقصود الذاتي منه الاحصان، وإقامة السنة، وكف النفس عن الحرام والنسل وأما المهر والنفقة فإنهما تابعان: والثاني القبول مطلقا(3) نظرا إلى تضمنه المال(4) ولا نعلم قائله، وفي ثالث قبوله من المرأة دون الرجل لانها تثبت النفقة والمهر، وذهب إليه العلامة. والاقوى المشهور، (ولو كان المدعون جماعة) وأقاموا شاهدا واحدا (فعلى كل واحد يمين)، لان كل واحد يثبت حقا لنفسه ولا يثبت مال لاحد بيمين غيره. (ويشترط شهادة الشاهد أولا، وتعديله(5)) والحلف بعدهما،

___________________________________
(1) هذه كالوكالة في انها لو كانت الدعوى بها مقامة من قبل الوصي وله اجر من قبل الموصي فانها تثبت بالشاهد واليمين. بخلاف ما اذا كانت تبرعية من قبل الوصي فانها لا تثبت بالشاههد واليمين بل بالشاهدين. فكلام (الشارح) رحمه الله مطلق في عدم ثبوت هذه المذكورات بالشاهد واليمين ويشمل ما لو كانت كلها باجر، مع انها ليست كذلك ولو كانت باجر، لكننا اوضحنا مراده رحمه الله كي يكون القاري الكريم على بصيرة من ذلك. (2) سواء كان المدعي رجلا ام امراء. (3) سواء كان المدعي رجلا ام امراة. (4) اي المهر. (5) اي لا بد على المدعي من اقامة الشهادة اولا، ثم تعديل الشاهد، ثم اليمين

[103]

(ثم الحكم يتم بهما لا بأحدهما فلو رجع الشاهد غرم النصف)، لانه أحد جزئي سبب فوات المال على المدعى عليه، (والمدعي لو رجع غرم الجميع)، لاعترافه بلزوم المال له(1) مع كونه(2) قد قبضه(3)، ولو فرض تسلم الشاهد المال ثم رجع أمكن ضمانه الجميع ان شاء المالك، لاعترافه بترتب يده على المغصوب، فيتخير المالك في التضمين (ويقضى على الغائب عن مجلس القضاء) سواء بعد أم قرب وإن كان في البلد ولم يتعذر عليه حضور مجلس الحكم على الاقوى، لعموم الادلة(4)، ولو كان في المجلس لم يقض عليه إلا بعد علمه، ثم الغائب على حجته لو حضر، فإن ادعى بعده(5) قضاء(6) أو ابراء أقام به البينة، وإلا

___________________________________
(1) مرجع الضمير (المدعى عليه) المستفاد من الدعوى. (2) مرجع الضمير (المدعي). (3) مرجع الضمير (المال). (4) المراد من الادلة قوله عليه الصلاة والسلام: الغائب يقضى عليه اذا قامت عليه البينة الوسائل الحديث 1 باب 26 من ابواب كيفية احكام القضاء. وقوله عليه السلام: قال علي عليه الصلاة والسلام: لا يحبس في السجن الا ثلاث: الغاصب، ومن اكل مال اليتيم ظلما، ومن اؤتمن على امانة فذهب بها وان وجد له شيئا باعه غائبا كان، او شاهدا. الوسائل الحديث 3 باب 26 من ابواب كيفية احكام القضاء. وقوله عليه السلام: اذا كان في ذلك صلاح امر القوم فلا بأس ان شاء الله. الوسائل كتاب القضاء باب 26 - الحديث 43. (5) مرجع الضمير الحكم. (6) اي ادعى قضاء الدين، او ابرائه من المديون.

[104]

أحلف المدعي، ومحله(1) حقوق الناس، لا حقوق الله تعالى، لان القضاء على الغائب احتياط، وحقوق الله تعالى مبنية على التخفيف لغنائه، ولو اشتمل(2) على الحقين كالسرقة قضي بالمال دون القطع(3). (وتجب اليمين مع البينة على بقاء الحق(4) إن كانت الدعوى لنفسه، ولو كانت لموكله، أو للمولى عليه فلا يمين عليه(5)، ويسلم المال بكفيل إلى أن يحضر المالك(6)، أو يكمل(7) ويحلف ما دام المدعى عليه غائبا، (وكذا تجب) اليمين مع البينة (في الشهادة على الميت والطفل أو المجنون) أما على الميت فموضع وفاق، وأما على الغائب والطفل والمجنون فلمشاركتهم له في العلة المومى إليها في النص(8)، وهو أنه

___________________________________
(1) مرجع الضمير قضاء الحكم على الغائب. (2) الظاهر اتيان الصيغة مؤنثة لرجوع الضمير إلى الدعوى وهي مؤنثة كما في قولك (الشمس طللعت). (3) اي اذا كان المدعى عليه غائبا فانه يحكم عليه بالمال فقط، دون القطع فانه لا بد من وجود المدعى عليه حين الحكم، لان القطع من حقوق الله جل وعلا. (4) اي يجب الحلف مع البينة فيا اذا كانت الدعوى على الغائب، لا مطلقا. (5) مرجع الضمير (المدعي) اي لا يمين على المدعي اذا كان وكيلا، او وليا لو اقام البينة على الحق. (6) هذا مثال لما اذا كان المدعي وكيلا عن المالك. (7) هذا مثال لما اذا كان المدعي وليا على المالك. فالولي والوكيل يتسلمان المال بكفيل حتى يحضر المالك، او يكمل الصغير، ثم بحلف المالك على بقاء الحق. (8) الوسائل الحديث 1 باب 4 من ابواب كيفية حكم القضاء والحديث منقول هنا بالمعنى.

[105]

لا لسان له للجواب فيستظهر الحاكم بها إذ يحتمل لو حضر كاملا أن يجيب بالايفاء، أو الابراء فيتوجه اليمين، وهو من باب اتحاد(1) طريق المسألتين، لا من باب القياس. وفيه نظر للفرق مع فقد النص، وهو أن الميت لا لسان له مطلقا في الدنيا بخلاف المتنازع فيمكن مراجعته إذا حضر(2)، أو كمل(3)، وترتيب حكم على جوابه، بخلاف الميت فكان أقوى في إيجاب اليمين فلا يتحد الطريق(4). وإطلاقه يقتضي عدم الفرق بين دعوى العين والدين وقيل بالفرق وثبوت اليمين في الدين خاصة، لاحتمال الابراء منه وغيره(5) من غير

[ علم ]

الشهود، بخلاف العين فإن مكلها إذا ثبت استصحب، ويضعف بأن احتمال تجدد نقل الملك ممكن في الحالين(6) والاستظهار وعدم اللسان آت فيهما.

___________________________________
(1) مقصوده رحمه الله ان الطفل والمجنون كالميت في كونهما لا لسان لهما للجواب فيصير من قبيل العلة المنصوصة، فكما ان الميت ليس له لسان يدافع عن نفسه، كذلك الطفل والمجنون لا لسان لهما في الدفاع عن حقهما، فانه من باب العلة المنصوصة، لا من باب القياس حتى يقال: بانه قياس باطل. (2) فيما اذا كان المدعى عليه غائبا. (3) فيما اذا كن المدعى عليه طفلا، او مجنونا. (4) حتى يكون من باب منصوص العلة. (5) بالجر عطفا على مدخول الاحتمال: اي لاحتمال الابراء واحتمال غيره. (6) اي في الدين والعين.


(القول في القسمة(4))

(وهي تمييز أحد النصيبين) فصاعدا (عن الآخر، وليست بيعا) عندنا(5) (وإن كان فيها رد(6)،

___________________________________
(4) بكسر القاف. (5) وعند الشافعى بيع بناء على احد قوليه، لان الشريك يبدل نصيبه من احد السهمين بنصيب صاحبه من السهم الاخر (وهذا على حد قوله) حقيقة البيع راجع المغنى ج 10 - ص 197 والصحيح انها ليست بيعا، لفقدها ما يعتبر في البيع من الايجاب والقبول، وعدم الاكراه والاجبار، وعدم جريان الشفعة فيها وانها تلزم باخراج القرعة، وانها يتقدر احد النصيبين بقدرالاخر اذا كانت الحصص متساوية. بخلاف ما اذا كانت مختلفة فانها لا تتقدر احد النصيبين بقدر الاخر. (6) كما لو كان نصيب احد المتنازعين اكثر من نصيب الاخر فانه حينئذ يرد على شريكه قيمة ما زاد عنده.

[114]

لانها(1) لا تفتقر إلى صيغة، ويدخلها(2) الاجبار ويلزمها(3) ويتقدر أحد النصيبين بقدر الآخر(4)، والبيع فيه شئ من ذلك(5)، واختلاف اللوازم يدل على اختلاف الملزومات(6)، واشتراك كل جزء يفرض قبلها(7) بينهما، واختصاص كل واحد بجزء معين، وإزالة ملك الآخر عنه بعدها(8) بعوض مقدر بالتراضي ليس حدا لبيع(9) حتى يدل عليه(10). وتظهر الفائدة في عدم ثبوت الشفعة للشريك بها(11)

___________________________________
(1) تعليل لكون القسمة ليست بيعا. (2) مرجع الضمير (القسمة) اي يجبر الحاكم احد المتنازعين بالقسمة حين يمتنع عن القسمة للمتنازع الاخر. (3) مرجع الضمير (القسمة) اي تكون القسمة بعد اجبار الحاكم لازمة. (4) هذا اذا كان الشركاء متساوين في الحصص والاستحقاق. (5) اي من هذه الاشياء المذكورة من الاجبار، واللزوم، وتساوي الحصص. (6) اي اختلاف البيع مع القسمة في اللوازم دليل على ان القسمة ليست بيعا. (7) مرجع الضمير (القسمة) اي اشتراك الاجزاء قبل القسمة بين المتنازعين ليس تعريفا للبيع. (8) اي بعد القسمة. (9) اي كون الحصص قبل القسمة كانت مشتركة واختصاص كل واحد بجزء معين بعد القسمة وكذا ازالة ملك كل واحد عن الحصة المختصة بالاخر بعوض مقدر بالقسمة ليست حدا وتعريفا للبيع كما ادعاه الخصم. (10) رجع الضمير البيع اي حتى يدل هذه الاشياء المذكورة على ان القسمة بيع. (11) مرجع الضمير (القسمة).

[115]

وعدم بطلانها بالتفرق قبل القبض فيما يعتبر فيه التقابض في البيع(1)، وعدم خيار المجلس وغير ذلك(2). (ويجبر الشريك) على القسمة (لو التمس شريكه) القسمة، (ولا ضرر(3) ولا رد). والمراد بالضرر نقص قيمة الشقص بها(4) عنه(5) منضما نقصا فاحشا على ما اختاره المصنف في الدروس، وقيل: مطلق نقص القيمة، وقيل عدم الانتفاع به منفردا، وقيل: عدمه(6) على الوجه الذي كان ينتفع به قبل القسمة، والاجود الاول(7). (ولو تضمنت ردا) أي دفع عوض خارج عن المال المشترك من أحد الجانبين (لم يجبر) الممتنع منهما، لاستلزامه المعاوضة على جزء من مقابله صوري(8)، أو معنوى(9) وهو(10) غير لازم، (وكذا)

___________________________________
(1) كما في بيع الذهب والفضة بناء على شرط التقابض. (2) ممن احكام البيع. (3) اي يشترط ان لا يكون في القسمة ضرورة على الشريك الاخر. (4) مرجع الضمير (القسمة) اي بعد القسمة يرد نقص على نصيب الشريك. (5) مرجع الضمير (الشقص) اي يحصل نقص على الشقص لو قسم. (6) مرجع الضمير (الانتفاع). (7) اي النقص الفاحش. (8) كما لو كان في القسمة زيادة من حيث الكمية. (9) كما لوكان في القسمة زيادة من حيث الكيفية، لكونها على راس الشارع الذي يبذل بازائه الاموال الطائلة. (10) مرجع الضمير المعاوضة باعتبار انها الرد حتى لا يلزم الاشكال على (الشارح) رحمه الله بان التطابق بين المرجع والضمير واجب.

[116]

لا يجبر الممتنع (ولو كان فيها ضرر، كالجواهر والعضائد(1) الضيقة والسيف). والضرر في هذه المذكورات يمكن اعتباره بجميع المعاني(2) عدا الثالث(3) في السيف(4) فانه ينتفع بقسمته غالبا في غيره(5) مع نقص فاحش (فلو طلب) أحدهما (المهاياة(6) وهي قسمة المنفعة بالاجزاء(7)، أو بالزمان (جاز ولم يجب) إجابته، سواء كان ممايصح قسمته إجبارا أم لا، وعلى تقدير الاجابة لا يلزم الوفاء بها، بل يجوز لكل منهما فسخها، فلو استوفى أحدهما ففسخ الآخر(8)، أو هو(9) كان عليه أجرة حصة الشريك.

___________________________________
(1) جمع عضيدة والمراد بها مصراعا الباب. (2) اي المعاني المذكورة من نقص قسمة الشقص نقصا فاحشا، ومطلق النقص، وعدم الانتفاع به منفردا. (3) المراد من الثالث (عدم الانتفاع به منفردا بعد الفسمة) فهذا الثالث لا يجري في السيف، اذ يمكن الانتفاع به بكلا جزئيه. (4) اي ان المعنى الثالث من الضرر الذي هو عدم الانتفاع به بعد القسمة منفردا لا يجري في السيف، لانه بكلا جزئيه يمكن الانتفاع به. (5) اي في غير ما ينتفع بالسيف. (6) مصدر مشتق من هايأ يهايأ بمعنى الموافقة اي لو وافق الشركاء كل منهم على الانتفاع بمقدار حصد من العين. (7) اي الانتفاع بهذه الاجزاء المعينة بان يكون لكل شريك قسم منها ينتفع بها بان ينتفع كل من الشركاء شهرا واحد من هذه العين، وهكذا. (8) اي الذي لم يستوف شيئا. (9) اي فسخ الذي استوفى.

[117]

(وإذا عدلت السهام) بالاجزاء إن كانت(1) في متساويها كيلا، أو وزنا، أو ذرعا، أو عدا بعدد الانصباء(2)، أو بالقيمة(3) إن اختلفت، كالارض والحيوان و (اتفقا على اختصاص كل واحد بسهم لزم(4)) من غير قرعة لصدق القسمة مع التراضي الموجبة لتميز الحق، ولا فرق بين قسمة الرد وغيرها، (وإلا) يتفقا على الاختصاص (أقرع) بأن يكتب أسماء الشركاء، أو السهام كل في رقعة وتصان ويؤمر من لم يطلع على الصورة بإخراج إحداهما(5) على اسم أحد المتقاسمين، أو أحد السهام(7). هذا إذا اتفقت السهام قدرا(8)، ولو اختلفت(9).

___________________________________
(1) اسم كنت القسمة اي كانت القسمة متساوية الاجزاء كالحنطة والشعير والارز والتمر والعنب مثلا. (2) جمع نصيب بمعنى الحظ اي بعدد الحصص. (3) اذا كانت الاجزاء مختلفة غير متساوية فان القسمة تكون بالقيمة كما لو كانت بقرتان احداهما اسمن من الاخرى فانها تعدل السهام بالقيمة ويجب على آخذ الاسمن رد ما زاد عليه على صاحبه بالقيمة. (4) فاعل لزم القسمة ظاهرا. (5) مرجع الضمير (السهام والشركاء). (6) لو كانت اسماء السهام مكتوبة في الرقع. (7) لو كانت اسماء الشركاء مكتوبة في الرقع. (8) اي يكون لكل واحد من الشركاء في السهام سهم بقدر الاخرين. (9) اي اذا اختلفت السهام قدرا كما اذاكان لاحخدهم النصف وللاخرين الثلث والسدس مثلا فتقسم العين على اقل السهام بان يؤخذ اقل السهام الذي هو السدس مثلا فتقسم العين المشتركة بحسبها إلى ستة اقسام، ثم يجعل لكل سهم رقم مستقل مرتبا ثم تكتب اسماء الشركاء في الرقاع وتخبأ في كيس، او صندوق، ثم تخرج اولى رقعة بازاء الرقم الاول. فان كان المخرج صاحب النصف فيعطى له الاول، ثم الثاني والثالث من الارقام اي السدس الاول والثاني والثالث فالمجموع نصف وان كان المخرج الاول صاحب الثلث يعطى له الاول، ثم الثاني فنصيبه مجموع السدسين وهو الثلث وان كان المخرج الاول صاحب السدس يعطي له الاول فق، ثم بعد المخرج الاول سواء كان صاحب النصف ام الثلث ام السدس يخرج الثاني. فان كان المخرج الثاني هو صاحب الثلث يعطى له الرابع والخامس وهما: السدسان فيصير المجموع ثلثا ويبقى سدس واحد يعطى لصاحب السدس من دون احتياج إلى اخراج الرقعة. واما ان كان المخرج الثاني صاحب السدس يعطى له الرابع والباقي وهو الخامس والسادس لمن له الثلث. واما ان كان المخرج الاول صاحب الثلث اخذ الرقم الاول والثاني وهما: السدسان فالمجموع ثلث. ثم يخرج اسم اخر فان كان المخرج صاحب النصف، اخذ الثالث والرابع والخامس. والباقي وهو: السدس لصاحب السدس من دون احتياج إلى اخراج الرقعة واما ان كان المخرج الثاني صاحب السدس يعطى له الرقم الثالث والباقي لصاحب النصف، من دون اخراج اسم اخر. واما ان كان المخرج الاول صاحب السدس اخذ الرقم الاول فيخرج اسم ثان فان كان صاحب النصف يعطى له الثاني والثالث والرباع فيصير المجموع نصفا والباقي وهما: السدسان لصاحب الثلث، من دون احتياج إلى اخراج الرقعة. واما ان كان المخرج الثاني بعد المخرج الاول هو صاحب الثلث فيعطى له الثاني والثالث والباقي لصاحب النصف.

[119]

قسم على أقل السهام وجعل لها(1) أول يعينه المتقاسمون وإلا الحاكم، وتكتب أسماؤهم لا أسماء السهام حذرا من التفريق(2)، فمن خرج اسمه أولا أخذ من الاول وأكمل نصيبه منها(3) على الترتيب، ثم يخرج الثاني إن كانوا أكثر من الثنين وهكذا، ثم إن اشتملت القسمة على رد اعتبر رضاهما بعدها(4) وإلا فلا(5).

___________________________________
(1) مرجع الضمير (السهام المقسومة) اي جعل للسهام المقسومة اول، ثم ثاني، وهكذا فيما اذا كثرت السهام وعينها المتقاسمون وتراضوا بذلك، والا فالحاكم الشرعي، ثم يكتب اسماء الشكاء، لاسهامهم. (2) اي خوفا من تفريق حصص المشركين فيما اذا خرج مثلا اسم صاحب الثلث اولا فانه يعطى له رقم الخارج ايا كان من الارقام، ثم يخرج له اسم اخر فيعطى له رقم اخر حتى يكمل نصيبه فانه يمكن حينئذ ان يكون المخرج بعيدا عن حصة الاولى فيقع التفرق بين الحصتين، وهكذا صاحب النصف. والمطلوب هو تقارب الحصص وتجاوزها لكل واحد من اصحاب السهام. (3) مرجع الضمير السهام اي اخذ البقية على ترتيب الارقام من بقية السهام حتى يكمل نصيبه. (4) مرجع الضمير القسمة اي رضا المتقاسمين بعد القسمة فيما اذا كانت حصة احدهما زائدة عن الاخر وموجبة لاعطاء شئ فانه يعتبر رضاهما. اما رضى صاحب الحصة القليلة فظاهر، لانه قليل النصيب، واما رضى صاحب الحصة الزائدة فانه من الممكن ان لا يقبل بالزائد، لعدم قدرته على الرد. (5) اي وان لم تشتمل القسمة على الرد فلا تحتاج إلى رضاهما، بل تجري القسمة رغما عليهما.

[120]

(ولو ظهر غلط) في القسمة ببينة، أو باطلاع المتقاسمين(1) (بطلت، ولو ادعاه) أي الغلط (أحدهما ولا بينة حلف الآخر) لاصالة الصحة، فإن حلف(2) (تمت) القسمة، (وإن نكل) عن اليمين (حلف المدعي) إن لم يقض بالنكول(3) (ونقضت(4). ولو ظهر) في المقسوم (استحقاق بعض معين بالسوية) لا يخل إخراجه بالتعديل (فلا نقض(5) لان فائدة القسمة باقية، وهو إفراد كل حق

___________________________________
(1) يجوز قراء‌تها بصورة التثنية، وبصورة الجمع. (2) الضمير يرجع إلى الفاعل المستتر وهو (الاخر). (3) اي ان لم نقل بان على الحاكم الحكم بمجرد النكول. واما اذا قلنا بالحكم بمجرد النكول فلا يحتاج إلى حلف المدعي. (4) اي نقضت القسمة بعد الحلف على القول الاول (وهو الحكم بمجرد النكول). (5) كما اذا كان لذاك المستحق الذي ظهر بعد القسمة ربع مثلا وكانت القسمة إلى شطرين فانه يعطى للمستحق ثمن من حصة كل واحد منهما. فلا يخل اخراج قسمة المستحق بالسهام فالقسمة نافذة، لان فائدتها بحالها. واما اذا كانت حصة المستحق مختلفة بان كان له من حصة احدهما ثلث، ومن حصة الاخر ثمن فانه يختلف تعديل السهام حينئذ فتبطل القسمة. هذا اذا كان استحقاق الثالث مشخصا ومعينا. واما اذا كان مشاعا فكما افاده (الشارح) رحمه الله من بطلان القسمة برأسها، لانه ظهر في العين المقسومة شريك اخر لم تقع القسمة برضائه.

[121]

على حدة، (وإلا) يكن متساويا في السهام بالنسبة (نقضت) القسمة لان ما يبقى لكل واحد لا يكون بقدر حقه، بل يحتاج أحدهما إلى الرجوع على الآخر، وتعود الاشاعة، (وكذا لو كان) المستحق (مشاعا)، لان القسمة حينئذ لم تقع برضاء جميع الشركاء.


(الفصل العاشر - في الاحكام)

وهي خمسة (الاول - النقد والنسيئة) أي البيع الحال والمؤجل، سمي الاول نقدا باعتبار كون ثمنه منقودا ولو بالقوة، والثاني مأخوذ من النسئ وهو تأخير الشئ تقول: أنسأت الشئ انساء: إذا أخرته، والنسيئة: اسم وضع موضع المصدر. واعلم أن البيع بالنسبة إلى تعجيل الثمن والمثمن وتأخيرها والتفريق أربعة أقسام: فالاول " النقد " والثاني " بيع الكالئ بالكالئ ". بالهمز اسم فاعل او مفعول من المراقبة لمراقبة كل واحد من الغريمين صاحبه لاجل دينة.

___________________________________
(1) اي احكام البيع. (2) على وزن (فعلية). قد تحذف الهمزة. (3) يقال: نقده المن اي اعطاه اياه معجلا فالثمن المنقود هو المعجل. (4) كما لو باعه حالا ولم يقبض الثمن متسامحا. (5) لان المصدر كما ذكر هو الانساء. (6) يعني ان اسم الفاعل هنا يحتمل ان يكون بمعنى اسم المفعول، فالكالئ يراد به المكلوء اي المراقب بفتح القاف. (7) يعني ان هذا العنوان (الكالئ بالكالئ) ماخود من معناه اللغوي لان (كلا يكلا) يجئ بمعنى (راعاه وراقبه). يقال: كلا الله فلانا: حرسه وحفظه. وكلا بصره في الشئ: ردده فيه واحدق عينه به. ففي بيع النسة بالنسبة يحذر كل من البايع والمشتري صاحبه فيراقبه ويراعي حركاته ويسهر على الاطلاع بحاله كيلا يماطل بحقه او يفر به.

[513]

و " مع حلول المثمن وتأجيل الثمن(1) " هو " النسيئة ". وبالعكس " السلف(2) ". وكلها صحيحة عدا البيع الثاني(3) فقد ورد النهي عنه(4) وانعقد الاجماع على فساده. (وأطلاق البيع يقتضي كون الثمن حالا وإن شرط تعجيله) في متن العقد (أكده)، لحصوله(5) بدون الشرط، (فإن وقت التعجيل) بأن شرط تعجيله في هذا اليوم مثلا (تخير) البائع (لو لم يحصل) الثمن (في الوقت) المعين، ولو لم يعين له زمانا لم يفد سوى التأكيد في المشهور، ولو قيل: بثبوته(6) مع الاطلاق أيضا لو أخل به عن أول وقته كان حسنا، للاخلال بالشرط(7). (وإن شرط التأجيل اعتبر ضبط الاجل، فلا يناط) أي لا يعلق (بما يحتمل الزيادة والنقصان كمقدم الحاج) أو إدراك الغلة، (ولا بالمشترك = بين أمرين، أو أمور حيث لا مخصص لاحدهما (كنفرهم) من منى، فإنه مشترك بين أمرين(8) (وشهر ربيع) المشترك بين

___________________________________
(1) هذا هو القسم الثالث. (2) هذا هو القسم الرابع. (3) وهو بيع الكالئ بالكالئ. (4) التهذيب ج 5 ص 48 حديث. (5) اي التعجيل. (6) اي الخيار لو اخر في اقباض الثمن عن المقدار المتعارف. (7) اي الشرط الضمني المفهوم عرفا. وهو شرط التعجيل الذي افاده الاطلاق. (8) الثاني عشر والثالث عشر من ذي الحجة.

[514]

شهرين(1) فيبطل العقد بذلك، ومثله(2) التأجيل إلى يوم معين من الاسبوع(3) كالخميس(4). (وقيل): يصح، و (يحمل على الاول) في الجميع(5)، لتعليقه الاجل على اسم معين وهو يتحقق بالاول، لكن يعتبر علمهما بذلك(6) قبل العقد ليتوجه قصدهما إلى أجل مضبوط فلا يكفي ثبوت ذلك شرعا مع جهلهما، أو أحدهما به، ومع القصد لا اشكال في الصحة وإن لم يكن الاطلاق محمولا عليه(7) ويحتمل الاكتفاء في الصحة بما يقتضيه الشرع في ذلك، قصداه أم لا، نظرا إلى كون الاجل الذي عيناه مضبوطا في نفسه شرعا، وإطلاق اللفظ منزل على الحقيقة الشرعية (ولو جعل لحال ثمنا، ولمؤجل أزيد منه، أو فاوت بين أجلين) في الثمن بأن قال: بعتك حالا بمائة، ومؤجلا إلى شهرين بمائتين، أو مؤجلا إلى شهر بمائة، وإلى شهرين بمائتين (بطل)، لجهالة الثمن بتردده بين الامرين، وفي المسألة قول ضعيف بلزوم أقل الثمنين إلى أبعد

___________________________________
(1) ربيع الاول وربيع الثاني. (2) اي يبطل البيع به. (3) غير المعين. (4) يعني انه يعين اليوم من الاسبوع كالخميس مثلا، لكنه لا يعين الاسبوع، ام القادم ام غيرهما. (5) من النفر وشهر ربيع ويوم من الاسبوع. (6) اي بكون الاطلاق منصرفا إلى الاول. (7) عرفا اوشرعا. (8) ان ثبتت. (9) اذا عقدا البيع على هذا الترديد.

[515]

الاجلين، استنادا إلى رواية ضعيفة(1)، (ولو أجل البعض المعين) من الثمن وأطلق الباقي، أو جعله حالا (صح)، للانضباط، ومثله(2) ما لو باعه سلعتين في عقد بثمن أحداهما نقد، والاخرى نسيئة، وكذا لو جعله(3) أو بعضه نجوما(4) معلومة، (ولو اشتراه(5) البائع) في حالة كون بيعه الاول (نسيئة صح) البيع الثاني (قبل الاجل وبعده بجنس الثمن وغيره بزيادة) عن الثمن الاول، (ونقصان) عنه، لانتفاء المانع في ذلك كله، مع عموم الادلة على جوازه. وقيل: لا يجوز بيعه بعد حلوله بزيادة عن ثمنه الاول، أو نقصان عنه مع اتفاقهما(6) في الجنس، استنادا إلى رواية(7) قاصرة السند والدلالة(8)، (إلا أن يشترط في بيعه) الاول (ذلك) أي بيعه من البائع (فيبطل) البيع الاول، سواء كان حالا أم مؤجلا،

___________________________________
(1) التهذيب ج‍ 7 ص 53 حديث 30. (2) اي يصح البيع. (3) اي جعل الكل مؤجلا لكن بآجال مختلفة موزعة على اجزاء او جعل بعضه مؤجلا وبعضه حالا لكن بآجال مختلفة. (4) اي آجالا محدودة. (5) اي اشترى ثانيا ما باعه اولا. (6) اي اتفاق الثمنين. (7) التهذيب ج 5 ص 48 حديث 7. (8) اما السند فلضعفه. واما الدلالة فلعدم ذكر الحديث ان المبيع في البيع الثاني هو المبيع في البيع الاول، فراجع الحديث في التهذيب ج‍ 5 ص 48.

[516]

وسواء شرط بيعه من البائع بعد الاجل أم قبله على المشهور(1)، ومستنده غيرواضح. فقد علل باستلزامه الدور، لان بيعه له يتوقف على ملكيته له المتوقفة على بيعه(2). وفيه(3) أن المتوقف على حصول الشرط هو لزوم البيع لاانتقاله إلى ملكه(4)، كيف لا(5) واشتراط نقله إلى ملك البائع من المشتري

___________________________________
(1) قوله: (على المشهور) متعلق بقوله: (فيبطل). (2) بيان الدور بصورة اوضح: ان البايع يشترط على المشتري ان يبيعه المتاع ثانيا، فالمشتري ما لم يف بالشرط (وهو بيعه المتاع على المالك الاول) لا يملك المتاع، لان ملكيته للمتاع مشروط بهذا البيع الثاني. والمفروض ان بيعه متوقف على ملكيته له، اذ لا بيع الا في ملك، فملكية المشتري لهذا المتاع متوقفة على بيعه للبايع، وبيعه للبايع متوقف على ملكيته لهذا المتاع. (3) هذا جواب عن الدور، وتوضيحه: ان بيع المشتري المتاع على البايع متوقف على ملكيته له، هذا صحيح، واما ملكيته لهذا المتاع فغير متوقفة على الوفاء بالشرط (وهوبيع المتاع للبايع). اذ المتوقف على الشرط هو لزوم الملكية لا اصلها. وواضج ان بيع المتاع للبايع متوقف على اصل الملكية، لا على لزومها، وحيث لم يكن اصل الملكية متوقفا على الوفاء بالشرط لم يلزم دور اصلا. (4) يعني ان الذي يتوقف على الوفاء بالشرط هو لزوم الملكية والانتقال، لا اصل الملكية والانتقال. واما التمكن من الوفاء بالشرط فليس موقوفا على اللزوم، بل على صرف الملكية. (5) اي كيف يعقل توقف اصل الملكية والانتقال على حصول الشروط، في حين ان البايع عندما يشترط على المشترط ان يبيعه المتاع ثانيا يكون ذلك اعترافا منه بانتقال الملكية إلى المشتري، لكنها ملكة متزلزلة، ولا يقدح تزلزلها في امكان العلم بالشرط. حيث العمل بالشرط تكفيه الملكية المطلق سواء كانت لازمة ام لا.

[517]

مستلزم لانتقاله إليه(1) غايته(2) أن تملك البائع موقوف على تملك المشتري(3)، وأما أن تملك المشتري موقوف على تملك البائع فلا(4)، ولانه وارد في باقي الشروط(5) خصوصاشرط بيعه للغير(6) مع صحته

___________________________________
(1) اي انتقال المبيع إلى المشتري. (2) اي غاية هذا الاشتراط. (3) اي اعادة المتاع إلى ملك البايع موقوف على تملك المشتري وانتقال الملكية اليه حتى ينقله إلى البايع ثانيا. (4) يعني واما اصل الانتقال والملكية للمشتري فلا يتتوقف على حصول الشرط الذي هو البيع للبايع والانتقال اليه، بل ملكية المشتري حاصلة مطلقا سواء وفى بالشرط ام لم يف. (5) يعني لو صح اشكال الدور في مساة اشتراط البيع للبايع لجرى في سائر الشروط ايضا، كما لو شرط البايع على المشتري ان يعتق العبد الذي يشتريه منه لوجه الله. فعلى زعم الدور يمكن ان يقال: ان ملك المشتري للعبد متوقف على الوفاء بالشرط وهو عتق العبد. والمفروض ان عتقه للعبد متوقف على لملكه له، اذ لا عتق الا في ملك . والجواب: ان العتق ممتوقف على الملك، واما الملك فلا يتوقف على العتق، بل لزومه متوقف عليه، جيث ان العتق غير متوقف على لزوم الملك، بل على اصل الملك الحاصل بمجرد العقد فلا دور. (6) كما لو اشترط البايع على المشتري ان يبيع المتاع من زيد. فتقرير الاشكال على فرض الدور: ان ملكية المشتري لهذا المتاع متوقف على وفائه بالشرط وهو بيعه لزيد والمفروض ان بيعه لزيد متوقف على ملكيته له. والجواب ان بيع المتاع لزيد متوقف على ملكيته له، اما ملكيته للمتاع فغيل متوقفة على الشرط، بل لزومها متوقف.

[518]

إجماعا، وأوضح لملك المشتري(1) ما لو جعل الشرط بيعه من البائع بعد الاجل(2) لتخلل ملك المشتري فيه(3). وعلل بعدم حصول القصد إلى نقله عن البائع(4). ويضعف(5) بأن الغرض حصول القصد إلى ملك المشتري وإنما رتب عليه نقله ثانيا،

___________________________________
(1) وجه الاوضحية: ان المشتري لا يمكنه العمل بالشرط الا بعد الاجل. فلو كانت ملكيته للمتاع متوقفة على الوفاء بالشرط لزم ان لايكون المتاع في مدة الاجل ملكا له. وبما ان البايع ايضا قد اخرجه من ملكه ببيعه على المشتري، فيبقى المال بلا مالك، لا يملكه المشتري ولا البايع. اذن لا بد من القول بكونه ملكا للمشتري بعد فرض اخراج البايع له عن ملكه لئلا يبقى الملك بلا مالك، فتبين ان ملكية المشتري غير متوقفة على حصول الشرط. (2) وبعد دفع الثمن. (3) لا محالة، لعدم امكان بقاء الملك بلا مالك كما بيناه في التعليقة رقم 1. (4) هذا وجه ثان لحكم المشهور ببطلان البيع المذكور وتوضيحه: - ان البايع عندما يشترط على المشتري ان يبيعه له ثانيا فكأنه لايقصد خروج المتاع عن ملكه، بل يريد بذلك ابقاء المتاع على ملكه. فهو غير قاصد لانتقال المتاع إلى المشتري، ومالم يقصد هذا الانتقال لم يصح البيع الذي ليس سوى الانتقال. اذ لا يجزى انشاء اللفظ مع عدم قصد معناه العرفي. (5) هذا جواب عن التعليل المذكور. وحاصله: ان المفروض في هذه المسألة ان البايع قاصد للانتقال، وإلا لم يكن معنى لاشتراط نقله ثانيا، بل كان يبقى على ملكيته الاولى.

[519]

بل شرط النقل ثانيا يستلزم القصد إلى النقل الاول لتوقفه عليه(1). ولاتفاقهم(2) على أنهما لو لم يشترط ذلك في العقد صح وإن كان من قصدهما رده، مع أن العقد يتبع القصد(3)، والمصحح له ما ذكرناه من أن قصد رده بعد ملك المشتري له غير مناف لقصد البيع بوجه(4)، وإنما المانع عدم القصد إلى نقل الملك إلى المشتري أصلا(5) بحيث لا يترتب عليه حكم الملك. (ويجب قبض الثمن لو دفعه إلى البائع) مع الحلول مطلقا(6)،

___________________________________
(1) لتوقف نقل المشتري المتاع إلى البايع على ملك المشتري للمتاع. (2) هذا وجه ثان لتضعيف التعليل المذكور: - بيانه: ان قصد النقل ثانيا إلى ملك البايع لو كان مضرا بقصد البيع وبمفهومه العرفي لم يكن فرقا بين لو صرحا بهذا القصد، ام لم يصرحا به. فعلى التعليل المذكور: لو كان من قصد البايع والمشتري رد المبيع ونقله ثانيا بقعد اخر إلى البايع، يلزم ان لا يكونا قاصدين للنقل ابتداء. وهذا الزعم فاسد قطعا، وهذا القصد لا يضر اجماعا، ووجهه ان قصد النقل ثانيا يؤكد كونهما قاصدين للنقل اولا. والا لم يكن معنى لقصد النقل الثاني. (3) فلو كان قصد النقل ثانيا موجبا لصرف القصد عن النقل اولا لزم ان لا يكونا قاصدين للنقل الاول. وهو بديهي البطلان. (4) حيث قصد النقل ثانيا يؤكد قصد النقل اولا، كما بيناه في التعليقة رثم 2. (5) لان لم يقصد البايع النقل ابتداء إلى المشتري. فهذا مخل بصحة البيع. (6) في اي وقت وعلى اية حال.

[520]

(وفي الاجل) أي بعده، (لا قبله)، لانه غير مستحق حينئذ(1)، وجاز تعلق غرض البائع بتأخير القبض إلى الاجل(2)، فإن الاغراض لا تنضبط، (فلو امتنع) البائع من قبضه حيث يجب (قبضه الحاكم) إن وجد، (فإن تعذر) قبض الحاكم ولو بالمشقة البالغة في الوصول إليه، أو امتناعه(3) من القبض (فهو أمانة في يد المشتري لا يضمنه لو تلف بغير تفريط، وكذا كل من امتنع من قبض حقه). ومقتضى العبارة أن المشتري يبقيه بيده مميزا على وجه الامانة، وينبغي مع ذلك أن لا يجوز له التصرف فيه(4)، وأن يكون نماؤه(5) للبائع تحقيقا لتعينه(6) له. وربما قيل: ببقائه(7) على ملك المشتري وإن كان تلفه من البائع، وفي الدروس أن للمشتري التصرف فيه فيبقى في ذمته، (ولا حجر(8)

___________________________________
(1) اي قبل حلول الاجل. (2) كما لو فرض ان غريما له يطالبه بمال ويريد ان يستحلفه على عدم وجود المال عنده. فلو قبض المال لا يمكنه الحلف بذلك. فتعلق غرضه بتاخر القبض حتى يحلف: ان ليس عندي فعليا من النقد ما ادفعه إلى الغريم. (3) اي امتناع الحاكم. (4) لانه مال الغير ولم ياذن مالكه التصرف فيه. (5) اي نماء الثمن. (6) اي الثمن. (7) اي بقاء الثمن. (8) بفتح الحاء بمعنى المنع: اي ولا منع من بيع المتاع باكثر من قيمته، او باقل مهما بلغت. لكن في صورة عدم علم المشتري بقيمة المتاع يكون له الخيار لو بيع منه باكثر من قيمته الواقعية.

[521]

في زيادة الثمن ونقصانه) على البائع والمشتري (إذا عرف المشتري القيمة)، وكذا إذا لم يعرف، لجواز بيع الغبن إجماعا. وكأنه أراد نفي الحجر على وجه لا يترتب عليه خيار فيجوز بيع المتاع بدون قيمته وأضعافها، (إلا أن يؤدي إلى السفه) من البائع، أو المشتري فيبطل البيع، ويرتفع السفه بتعلق غرض صحيح بالزيادة والنقصان، إما لقلتهما(1) لو لترتب غرض آخر يقابله كالصبر بدين حال ونحوه. (ولا يجوز تأجيل الحال بزيادة فيه(2)، ولا بدونها(3)، إلا أن يشترط الاجل في عقد لازم فيلزم الوفاء به، ويجوز تعجيله بنقصان منه بابراء، أو صلح. (ويجب) على المشتري إذا باع ما اشتراه مؤجلا (ذكر الاجل في غير المساومة(4) فيتخير المشتري بدونه) أي بدون ذكره(5) بين الفسخ والرضاء به حالا، (للتدليس) وروي(6) أن للمشتري من الاجل مثله. (الثاني - في القبض: إطلاق العقد) بتجريده عن شرط تأخير

___________________________________
(1) اي لقلة الزيادة والنقصان. (2) اي في الثمن بان يقول المشتري للبايع بعد الشراء الحال: اجل الثمن وازيدك عليه خمس دراهم مثلا. (3) اي ولا بدون الزيادة في الثمن بان يقول المشتري للبايع: اجل الثمن شهرب بدون ان يزيدد في الثمن. وانما لا يجوز ان هذا التاجيل لا يكون ملزما للبايع. (4) من بقية الاقسام من المرابحة - والمواضعة - والتولية واما المساومة فانها لا يجب ذكر الاجل فيها فانه من البيع النقدي. (5) اي بدون ذكر الاجل في المرابحة والمواضعة والتولية. (6) الوسائل كتاب التجارة ابواب احكام العقود باب 25 الحديث 2.

[522]

أحد العوضين، أو تأخيرهما إذا كانا عينين، أو أحدهما (يقتضي قبض العوضين فيتقابضان معا لو تمانعا) من التقدم، (سواء كان الثمن عينا، أو دينا). وإنما لم يكن أحدهما أولى بالتقديم لتساوي الحقين في وجوب تسليم كل منهما إلى مالكه. وقيل: يجبر البائع على الاقباض أولا، لان الثمن تابع للمبيع. ويضعف باستواء العقد في إفادة الملك لكل منهما، فإن امتنعا أجبرهما الحاكم معا مع إمكانه(1)، كما يجبر الممتنع من قبض ماله، فإن تعذر(2) فكالدين إذا بذله لامديون فامتنع من قبوله. (ويجوز اشتراط تأخير أقباض المبيع مدة معينة) كما يجوز اشتراط تأخير الثمن، (والانتفاع به منفعة معينة) لانه شرط سائغ فيدخل تحت العموم(3)، (والقبض في المنقول) كالحيوان والاقمشة والمكيل والموزون والمعدود (نقله، وفي غيره(4) التخلية) بينه وبينه(5) بعد رفع اليد عنه وإنما كان القبض مختلفا كذلك(6) لان الشارع لم يحده فيرجع فيه

___________________________________
(1) اي مع امكان وجود الحاكم. (2) اي وجود الحاكم فهو كالدين في بقاء الثمن في يده امانة مالكية كما سبق حكمه في النقد والنسيئة قبيل هذا. (3) وهو (المؤمنون عند شروطهم) المغني ج 10 ص 502. ولكن المروي عن طرق الامامية (المسلمون عند شروطهم) راجع الوسائل كتاب المكاتبة واحكامها باب 4 الحديث 5. (4) اي وفي غير المنقول كالارض والدار مثلا. (5) اي بين المبيع والمشتري. (6) اي في المنقول النقل، وفي غيره التخلية.

[523]

إلى العرف، وهو(1) دال على ما ذكر. وفي المسألة أقوال أخر هذا أجودها: فمنها ما اختاره في الدروس من أنه في غير المنقول التخلية وفي الحيوان نقله. وفي المعتبر(2) كيله، أو وزنه، أو عده، أو نقله(3). وفي الثوب وضعه في اليد، واستند في اعتبار الكيل، أو الوزن في المعتبر بهما(4) إلى صحيحة(5) معاوية بن وهب عن الصادق عليه السلام وفي دلالتها عليه نظر(6). وإلحاق المعدود بهما(7) قياس. والفرق بين

___________________________________
(1) اي العرف. (2) المراد من المعتبر: ما يقاس باحد الامور الثالثة الكيل الوزن - العد فان الاقباض فيها يحصل بالكيل، او الوزن، او العد اذا كان المقدار مجهولا. بخلاف ما اذاكان معلوما فان القبض لا يحصل حينئذ الا بالنقل. لا يخفى ان العبارة تحتاج إلى تقدير، والتقدير هكذا: وفي المعتبر كيله يكال وفي المعتبر وزنه يوزن، وفي المعتبر عده يعد، وفي المعتبر نقله ينقل. (3) هذا اذاكان المقدار معلوما فان القبض لا يحصل الا بالنقل كما علمت في تعليقة رقم 2. (4) اي بالكيل والوزن. (5) التهذيب ج‍ 7 ص 35. (6) اي في دلالة الصحيحة على اعتبار الكيل، او الوزن في ما يعتبر فيه الكيل او الوزن نظر. وجه النظر: ان اقصى ما تدل الرواية عليه هو عدم جواز بيع المتاع قبل الكيل والوزن وان الوزن والكيل قبض بالنسبة لى جواز البيع. واما دلالتها على خروج البايع عن الضمان والعهدة فلا. (7) اي بالمكيل والموزون.

[524]

الحيوان وغيره ضعيف. ومنها الاكتفاء بالتخلية مطلقا(1)، ونفي عنه الباس في الدروس بالنسبة إلى نقل الضمان(2)، لا زوال التحريم، والكراهة عن البيع قبل القبض، والعرف يأباه(3)، والاخبار(4) تدفعه. وحيث يكتفى بالتخلية فالمراد بها(5) رفع المانع للمشتري من القبض بالاذن فيه(6)، ورفع يده، ويد غيره عنه إن كان(7) ولا يشترط مضي زمان يمكن وصول المشتري إليه(8) إلا أن يكون في غير بلده بحيث يدل العرف على عدم القبض بذلك(9)، والظاهر أن اشتغاله(10)

___________________________________
(1) سواء كان المتاع نقولا ام موزونا ام مكيلا. (2) اي نقل ضمان المتاع بعد التخلية المشتري فيخرج البايع عند عهدة الضمان، دون زوال التحريم، او الكراهة بناء على القولين، فانهما باقيان حتى يقبض المشتري المتاع. (3) اي الاكتفاء بالتخلية - كما افاده المصنف رحمه الله - يأباه العرف. (4) اي الاخبار الواردة في هذا المقام تدفع كون مطلق التخلية قبضا فراجعها في الوسائل كتاب التجارة ابواب احكام العقود باب 16. (5) اي التخلية. (6) اي في القبض. (7) اي ان كانت يد البايع، اويد غيره. والصحيح (ان كانت) لرجوع الضمير إلى اليد وهي مؤنثة يجب التطابق بين المرجع والضمير. (8) اي إلى المبيع. (9) اي بذلك البعد. (10) اي اشتغال المبيع كما لوكان عبدا يشتغل بالفلاحة في مزرعة لمولاه فخلى البايع بين المشتري وبين العبد فهنا تصدق التخلية، او كان المبيع دارا وفيها اثاث للبايع فوجود الاثاث غير مانع من صدق التخلية.

[525]

بملك البائع غير مانع منه وإن وجب على البائع التفريغ، ولو كان(1) مشتركا ففي توقفه على إذن الشريك قولان: أجودهما العدم، لعدم استلزامه(2) التصرف في مال الشريك. نعم لو كان منقولا توقف على إذنه(3) لافتقار قبضه إلى التصرف بالنقل فإن امتنع من الاذن نصب الحاكم من يقبضه أجمع بعضه أمانة، وبعضه لاجل البيع، وقيل: يكفي حنيئذ التخلية وإن لم يكتف بها(4) قبله(5)، (وبه) أي بالقبض كيف فرض ينتقل الضمان إلى المشتري إذا لم يكن له(6) خيار) مختص به، أو مشترك بينه وبين أجنبي، فلو كان الخيار لهما(7) فتلفه بعد القبض زمنه(8) منه(9) أيضا وإذا كان انتقال الضمان مشروطا بالقبض (فلو تلف قبله(10) فمن البائع) مطلقا(11) (مع أن النماء) المنفصل المتجدد بين العقد والتلف

___________________________________
(1) اي المبيع. (2) اي التخلية. (3) اي اذن الشريك. (4) اي بالتخلية. (5) اي قبل امتناع الشريك. (6) اي للمشتري. (7) اي للبايع والمشتري. (8) اي في زمن الخيار. (9) اي من المشتري كما لو لم يكن له خيار. (10) اي قبل القبض. (11) سواء كان للمشتري خيار ام لا.

[526]

(للمشتري(1)) ولا بعد في ذلك(2)، لان التلف لا يبطل البيع من أصله، بل يفسخه من حين(3) كما لو انفسخ بخيار. هذا إذا كان تلفه من الله تعالى، أما لو كان من أجنبي، أو من البائع تخير المشتري بين الرجوع بالثمن كما لو تلف من الله تعالى، وبين مطالبة المتلف بالمثل، أو القيمة، ولو كان التلف من المشتري فهو بمنزلة القبض(4) (وإن تلف بعضه، أو تعيب) من قبل الله، أو قبل البائع (تخير المشتري في الامساك مع الارش والفسخ)، ولو كان العيب من قبل أجنبي فالارش عليه للمشتري(5) إن التزم، وللبائع(6) إن فسخ، (ولو غصب من يد البائع) قبل إقباضه (وأسرع عوده بحيث لم يفت من منافعه ما يعتد به عرفا، (أو أمكن) البائع (نزعه بسرعة) كذلك(7) (فلا خيار) للمشتري، لعدم موجبه(8)، (وإلا) يمكن تحصيله بسرعة (تخير المشترى) بين الفسخ، والرجوع على البائع بالثمن

___________________________________
(1) لان النماء وقع في ملكه. (2) اي في كون النماء المتجدد للمشتري والضمان على البايع. (3) اي من حين التلف. (4) ولو كان المبيع لا يزال في يد البايع. (5) يحتمل ان يكون الجار والمجرور منصوبا محلا كي يكون حالا للارش وجملة (عليه) مرفوع محلا بناء على انها خبر (للارش) والظرف مستقر فالمعنى ان الارش ثابت على الاجنبي حال كونه للمشتري. (6) اي الارش للبايع ان فسخ المشتري البيع. (7) اي من دون ان يفوت من منافعه ما يعدد به. (8) اي موجب الخيار.

[527]

إن كان دفعه، والالتزام(1) بالمبيع وارتقاب حصوله فينتفع حينئذ بما لا يتوقف على القبض كعتق العبد. ثم إن تلف في يد الغاصب فهو مما تلف قبل قبضه فيبطل البيع، وإن كان قد رضي(2) بالصبر، مع احتمال كونه(3) قبضا، وكذا لو رضي بكونه في يد البائع، وأولى بتحقق القبض هنا، (ولا أجرة على البائع في تلك المدة) التي كانت في يد الغاصب وإن كانت العين مضمونة عليه، لان الاجرة بمنزلة النماء المتجدد وهو غير مضمون، وقيل يضمنها، لانها بمنزلة النقص الداخل قبل القبض، وكالنماء المتصل(4) والاقوى اختصاص الغاصب بها (إلا أن يكون المنع منه)(5) فيكون غاصبا إذا كان المنع بغير حق، فلو حبسه ليتقابض، أو ليقبض الثمن حيث شرط تقدم قبضه فلا أجرة عليه(6)، للاذن في إمساكه شرعا، وحيث يكون المنع سائغا(7) فالنفقة على المشتري، لانه ملكه، فإن امتنع من الانفاق رفع البائع أمره إلى الحاكم ليجبره عليه، فإن تعذر(8) أنفق بنية الرجوع ورجع كنظائره.

___________________________________
(1) اي وبين الالتزام بالبيع. (2) اي المشتري. (3) اي رضي المشتري بالصبر. (4) في كونه مضمونا. (5) اي من البايع. (6) اي على البايع. (7) كما في صورة امتناع المشتري من دفع الثمن اذا كان الدفع مشروطا قبل القبض. (8) اي الحاكم.

[528]

(وليكن المبيع) عند إقباضه (مفرغا) من أمتعه البائع وغيرهما مما لم يدخل في المبع، ولو كان مشغولا بزرع لم يبلغ(1) وجب الصبر إلى أوانه إن اختاره(2) البائع ولو كان فيه(3) مالايخرج إلا بهدم وجب أرشه(4) على البائع، والتفريغ وإن كان واجبا إلا أن القبض لا يتوقف عليه(5)، فلو رضي المشتري بتسلمه مشغولا تم القبض ويجب التفريغ بعده. (ويكره بيع المكيل والموزون قبل قبضه) للنهي(6) عنه المحمول على الكراهة جمعا، (وقيل: يحرم إن كان طعاما) وهو الاقوى، بل يحرم بيع مطلق المكيل والموزون، لصحة الاخبار(7) الدالة على النهي، وعدم مقاومة المعارض لها(8) على وجه يوجب حمله(9) على خلاف ظاهره(10)، وقد تقدم(11). (ولوادعى المشتري نقصان المبيع) بعد قبضه (حلف إن لم يكن

___________________________________
(1) اي لم يبلغ الزرع اوانه. اي بقاء الزرع اوانه. (2) اي بقاء الزرع في الملك المبيع. (3) اي في المبيع. (4) اي ارش الهدم. (5) اي على التفريغ. (6) التهذيب ج 7 الطبعة الحديثة ص 35. (7) التهذيب ج 7 الطبعة الحديثة ص 35. (8) اي لهذه الاخبار المشار اليها في المدر السابق. (9) اي حمل النهي. (10) اي خلاف ظاهر النهي فان ظاهر النهي الحرمة، وخلافه الكراهة. (11) اي في باب السلف وآداب البيع.

[529]

حضر الاعتبار)، لاصالة عدم وصول حقه إليه، (وإلا يكن) كذلك بأن حضر الاعتبار (أحلف البائع) عملا بالظاهر من أن صاحب الحق إذا حضر اعتباره يحتاط لنفسه ويعتبر مقدار حقه، ويمكن موافقة الاصل للظاهر باعتبار آخر، وهو أن المشتري لما قبض حقه كان في قوة المعترف بوصول حقه إليه كملا(1)، فإذا ادعى بعد ذلك(2) نقصانه كان مدعيا لما يخالف الاصل(3)، ولا يلزم مثله في الصورة الاولى، لانه إذا لم يحضر لايكون معترفا بوصول حقه، لعدم اطلاعه عليه، حتى لو فرض اعترافه فهو مبني على الظاهر بخلاف الحاضر، (ولو حول المشتري الدعوى) حيث لا يقبل قوله في النقص(4) (إلى عدم إقباض الجميع) من غير تعرض لحضور الاعتبار وعدمه، أو معه(5) (حلف)، لاصالة عدم وصول حقه إليه (ما لم يكن(6) سبق بالدعوى الاولى) فلا تسمع الثانية لتناقض كلاميه، وهذه من الحيل التي يترتب عليها الحكم الشرعي، كدعوى براء‌ة الذمة من حق المدعي لو كان قد دفعه إليه بغير بينة فإنه لو أقر بالواقع لزمه. (الثالث فيما يدخل في المبيع) عند إطلاق لفظه (و) الضابط إنه

___________________________________
(1) اي كاملا. (2) اي بعد حضوره وقبضه.. (3) كما يخالف الظاهر ايضا، لانه كان حاضرا ايضا فادعاؤه النقصان مخالف للظاهر. (4) اي في صورة حضوره وقبض المتاع. (5) اي مع تعرض الحضور والقبض. (6) اي تحويل الدعوى ثانيا (وهوعدم اقباض الجميع) عن الدعوى الاولى (وهو دعوى النقصان).

[530]

(يراعى فيه اللغة والعرف) العام، او الخاص(1)، وكذا يراعى الشرع بطريق أولى، بل هو مقدم عليهما(2)، ولعله أدرجه(3) في العرف لانه عرف خاص، ثم إن اتفقت(4)، وإلا قدم الشرعي، ثم العرفي، ثم اللغوي (ففي بيع البستان بلفظه(5) (تدخل الارض والشجر) قطعا (والبناء) كالجدار وما أشبهه من الركائز(6) المثبتة في داخله لحفظ التراب عن الانتقال. أما البناء المعد للسكنى ونحوه ففي دخوله وجهان: أجودهما اتباع العادة. (ويدخل فيه الطريق، والشرب) للعرف، ولو باعه بلفظ الكرم تناول شجر العنب، لانه مدلوله لغة، وأما الارض والعريش(7) والبناء والطريق والشرب فيرجع فيها إلى العرف، وكذ ما اشتمل عليه من الاشجار وغيره، وما شك في تناول اللفظ له لا يدخل ويدخل (في الدار الارض والبناء أعلاه وأسفله، إلا أن ينفرد الاعلى عادة) فلا يدخل إلا بالشرط، أو القرينة، (والابواب) المثبتة وفي المنفصلة كالواح الدكاكين وجهان: أجودهما الدخول، للعرف. وانفصالها(8) للارتفاق فتكون كالجزء‌وإن انفصلت. واطلاق العبارة

___________________________________
(1) كعرف اهل الصنايع والحرف. (2) اي على اللغة والعرف سواة كان عاما، ام خاصا. (3) اي الشرع. (4) اي اللغة والعرف بقسميه والشرع فهو المطلوب. (5) اي بلفظ البستان بان يقول: بعت البستان، او ما يضاهي هذه اللفظة من اي لغة كانت. (6) المراد منها الحواجز المانعة من انهدام الحائط بسبب انتقال التراب. (7) المراد من العريش هنامايصنع من الخشب للعنب لابقاء اغصانه عليه. (8) دفع وهم حاصله: ان الواح الدكاكين منفصلة عن المبيع فكيف: يمكن دخولها فيه. فاجاب قدس سره ان الانفصال لا يكون مانعا عن الدخول، لان الانفصال هنا للانتفاع في مصالح صاحب الحانوت.

[531]

يتناولها(1). وفي الدروس قيدها بالمثبتة فيخرج (والاغلاق المنصوبة)، دون المنفصلة كالاقفال(2) (والاخشاب المثبتة) كالمتخذة لوضع الامتعة وغيرها، دون المنفصلة وإن انتفع بها في الدار، لانها(3) كالآلات الموضوعة بها(4)، (والسلم المثبت) في البناء لانه حينئذ(5) بمنزلة الدرجة، بخلاف غير المثبت، لانه كالآلة، وكذا الرف(6). وفي حكمها الخوابي(7) المثبتة في الارض والحيطان، (والمفتاح) وإن كان منقولا لانه بمنزلة الجزء من الاغلاق المحكوم بدخولها. والمراد غير مفتاح القفل، لانه تابع لغلقه ولو شهدت القرينة بعدم دخوله لم يدخل، وكذا يدخل الحوض والبئر والحمام المعروف

___________________________________
(1) مرجع الضمير (الالواح) فالمعنى ان الالواح بمنزلة الابواب فكما ان الباب يدخل في بيع الدار، كذلك الالواح فانها بعد رفعها ترجع إلى المحل. فاطلاق عبارة المصنف يشمل الالواح ايضا. (2) مثال للاغلاق المنفصلة. (3) اي الاخشاب المثبتة. (4) مرجع الضمير (الدار) والباء بمعنى في اي في الدار. (5) اي حين كان ثابتا. (6) بالفتح: خشبة، او نحوها تثبت على الحائط توضع عليها حوائج البيت جمعه رفوف ورفاف. (7) جمع الخابية وهي الجرة الضخمة.

[532]

بها(1) والاوتاد، دون الرحى وإن كانت مثبتة، لانها لا تعد منها، وإثباتها لسهولة الارتفاق(2) بها. (ولا يدخل الشجر) الكائن بها (الا مع الشرط، أو يقول: بما أغلق عليه بابها، أو ما دار عليه حائطها)، أو شهادة القرائن بدخوله كالمساومة(3) عليه، وبذل ثمن لا يصلح إلا لهما(4)، ونحو ذلك، (و) يدخل (في النخل الطلع إذا لم يؤبر(5)) بتشقيق طلع الاناث. وذر طلع الذكور فيه ليجئ ثمرته أصلح، (ولو أبر فالثمرة للبائع)، ولو أبر البعض فلكل حكمه على الاقوى، والحكم مختص بالبيع فلو انتقل النخل بغيره(6) لم يدخل الطلع مطلقا(7) متى ظهر كالثمرة. (و) حيث لا يدخل في البيع (يجب تبقيتها إلى أوان أخذها) عرفا بحسب تلك الشجرة، فان اضطرب العرف فالاغلب، ومع التساوي(8)

___________________________________
(1) مرجع الضمير (الدار) المذكورة في كلام المصنف. والباء هنا بمعنى (في) و (المعروف) صفة للحمام. والمراد منه الحمام الذي يعرف انه لهذه الدار وان كان خارجا عن الدار. (2) المراد منه (الانتفاع). (3) المراد منها المقاولة والاتفاق على ذلك بين البايع والمشتري. (4) اي للدار والشجر، والمقصود من بذل الثمن في هذا المقام كونه زائدا على قيمة الدار بحيث يصح وقوعه في ازاء الاشجار ايضا. (5) مر تفسيره في بيع الثمار، الفصل الرابع ص 359. (6) اي بغير البيع كالهبة والارث والوقف. (7) سواء أبر ام لم يؤبر. (8) اي تساوي العرف.

[533]

ففي الحمل على الاقل(1)، أو الاكثر، أو اعتبار التعيين، وبدونه(2) يبطل أوجه(3). (وطلع الفحل) للبائع متى ظهر، (وكذا باقي الثمار مع الظهور) وهو انعقادها سواء كانت بارزة أم مستترة في كمام(4)، أو ورد(5)

___________________________________
(1) اي المدة الاقل فانه قيل: بالاخذ بالاقل، وقيل: بالاكثر، وقيل: يعتبر تعيين المدة في العقد. (2) اي وبدون تعيين المدة. (3) وجه الحمل على الاقل: ان تبقية الثمر على الشجر في البيع انما هو لضرورة عدم الانتفاع بالثمرة لو قطفت قبل اوانها، لكنه مع بلوغ اوانها ترتفع الضرورة ويجب قطعها. واما وجه الحمل على الاكثر فهو ان شراء الاصل من دون الثمرة يوجب بقائعها مادام البقاء مصلحة للثمرة. واماتضرر مشتري الشجر فلا اعتبار به، لانه هو اقدم على هذا الضرر. واما وجه وجوب التعيين وبطلان البيع بدونه فهو ان اختلاف وقت الاخذ ودعوى احدهما شهرا والاخر شهرين - موجب لاختلاف وقت التصرف المشتري تسلطه على ماله، فاذا كان وقت التصرف مجهولا فالمبيع يكون مجهولا مع اشتراط العلم بالمبيع. (4) هو الغلاف الذي يحيط بالزهر، او الثمر، او الطلع جمعه اكمة واكمام وكمام كما في الجوز. (5) كما في التفاح والرمان والپرتقال والرارنج والليمون بقسميه الحامض - والحلو.

[534]

وكذا القول فيما يكون المقصود منه الورد(1)، أو الورق(2)، ولو كان وجوده(3) على التعاقب(4) فالظاهر(5) منه حال البيع للبائع، والمتجدد للمشتري، ومع الامتزاج يرجع إلى الصلح. (ويجوز لكل منهما) أي من البائع الذي بقيت له الثمرة والمشتري (السقي) مراعاة لملكه (إلا أن يستضرا) معا فيمنعان، (ولو تقابلا في الضرر والنفع رجحنا مصلحة المشتري)، لان البائع هو الذي أدخل الضرر على نفسه ببيع الاصل، و تسليط المشتري عليه الذي يلزمه جواز سقيه، وتوقف في الدروس حيث جعل ذلك(6) احتمالا ونسبه إلى الفاضل(7)، واحتمل تقديم صاحب(8) الثمرة، لسبق حقه(9)، ويشكل(10) تقديم المشتري حيث يوجب نقصا في الاصل يحيط بقيمة

___________________________________
(1) كاشجار الورد. (2) كالحناء والتوت المقصود منها الورق. (3) اي وجود الورق او الورد. (4) في كون احدهما اسبق من الخر. (5) هذامبتدأ خبره (للبايع). (6) اي ترجيح مصلحة المشتري. (7) اي العلامة الحلي قدس سره. (8) وهو البايع اي احتمل المصنف تقديم قول صاحب الثمرة الذي هو البايع. (9) اي حق البايع. (10) لا يخفى ما في العبارة من الغموض اذ المراد من المشتري مشتري الثمرة، دون مشتري الاصل مع ان الكلام في شراء الاصل، دون الثمرة فمقصود الشارح رحمه الله من تقديم قول المشتري هنا تقديمه. فخلاصة اشكال الشارح: انه لو قدم حق المشتري في صورة شراء الثمرة على حق البايع الذي هو مالك الشجرة بحيث يحصل ضرر في الاصل بماتريد قيمة الضرر في الاصل عن قيمة الثمرة يشكل تقديم قول المشتري في هذه الصورة. فجمعا بين الحقين يقدم قول البايع الذي هو مالك الاصل مع ضمانه لقيم الثمرة التي هي ملك المشتري. هذا بناء على ان المشتري هو مشتري الثمرة، واما اذا كان المراد من المشتري مشتري الاصل كما هو المفروض في المسألة يلزم تبديل كلمة المشتري بالبايع، والبايع بالمشتري وهو بعيد، وان تصدى لهذا الاحتمال بعض الاجلة من المحشين واتعب نفسه الزكية في هذا المقام.

[535]

الثمرة وزيادة فينبغي تقديم مصلحة البائع مع ضمانه لقيمة الثمرة جمعا بين الحقين. (و) يدخل (في القرية البناء) المشتمل على الدور وغيرها (والمرافق) كالطرق والساحات، لا الاشجار والمزارع إلا مع الشرط، أو العرف كما هو الغالب الآن، أو القرينة، وفي حكمها الضيعة في عرف الشام، (و) يدخل (في العبد) والامة (ثيابه الساترة للعورة)، دون غيرها، اقتصارا على المتيقن دخوله، لعدم دخولها في مفهوم العبد لغة. والاقوى دخول ما دل العرف عليه من ثوب، وثوبين، وزيادة وما يتناوله بخصوصه من غير الثياب كالحزام والقلنسوة والخف وغيرها، ولو اختلف العرف بالحر والبرد دخل ما دل عليه حال البيع، دون غيره وما شك في دخوله لا يدخل للاصل، ومثله الدابة فيدخل فيها النعل، دون آلاتها، إلا مع الشرط والعرف. (الرابع - في الختلافهما: ففي قدر الثمن يحلف البائع مع قيام العين، والمشتري مع تلفها) على المشهور، بل قيل: إنه إجماع. وهو(1)

___________________________________
(1) اي الاجماع المدعى.

[536]

بعيد، ومستنده رواية(1) مرسلة، وقيل: يقدم قول المشتري مطلقا(2) لانه(3) ينفي الزائد، والاصل عدمه، وبراء‌ة ذمته، وفيه(4) قوة إن لم يثبت الاجماع على خلافه(5)، مع أنه(6) خيرة التذكرة، وقيل: يتحالفان ويبطل البيع، لان كلا منهما مدع ومنكر، لتشخص العقد بكل واحد من الثمنين. وهو خيرة المصنف في قواعده، وشيخه فخر الدين في شرحه(7)، وفي الدروس نسب القولين(8) إلى الندور، وعلى(9) المشهور لو كانت العين قائمة لكنها قد انتقلت عن المشتري

___________________________________
(1) الوسائل كتاب التجارة - ابواب احكام العقود - باب 11 الحديث 1. (2) سواء كانت العين باقية ام تالفة. (3) اي المشتري. (4) اي وفي تقديم قول المشتري مطلقا سواء كانت العين باقية ام تالفة قوة ان لم يثبت الاجماع على خلافه. (5) اي على خلاف القول الثاني وهو تقديم قول المشتري مطلقا. (6) اي مع ان القول الثاني (وهو تقديم قول المشتري مطلقا) هو خيرة العلامة قدس سره في التذكرة وهو دليل على عدم قيام الاجماع على خلاف هذا القول الثاني. (7) مرجع الضمير (فخر الدين) فالمعنى انه ذهب إلى هذا القول (فخر الدين) في شرحه على قواعد والده (العلامة) قدس سره فهو من اضافة المصدر إلى فاعله، فلا يعود الضمير من (شرحه) إلى قواعد المصنف اي الشهيد الاول، لان (فخر الدين) استاذ الشهيد الاول. (8) وهو تقديم قول المشتري مطلقا: والقول بالتحالف. (9) وهو تقديم قول البايع.

[537]

انتقالا لازما كالبيع والعتق ففي تنزيله(1) منزلة التلف(2) قولان: أجودهما العدم، لصدق القيام عليها وهو البقاء، ومنع مساواته(3) للتلف في العلة الموجبة للحكم، وتلف بعضه ففي تنزيله(4) منزلة تلف الجميع أو بقاء الجميع، أو إلحاق كل جزء‌بأصله(5) أوجه، أوجهها الاول(6) لصدق عدم قيامها(7) الذي هو(8) مناط تقديم قول البائع، ولو امتزج بغيره فإن بقي التمييز وإن عسر التخليص فالعين قائمة، وإلا(9)

___________________________________
(1) اي تنزيل البيع. (2) اي التلف الحقيقي، بمعنى اعتبار هذا الانتقال تلفا حكما لعدم امكان استرجاعه شرعا. (3) اي منع مساواة الانتقال اللازم للتلف الحقيقي في العلة الموجبة للحكم وهو (تقديم قول المشتري). ولا يخفى ان هذ الانتقال اللازم تلف حكمي وهو انما يتم في الوقف والعتق، لانهما فك ملك، ولا يمكن ارجاعهما إلى ملكية المالك بعد حدوثهما. وامافي البيع وغيره فالتلف الحكمي ممنوع، لامكان ارجاعه بعد بطلان البيع بفسخ او اقالة او نحوهما. (4) اي تنزيل تلف البعض. (5) اي الحاق التالف بالتالف، والحاق الموجود بالموجود. فبالنسبة إلى البعض التالف يقدم قول المشتري فيه، وبالنسبة إلى البعض الموجود يقدم قول البايع. (6) وهو الحاق تلف البعض بتلف الجميع. (7) اي العين. (8) اي قيام العين. (9) كاختلاط الماء مع السكر، والدهن مع الدبس.

[538]

فوجهان(1) وعدمه(2) أوجه، لعدم صدق القيام عرفا، فإن ظاهره(3) أنه أخص من الوجود. (ولو اختلفا في تعجيله) أي الثمن (وقدر الاجل) على تقدير اتفاقهما عليه(4) في الجملة (وشرط رهن(5)، أو ضمين عن البائع يحلف البائع)، لاصالة عدم ذلك كله. وهذا مبني على الغالب من أن البائع يدعي التعجيل وتقليل الاجل حيث يتفقان على أصل التأجيل، فلو اتفق خلافه فادعى هو الاجل، أو طوله لغرض يتعلق بتأخير القبض قدم قول المشتري للاصل، (وكذا) يقدم قول البائع لو اختلفا ) في قدر المبيع) للاصل. وقد كان ينبغي مثله(6) في الثمن بالنسبة إلى المشتري لولا

___________________________________
(1) وجه بالتلف، ووجه بقيام العين. (2) اي عدم قيام العين. (3) اي ظاهر القيام بمعنى ان يكون للعين وجوز شخصي مميز. (4) اي على الاجل. (5) اي يشترط المشتري على البايع رهنا فيما اذا ظهر المبيع مستحقا للغير، او فاسدا، او يشترط عليه ضامنا على ذلك. (6) المقصود ان العلماء اختلفوا فيما اذا كان الاختلاف في قدر الثمن فبين قائل بتقديم قول البايع اذا كانت العين قائمة ومع تلف العين يقدم قول المشتري، وقائل بالتحالف، وقائل بتقديم قول المشتري مطلقا، والحال انهم حكموا بتقديم قول البايع مطلقا فيما اذا كان الاختلاف في قدر المبيع. وكان ينبغي في الاختلاف في قدر الثمن الحكم فيه بمثل الحكم فيما اذا كان الاختلاف في قدر المبيع فكما ان هناك حكموا بتقديم قول البايع مطلقا كان ينبغي هنا الحكم بتقديم قول المشتري مطلقا فيما اذا كان الاختلاف في قدر الثمن ايضا.

[539]

الرواية. ولا فرق بين كونه(1) مطلقا، أومعينا كهذا الثوب فيقول: بل هو والآخر. هذا إذا لم يتضمن الاختلاف(2) في الثمن كبعتك هذا الثوب بألف فقال: بل هو والآخر بألفين. وإلا(3) قوي التحالف، إذ لا مشترك(4) هنا يمكن الاخذ به. (وفي تعيين المبيع(5) كم إذا قال: بعتك هذا الثوب فقال: بل هذا (يتحالفان)، لادعاء كل منهما ما ينفيه الآخر بحيث لم يتفقا على أمر ويختلفا فيما زاد، وهو ضابط التحالف فيحلف كل منهما يمينا واحدة على نفي ما يدعيه الآخر، لا على أثبات ما يدعيه، ولا جامعة بينهما(6) فإذا حلفا إنفسخ العقد، ورجع كل منهما إلى عين ماله، أو بدلها، والبادي منهما باليمين من ادعى عليه أولا، فإن حلف الاول

___________________________________
(1) اي المبيع. (2) بنصب الاختلاف بناء على انه مفعول به لقوله:لم يتضمن، وفاعل يتضمن (الاختلاف) في قدر المبيع. فالمعنى: هذا اذا لم يتضمن الاختلاف في قدر المبيع الاختلاف في قدر الثمن بحيث يكون الاختلاف في المثمن والثمن جميعا. (3) اي وان تضمن الاختلاف في قدر المبيع الاختلاف في قدر الثمن فالتحالف يكون حينئذ بين البايع والمشتري. (4) لان اختلافهما واقع في المثمن والثمن، ولاجامع بينهما. (5) اي ولو اختلف البايع والمشتري في تعيين المبيع. (6) اي بين النفي والاثبات. ولفظ (جامعة) منصوب اي لا يحلف يمينا جامعة بين النفي والاثبات كقوله: والله بعت هذا، لا هذا.

[540]

ونكل الثاني وقضينا بالنكول(1) يثبت ما يدعيه الحالف، وإلا(2) حلف يمينا ثانية على إثبات ما يدعيه. ثم إذ حلف البائع على نفي ما يدعيه المشتري بقي على ملكه، فإن كان الثوب في يده(3)، وإلا(4) انتزعه من يد المشترى، وإذا حلف المشتري على نفي ما يدعيه البائع وكان الثوب في يده(5) لم يكن للبائع مطالبته(6) به(7) لانه(8) لا يدعيه، وإن كان(9) في يد البائع لم يكن له(10) التصرف فيه(11)، لاعترافه بكونه للمشتري وله(12) ثمنه في ذمته(13)،

___________________________________
(1) اي من دون رد اليمين على الاول. (2) اي وان لم نحكم بالنكول. (3) اي ان كان الثوب في يد البايع فالثوب له. (4) اي وان لم يكن الثوب في يد البايع، بل كان في يد المشتري انتزعه من يده. (5) اي في يد المشتري في صورة حلفه، وعدم حلف البايع. (6) اي مطالبة المشتري. (7) اي بالثوب. (8) اي البايع. (9) اي الثوب الذي حلف المشتري على نفيه. (10) اي للبايع الذي لم يحلف. (11) اي في هذا المبيع وهو الثوب. (12) اي وللمشتري ثمن الثوب. (13) اي في ذمة البايع ثمن هذا الثوب الذي نفاه المشتري وادعى البايع انه للمشتري.

[541]

فإن كان قد قبض(1) الثمن رده على المشتري وله(2) أخذ الثوب قصاصا وإن لم يكن قد قبض الثمن أخذ الثوب قصاصا أيضا، فإن زادت قيمته عنه(3) فهو مال لا يدعيه أحد(4) وفي بعض نسخ الاصل: (وقال الشيخ والقاضي: يحلف البائع كالاختلاف في الثمن) وضرب عليه في بعض النسخ المقروء‌ة على المصنف رحمه الله. (و) حيث يتحالفان (يبطل العقد من حينه) أي حين التحالف، لا من أصله، فنماء الثمن المنفصل المتخلل بين العقد والتحالف للبائع، وأما المبيع فيشكل حيث لم يتعين. نعم لو قيل به(5) في مسألة الاختلاف في قدر الثمن توجه حكم نماء(6) المبيع، (و) اختلافهما (في شرط مفسد يقدم مدعي الصحة)، لانها الاصل في تصرفات المسلم، (ولو اختلف الورثة تزل كل وارث منزلة مورثة) فتحلف ورثة البائع لو كان الاختلاف في قدر المبيع، والاجل، وأصله، وقدر الثمن مع قيام العين، وورثة(7) المشتري مع تلفها، وقيل: يقدم قول ورثة

___________________________________
(1) اي البايع. (2) اي وللبايع اخذ الثوب الذي عنده ويدعي انه المبيع وينفيه المشتري. (3) اي عن الثمن الذي يدعيه البايع. (4) لا البايع ولا المشتري. (5) اي بالتحالف. (6) بانه للمشتري، لاتفاقهما على انه ملكه. (7) بالرفع عطفا على مدخول (فتحلف) اي فتحلف ورثة المشتري مع تلف العين.

[542]

المشتري في قدر(1) الثمن مطلقا(2)، لانه(3) الاصل، وإنماخرج عنه(4) مورثهم بالنص فيقتصر فيه(5) على مورده(6) المخالف للاصل وله وجه، غير أن قيام الوارث مقام المورث مطلقا(7) أجود(8)، لانه(9) بمنزلته(10) ولو قلنا: بالتحالف(11)

___________________________________
(1) اي لوكان الاختلاف في قدر الثمن. (2) سواء كانت العين باقية ام تالفة. (3) اي تقديم قول المشتري في صورة الاختلاف في قدر الثمن، سواء كانت العين باقية ام تالفة هو الاصل، لان الاصل هنا ان يحلف المشتري، لانه المنكر للزائد، والقول قوله. (4) اي خرج المورث عن هذا الاصل (وهو تقديم قول المشتري في صورة الاختلاف في قدر الثمن) مع انه منكر للزائد لاجل النص الوارد في المقام. راجع الوسائل كتاب التجارة - ابواب احكام العقود باب 11 - الحديث 1. (5) اي في الخروج عن الاصل وهو تقديم قول المشتري مطلقا ان كان الاختلاف في قدر الثمن. (6) وهي حياة المورث المخالفة للاصل، لان الاصل تقدمى قول المشتري مطلقا سواء كانت العين باقية ام تالفة لوكان الاختلاف في قدر الثمن، لانه منكر. (7) سواء كان المورث المشتري ام البايع. (8) انه ذهب إلى هذا القول جماعة من الاصحاب وحكموا بان القول قول الوارث، سواء كان المورث البايع ام المشتري. (9) اي لان الوارث. (10) اي بمنزلة المورث. (11) اي بتحالف البايع والمشتري في صورة اختلافها في قدر الثمن.

[543]

ثبت(1) بين الورثة قطعا. (الخامس - إطلاق الكيل والوزن) والنقد (ينصرف إلى المعتاد) في بلد العقد لذلك المبيع(2) إن اتحد، (فإن تعدد(3) فالاغلب) استعمالا وإطلاقا، فإن اختلفا(4) في ذلك(5) ففي ترجيح أيهما نظر، ويمكن حينئذ(6) وجوب التعيين(7) كما لو لم يغلب، (فإن تساوت) في الاستعمال في المبيع الخا ص (وجب التعيين)، لاستحالة الترجيح بدونه، واختلاف الاغراض، (ولو لم يعين بطل البيع) لما ذكر(8) (وأجرة اعتبار المبيع) بالكيل، أو الوزن، أو النقد(9) (على البائع)

___________________________________
(1) اي ثبت التحالف بين الورثة قطعا، لعدم وجود نص على خلاف هذا الاصل. (2) والكلام يجري في الثمن ايضا اذا كان مكيلا، او موزونا. (3) اي الكيل والوزن. (4) اي الكيل والوزن. (5) اي في الاستعمال والاطلاق. كما اذا كان هناك كيلان، او وزنان بالنسبة إلى هذا البيع: احدهما اكثر استعمالا، والاخر اكثر اطلاقا. فهل يرجح الاكثر استعمالا، او يرجح الاكثر اطلاقا؟ اشكال. (6) اي حين اذ كان احدهما اغلب استعمالا، والاخر اغلب اطلاقا. (7) اي يجب تعيين احد الكيلين، او الوزنين في متن العقد كما لو تساويا اطلاقا، او استعمالا فانه حينئذ يجب التعيين ايضا. (8) وهي استحالة الترجيح بدون التعيين، ولاختلاف الاغراض. (9) يقال: نقد الدراهم ينقدها نقدا اي ميزها ليعرف جيدها من رديها.

[544]

لانه لمصلحته، (واعتبار الثمن(1) على المشتري، وأجرة الدلال على الآمر) ولو امراه فالسابق(2) إن كان مراد كل منهما المماكسة(3) معه، ولو امراه بتولي الطرفين الايجاب والقبول (فعليهما) أجرة واحدة بالتنصيف سواء اقترنا أم تلاحقا(4)، ولو منعنا من تولي الطرفين من الواحد امتنع أخذ أجرتين، لكن لا يتجه حمل كلام الاصحاب(5): أنه لا يجمع

___________________________________
(1) اذا كان فيه كيل، او وزن فاجرة كيل الثمن او وزنه على المشتري. هذا اذا لم يشترط البايع اوالمشتري خلاف ذلك. (2) اي السابق من البايع والمشتري في امرهما الدلال. (3) يقال: ماكسه مماكسة: استحطه الثمن اي طلب المشتري من البايع الحط من الثمن. والمراد من المماكسة هنا ان يطلب البايع، او المشتري من الدلال ان يجري البيع على مصلحته بان يطلب البايع من الدلال زيادة الثمن، والمشتري يطلب منه نقص الثمن. (4) اي كان احدهما عقيب الاخر. (5) لما قال قبل هذا الكلام: (ولو منعنا من تولى الطرفين من الواحد امتنع اخذ اجرتين) وهذا انما يمتنع لان الواحد ليس له الا انشاء طرف واحد من العقد فيستحق الاجرة على هذا الطرف فقط. اما الطرف الاخر الذي ليس له انشاؤه فلا يستحق عليه الاجرة لانه لغو. اما كلام الاصحاب (انه لا يجمع بينهم واحد) اي بين الاجرتين فلا يمكن حمله على ان المراد من هذا الواحد هو الذي جمع بين طرفي العقد لان الذي عبر بهذا هو ممن يقول بجواز تولي طرفي العقد لواحد فيوقع الايجاب عن البايع ويوقع القبول عن المشتري اذا فما معنى هذه العبارة (انه لا يجمع بينهما لواحد) نعم معنى هذا ان اجرتين لا تجتمعان على عمل واحد.

[545]

بينهما لواحد، عليه(1)، لانه قد عبر به(2) من يرى جوازه(3)، بل المراد أنه لا يجمع بينهما لعمل واحد وإن أمره البائع بالبيع، والمشتري بالشراء، بل له أجرة واحدة عليهما(4)، أو على أحدهما كما فصلناه(5) (ولا يضمن الدلال) ما يتلف بيده من الامتعة (إلا بتفريط). والمراد به(6) ما يشمل التعدي مجازا أو اشتراكا (فيحلف على عدمه) لو ادعى عليه التفريط، لانه(7) أمين فيقبل قوله في عدمه(8) (فإن ثبت) التفريط في حقه ضمن القيمة (حلف على) مقدار (القيمة لو خالفه البائع) فادعى أنها أكثر مما اعترف به، لاصالة البراء‌ة من الزائد، ولا ينافيه التفريط وإن أوجب الاثم كما يقبل قول الغاصب فيها(9) على أصح القولين.

___________________________________
(1) الظرف متعلقا ب‍ (حمل الكلام). (2) اي ب‍ (لا يجمع بينهما لواحد). (3) اي جواز تولي طرفي العقد لواحد. (4) اي على البايع والمشتري. (5) كما لو امراه، او امره احدهما. (6) اي بالتفريط. (7) تعليل لعدم ضمان الدلال. (8) اي في عدم التفريط. (9) اي في القيمة.


كتاب القضاء

[61]

كتاب القضاء(1)

أي الحكم بين الناس (وهو) واجب كفاية في حق الصالحين له، إلا أنه مع حضور الامام (وظيفة الامام عليه السلام، أو نائبه) فيلزمه نصب قاض في الناحية ليقوم به، ويجب على من عينه الاجابة، ولو لم يعين وجبت كفاية، فان لم يكن أهلا إلا واحد تعينت عليه، ولو لم يعلم به الامام لزمه(2).

___________________________________
(1) القضاء: مشتقة من قضى يقضي. فهو ناقص يائي قد جاء لمعان. الاول الاتيان بالشئ كقوله تعالى: فاذا قضيتم مناسككم اي اتيتم ها. الثاني فعل العبادة ذات الوقت المحدود المعين خارجا عنه كما في قضاء العبادات. الثالث فعل العبادة استدراكا لما وقع مخالفا لبعض الاوضاع المعتبرة ويسمى هذا اعادة كالاجزاء المنسية في الصلاة. الرابع الحكم بين الناس كما تقول: قضى زيد بين المتخاصمين وهو المقصود هنا. (2) مرجع الضمير يحتمل ان يكون هو الامام عليه لسلام اي لزم الالمام حين عدم علمه بذلك الرجل الذ ي هو اهل وصالح للقضاء طلب ذاك الرجل ويحتمل رجوع الضمير إلى الشخص الصالح الذي له اهلية القضاء. الا ان احتمال رجوعه إلى الامام لا ينسجم مع قوله: ولا يعلم به الامام ثم اعلم ان عدم علم الامام عليه السلام بذلك بحسب الظاهر والا فهو عالم بالموضوعات الخارجية ان اراد وشاء فمن قال والعياذ بالله: بجهل الامام بالموضوعات الخارجية فهو جاهل وخارج عن الاوصاف.

[62]

الطلب، وفي استحبابه مع التعدد عينا(1) قولان أجودهما ذلك مع الوثوق من نفسه بالقيام به. (وفي الغيبة ينفذ قضاء الفقيه الجامع لشرائط الافتاء) وهو البلوغ والعقل والذكورة والايمان والعدالة وطهارة المولد إجماعا، والكتابة والحرية والبصر على الاشهر(2)، والنطق وغلبة الذكر(3)، والاجتهاد في الاحكام الشرعية وأصولها، ويتحقق بمعرفة المقدمات الست وهي الكلام، والاصول، والنحو، والتصريف، ولغة العرب، وشرائط الادلة(4)، والاصول(5) الاربعة وهي الكتاب، والسنة، والاجماع، ودليل العقل. والمعتبر من الكلام ما يعرف به الله تعالى، وما يلزمه من صفات الجلال والاكرام وعدله وحكمته، ونبوة نبينا صلى الله عليه وآله وعصمته وإمامة الائمة عليهم السلام كذلك(6)، ليحصل الوثوق بخبرهم، ويتحقق الحجة به، والتصديق(7) بما جاء به النبي صلى الله عليه وآله من أحوال الدنيا والآخرة، كل ذلك بالدليل التفصيلي. ولا يشترط الزيادة على ذلك بالاطلاع على ما حققه المتكلمون

___________________________________
(1) اي كما انه في صورة تعدد القضاة الصالحين للقضاء تكون القضاء واجبة كفائية فتسقط عن الباقين بقيان البعض. فهل يستحب على الاخرين القيانم بالحكم ام لا. (2) قيد للثلاثة الاخيرة. (3) الذكر بالضم وسكون الكاف والمراد منه قوة الحافظة. (4) المراد منها المنطق. (5) بالجر عطفا على المقدمات اي بمعرفة الاصول. (6) اي مع عصمة الائمة عليهم السلام. (7) بالجر عطفا على صفات. اي وما يلزمه من تصديق ما جاء به النبي صلى الله عليه واله.

[63]

من أحكام الجواهر والاعراض، وما اشتملت عليه كتبه من الحكمة والمقدمات، والاعتراضات، وأجوبة الشبهات وان وجب معرفته كفاية من جهة أخرى(1)، ومن(2) ثم صرح جماعة من المحققين بأن الكلام ليس شرطا في التفقه، فان ما يتوقف عليه منه مشترك بين سائر المكلفين. ومن الاصول ما يعرف به أدلة الاحكام من الامر والنهي، والعموم والخصوص، والاطلاق والتقييد، والاجمال والبيان وغيرها مما اشتملت عليه مقاصده، ومن النحو والتصريف ما يختلف المعنى باختلافه ليحصل بسببه معرفة المراد من الخطاب(3)، ولا يعتبر الاستقصاء فيه على الوجه التام، بل يكفي الوسط منه فما دون، ومن اللغة ما يحصل به فهم كلام الله ورسوله ونوابه عليهم السلام بالحفظ، أو الرجوع إلى أصل مصحح يشتمل على معاني الالفاظ المتداولة في ذلك. ومن شرائط الادلة معرفة الاشكال الاقترانية، والاستثنائية، وما يتوقف عليه من المعاني المفردة وغيرها، ولا يشترط الاستقصاء في ذلك بل بقتصر على المجزئ منه، وما زاد عليه فهو مجرد تضييع للعمر، وترجئة(4) للوقت. والمعتبر من الكتاب الكريم معرفة ما يتعلق بالاحكام وهو نحو

___________________________________
(1) كرد المنكرين والمضللين وحل شبه المبطلين. (2) اي ومن عدم الزيادة على ذلك صرح المحققون بعدم الاحتياج إلى المذكورات. (3) كما انه لو قرأ المرفوع منصوبا فانه يختل المراد والمعنى الذي خوطب به. (4) من الارجاء وهو التاخير كما في قوله تعالى: (وارجه واخاه) فالمعنى انه تاخير للوقت.

[64]

من خمسمائة آية، إما بحفظها، أو فهم مقتضاها ليرجع إليها متى شاء، ويتوقف على معرفة الناسخ منها من المنسوخ، ولو بالرجوع إلى أصل يشتمل عليه. ومن السنة جميع ما اشتمل منها على الاحكام، ولو في اصل مصحح رواه عن عدل بسند متصل إلى النبي والائمة، ويعرف الصحيح(1) منها والحسن(2)، والموثق(3) والضعيف(4)، والموقوف(5) والمرسل(6)، والمتواتر(7) والآحاد(8)، وغيرها من الاصطلاحات التي دونت في رواية الحديث، المفتقر إليها في استنباط الاحكام،

___________________________________
(1) الصحيح: ماكان جميع سلسلة سنده اماميين ممدوحين بالتوثيق مع الاتصال. (2) الحسن: ماكانوا اماميين ممدوحين بغير التوثيق كلا او بعضا مع توثيق الباقي. (3) الموثق: ماكان كلهم، او بعضهم غير اماميين مع توثيق الكل. وقد يسمى القوي ايضا، وقد يطلق القوي على ماكان رجال اماميين مسكوتا عن مدحهم وذمهم. (4) الضعيف: ماكان راوي الحديث غير موثوق به من جهة صدقه وكذبه. (5) الموقوف: هو الخبر المجهول الراوي، او مقطوع السند. (6) المرسل: خبر محذوف السند. (7) المتواتر: خبر جماعة يفيد بنفسه القطع بصدقه من غير احتمال تواطئهم على الكذب. (8) الآحاد: خبر نفر لايحصل من قولهم: (العلم القطعي).

[65]

وهي(1) أمور اصطلاحية توقيفية، لا مباحث علمية، ويدخل في أصول الفقه معرفة أحوالها(2) عند التعارض وكثير من أحكامها(3)، ومن الاجماع والخلاف أن يعرف أن ما يفتي به لايخالف الاجماع، إما بوجود موافق من المتقدمين، أو بغلبة ظنه على أنه واقعة متجددة لم يبحث عنها السابقون بحيث حصل فيها أحد الامرين(4)، لا معرفة كل مسألة أجمعوا عليها، أو اختلفوا، ودلالة العقل من الاستصحاب والبراء‌ة الاصلية وغيرهما داخلة في الاصول، وكذا معرفة ما يحتج به من القياس(5)، بل يشتمل كثير من مختصرات أصول الفقه كالتهذيب ومختصر الاصول لابن الحاجب على مايحتاج إليه من شرائط الدليل المدون في علم الميزان، وكثير من كتب النحو على ما يحتاج إليه من التصريف.

___________________________________
(1) اي ماذكر من الاقسام السبعة من الحسن، والصحيح، والموثق، والضعيف، والموقوف، والمرسل، والمتواتر، والآحاد امور اصطلاحية اصطلح عليها رجال الحديث. (2) مرجع الضمير (الاخبار والاحاديث) فالمعنى انه لا بد ان يعرف المجتهد عند تعارض الخبرين طريقة العلاج، والاخذ بايهما، او التخيير، او الطرح فلكل من ذلك مورد يخصه فلا بد من تشخيصه. (3) مرجع الضمير (الاخبار) فالمعنى انه لا بد ان يعرف المجتهد كثيرا من احكام الاخبار كشرائط التواتر لافادة العلم، وكون الخبر الواحد حجة، ام لا. (4) الخلاف، او الاجماع. (5) المراد من القياس الذي يحتج به: هي العلة المنصوصة المعبر عنها (بالقياس المنصوص العلة).

[66]

نعم يشترط مع ذلك كله أن يكون له قوة يتمكن بها من رد الفروع إلى أصولها واستنباطها منها. وهذه هي العمدة في هذا الباب، وإلا فتحصيل تلك المقدمات قد صارت في زماننا سهلة لكثرة ما حققه العلماء والفقهاء فيها، وفي بيان استعمالها، وإنما تلك القوة بيد الله تعالى يؤتيها من يشاء من عباده على وفق حكمته ومراده، ولكثرة المجاهدة والممارسة لاهلها مدخل عظيم في تحصيلها(1)، " والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين(2) ": وإذا تحقق المفتي بهذا الوصف وجب على الناس الترافع إليه، وقبول قوله، والتزام حكمه، لانه منصوب من الامام عليه السلام على العموم بقوله: " انظروا إلى رجل منكم قد روى حديثنا، وعرف أحكامنا فاجعلوه قاضيا فإني قد جعلته قاضيا فتحاكموا إليه(3). وفي بعض الاخبار: " فارضوا به حكما، فإني قد جعلته عليكم حاكما فاذا حكم بحكمنا فلم يقبل منه، فانما بحكم الله استخف، وعلينا رد، والراد علينا راد على الله، وهو على حد الشرك بالله عزوجل(4) ".

___________________________________
(1) مرجع الضمير (القوة التي يتمكن المجتهد بها من رد الفروع إلى الاصول). (2) العنكبوت الاية 69. (3) الحديث مروي في الكافي ج 7 ص 412 من كتاب القضاء والاحكام الطبعة الحديثة باختلاف يسير في الفاظه وكأن (الشارح) قدس سره نقل الحديث بالمعنى. (4) الحديث مروي في الكافي ج 7 ص 412 من كتاب القضاء والاحكام الطبعة الحديثة. وفي الوسائل الحديث - 1 - الباب - 11 - من احكام القضاء باختلاف عما نقله (الشارح) هنا.

[67]

(فمن عدل عنه إلى قضاة الجور كان عاصيا) فاسقا لان ذلك كبيرة عندنا، ففي مقبول عمر بن حنظلة السابق: " من تحاكم إلى طاغوت فحكم له فانما يأخذ سحتا وإن كان حقه ثابتا، لانه أخذه بحكم الطاغوت، وقد أمر الله أن يكفر بها ". ومثله كثير. (وتثبت ولاية القاضي) المنصوب من الامام (بالشياع) وهو إخبار جماعة به يغلب على اظن صدقهم، (أو بشهادة عدلين) وإن لم تكن بين يدي حاكم، بل يثبت ببهما أمره عند كل من سمعهما، ولا يثبت بالواحد، ولا بقوله وإن شهدت له القرائن، ولا بالخط مع أمن التزوير مع احتماله. (ولابد) في القاضي المنصوب من الامام (من الكمال) بالبلوغ، والعقل، وطهارة المولد، (والعدالة)، ويدخل فيها الايمان، (وأهلية الافتاء) بالعلم بالامور المذكورة، (والذكورة، والكتابة) لعسر الضبط بدونها(1) لغير النبي صلى الله عليه وآله، (والبصر)، لافتقاره إلى التمييز بين الخصوم، وتعذر ذلك مع العمى في حق غير النبي، وقيل: إنهما ليسا بشرط، لانتفاء الاول في النبي صلى الله عليه وآله، والثاني في شعيب عليه السلام، ولامكان الضبط بدونهما بالحفظ والشهود. وبقي من الشرائط التي اعتبرها المصنف وغيرهغلبة الحفظ، وانتفاء الخرس والحرية على خلاف في الاخير ويمكن دخول الاول(2) في شرط الكمال، وعدم اعتبار الاخير(3) هنا مع أنه قطع به(4) في الدروس،

___________________________________
(1) مرجع الضمير (الكتابة). (2) المراد من الاول (غلبة الحفظ). (3) المراد من الاخير هي (الحرية). (4) مرجع الضمير (اعتبار الاخير) اي مع قطع (المصنف) في الدروس باعتبار الحرية.

[68]

وليس دخول الثاني(1) في الكمال أولى(2) من دخول البصر والكتابة فكان اللازم ذكره، أو إدخال الجميع في الكمال. وهذا الشرائط كلها معتبرة في القاضي مطلقا(3) (إلا في قاضي التحكيم) وهو الذي تراضى به الخصمان ليحكم بينهما مع وجود قاض منصوب من قبل الامام عليه السلام وذلك في حال حضوره(4) فإن حكمه ماض عليهما، وإن لم يستجمع جميع هذه الشرائط. هذا مقتضى العبارة، ولكن ليس المراد أن يجوز خلوه(5) منها(6) أجمع، فإن استجماعه لشرائط الفتوى شرط إجماعا، وكذا بلوغه، وعقله، وطهاره مولده، وغلبة حفظه، وعدالته، وإنما يقع الاشتباه في الباقي والمصنف في الدروس قطع بأن شروط قاضي التحكيم هي شروط القاضي المنصوب أجمع من غير استثناء، وكذلك قطع به المحقق في الشرائع،

___________________________________
(1) المراد من الثاني (الخرس). (2) هذا ايراد من (الشارح) رحمه الله على (المصنف) قدس سره وحاصله: ان البصر داخل في شرط الكمال فلا يحتاج إلى ذكره مستقلا، ومع ذلك ذكره منفردا ولم يذكر انتفاء الخرس بدعوى انه داخل في الكمال ومفهوم منه. مع ان دخول انتفاء الخرس ليس باولى من دخول البصر في الكمال حتى يترك ذكر الخرس ويذكر البصر. (3) اي سواء كان منصوبا من قبل الامام عليه السلام ام لا كالفقيه في زمان الغيبة عجل الله لصاحبها الفرج. (4) لانه سيجئ انه لا يتصور قاصي التحكيم حال الغيبة. (5) مرجع الضمير (قاضي التحكيم). (6) مرجع الضمير (شرائط الافتاء).

[69]

والعلامة في كتبه وولده فخر المحققين في الشرح، فإنه قال فيه(1) التحكيم الشرعي هو أن يحكم الخصمان واحدا جامعا لشرائط الحكم سوى نص من(2) له(3) توليته(4) شرعا عليه بولاية القضاء. ويمكن حمل هذه العبارة(5) على ذلك(6) بجعله استثناء من اعتبار جميع الشرائط كلها التي من جملتها توليته(7) المدلول عليه بقوله أولا(8) أو نائبه، ثم قوله: وتثبت ولاية القاضي لاخ، ثم ذكر باقي الشرائط فيصير التقدير أنه يشترط في القاضي اجتماع ما ذكر إلا قاضي التحكيم

___________________________________
(1) مرجع الضمير (قاضي التحكيم). (2) المراد بالموصول وهو (من): الامام عليه الصلاة والسلام. (3) مرجع الضمير (الموصول) وهو (من). (4) مرجع الضمير (قاضي التحكيم) فاضيف المصدر الذي هو (التولية) إلى المفعول وهو قاضي التحكيم وحذف الفاعل وهو الامام عليه السلام فالمعنى ان جميع الشرائط لا بد ان تكن موجودة في قاضي التحكيم سوى نص الامام عليه السلام. (5) المراد من العبارة عبارة (المصنف) رحمه الله: (الا قاضي التحكيم)(6) مرجع الاشارة استثناء النص اي نص الامام عليه السلام فقط. (7) مرجع الضمير الامام عليه السلام باضافة المصدر إلى فاعله وحذف المفعول وهو (قاضي التحكيم). (8) اي بقول (المصنف رحمه الله في اول كتاب القضاء: من (اللمعة) (وهو وظيفة الامام عليه السلام، او نائبه). فكلمة اولا منصوب بنزع الحافض اي في اول التعريف، او في الو كتاب القضاء.

[70]

فلا يشترط فيه اجتماعه، لصحته(1) بدون التولية، وهذا هو الانسب بفتوى المصنف والاصحاب. ويمكن على بعد أن يستثنى من الشرط المذكور أمر آخر بأن لا يعتبر المصنف هنا فيه البصر والكتابة، لان حكمه في واقعة، أو وقائع خاصة يمكن ضبطها بدونهما، أو لا يجب عليه ضبطها، لانه قاضي تراض من الخصمين فقد قدما على ذلك، ومن أراد منهما ضبط ما يحتاج إليه أشهد عليه، مع أن في الشرطين خلافا في مطلق القاضي، ففيه أولى بالجواز، لانتفاء المانع الوارد في العام(2) بكثرة الوقائع، وعسرالضبط بدونهما، وأما الذكورية فلم ينقل أحد فيها خلافا ويبعد اختصاص قاضي التحكيم بعدم اشتراطها وإن كان محتملا، ولا ضرورة هنا إلى استثنائها(3) لان الاستثناء(4) هو المجموع لا الافراد. واعلم أن قاضي التحكيم لا يتصور في حال الغيبة مطلقا(5)، لانه إن كان مجتهدا نفذ حكمه بغير تحكيم، وإلا لم ينفذ حكمه مطلقا إجماعا، وإنما يتحقق مع جمعه للشرائط حال حضوره عليه السلام وعدم نصبه كما بيناه. وقد تحرر من ذلك: أن الاجتهاد شرط في القاضي في جميع الازمان والاحوال، وهو موضع وفاق. وهل يشترط في نفوذ حكم قاضي التحكيم

___________________________________
(1) مرجع الضمير التحكيم اي لصحة التحكيم بدون نص الامام عليه السلام. (2) اي في القاضي العام. (3) مرجع الضمير (الذكورية). (4) المراد من الاستثناء هنا المستثنى منه الذي هو المجموع. فالمعنى ان الشرائط كلها عبارة عن مجموع المستثنى منه، لا افراد الشرائط مستثنى منه حتى نحتاج إلى استثناء الذكورية. (5) اي سواء كان مستجمعا لجميع الشرائط ام لا.

[71]

تراضي الخصمين به بعده(1) قولان: أجودهما العدم عملا بإطلاق النصوص(2). (ويجوز ارتزاق القاضي من بيت المال مع الحاجة) إلى الارتزاق لعدم المال، أو الوصلة إليه، سواء تعين القضاء عليه أم لا، لان بيت المال معد للمصالح وهو من أعظمها. وقيل: لا يجوز مع تعينه عليه لوجوبه، ويضعف بأن المنع حينئذ من الاجرة لا من الرزق، (ولا يجوز الجعل(3)، ولا الاجرة(4) (من الخصوم)، ولا من غيرهم، لانه في معنى الرشا(5). (والمرتزقة) من بيت المال (المؤذن، والقاسم(6)، والكاتب) للامام، أو لضبط بيت المال، أو الحجج(7)، ونحوها من المصالح، (ومعلم القرآن والآداب) كالعربية، وعلم الاخلاق الفاضلة، ونحوها، (وصاحب الديوان) الذي بيده ضبط القضاة والجند وأرزاقهم ونحوها من المصالح، (ووالي بيت المال) الذي يحفظه ويضبطه ويعطي منه

___________________________________
(1) اي بعد الحكم. (2) الوسائل كتاب القضاء باب 1 - الحديث 5. (3) الجعل بالضم: اجر العامل. (4) المراد من الاجزة هنا: ما يجعلها المستاجر للاجير العين المخاطب، بخلاف الجعل بالضم فانه اجر لكل من يعمل للجاعل سواء كان مخاطبا به ام لا. (5) الرشا - بالضم والكسر -: جمع الرشوة مثلثة الراء وهي عبارة عما يعطى لابطال حق، او احقاق باطل. (6) المراد منه الذي يقسم الحقوق والاموال عن الامام عليه السلام، اونائبه. (7) المراد من الحجج: ادلة المتخاصمين حين ما يترافعان إلى الحاكم.

[72]

ما يؤمر به ونحوه، وليس الارتزاق منحصرا فيمن ذكر، بل مصرفه كل مصلحة من مصالح الاسلام ليس لها جهة غيره(1)، أو قصرت جهتها(2) عنها(3). (ويجب على القاضي التسوية بين الخصمين في الكلام، معهما، (والسلام) عليهما، ورده(4) إذا سلما، (والنظر) إليهما، (و) غيرها من (أنواع الاكرام) كالاذن في الدخول، والقيام، والمجلس(5) وطلاقة الوجه، (والانصات) لكلامهما، (والانصاف) لكل منهما إذا وقع منه(6) ما يقتضيه، هذا هو المشهور بين الاصحاب. وذهب سلار والعلامة في المختلف إلى أن التسوية بينهما مستحبة عملا بأصالة البراء‌ة، واستضعافا لمستند الوجوب(7)، هذا إذا كانا مسلمين، أو كافرين، (و) لو كان أحدهما مسلما والآخر كافرا كان (له ان يرفع

___________________________________
(1) تذكير الضمير باعتبار (الكل) الذي هو مذكر لفظا فالمعنى ان تلك المصلحة التي ليس لها شئ يصرف في سبيلها غير بيت المال فانه يتعين صرف عليها. (2) مجع الضمير (المصلحة). (3) مرجع الضمير (المصلحة). فالمعنى ان تلك المصلحة لها وارد لا يكفيها عن اقامتها فتكمل من بيت المال. (4) مرجع الضمير (السلام). (5) المراد من المجلس: التساوي بين الخصمين في محل الجلوس بان يجلس كليهما على مستوى واحد في المجلس. (6) مرجع الضمير (القاضي). فالمعنى ان القاضي يعتذر من احد المتخاصمين اذا وقع منه شدة، او غلظة بالنسبة اليه حتى لا يقال: انه لم يساو بينهما. (7) راجع الوسائل الباب 3 من اداب القضاء.

[73]

المسلم على الكافر في المجلس) رفعا صوريا، أو معنويا كقربه إلى القاضي(1) أو على يمينه(2) كما جلس علي عليه السلام بجنب شريح في خصومة له مع يهودي(3)، (وأن يجلس المسلم مع قيام الكافر). وهل تجب التسوية بينهما فيما عدا ذلك(4) ظاهر العبارة وغيرها ذلك(5)، ويحتمل تعديه إلى غيره من وجوه الاكرام(7). (ولا تجب التسوية) بين الخصمين مطلقا(8) (في الميل القلبي)، إذ لا غضاضة(9) فيه على الناقص، ولا إدلال(10) للمتصف، لعدم إطلاعهما، ولا غيرهما عليه. نعم تستحب التسوية فيه(11) ما أمكن. (و إذابدر أحد الخصمين بدعوى سمع منه) وجوبا تلك الدعوى لا جميع ما يريده منها، ولو قال الآخر كنت أنا المدعي لم يلتفت إليه

___________________________________
(1) مثال (للرفع الصوري). (2) مثال (للرفع المعنوي). (3) المستدرك الحديث الخامس الباب الحادي عشر من ابوبا آداب القاضي(4) مرجع الضمير (المسلم والكافر). (5) اي الجلوس والقيام. (6) اي وجوب التسوية بين المسلم والكافر في غير الجلوس والقيام اي ظاهر عبارة (المصنف) وغيرها من عبائر الفقهاء قدس الله انفسهم وجوب التسوية. (7) اي يحتمل تعدي امتياز المسم عن الكافر في غير الجلوس والقيام من انواع الاكرام. (8) اي سواء‌كان الخصمان مسلمين ام كافرين. (9) الغضاضة بالفتح: مصدر يمعنى النقصان والوهن. (10) الادلال: مصدر ادل بمعنى وثق بمحبته فافرط فيه. (11) مرجع الضمير (الميل القلبي).

[74]

حتى تنتهي تلك الحكومة، (ولو ابتدرا) معا (سمع من الذي على يمين صاحبه) دعوى واحدة، ثم سمع دعوى الآخر لرواية محمد بن مسلم عن الباقر عليه السلام(1)، وقيل: يقرع بينهما لورودها لكل مشكل(2) وهذا منه، ومثله(3) ما لو تزاحم الطلبة عند مدرس والمستفتون عند المفتي مع وجوب التعليم والافتاء، لكن هنا يقدم الاسبق، فإن جهل، أو جاء‌وا معا أقرع بينهم، ولو جمعهم على درس واحد مع تقارب أفهامهم جاز، وإلا فلا(4)، (وإذا سكتا) فله أن يسكت حتى يتكلما، وإن شاء (فليقل(5): ليتكلم المدعي منكما، أو تكلما)، أو يأمر(6)من يقول: ذلك، (ويكره تخصيص أحدهما بالخطاب) لما فيه من الترجيح الذي أقل مراتبه الكراهة. (وتحرم الرشوة) بضم الراء وكسرها، وهو أخذه مالا من أحدهما

___________________________________
(1) الوسائل ابواب القضاء باب 5 الحديث 2. (2) راجع الوسائل الباب 13 من ابواب كيفية احكام القضاء. (3) اي ومثل المتخاصمين فيما اذا بدر احدهما او بدرا معا في تقديم ايهما... ما لو تزاحمت الطلبة في طلب الدرس من مدرس او المستفتون في الاستفتاء من فقيه. فيقدم المدرس او الفقيه من بدر منهم اولا، واما اذا بدروا معا فيقدم احدهم بالقرعة. (4) اي وان لم يتفاوتوا في الافهام لم يجز جمعهم على درس واحد، لانه تضييع لوقت الفاهم لواراد المدرس السير والتماشي مع فهم الغبي منهم. (5) اي القاضي. (6) بالنصب عطفا على مدخول ان يسكت.

[75]

أو منهما، أو من غيرهما على الحكم، أو الهداية إلى شئ من وجوهه(1) سواء حكم لباذلها بحق أم باطل. وعلى تحريمها إجماع المسلمين، وعن الباقر عليه السلام، أنه الكفر بالله ورسوله(2) وكماتحرم على المرتشي تحرم على المعطي، لاعانته على الاثم والعدوان، إلا أن يتوقف عليها تحصيل حقه فتحرم على المرتشي خاصة (فتجب إعادتها) مع وجودها، ومع تلفها المثل، أو القيمة، (وتلقين أحد الخصمين حجته) أو ما فيه ضرر على خصمه، وإذا ادعى المدعي (فإن وضح الحكم لزمه القضاء، إذا التمسه(3) المقضي له) فيقول: حكمت، أو قضيت، أو أنفذت، أو مضيت، أو ألزمت، ولا يكفي ثبت عندي، أو أن دعواك ثابتة. وفي أخرج إليه من حقه، أو أمره بأخذه العين، أو التصرف فيها قول جزم به العلامة، وتوقف المصنف. (ويستحب) له قبل الحكم (ترغيبهما في الصلح) فإن تعذر حكم بمقتضى الشرع، فإن اشتبه أرجأ(4) حتى يتبين، وعليه الاجتهاد في تحصيله، ويكره (إن يشفع) إلى المستحق (في إسقاط حق)، أو إلى المدعي (في إبطال) دعوى، (أو يتخذ حاجبا وقت القضاء)

___________________________________
(1) مرجع الضمير (الحكم) والمعنى ان القاضي يرشد احدهما إلى وجوه تكون سببا لنجاحه. (2) الوسائل الحديث 8 - باب 8 من كتاب القضاء المروي عن (الصادق) عليه السلام. (3) مرجع الضمير (الحكم) اي اذا التمس المقضي له حكم الحاكم. (4) اي أخر. والارجاء: التأخير.

[76]

لنهي النبي صلى الله عليه وآله عنه(1) (أو يقضي مع اشتغال القلب بنعاس، أوهم، أو غم، أو غضب، أو جوع)، أو شبع مفرطين أو مدافعة الاخبثين، أو وجع ولو قضى مع وجود أحدهما نفذ. القول في كيفية الحكم (المدعي هو الذي يترك لو ترك) الخصومة وهو المعبر عنه بأنه الذي يخلى وسكوته(2)، وقيل هو من يخالف قوله الاصل(3)، أو الظاهر(4)، (والمنكر مقابله) في الجميع(5)، ولا يختلف موجبها

___________________________________
(1) نيل الاوطار المجلد 8 الصفحة 286 باب نهي الحاكم عن الرشوة واتخاذ حاجب لبابه طبع مصر 1952. (2) بنصب سكوته، بناء على انه مفعول معه اي مع سكوته. فالمعنى ان المدعى عليه فانه لا ينفعه سكوته، لانه لا يترك ولا يخلى عنه، بل يؤخذ بتلابيبه. هذا اذا لم يترك المدعي حقه. واما اذا ترك ولم يدع فلا يؤخذ المدعي عليه، بل يترك كما يترك المدعي. (3) المراد من الاصل هي اصالة العدم فهي تقتضي عدم وجود حق للمدعي على المدعي عليه فادعاؤه حقا على عمرو مخالف للاصل. (4) اي قول المدعي مخالف للظاهر، لان الظاهر ان ما بيد شخص يكون له لا للاخر. فادعاء المدعي ان هذا الشئ الذي بيد عمر ولي مخالف للظاهر. هذا اذا كان الشئ المدعى بيد عمرو. واما اذا ادعى شيئا في ذمة عمرو فيرجع قول المدعى إلى مخالفة الاصل. (5) اي المنكر الذي هو المدعي عليه لا يترك لو ترك الخصومة، ولا يخلى وسبيله مع سكوته، ولا يكون قوله مخالفا للاصل، ولا للظاهر.

[77]

غالبا، كما إذا طالب زيد عمرا بدين في ذمته، أو عين في يده فأنكر فزيد لو سكت ترك، ويخالف قوله الاصل، لاصالة براء‌ة ذمة عمرو من الدين، وعد تعلق حق زيد بالعين، ويخالف قوله الظاهر من براء‌ة عمرو، وعمرو لا يترك، ويواقف قوله الاصل والظاهر. فهو مدعى عليه وزيد مدع على الجميع(1). وقد يختلف كما إذا أسلم زوجان قبل الدخول فقال الزوج: أسلمنا معا فالنكاح باق، وقالت: مرتبا فلا نكاح. فهي على الاولين(2) مدعية، لانها لو تركت الخصومة لتركت واستمر النكاح المعلوم وقوعه(3) والزوج لا يترك لو سكت عنها(4) لزعمها انفساخ النكاح، والاصل عدم التعاقب(5).

___________________________________
(1) اي بجميع المعاني المذكورة في المدعي كا علمت. (2) اي على القول بان المدعي هو الذي يترك لو ترك، وعلى القول بان المدعي قوله مخالف للاصل فالمعنى ان المراد لو ادعت اسلامها قبل اسلام الزوج فالنكاح باطل، لانها مسلمة، والزوج كافر، ولن يجعل الله للكافرين على المؤمنين سبيلا. (3) اي استمر نكاحهما بناء على ان لكل قوم نكاحا كما في الخبر المعروف هذا اذا لم تكن الزوجة مدعى بانفساخ نكاحها بادعائها اسلامها قبل الزوج. (4) لانه منكر. (5) المراد من الاصل هنا: العدم اي الاصل عدم اسلام كل من الزوج والزوجة عقيب الاخر كما تدعى المرأة التعاقب. والاصل ايضا عدم تقدم احد الحادثين الذي هو اسلام احدهما فقول المراء مخالف للاصل فتكون مدعية.

[78]

لاستدعائه(1) تقدم أحد الحادثين على الآخر والاصل عدمه(2)، وعلى الظاهر الزوج مدع، لبعد التساوق(3) فعلى الاولين يحلف الزوج(5) ويستمر النكاح(6) وعلى الثالث(7) تحلف المرأة ويبطل، وكذا لوادعى الزوج الانفاق مع اجتماعهما(8) ويساره وأنكرته(9)، فمعه(10) الظاهر، ومعها(11) الاصل. وحيث عرف المدعي فادعى دعوى ملزمة معلومة جازمة قبلت

___________________________________
(1) مرجع الضمير التعاقب اي ل قلنا بالتعاقب يلزم ان يتقدماسلام الروجد الذي هو احد الحدثين على السلام الزوج الذي هو الحادث الاخر. (2) مرجع الضمير التقدم: اي تقدم احد الحادثين على الاخر، والاصل عدمه. (3) اي لبعد وقوع اسلامهما في آن واحد فقول الزوج مخالف للظاهر، اذ الظاهر تعاقب اسلام احدهما عقيب الاخر. (4) اي فعلى تعريف الاولين للمدعي وهما: يترك لو ترك الخصومة. وقوله مخالف للاصل. (5) لانه منكر. (6) بناء على ان لكل قوم نكاحا كما عرفت آنفا. (7) اي على القول بان المدعيي هو الذي يكون قوله مخالفا للظاهر، وتحلف المراة لنها منكرة، لان قولها موافق للظاهر، لامكان تعاقب اسلامهما، وبعد التساوق فيبطل النكاح. (8) اذا كانا في دار واحدة. (9) اي انكرت الانفاق. (10) اي مع الزوج لموافقة قوله للظاهر فتكون الزوجة مدعية. (11) اي ومع الزوجة لان قولها موافق للاصل الذي هو عدم الانفاق.

[79]

إتفاقا وإن تخلف الاول(1) كدعوى هبة غير مقبوضة، أو وقف كذلك(2)، أو رهن عند مشترطه(3) لم تسمع وإن تخلف الثاني(4) كدعوى شئ وثوب وفرس ففي سماعها قولان: أحدهما وهوالذي جزم به المصنف في الدروس العدم، لعدم فائدتها وهو حكم الحاكم بها لو أجاب المدعى عليه بنعم، بل لابد من ضبط المثلي بصفاته، والقيمي بقيمته، والاثمان بجنسها ونوعها وقدرها وإن كان البيع وشبهه ينصرف إطلاقه إلى نقد البلد، لانه إيجاب في الحال وهو غير مختلف(5)، والدعوى إخبار عن الماضي وهو مختلف(6). والثاني: وهو الاقوى السماع، لاطلاق الادلة(7) الدالة على وجوب

___________________________________
(1) اي لو ادعى دعوى غير ملزمة كهبة غير مقبوضة فانها لا تملك الا بعد القبض. (2) اي دعوى الوقفية من دون الاقباض غير ملزمة، لان الشرط في صحة الوقفية القبض. (3) اي عند من يشترط القبض في الرهن فان الدعوى فيه غير مسموعة. (4) اي دعوى غير معلومة. (5) اي البيع ايجاب في الحال وهو لا يختلف عن نقد البلد فان البايع حين البيع وايجابه غير متردد عن كون السلعة بيعت بالثمن الدارج في العرف الحاضر. (6) اي الدعوى اخبار عن الماضي والنقود في استعمالات الماضي مختلفة طبعا. (7) المراد من الادلة قوله تعالى: وان اححكم بينه با انزل الله

[المائدة: الاية 250]

. فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم

[النساء: الاية 64]

. فان جاؤك فاحكم بينهم

[المائدة: الاية 45]

.

[80]

الحكم، وما ذكر(1) لا يصلح للتقييد، لامكان الحكم بالمجهول، فيحبس حتى يبينه كالاقرار(2)، ولان المدعي ربما يعلم حقه بوجه ما خاصة بأن يعلم أن له عنده ثوبا، أو فرسا، ولا يعلم شخصهما، ولا صفتهما، فلو لم تسمع دعواه بطل حقه، فالمقتضي له موجود، والمانع مفقود. والفرق بين الاقرار والدعوى بأن المقر لو طولب بالتفصيل ربما رجع، والمدعي لا يرجع لوجود داعي الحاجة فيه دونه غير كاف في ذلك(3)، لما ذكرناه وإن تخلف الثالث(4) وهو الجزم بأن صرح بالظن، أوالوهم ففي سماعها أوجه(5) أوجهها السماع فيما يعسر

___________________________________
(1) اي ما ذكر من الادلة في القول الاول من عدم فاددة لدعوى لو اجاب المدعى عليه بنعم، بل لابد من ضبط المثلي إلى اخر ما ذكره (الشارح) رحمه الله. (2) اي هذه الدعوى كالاقرار بشئ مجهول في انه يسمع ويحبس حتى يبينه. (3) اي الفرق بين الاقرار والدعوى بما ذكر غير كاف في رفض الدعوى المجهولة، وعدم سماعها، لما ذكرناه: وهو استلزام ابطال حق المدعى في الدعوى المجهولة. (4) اي كانت الدعوى غير جازمة. (5) السماع مطلقا سواء كان الاطلاع على المدعى به بعسر ام لا. الرفض يوعدم السماع مطلقا. والتفصيل بين عسر الاطلاع عليه فيقبل، وعدمه فيرفض ولا يقبل.

[81]

الاطلاع عليه كالقتل، والسرقة، دون المعاملات، وإن لم يتوجه على المدعي هنا الحلف برد، ولا نكول، ولا مع شاهد، بل أن حلف المنكر، أو أقر، أو نكل وقضينا به، وإلا وقفت الدعوى. إذا تقرر ذلك فإذا ادعى دعوى مسموعة(1) طولب المدعى عليه بالجواب. (وجواب المدعى عليه إما إقرار) بالحق المدعى به أجمع، (أو إنكار) له أجمع، أو مركب منهما(2) فيلزمه حكمهما(3)، (أو سكوت) وجعل السكوت جوابا مجازشائع في الاستعمال فكثيرا ما يقال، ترك الجواب جواب المقال، (فالاقرار يمضى) على المقر (مع الكمال) أي كمال المقر على وجه يسمع إقراره بالبلوغ، والعقل مطلقا، ورفع الحجر فيما يمتنع نفوذه به، وسيأتي تفصيله، فإن التمس المدعي حنيئذ الحكم حكم عليه فيقول: ألزمتك ذلك، أو قضيت عليك به. (ولوالتمس) المدعي من الحاكم (كتابة إقراره كتب وأشهد مع معرفته(4)، أو شهادة عدلين بمعرفته، أو اقتناعه بحليته(5)) لا بمجرد إقراره وإن صادقه المدعي، حذرا من تواطؤهما على نسب

___________________________________
(1) بان كانت الدعوى ملزمة معلومة جازمة. (2) اي يقر ببعض، وينكر ببعض. (3) اي يلزم المدعى عليه بدفع ما اقر به، ويلزم باليمين فيما انكره. (4) اي معرفة الحاكم للمدعى عليه. (5) حلية الاسنان: ما يرى من لونه وظاهره وهيئته فالمعنى ان الحاكم يقتنع بهذه الظواهر على ما يدعيه لنسه من النسب بكسر النون اي النسبة، لا انه مفرد النسب الذي جمعه انساب.

[82]

لغيرهما، ليلزما ذا النسب بما لا يستحق عليه(1)، (فإن ادعى الاعسار) وهو عجزه عن أداء الحق لعدم ملكه لما زاد عن داره وثيابه اللائقة بحاله ودابته وخادمه كذلك(2)، وقوت يوم وليلة له ولعياله الواجبي النفقة. (وثبت صدقه) فيه (ببينة مطلعة على باطن أمره) مراقبة له في خلواته، واجدة صبره على ما لا يصبر عليه واجد المال عادة حتى ظهر لها قرائن الفقر، ومخايل(3) الاضاقة، مع شهادتها على نحو ذلك(4) بما يتضمن الاثبات(5)، لا على النفي الصرف(6)، (أو بتصديق خصمه) له على الاعسار، (أو كان أصل الدعوى بغير مال)، بل جناية أوجبت مالا، أو إتلافا فإنه حينئذ يقبل قوله فيه(7)، لاصالة عدم المال، بخلاف ما إذا كان أصل الدعوى مالا فإن أصالة بقائه تمنع

___________________________________
(1) كما لو تواطأ زيد وعمرو على ان يكون الاول مدعيا والاخر مدعى عليه فينتحل المدعى عليه اسم شخص ثالث، ثم يراجعان الحاكم يدعى زيد طلبا له على عمرو المنتحل شخصية اخرى فيقر عمرو له بما يدعيه امام الحاكم فيحككم لزيد على عمرو فيؤخذ المدعى به من ذلك الشخص الثالث المتواطأ عليه. (2) اي اللائقة بحاله. (3) جمع مخيلة وهي المظن والمقصود بها علامات الضيق والاعسار. (4) اي على قرائن الفقر، ومخايل الاضاقة. (5) اي القرائن المثبتة. (6) اي لا الشهادة على نفي الغنا، لعدم كفاية مثل هذه الشهادة، بل لا بد من الشهادة بنحو يثبت فقره. (7) اي يقبل قول المدعى عليه في الاعسار بمجرد ادعاه، ولا يحتاج إلى البينة

[83]

من قبول قوله، وإنما يثبت(1) إعساره بأحد الامرين: البينة، أو تصديق الغريم وظاهره أنه لا يتوقف مع البينة على اليمين وهو أجود القولين، ولو شهدت البينة بالاعسار في القسم الثاني(2) فأولى بعدم اليمين، وعلى تقدير كون الدعوى ليست مالا (وحلف) على الاعسار (ترك) إلى أن يقدر، ولا يكلف التكسب في المشهور، وإن وجب عليه السعي على وفاء الدين، (وإلا) يتفق ذلك بأن لم يقم بينة، ولا صادقه الغريم مطلقا(3)، ولا حلف حيث لا يكون أصل الدعوى مالا (حبص) وبحث عن باطن أمره (حتى يعلم حاله) فإن علم له مال أمر بالوفاء، فإن امتنع باشره القاضي ولو ببيع ماله إن كان مخالفا للحق(4)، وإن علم عدم المال، او لم يف الموجود بوفاء الجميع أطلق بعد صرف الموجود. (واما الانكار فإن كان الحاكم عالما) بالحق (قضى بعلمه) مطلقا(5) على أصح القولين، ولا فرق بين علمه به في حال ولايته ومكانها(6) وغيرهما، وليس له حينئذ طلب البينة من المدعى مع فقدها

___________________________________
(1) اي حين تكون الدعوى دعوى مالية. (2) اي اذا كنت الدعوى بغير المال فانه يقبل قوله بمجرد دعواه، ومع ذلك اتى بالبينة فانه حينئذ اولى بعدم الاحتياج إلى اليمين. (3) سواء كان اصل الدعوى مالا ام لا. (4) كما اذا كن المدعى به دراهم وظهر عند المدعى عليه دنانير، او بالعكس فانه حينئذ يبيع الحاكم المال الموجود ويؤدي حق المدعي. (5) سواء‌كان من حقوق الله تعالى ام من حقوق الآدميين، وسواء كان الحاكم امام الاصل اي المعصوم عليه السلام ام لا. (6) اي مكان الدعوى.

[84]

قطعا، ولا مع وجودها على الاقوى وإن قصد(1) دفع التهمة، إلا مع رضاء المدعي. والمراد بعلمه هنا العلم الخاص وهو الاطلاع الجازم، لا بمثل وجود خطه به إذا لم يذكر الواقعة وإن أمن التزوير. نعم لو شهد عنده عدلان بحكمه به ولم يتذكر فالاقوى جواز القضاء كما لو شهدا بذلك(2) عند غيره. ووجه المنع إمكان رجوعه إلى العلم لانه(3) فعله، بخلاف شهادتهما عند الحاكم على حكم غيره فإنه يكفي الظن، تنزيلا لكل باب على الممكن فيه(4)، ولو شهدا عليه(5) بشهادته به، لا بحكمه فالظاهر أنه كذلك(6).

___________________________________
(1) اي وان قصد الحاكم دفع التهمة عن نفسه. (2) اي شهد العادلان بحكم الحاكم قبلا عند غير هذا الحاكم فانه تقبل شهادتهما ويجب على هذا الحاكم الحكم بها. (3) مرجع الضمير الحكم. وحاصل المعنى ان الحاكم لو شهد عنده الشاهدان العادلان بانك قد حكمت في هذه الواقعة بثبوت الحق فلا يجوز له الحكم بشهادتهما، لانه يمكن له تحصيل العل بالواقعة. بخلاف ما إذا شهد العادلان عند غير هذا الحاكم على حكم هذا الحاكم فانه يجوز للحاكم الثاني الحكم بشهادة العادلين. (4) فانه في الاول يمكن تحصيل العلم والحكم بعده بخلاف الثاني فانه يكتفى فيه بالظن، لعدم مكان حصول العلم في الواقعة. (5) اي على الحاكم بانه شهد بالحق عند حاكم آخر. (6) اي كالشهادة على حكم الحاكم في انه مختلف فيه فقول بجواز حكمه حينئذ، وقول، بعدم جواز حكمه كما عرفت في الهامش رقم 3 - 4.

[85]

(وإلا) يعلم الحاكم بالحق (طلب البينة) من المدعي ان لم يكن(1) عالما بأنه موضع المطالبة بها، وإلا جاز للحاكم السكوت، (فإن قال: لا بينة لي عرفه أن له إحلافه، فإن طلبه) أي طلب إحلافه (حلفه

[ الحاكم ]

، ولا يتبرع) الحاكم (بإحلافه)، لانه حق للمدعي فلا يستوفي بدون مطالبته وإن كان إيقاعه إلى الحاكم، فلو تبرع المنكر به، أو استحلفه الحاكم من دون التماس المدعي لغى، (و) كذا (لا يستقل به الغريم(2) من دون إذن الحاكم) لما قلناه: من أن إيقاعه موقوف على إذنه وإن كان حقا لغيره، لانه(3) وظيفته، (فإن حلف) المنكر على الوجه المعتبر (سقطت الدعوى عنه) وإن بقي الحق في ذمته (وحرم مقاصته به(4)) لو ظفرله المدعي بمال وإن كان مماثلا لحقه، إلا أن يكذب المنكر نفسه بعد ذلك(5). (و) كذا (لا تسمع البينة) من المدعي (بعده) أي بعد حلف المنكر على أصح الاقوال، لصحيحة ابن أبي يعفور عن الصادق عليه السلام إذا رضي صاحب الحق بمين المنكر بحقه فاستحلفه فحلف أن لا حق له قبله وإن أقام بعد ما استحلفه خمسين قسامة، فإن اليمين قد أبطلت كل ما ادعاه(6)، وغيرها من الاخبار. وقيل: تسمع بينته مطلقا(7)،

___________________________________
(1) اي لم يكن المدعي عالما بان هذا المورد من الموارد التي يطلب بالبينة فيها(2) الغريم هنا بمعنى الدائن. (3) اي الاحلاف من وظائف الحكام وان كان الحلف حقا للمدعي. (4) فلا يجوز للمدعى تقاص مال المدعى عليه بعد الحلف. (5) اي بعد الحلف فانه يجوز للمدعي تقاص ماله من المدعى عليه. (6) الوسائل الحديث الواحد الباب 9 من ابواب كيفية احكام القضاء. (7) اي تقبل بينة المدعي قبل الحلف وبعد الحلف.

[86]

وقيل: مع عدم علمه بالبينة وقت تحليفه ولو بنسيانها. والاخبار حجة عليهما(1). (وإن لم يحلف) المدعى عليه (ورد اليمين) على المدعي (حلف المدعي) إن كانت دعواه قطعية(2)، وإلا لم يتوجه الرد عليه كما مر(3) وكذا لو كان المدعى وليا، أو وصيا فإنه لا يمين عليه وإن علمى بالحال(4) بل يلزم المنكر بالحلف فإن أبى حبس إلى أن يحلف، أو يقضى بنكوله (فإن امتنع) المدعي من الحلف حيث يتوجه عليه (سقطت دعواه) في هذا المجلس قطعا، وفي غيره على قول مشهور، إلا أن يأتي ببينة، ولو استمهل أمهل، بخلاف المنكر، ولو طلب المدعي احضار المال قبل حلفه ففي اجابته قولان: أجودهما العدم، ومتى حلف المدعي ثبت حقه لكن هل يكون حلفه كاقرار الغريم، أو كالبينة(5) قولان: أجودهما الاول.

___________________________________
(1) اي الاخبار المذكورة في هذا الباب رد على هذين القولين. (2) بان تكون الدعوى جازمة. (3) في عدم توجه اليمين على المدعى لو ردها عليه المدعى عليه فيما اذا لم تكن الدعوى قطعية جازمة. (4) اي وان علم الوصي، او الولي بان حق الميت والصغير ثابت. (5) منشأ الخلاف في كون الحلف كاقرار الغريم، او البينة هو النظر في ان سبب حلف المدعي هو نكول المنكر ورده الحلف على المدعي مع ان الحلف كان وظيفة المنكر فيكون حلف المدعي يمنزلة اقرار المنكر بان الحق للمدعي، او ان الحلف الصادر عن المدعي يكون بمنزلة ما اذا اقام بينة مثبتة لما يدعيه قيكون حلفه بمنزلة اتيان المدعي البينة. اختار (الشارح) رحمه الله الاول اي كون حلف المدعي بمنزلة اقرار المنكر لحق المدعي. واثر هذا الخالف يظهر فيما يترتب على ذلك من الاحكام مثلا: اذا قلنا: بان حلفه كالبينة فيترتب عليه جميع آثار الدعوى ولوازمها، واما اذا قلنا: بانه كاقرار المنكر فلا يثبت به سوى ما يكون راجعا إلى نفس المنكر وحقا عليه، دون غيره.

[87]

وتظهر الفائدة في مواضع كثيرة متفرقة في أبواب الفقه، (وان نكل) المنكر عن اليمين وعن ردها على المدعي بأن قال: أنا ناكل، أو قال: لا أحلف عقيب قول الحاكم له: احلف، أولا أرد (ردت اليمين أيضا) على المدعي بعد أن يقول الحاكم للمنكر: ان حلفت، والا جعلتك ناكلا ورددت اليمين، مرة(1) ويستحب ثلاثا فإن حلف المدعي ثبت حقه، وان نكل فكما مر(2). (وقيل) والقائل به الشيخان والصدوقان وجماعة: (يقضى) على المنكر بالحق (بنكوله)، لصحيحة محمد بن مسلم عن الصادق عليه السلام أنه حكى عن أمير المؤمنين عليه الصلاة والسلام أنه ألزم أخرس بدين ادعي(3) عليه فأنكر ونكل عن اليمين فألزمه بالدين بامتناعه عن اليمين(4). (والاول أقرب)، لان النكول أعم من ثبوت الحق، لجواز تركه

___________________________________
(1) مرة مفعول مطبق ليقول: اي يقول الحاكم: هذه الجملة للمنكر مرة واحدة. (2) من سقوط دعوى المدعي في هذا المجلس وغيره. (3) بصيغة المجهول. (4) الوسائل الحديث الاول الباب 33 من كتاب القضاء.

[88]

اجلالا، ولا دلالة للعام(1) على الخاص(2)، ولما روي(3) عن النبي صلى الله عليه وآله أنه رد اليمين على صاحب الحق، وللاخبار(4) الدالة على رد اليمين على المدعى من غير تفصيل، ولان الحكم مبني على الاحتياط التام، ولا يحصل الا باليمين، وفي هذه الادلة نظر بين. (وان قال) المدعي مع انكار غريمه (لي بينة عرفه) الحاكم (أن له احضارها، وليقل: أحضرها ان شئت) ان لم يعلم ذلك(5) (فإن ذكر غيبتها خيره بين احلاف الغريم والصبر)، وكذا يتخير بين احلافه واقامة البينة وان كانت حاضرة، وليس له(6) طلب احلافه، ثم اقامة البينة، فإن طلب(7) احلافه ففيه ما مر(8)، وان طلب(9)

___________________________________
(1) المراد من العام هو نكول المنكر، لان الناكل حين نكوله عن اليمين لا يلزم منه ثبوت الحق للمدعي، لان هناك وجها آخر يحجوز ان كون نكوله من اجله وهو الاجلا والتعظيم لاسماء الله تعالى. (2) المراد من الخاص هو ثبوت الحق للمدعي وقد عرفت عدم ثبته من النكول لان النكول اعم. (3) رواه الدار قطني عن بان عمر: راجع ابن قدامة المغني ج 10 ص 300. (4) الوسائل الحديث الثالث الباب 7 من كتاب القضاء. (5) اي لم يعلم المدعي ان له احضار الشهود. (6) اي ليس للمدعى ان يستحلف المنكر ثم ياتي بالبينة. (7) اي طلب المدعي حلف المنكر. (8) من سقوط دعوى المدعي بعد حلف المنكر في هذا المجلس وغيره. (9) اي طلب المدعي احضار البينة من تلقاء نفسه.

[89]

احضارها أمهله إلى أن يحضر(1)، (وليس له(2) الزامه(3) بكفيل) للغريم، (ولا ملازمته(4) لانه تعجيل عقوبة لم يثبت موجبها. وقيل: له(5) ذلك(6)، (وإن أحضرها وعرف الحاكم العدالة) فيها (حكم) بشهادتها بعد التماس المدعي سؤالها(7) والحكم، ثم لا يقول لهما: إشهدا بل من كان عنده كلام أو شهادة ذكر ما عنده إن شاء، فإن أجابا بما لا يثبت به حق طرح قولهما، وإن قطعا بالحق، وطابق الدعوى، وعرف العدالة حكم كما ذكرنا. (وإن عرف الفسق ترك)، ولا يطلب التزكية لان الجارح مقدم(8) (وإن جهل) حالها (استزكى) أي طلب من المدعي تزكيتها

___________________________________
(1) من باب الافعال مضارع احضر اي إلى ان يحضر المدعي البينة. (2) مرجع الضمير الحاكم. (3) مرجع الضمير (المنكر) من اضافة المصدر إلى المفعول فالمعنى انه ليس للحاكم الزام المنكر بكفيل للغريم الذي هو المدعي لانه خصم المنكر. (4) مرجع الضمير (المدعي) لي ليس للحاكم ايضا الزام المنكر بملازمته للمدعي واصطحابه له. (5) مرجع الضمير (الحاكم). (6) مرجع اسم الاشارة (الالزام بالكفيل، والالزام بملازمته مع المدعي) اي قيل للحاكم: ان يلزم المنكر بالكفيل للمدعي، وان يلزمه الملازمة له. (7) مرجع الضمير (البينة). (8) اي يقدم الجارح على المزكي، لان الحاكم يعلم الجرح بالشهود فعلمه مقدم على البينة المزكية من قبل المدعي.

[90]

فإن زكاها بشاهدين على كل من الشاهدين يعرفان(1) العدالة ومزيلها(2) أثبتها(3)، (ثم سأل الخصم عن الجرح) فإن اعترف ب عدمه حكم كما مر، وإن (استظهر أمهله ثلاثة أيام)، فإن أحضر الجارح نظر في أمره على حسب ما يراه من تفصيل(4)، وإجمال(5)، وغيرهما(6)، فإن قبله قدمه على التزكية لعدم المنافاة(7)، (فإن لم يأت بالجارح) مطلقا(8)، أبعد المدة (حكم عليه بعد الالتماس) أي التماس المدعي الحكم. (وإن ارتاب الحاكم بالشهود) مطلقا(9) (فرقهم) استحبابا، (وسألهم عن مشخصات القضية) زمانا ومكانا وغيرهما من المميزات،

___________________________________
(1) اي يعرف كل من الشاهدين معنى العدالة منكونها ملكة نفسانية تمنع صاحبها عن ارتكاب المعاصي والمحارم. (2) مرجع الضمير العدالة اي يعرف كل من الشاهدين ما يزيل العدالة. (3) مرجع الضمير العدالة اي اثبت الحاكم العدالة في الشاهدين الذين ثبتت العدالة فيهما بشهادة الشهود الاربع. (4) اي يدقق تدقيقا كاملا في جوانب الجرح وخصوصيات الفاظه وتتبع قرائن حالة، ومقامية، ومقالية، وغير ذلك. (5) بان يترك التدقييق وياخذ بظاهر الامر اعتمادا ووثوقا بصحته. (6) من التماس قرينة، او دليل اخر من الجارح ونحو ذلك. (7) اي لعدم المنافاة بين اطلاع الجارح على ما لم يطلع عليه المزكي فهنا يقدم الجارح على المزكي. (8) في المدة وبعد المدة. (9) اي سواء كان ارتياب الحاكم في شهود اصل الدعوى ام في شهود الشاهدين.

[91]

(فإن اختلفت أقوالهم سقطت) شهادتهم. ويستحب له عند الريبة وعظهم وأمرهم بالتثبت والاخذ بالجزم، (ويكره له أن يعنت الشهود) أي يدخل عليهم العنت وهو المشقة (إذا كانوا من أهل البصيرة بالتفريق) وغيره من التحزيز(1). (ويحرم) عليه (إن يتعتع الشاهد) أصل التعتعة في الكلام التردد فيه (وهو) هنا (أن يداخله في الشهادة) فيدخل معه كلمات توقعه في التردد، أو الغلط بأن يقول الشاهد: إنه اشترى كذا فيقول الحاكم: بمائة، أو في المكان الفلاني، أو يريد أن يتلفظ بشئ ينفعه فيداخله بغيره ليمنعه من إتمامه ونحو ذلك، (أو يتعقبه(2)) بكلام ليجعله تمام ما يشهد به بحيث لولاه(3) لتردد، أو أتى بغيره(4)، بل يكف عنه حتى ينتهي ما عنده وإن لم يفد(5)، أو تردد(6)، ثم يرتب(7) عليه ما يلزمه، (أو يرغبه في الاقامة) إذا وجده مترددا

___________________________________
(1) المراد من الحزازة التعسف في الكلام اي الشدة فيه. (2) مرجع الضمير الشاهد، كما وان الفاعل في يتعقبه يرجع إلى الحاكم. (3) مرجع الضمير الكلام المتعقب من الحاكم لتردد الشاهد في شهادته، واتى بغير هذا الكلام الذي تعقبه الحاكم. (4) مرجع الضمير الكلام المتعقب من الحاكم. (5) اي الشاهر بشهادته. (6) اي الشاهد في شهادته تردد. (7) فاعل يرتب الحاكم ومرجع الضمير في يلزمه يحتمل الامرين: رجوعه إلى الحاكم فالمعنى ان الحاكم بعد سماع الشهادة يرتب عليها الاثار: ورجوعه إلى الشاهد فالمعنى ان الحاكم يرتب على الشاهد ما يلزمه من اثار شهادته.

[92]

(أو يزهده(1) لو توقف، ولا يقف(2) عزم الغريم عن الاقرار إلا في حقه تعالى) فيستحب أن يعرض المقر بحد الله تعالى بالكف عنه والتأويل. (لقضية ما عز بن مالك عند النبي صلى الله عليه وآله) حين أقر عنده بالزنا في أربعة مواضع، والنبي صلى الله عليه وآله يردده ويوقف عزمه تعريضا لرجوعه، ويقول له: لعلك قبلت، أو غمزت، أو نظرت قال: لا قال: أفنكتها لا تكني قال: نعم، قال: حتى غاب ذلك منك في ذلك منها قال: نعم، قال: كما يغيب المرود(3) في المكحلة(4) والرشا في البئر، قال: نعم، قال: هل تدري ما الزنا، قال: نعم أتيت منها حراما ما يأتي الرجل من إمرأته حلالا، فعند ذلك أمر برجمه(5) وكما يستحب تعريضه للانكار يكره لمن علمه منه غير الحاكم حثه على الاقرار، لان هز الا قال لما عز: بادر إلى رسول الله صلى الله عليه وآله قبل أن ينزل فيك قرآن فقال له النبي صلى الله عليه وآله

___________________________________
(1) اي لا يجوز للحاكم ان يرغبه في ترك الشهادة. (2) اللفظ من هذه المادة من جميع مشتقاته يستعمل لا زما ومتعديا كما تقول: وقفه عن المسير اي منعه فالمعنى فيما نحن فيه ان القاضي لا يمنع الغريم عن الاقرار بالدعوى الا في حقوق الله تعالى. (3) المرود بكسر الميم وسكون الراء وفتح الواو: الميل الذي يكتحل به. (4) المكحلة بضم الميم وسكون الكاف وضم الحاء: اسم لما يجعل فيه الكحل. (5) نيل الاوطار ج 6 ص 104 باب استفسار المقر بالزنا واعتبار تصريحه بما لا تردد فيه.

[93]

لما علم به: ألا(1) سترته بثوبك كان خيرا لك. واعلم أن المصنف رحمه الله ذكر أولا أن جواب المدعى عليه إما إقرار، أو إنكار، أو سكوت، ولم يذكر القسم الثالث، ولعله أدرجه في قسم الانكار على تقدير النكول، لان مرجع حكم السكوت على المختار إلى تحليف المدعي بعد إعلام الساكت بالحال. وفي بعض نسخ الكتاب نقل أن المصنف ألحق بخطه قوله: (وأما السكوت فإن كان لآفة) من طرش، أو خرس (توصل) الحاكم (إلى) معرفه (الجواب) بالاشارة المفيدة لليقين، ولو بمترجمين عدلين، (وإن كان) السكوت (عنادا حبس حتى يجيب) على قول الشيخ في النهاية، لان الجواب حق واجب عليه، فإذا امتنع منه حبس حتى يؤديه، (أو يحكم عليه بالنكول بعد عرض الجواب عليه) بأن يقول له: إن أجبت، وإلا جعلتك ناكلا، فإن أصر حكم بنكوله على قول من يقضي بمجرد النكول ولو اشترطنا معه(2) إحلاف المدعى أحلف بعده. ويظهر من المصنف التخيير بين الامرين(3)، والاولى جعلهما(4) إشارة إلى القولين(5)، وفي الدروس اقتصر على حكايتهما قولين ولم يرجح شيئا. والاول أقوى.

___________________________________
(1) الا هنا تحضيضية بمعنى الحث، وقيل: بكسر الهمزة وتشديد اللام على ان تكون مركبة من إن الشرطية ولاء الزائدة، ولفظ كان جوابا للشرط. (2) مرجع الضير (النكول) اي لو شرطنا مع النكول حلف المنكر. (3) اي الحبس حتى يجيب، او الحكم عليه بالنكول. (4) مرجع الضمير (طرفي التخير) وهما: الحبس حتى يجيب لو كان السكوت عنادا. او الحكم عليه بالنكول لو كان السكوت ايضاعنادا. (5) المراد من القولين هما: الحبس حتى يجيب، أو الحكم عليه بالنكول فحاصل مراده رحمه اليه: ان طرفي التخير يمكن ان يكون اشارة إلى القولين. المذكورين. وهذا اولى من قول (المصنف) قدس سره بالتخيير.


الروضة البهيّة في شرح اللمعة الدمشقيّة (ج4)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج4)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الدين

(القسم الاول - القرض)

(القسم الثاني - دين العبد)

كتاب الرهن

كتاب الحجر

كتاب الضمان

كتاب الحوالة

كتاب الكفالة

كتاب الصلح

كتاب الشركة

كتاب المضاربة

كتاب الوديعة

كتاب العارية

كتاب المزارعة

كتاب المساقاة

كتاب الاجارة

(مسائل)

كتاب الوكالة

كتاب الشفعة

كتاب السبق والرماية

كتاب الجعالة

(مسائل)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء الرابع الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


كتاب الصلح

[173]

كتاب الصلح(1)

(وهو جائز مع الاقرار والانكار) عندنا مع سبق نزاع ولا معه(2)، ثم إن كان المدعي محقا استباح ما دفع اليه المنكر صلحا وإلا فهو حرام باطنا، عينا كان أم دينا، حتى لو صالح عن العين(3) بمال فهي(4) بأجمعها حرام، ولا يستثنى له(5) منها(6) مقدار ما دفع(7) من العوض، لفساد المعاوضة في نفس الامر. نعم لو استندت الدعوى إلى قرينة كما لو وجد بخط مورثه أن له حقا على أحد فأنكر، وصالحه على إسقاطها بمال صحة الصلح.

___________________________________
(1) لغة اسم مصدر من المصالحة. والمصالحة مصدر صالح يصالح وزان ضارب يضارب. وشرعا عقد شرع لقطع المنازعة بين المتخاصمين. (2) اي لا مع سبق نزاع، بل تشرع في كل مورد وقع الاشتباه في الحق، واراد الطرفان خلاص ذمتهما فيصطلحان على ما تفرغ ذمتهما به. (3) كما لو ادعى زيد على عمرو عينا خارجية كدار، أو عقار ولم يكن محقا في دعواه وتخلص المدعى عليه منه بأن يدفع العين ويأخذ مقدارا من المال فالعين التي اخذها المدعي بالصلح حرام كلها. (4) اي العين المدعاة باجمعها حرام. (5) اي للمدعي. (6) اي من العين. (7) اي ما دفعه المدعي.

[174]

ومثله(1) ما لو توجهت الدعوى بالتهمة، لان اليمين حق يصح الصلح على إسقاطها. (إلا ما أحل حراما، أو حرم حلالا) كذا ورد في الحديث(2) النبوي صلى الله عليه وآله تحليل الحرام بالصلح على استرقاق حر، أو استباحة بضع لا سبب لاستباحته غيره، أو ليشرب الخمر ونحوه. وتحريم الحلال بأن لا يطأ أحدهما حليلته، أو لا ينتفع بماله ونحوه والصلح على مثل هذه باطل ظاهرا، باطنا. وفسر بصلح المنكر على بعض المدعى، أو منفعته(3)، أو بدله مع كون أحدهما عالما ببطلان الدعوى، لكنه هنا صحيح ظاهرا، وإن فسد باطنا، وهو(4) صالح للامرين(5) معا، لانه محلل للحرام بالنسبة إلى الكاذب، ومحرم للحلال بالنسبة إلى المحق. وحيث كان عقدا جائزا في الجملة(6) (فيلزم بالايجاب والقبول

___________________________________
(1) اي ومثل (ما لو وجد بخط مورثه). (2) الوسائل كتاب الصلح باب 3 الحديث 2. (3) اي منفعة المدعى. ومرجع الضمير في بدله (المدعى). (4) اي التفسير الاخير للصلح. (5) وهما: تحليل الحرام، وتحريم الحلال، لان ما ياخذه حرام بالنسبة اليه فيستحله. والآخر يعطى مالا هو حلال له فيحرمه على نفسه بالصلح، لانه محلل للحرام بالنسبة إلى الكاذب فإن ما ياخذه الكاذب حرام له، ومحرم للحلال بالنسبة إلى المحق، لان ما يعطيه حلال له ويحرمه على نفسه بالصلح. (6) اي لا في جميع الموارد، كالموارد التي حرم فيها حلال، أو حلل حرام.

[175]

الصادرين من الكامل) بالبلوغ والرشد (الجائز التصرف) برفع الحجر، وتصح(1) وظيفة كل من الايجاب والقبول من كل منهما بلفظ صالحت وقبلت، وتفريع اللزوم على ما تقدم(2) غير حسن، لانه(3) أعم منه(4) ولو عطفه بالواو كان أوضح، ويمكنه التفاته إلى أنه عقد والاصل في العقود اللزوم، إلا ما أخرجه الدليل، للامر بالوفاء بها في الآية(5) المقتضي له(6). (وهو أصل في نفسه) على أصح القولين وأشهرهما، لاصالة عدم الفرعية، لا فرع البيع، والهبة، والاجارة، والعارية، والابراء كما ذهب اليه الشيخ فجعله فرع البيع إذا أفاد نقل العين بعوض معلوم، وفرع الاجارة إذا وقع على نفعة معلومة بعوض معلوم، وفرع العارية إذا تضمن إباحة منفعة بغير عوض، وفرع الهبة إذا تضمن ملك العين بغير عوض، وفرع الابراء إذا تضمن إسقاط دين استنادا إلى إفادته فائدتها(7) حيث يقع على ذلك الوجه فيلحقه حكم ما ألحق به. وفيه أن إفادة عقد فائدة آخر لا تقتضي الاتحاد، كما لا تقتضى الهبة بعوض معين فائدة البيع.

___________________________________
(1) اي وتؤدى. (2) وهو قول المصنف رحمه الله: (وهو جائز مع الاقرار والانكار). (3) مرجع الضمير (ما تقدم). (4) اي من الصلح. (5) وهي قوله تعالى: " أوفوا بالعقود ". (6) اي للزوم. (7) مرجع الضمير: المذكورات من البيع، والاجارة، الهبة، والعارية، والابراء.

[176]

(ولا يكون طلبه إقرارا) لصحته مع الاقرار والانكار، ونبه به على خلاف بعض العامة(1) الذاهب إلى عدم صحته مع الانكار حيث فرع عليه أن طلبه إقرار، لان اطلاقه ينصرف إلى الصحيح وإنما يصح مع الاقرار فيكون مستلزما له. (ولو اصطلح الشريكان على أخذ أحدهما رأس المال والباقي للآخر ربح، أو خسر صح عند انقضاء الشركة) وإرادة فسخها لتكون الزيادة مع من هي معه بمنزله الهبة، والخسران على من هو عليه بمنزلة الابراء(2). (ولو شرطا بقائهما على ذلك(3)) بحيث يكون ما يتجدد من الربح والخسران لاحدهما، دون الآخر (ففيه نظر) من مخالفته(4) لوضع الشركة حيث إنها تقتضي كونهما على حسب رأس المال، ومن(5) إطلاق

___________________________________
(1) وهو الشافعي حيث ذهب إلى عدم صحة الصلح مع الانكار، لانه معاوضة على ما لم يثبت (المغني لابن قدامة كتاب الصلح - ج 4 - ص 427). (2) اي للآخر. (3) اي على أن يكون رأس المال لاحدهما، والربح والخسران للآخر. (4) مرجع الضمير (الشرط) وهو: كون رأس المال لاحدهما والربح والخسران للآخر فهو دليل لعدم جواز هذا الشرط لان الشركة تقتضي كون الربح والخسران على حسب رأس المال. (5) دليل لجواز هذا الشرط. واليك نص الحديث " عن ابي عبدالله عليه السلام في رجلين اشتركا في مال فربحا فيه، وكان من المال دين، وعليهما دين فقال احدهما لصاحبه: أعطني رأس المال ولك الربح وعليك التوى - اي الخسران - فقال عليه السلام: لا بأس اذا اشترطا " الخ. الوسائل كتاب الصلح باب 4 الحديث 1. فالرواية مطلقة حيث قال عليه السلام: (لا بأس اذا اشترطا) سواء كان الشرط في الابتداء ام في الاثناء.

[177]

الرواية بجوازه بعد ظهور الربح من غير تقييد بإرادة القسمة صريحا فيجوز مع ظهوره(1)، أو ظهور الخسارة مطلقا(2). ويمكن أن يكون نظره(3) في جواز الشرط مطلقا وإن كان في ابتداء الشركة، كما ذهب اليه الشيخ وجماعة زاعمين أن إطلاق الرواية يدل عليه(4)، ولعموم (المسلمون عند شروطهم(5)). والاقوى المنع. وهو مختاره في الدروس. (ويصح الصلح على كل من العين، والمنفعة بمثله(6)،

___________________________________
(1) اي ظهور الربح. (2) سواء ارادا فسخ الشركة ام لا. (3) اي نظر المصنف. (4) اي على صحة هذا الشرط، واطلاق الرواية مستفاد من قوله: (لا بأس اذا اشترطا) فإنه مطلق سواء كان اشتراطهما في ابتداء العقد ام بعده وقد تقدم الحديث في الهامش رقم 5 ص 176. (5) الوسائل كتاب التدبير والمكاتبة باب 4 الحديث 8. (6) اي الصلح على العين بالعين، والصلح على المنفعة بالمنفعة كما لو كانت داران مشتركتان بين اثنين فوقع الصلح على كون منفعة احداهما لاحدهما، ومنفعة الاخرى للآخر، او احدى الدارين لاحدهما عينا، والاخرى للآخر. فهذا صلح على منفعة بمثلها، وعلى عين بمثلها. والخلاصة: أن متعلق الصلح إما عين، أو منفعة، أو دين، أو حق كالشفعة وعلى التقادير الاربع إما أن يكون الصلح مع العوض، أو بدونه فهذه ثمانية صور بعد ضرب الاثنين في الاربعة 2 / 4 = 8 وعلى الاول وهو الصلح مع العوض إما أن يكون العوض عينا، أو منفعة، أو دينا، أو أو حقا فهذه اربعة تضرب في الاربعة الاول وهو الصلح على العين، أو المنفعة، أو الدين، أو الحق فينتج ستة عشر صورة: 4 * 4 = 16 وبقيت اربعة صور اخرى وهو الصلح على العين أو المنفعة، أو الدين، أو الحق بلا عوض اضفها إلى تلك يصير المجموع عشرين 16 + 4 = 20 واليك التفصيل. الاول الصلح على العين بالعين. الثاني الصلح على العين بالمنفعة. الثالث الصلح على العين بالدين بأن صالح احدهما بالعين بشرط أن يبرأه الآخر عن دينه. الرابع الصلح على العين بحق كما لو صالح احدهما على الدار بمال بشرط أن يسقط الاخر حق الشفعة مثلا. الخامس الصلح على المنفعة بالمنفعة. السادس الصلح على المنفعة بالعين. السابع الصلح على المنفعة بالدين. الثامن الصلح على المنفعة بالحق. التاسع الصلح على دين بعين. العاشر الصلح على دين بمنفعة. الحادي عشر الصلح على دين بدين. الثاني عشر الصلح على دين بحق. الثالث عشر الصلح على حق بعين. الرابع عشر الصلح على حق بمنفعة. الخامس عشر الصلح على حق بدين. السادس عشر الصلح على حق بحق. فهذه ستة عشر اضف اليها اربعة اخرى التي هي بلا عوض: واليك صورها الاول الصلح على عين بلا عوض. الثاني الصلح على منفعة بلا عوض. الثالث الصلح على دين بلا عوض. الرابع الصلح على حق بلا عوض. فهذه صور الجميع كلها صحيحة. نقلنا هذه الصور بالمعنى من كتاب (وسيلة النجاة) لفقيه اهل البيت المرحوم آية الله (السيد ابوالحسن) الموسوي الاصفهاني قدس سره.

[179]

وجنسه(1) ومخالفه(2) لانه بإفادته(3) فائدة البيع صح على العين، وبإفادته فائدة الاجارة صح على المنفعة، والحكم في المماثل، المجانس، والمخالف فرع ذلك(4)، والاصل(5) والعموم(6) يقتضيان صحة الجميع، بل(7) ما هو أعم منها كالصلح على حق الشفعة والخيار وأولوية التحجير،

___________________________________
(1) المراد من (بجنسه) كون العوضين من جنس واحد كالصلح على الدنانير بالدنانير، والصلح على السكنى بالسكنى في الصلح على المنفعة. (2) بأن يكون احد العوضين في الصلح منفعة، والآخر عينا. (3) اي الصلح. (4) اي فرع كون الصلح يفيد فائدة البيع والاجارة. (5) وهو أن الاصل في العقود الصحة. (6) وهو قوله تعالى: " أوفوا بالعقود ". (7) اي الاصل والعموم يقتضيان اعم مما ذكر كما في الهامش رقم 6 ص 177.

[180]

والسوق(1)، والمسجد(2)، بعين ومنفعة وحق آخر، للعموم(3). (ولو ظهر استحقاق العوض المعين) من أحد الجانبين (بطل الصلح) كالبيع(4)، ولو كان مطلقا(5) رجع ببدله، ولو ظهر في المعين عيب فله الفسخ. وفي تخييره بينه وبين الارش وجه قوي، ولو ظهر غبن لا يتسامح بمثله ففي ثبوت الخيار كالبيع وجه قوي، دفعا للضرر المنفي الذي يثبت بمثله الخيار في البيع. (ولا يعتبر في الصلح على النقدين القبض في المجلس)، لاختصاص الصرف بالبيع، وأصالة الصلح، ويجئ على قول الشيخ اعتباره(6). وأما من حيث الربا كما لو كانا من جنس واحد فإن الاقوى ثبوته فيه(7)، بل في كل معاوضة، لاطلاق التحريم في الآية(8)، والخبر(9).

___________________________________
(1) اي الصلح على حق الاولوية في السوق وهو المعبر عنه في عصرنا الحاضر ب‍ (سرقفلي، أو السرقفلية). (2) كالصلح على حيازة المكان في المسجد. (3) وهو قوله تعالى: (أوفوا بالعقود). (4) اذا كان العوض معينا، لا كليا فكما أن البيع يبطل بذلك كذلك الصلح. (5) اي غير معين. (6) اي اعتبار القبض في المجلس. (7) اي في الصلح ومرجع الضمير في ثبوته (الربا). (8) وهو قوله تعالى: " أحل الله البيع وحرم الربا " البقرة الآية 27. (9) المستدرك كتاب التجارة - ابواب الربا - باب 1 الحديث 13.

[181]

(ولو أتلف عليه ثوبا يساوي درهمين فصالح على أكثر، أو أقل فالمشهور الصحة)، لان مورد الصلح الثوب، لا الدرهمان. وهذا إنما يتم على القول بضمان القيمي بمثله، ليكون الثابت في الذمة ثوبا فيكون هو متعلق الصلح، أما على القول الاصح من ضمانه بقيمته فاللازم لذمته إنما هو الدرهمان فلا يصح الصلح عليهما بزيادة عنهما ولا نقصان مع اتفاق الجنس، ولو قلنا باختصاص الربا بالبيع توجه الجواز(1) أيضا، لكن الجواز لا يقول به(2). (ولو صالح منكر الدار على سكنى المدعي(3) سنة(4) فيها صح) للاصل(5)، ويكون هنا مفيدا فائدة العارية، (ولو أقر(6) بها ثم صالحه على سكنى المقر صح) أيضا، (ولا رجوع) في الصورتين(7) لما تقدم من أنه عقد لازم، وليس فرعا على غيره(8).

___________________________________
(1) اي جواز الصلح بالزيادة والنقصان في هذا المورد. (2) اي باختصاص الربا بالبيع، ومع أن المجوز قائل بالضمان القيمي بالقيمة وعدم اختصاص الربا بالبيع مع ذلك يقول بجواز الصلح في المقام. (3) اي مدعي الدار. (4) مفعول فيه للسكنى، اي صالح منكر الدار السكنى لمدعيها سنة على أن تكون الدار له اي للمنكر، وسكنى سنة في الدار لمدعيها. والظاهر أن المسألة هنا اعم من أن تكون الدار في يد المدعي، أو المنكر. (5) اي أصالة الصحة في العقود. (6) اي منكر الدار اقر بأنها للمدعي، ثم تصالحا على سكنى المقر مدة معلومة. (7) وهما: (صورة اقرار المنكر). و (صورة عدم اقراره). (8) فلا يقال: الصلح في المقام يفيد فائدة العارية، والعارية يجوز فيها الرجوع

[182]

(وعلى القول بفرعية(1) العارية، له(2) الرجوع) في الصورتين(3) لان متعلقه المنفعة بغير عوض فيهما(4). والعين الخارجة من يد المقر ليست عوضا عن المنفعة الراجعة اليه، لثبوتها للمقر له بالاقرار قبل أن يقع الصلح فلا يكون في مقابلة المنفعة عوض فيكون(5) عارية يلزمه حكمها من جواز الرجوع فيه عند القائل بها. (ولما كان الصلح مشروعا لقطع التجاذب والتنازع) بين المتخاصمين بحسب أصله وإن صار(6) بعد ذلك أصلا مستقلا بنفسه لا يتوقف على سبق خصومة (ذكر فيه أحكام من التنازع) بحسب ما اعتاده المصنفون، (ولنشر) في هذا المختصر (إلى بعضها في مسائل): (الاولى لو كان بيدهما درهمان فادعاهما أحدهما، وادعى الآخر أحدهما) خاصة (فللثاني نصف درهم) لاعترافه باختصاص غريمه بأحدهما، ووقوع النزاع في الآخر مع تساويهما فيه يدا(7) فيقسم بينهما بعد حلف كل منهما لصاحبه على استحقاق النصف، ومن نكل منهما(8) قضي به للآخر، ولو نكلا معا، أو حلفا قسم بينهما نصفين، (وللاول

___________________________________
(1) اي بفرعية الصلح للعارية في المقام. (2) اي للمصالح. (3) تقدمت الصورتان في الهامش رقم 7 ص 181. (4) اي في الصورتين. (5) اي ما في يده بعنوان العارية. (6) اي الصلح. (7) لان المفروض أن الدرهمين في يد كلا المتخاصمين. (8) اي من المتخاصمين.

[183]

الباقي(1)) قال المصنف في الدروس: ويشكل إذا ادعى الثاني النصف مشاعا فإنه تقوى القسمة نصفين، ويحلف الثاني(2) للاول، وكذا في كل مشاع، وذكر فيها(3) أن الاصحاب لم يذكروا هنا يمينا، وذكروا المسألة في باب الصلح فجاز أن يكون الصلح قهريا، وجاز أن يكون اختياريا، فإن امتنعا(4) فاليمين. وما حكيناه نحن من اليمين ذكره العلامة في التذكرة أيضا فلعل المصنف يريد أن الكثير لم يذكره. (وكذا لو أودعه رجل درهمين، وآخر(5) درهما وامتزجا لا بتفريط، وتلف أحدهما) فإنه يختص ذو الدرهمين بواحد، ويقسم الآخر(6) بينهما. هذا هو المشهور بين الاصحاب، ورواه(7) السكوني عن الصادق عليه السلام. ويشكل هنا مع ضعف المستند بأن التألف لا يحتمل كونه لهما، بل من أحدهما خاصة، لامتناع الاشاعة هنا(8) فكيف يقسم الدرهم

___________________________________
(1) وهو الدرهم والنصف. (2) وهو المدعي للدرهم المشاع بأن يحلف على نفي ادعاء الاخر الكل. (3) اي في الدروس. (4) اي المتخاصمان امتنعا عن الصلح فاليمين عليهما بخلاف ما اذا تصالحا عليهما. (5) اي واودعه آخر. (6) اي الدرهم الآخر. (7) الوسائل كتاب الصلح باب 12. (8) لكون الدراهم معينة.

[184]

بينهما، مع أنه(1) مختص بأحدهما قطعا. والذي يقتضيه النظر، وتشهد له الاصول الشرعية: القول بالقرعة في أحد الدرهمين، ومال اليه المصنف في الدروس، لكنه لم يجسر على مخالفة الاصحاب، والقول في اليمين كما مر من عدم تعرض الاصحاب له وربما امتنع(2) هنا إذا لم يعلم الحالف عين حقه. واحترز بالتلف لا عن تفريط عما لو كان بتفريط فإن الودعي يضمن التألف فيضم اليهما ويقتسمانهما من غير كسر، وقد يقع مع ذلك التعاسر(3) على عين فيتجه القرعة، ولو كان بدل الدراهم مالا(4) يمتزج أجزاؤه بحيث لا يتميز وهو(5) متساويها كالحنطة والشعير وكان لاحدهما قفيزان مثلا، وللآخر قفيز، وتلف قفيز بعد امتزاجهما بغير تفريط فالتالف على نسبة المالين(6)، وكذا البافي فيكون لصاحب القفيزين قفيز وثلث، وللآخر ثلثا قفيز. والفرق أن الذاهب هنا(7) عليهما معا، بخلاف الدراهم، لانه(8) مختص بأحدهما قطعا،

___________________________________
(1) اي الدراهم. (2) اي امتنع (الحلف). (3) التعاسر: عدم الوفاق وعدم الوئام اي مع عدم اتفاقهما على التقسيم. (4) خبر كان. (5) اي المال الممتزج الذي لا تتميز أجزاؤه وهذا إنما يكون في الامور المتساوية كالحنطة والشعير ونحوهما. (6) فيذهب على صاحب القفيزين ثلثان من القفيز التالف، وعلى صاحب القفيز ثلث. (7) اي في باب ما يمتزج أجزاؤه بحيث لا يتميز. (8) اي التالف من الدرهمين.

[185]

(الثانية يجوز جعل السقي بالماء عوضا للصلح) بأن يكون مورده(1) أمرا آخر من عين، أو منفعة، (و) كذا يجوز كونه(2) (موردا له(3)، وعوضه أمرا آخر كذلك(4)، وكذا لو كان أحدهما(5) عوضا، والآخر موردا(6) كل ذلك مع ضبطه(7) بمدة معلومة، لو تعلق بسقي شئ مضبوط دائما، أو بالسقي بالماء أجمع(8) دائما وإن جهل المسقى(9) لم يبعد الصحة، وخالف الشيخ رحمه الله في الجميع(10) محتجا بجهالة الماء، مع أنه جوز بيع ماء العين والبئر، وبيع جزء مشاع منه(11)، وجعله عوضا للصلح، ويمكن تخصيصه(12) المنع هنا بغير المضبوط كما اتفق(13) مطلقا في عبارة كثير. (وكذا) يصح الصلح (على إجراء الماء على سطحه، أو ساحته)

___________________________________
(1) اي ما يصالح عليه. (2) اي كون السقي. (3) اي للصلح. (4) اي من عين، أو منفعة. (5) اي احد السقيين. بأن يصالح بسقي على سقي. (6) اي موردا للصلح. اي ويجوز الصلح عليه. (7) اي ضبط السقي. (8) اي بمجموع الماء المعلوم. (9) اي في الصورة الثانية وهو السقي بالماء اجمع. (10) وهو جعل السقي عوضا في الصلح، أو موردا للصلح. (11) اي من الماء. (12) اي (الشيخ) قدس سره. (13) اي المنع مطلقا، سواء كان مضبوطا ام غير مضبوط.

[186]

جاعلا له(1) عوضا وموردا (بعد العلم بالموضع الذي يجري منه الماء) بأن يقدر مجراه(2) طولا وعرضا، لترتفع الجهالة عن المحل(3) المصالح عليه، ولا يعتبر تعيين العمق، لان من ملك شيئا ملك قراره(4) مطلقا(5)، لكن ينبغي مشاهدة الماء، أو وصفه، لاختلاف الحال بقلته، وكثرته، ولو كان(6) ماء مطر اختلف أيضا بكبر ما يقع عليه وصغره فمعرفته(7) تحصل بمعرفة محله، ولو سقط السطح(8) بعد الصلح أو احتاجت الساقية إلى إصلاح فعلى مالكهما، لتوقف الحق(9) عليه، وليس على المصالح مساعدته. (الثالثة لو تنازع صاحب السفل والعلو في جدار البيت(10)

___________________________________
(1) اي للماء عوضا في الصلح، أو موردا له. أما كون الماء عوضا فكما اذا صالح على شئ بإجراء الماء على سطحه. وأما كون الماء موردا فكما اذا صالح على إجراء الماء على سطحه بازاء مال أو شئ آخر. (2) اي السطح، او الساحة. (3) وهو السطح، او الساحة. (4) اي اسفله. (5) قليلا كان او كثيرا. (6) اي السقي بماء مطر وصولح عليه على اعتبار أن ماء المطر بعد وقوعه في ملكه يكون ملكا له، فلو صالحه على اجراء هذا الماء صح. (7) اي ماء المطر. (8) اي السطح المصالح عليه قبل اجراء الماء عليه. (9) اي حق المصالح عليه. ومرجع الضمير في (عليه): (الاصلاح). (10) المقصود من البيت: الغرفة التحتية.

[187]

حلف صاحب السفل) لان جدران البيت كالجزء منه فيحكم بها(1) لصاحب الجملة وقيل: تكون بينهما، لان حاجتهما اليه واحدة والاشهر الاول، (و) لو تنازعا(2) (في جدران الغرفة يحلف صاحبها(3)) لما ذكرناه من الجزئية، ولا إشكال هنا(4)، لان صاحب البيت لا تعلق له به(5) إلا كونه موضوعا على ملكه، وذلك(6) لا يقتضي الملكية، مع معارضة اليد(7)، (وكذا) يقدم قول صاحب الغرفة لو تنازعا (في سقفها) الذي هو فوقها، لاختصاص صاحبها بالانتفاع به كالجدار وأولى(8). (ولو تنازعا في سقف البيت) المتوسط بينهما الحامل للغرفة (أقرع بينهما)، لاستوائهما في الحاجة اليه، والانتفاع به، والقرعة لكل أمر مشتبه. ويشكل بأن مورد القرعة المحل الذي لا يحتمل اشتراكه بين المتنازعين بل هو حق لاحدهما مشتبه، وهنا ليس كذلك، لانه كما يجوز كونه لاحدهما يجوز كونه لهما معا، لاستوائهما فيه، لانه سقف لصاحب البيت، وأرض لصاحب الغرفة فكان كالجزء من كل منهما. وفي الدروس قوى

___________________________________
(1) اي بالجدران. (2) اي صاحب السفل والعلو. (3) اي صاحب الغرفة. (4) اي في جدران الغرفة، بخلاف جدران البيت حيث يجري الاشكال فيه. (5) اي بالجدار، ومرجع الضمير (في كونه): (الجدار) ايضا. (6) اي وكون الجدار موضوعا على ملكه. (7) اي يد صاحب العلو. (8) اي كون السقف الفوقاني من الغرفة لصاحب الغرفة اولى.

[188]

اشتراكهما فيه مع حلفهما، أو نكولهما، وإلا(1) اختص بالحالف لما ذكر من الوجه(2). وقيل: يقضى به(3) لصاحب الغرفة، لانها لا تتحقق بدونه، لكونه أرضها، والبيت يتحقق بدون السقف وهما متصادقان(4) على أن هنا غرفة فلابد من تحققها، ولان تصرفه فيه أغلب من تصرف الآخر. وليس ببعيد. وموضع الخلاف في السقف الذي يمكن إحداثه بعد بناء البيت(5) أما ما لا يمكن كالازج(6) الذي لا يعقل إحداثه(7) بعد بناء الجدار الاسفل، لاحتياجه إلى إخراج بعض الاجزاء عن سمت وجه الجدار قبل انتهائه ليكون حاملا للعقد(8) فيحصل به الترصيف(9) بين السقف

___________________________________
(1) اي وان لم يحلف كلاهما ولم ينكلا، بل حلف احدهما فقط. (2) وهو استواؤهما في الحاجة اليه والانتفاع به. (3) اي بالسقف والمراد من القضاء هنا (الحكم). (4) اي متفقان. (5) كالسقوف التي تبنى بالاخشاب والحديد حيث يمكن بعد كمال الجدران بناية السقوف عليها بهذه الموارد. ففي هذه الصورة يحتمل الاشتراك، ويحتمل اختصاص احدهما به. (6) الازج وزان سبب جمعه آزاج أصله اء‌زاج مثل أسباب، فانقلبت الهمزة الثانية ألفا فصار (آزاج) والمراد به هنا: سقف مقوس يبنى بالآجر، والعامة تقول: العقادة. (7) اي إحداث السقف. (8) اي الحل والشد. (9) وهو ضم بعض الحجارة إلى بعض في البناء.

[189]

والجدران فهو لصاحب السفل بيمينه، لدلالة ذلك على جزئيته منه. (الرابعة إذا تنازع صاحب غرف الخان، وصاحب بيوته(1) في المسلك). والمراد به(2) هنا مجموع الصحن بدليل قوله: (حلف صاحب الغرف في قدر ما يسلكه، وحلف الآخر على الزائد)، لان النزاع لو وقع عل مسلك في الجملة، أو معين لا يزيد عن القدر(3) لم يكن على الآخر حلف، لعدم منازعة له(4) في الزائد. ووجه الحكم للاعلى بقدر المسلك كونه من ضرورة الانتفاع بالغرف وله عليه يد في جملة الصحن. وأما الزائد عنه(5) فاختصاص صاحب البيوت به أقوى، لانه(6) دار لبيوته فيقدم قول كل منهما فيما يظهر اختصاصه به. وفي الدروس رجح كون المسلك بينهما(7)، واختصاص الاسفل بالباقي. وعليه جماعة، لان صاحب السفل يشاركه في التصرف فيه، وينفرد بالباقي فيكون قدر المسلك بينهما واحتمل الاشتراك في العرصة(8) أجمع، لان صاحب الاعلى لا يكلف المرور على خط مستو(9)،

___________________________________
(1) اي بيوت الخان. والمراد بها الغرف السفلى. (2) مرجع الضمير (المسلك). (3) اي قدر ما يسلكه. (4) اي لصاحب البيوت. ومرجع الضمير في منازعته (صاحب الغرف) (5) اي عن المسلك. (6) اي الزائد. (7) اي مشترك بينهما. (8) اي الساحة. (9) اي خط يوصل باب الخان بالمرقي.

[190]

ولا يمنع من وضع شئ فيها، ولا من الجلوس قليلا فله يد على الجميع في الجملة كالاسفل. ثم إن كان المرقى في صدر(1) الصحن تشاركا في الممر اليه، أو اختص به الاعلى(2)، وإن كان المرقى في دهليزه خارجا(3)، لم يشارك الاسفل(4) في شئ من الصحن، اذ لا يد له(5) على شئ منها، ولو كان المرقى في ظهره(6) اختص صاحب السفل بالصحن والدهليز أجمع. (و) لو تنازعا (في الدرجة يحلف العلوي)، لاختصاصه بالتصرف فيها بالسلوك وإن كانت موضوعة في أرض صاحب السفل وكما يحكم بها(7) للاعلى يحكم بمحلها، (وفي الخزانة(8) تحتها يقرع) بينهما، لاستوائهما فيها بكونها متصلة بملك الاسفل، بل من جملة بيوته، وكونها(9) هواء لملك الاعلى وهو كالقرار فيقرع،

___________________________________
(1) اي في داخل الساحة بناء على ما ذكره في (الدروس). (2) بناء على ما ذكره هنا (من اختصاص الممر بصاحب الغرف). (3) اي عن الساحة. (4) بالنصب، بناء على المفعولية. وفاعل لم يشارك. (الاعلى) اي لم يشارك صاحب الاعلى صاحب الاسفل. (5) اي للاعلى ومرجع الضمير في منها (العرصة). (6) اي في ظهر الخان من الخارج. (7) اي بالدرجة ومرجع الضمير في محلها: (الدرجة). والمقصود من محلها: الارض التي بنيت الدرجة فوقها. (8) اي المخزن وهو الفراغ الذي تحت الدرج. (9) بالجر عطفا على مدخول باء الجارة: في (بكونها) اي وبكونها، فهو دليل لكون الاعلى ذا حق. كما وأن الاول وهو قوله: (بكونها متصلة بملك الاسفل) دليل لكون الاسفل ذا حق.

[191]

ويشكل بما مر في السقف(1)، ويقوى استواؤهما فيها(2) مع حلف كل لصاحبه، وهو اختياره في الدروس، ولا عبرة بوضع الاسفل آلاته تحتها. ويشكل أيضا الحكم في الدرجة مع اختلافهما في الخزانة، لانه إذا قضي بالخزانة لهما، أو حكم بها للاسفل بوجه(3) تكون(4) الدرجة كالسقف المتوسط بين الاعلى والاسفل، لعين ما ذكر(5)، خصوصا مع الحكم بها للاسفل وحده فينبغي حينئذ(6) أن يجري فيها الخلاف السابق(7) ومرجحه(8)، ولو قضينا بالسقف للاعلى زال الاشكال هنا، وإنما يأتي على مذهب المصنف هنا وفي الدروس فإنه(9) لا يجامع

___________________________________
(1) من قول (الشارح): (ويشكل بأن مورد القرعة المحل الذي لا يحتمل اشتراكه بين المتنازعين، بل هو حق لاحدهما مشتبه). (2) اي في الخزانة. (3) اي بامارة، أو بقرينة، أو بتمامية موازين الحكم، أو باقرار صاحب الاعلى. (4) الجملة جزاء للشرط في قوله: (اذا قضي بالخزانة). (5) اي يجري في الدرجة كل ما جري في السقف من الاقوال والاحتمالات. (6) اي خصوصا مع الحكم بالخزانة للاسفل وحده. (7) الذي جرى في السقف. (8) بصيغة المفعول اي ما رجح هناك، كذلك يرجح هنا. (9) اي مذهب المصنف حيث قوى في الدروس اشتراكهما مع حلفهما، أو نكولهما، والا اختص بالحالف، وهنا حكم بالقرعة.

[192]

اختصاص العلوي بها مطلقا(1). (الخامسة لو تنازع راكب الدابة، وقابض لجامها) فيها (حلف الراكب لقوة يده، وشدة تصرفه بالنسبة إلى القابض. وقيل: يستويان في الدعوى، لاشتراكهما في اليد وقوتها لا مدخل له في الترجيح، ولهذا لم تؤثر في ثوب بيد أحدهما أكثره كما سيأتي، وما مع الراكب من زيادة نوع التصرف لم يثبت شرعا كونه مرجحا، وتعريف المدعي والمنكر منطبق عليهما. وهو قوي فيحلف كل منهما لصاحبه إن لم يكن بينه، وأما اللجام فيقضى به لمن هو في يده، والسرج لراكبه (ولو تنازعا ثوبا في يد(2) أحدهما أكثره فهما سواء لاشتراكهما) في اليد ولا ترجيح لقوتها، والتصرف هنا وإن اختلف كثرة وقلة لكنه من واد واحد، بخلاف الركوب وقبض اللجام. نعم لو كان أحدهما ممسكا له، والآخر لابسا فكمسألة الراكب والقابض، لزيادة تصرف اللابس على اليد المشتركة. (وكذا) لو تنازعا (في العبد وعليه ثياب لاحدهما) ويدهما (عليه) فلا يرجح صاحب الثياب كما يرجح الراكب بزيادة ذلك على يده إذ لا دخل للبس في الملك، بخلاف الركوب، فإنه قد يلبسها(3) بغير إذن مالكها، أو بالعارية، ولا يرد مثله في الركوب، لان

___________________________________
(1) بل في بعض الصور وهو صورة خروج القرعة باسمه، او نكول السفلي وحلف العلوي. (2) الجار والمجرور خبر مقدم للمبتدا وهو (اكثره): اي اكثره في يد احدهما. (3) اي الثياب.

[193]

الراكب ذو يد بخلاف العبد فإن اليد للمدعى، لا له(1). ويتفرع عليه ما لو كان لاحدهما عليه(2) يد، وللآخر ثياب خاصة فالعبرة بصاحب اليد. (ويرجح صاحب الحمل(3) في دعوى البهيمة الحاملة) وإن كان للآخر عليها يد أيضا بقبض زمام، ونحوه(4)، لدلالة الحمل على كمال استيلاء مالكه عليها فيرجح. وفي الدروس سوى بين الراكب، ولابس الثوب، وذي الحمل في الحكم. وهو حسن، (و) كذا يرجح (صاحب البيت في) دعوى (الغرفة) الكائنة (عليه وإن كان بابها مفتوحا) إلى المدعي الآخر، لانها موضوعة في ملكه وهو هواء بيته، ومجرد فتح الباب إلى الغير لا يفيد اليد. هذا إذا لم يكن من اليه الباب متصرفا فيها بسكنى وغيرها، وإلا قدم، لان يده عليها بالذات، لاقتضاء التصرف له، ويد مالك الهواء بالتبعية، والذاتية أقوى، مع احتمال التساوي، لثبوت اليد من الجانبين في الجملة، وعدم تأثير قوة اليد. (السادسة لو تداعيا جدارا غير متصل ببناء أحدهما، أو متصلا ببنائهما) معا إتصال ترصيف(5)، وهو تداخل الاحجار ونحوها على وجه يبعد كونه محدثا بعد وضع الحائط المتصل به (فان حلفا، أو نكلا فهو لهما، وإلا) فإن حلف أحدهما، ونكل الآخر (فهو

___________________________________
(1) اي لا للعبد، فإن العبد لا يد له اصلا. (2) اي على العبد. (3) الحمل بالكسر: المحمول. (4) كسوق الدابة من خلفها مثلا. (5) وهو الشد والحل.

[194]

للحالف، ولو اتصل بأحدهما) خاصة (حلف) وقضي له به. ومثله ما لو كان لاحدهما عليه(1) قبة(2)، أو غرفة، أو سترة(3) لصيرورته بجميع ذلك ذا يد فعليه اليمين مع فقد البينة. (وكذا لو كان) لاحدهما خاصة (عليه جذع) فإنه يقضى له به بيمينه، أو لهما فلهما، ولو اتصل بأحدهما وكان للآخر عليه جذع تساويا على الاقوى، وكذا لو كان لاحدهما واحدة من المرجحات، ومع الآخر الباقية، إذ لا أثر لزيادة اليد كما سلف (أما الخوارج) من أحد الجانبين أو منهما من نقش، أو وتد، أو رف ونحوها (والروازن) كالطاقات (فلا ترجيح بها)، لامكان إحداثها من جهة واضعها من غير شعور الآخر (إلا معاقد القمط) بالكسر وهو الحبل الذي يشد به الخص(4) وبالضم جمع قماط وهي شداد الخص من ليف وخوص وغيرها فإنه يقضى بها فيرجح من اليه معاقد القمط لو تنازعا (في الخص) بالضم وهو البيت الذي يعمل من القصب، ونحوه على المشهور بين الاصحاب ومنهم من جعل حكم الخص كالجدار بين الملكين. وهو الموافق للاصل.

___________________________________
(1) اي على الحائط. (2) بالضم هو البيت من الشعر. (3) بالضم. (4) بالضم والتشديد: البيت من القصب وجمعه اخصاص ومنه الحديث (الخص لمن اليه القمط): اي شد الحبل.


كتاب الشركة

[197]

كتاب الشركة(1)

الشركة بفتح الشين فكسر الراء، وحكي فيها كسر الشين فسكون الراء (وسببها قد يكون إرثا) لعين، أو منفعة، أو حق بأن يرثا مالا أو منفعة دار استأجرها مورثهم، أو حق شفعة، وخيار، (وعقدا(2)) بأن يشتريا دارا بعقد واحد، أو يشتري كل واحد منهما جزء مشاعا منها ولو على التعاقب، او يستأجراها، أو يشتريا بخيار لهما، (وحيازة(3)) لبعض المباحات (دفعة) بأن يشتركا في نصب حبالة، ورمي سهم مثبت فيشتركا في ملك الصيد، ولو حاز كل واحد شيئا من المباح منفردا عن صاحبه اختص كل بما حازه إن لم يكن عمل كل واحد بنية الوكالة عن صاحبه في تملك نصف ما يحوزه، وإلا اشتركا أيضا على الاقوى، فالحيازة قد توجب الاشتراك مع التعاقب وقد لا توجبه في الدفعة، (ومزجا) لاحد ماليهما بالآخر بحيث (لا يتميز) كل منهما عن الآخر بأن يكونا متفقين جنسا ووصفا، فلو امتزجا بحيث يمكن التمييز وإن عسر كالحنطه بالشعير، أو الحمراء من الحنطة بغيرها، أو الكبيرة الحب بالصغيرة، ونحو ذلك فلا اشتراك. ولا فرق هنا بين وقوعه اختيارا، أو اتفاقا. (والشركة قد يكون عينا) أي في عين كما لو اتفق الاشتراك

___________________________________
(1) هو اختلاط النصيبين فصاعدا بحيث لا يتميز الواحد عن الآخر. (2) عطف على (ارثا): اي وسببها قد يكون عقدا. (3) عطف على (ارثا): اي وسببها قد تكون الحيازة.

[198]

بأحد الوجوه السابقة(1) في شئ من أعيان الاموال، (ومنفعة) كالاشتراك في منفعة دار استأجراها، أو عبد، أوصي لهما بخدمته، (وحقا) كشفعة، وخيار، ورهن وهذه الثلاثة(2) تجري في الاولين(3) وأما الاخيران(4) فلا يتحققان إلا في العين، ويمكن فرض الامتزاج في المنفعة بأن يستأجر كل منهما دراهم للتزين بها، حيث نجوزه(5) متميزة ثم امتزجت بحيث لا تتميز. (والمعتبر) من الشركة شرعا عندنا (شركة العنان) بكسر العين وهى شركة الاموال، نسبت إلى العنان وهو سير اللجام الذي يمسك به الدابة، لاستواء الشريكين في ولاية الفسخ، التصرف، واستحقاق الربح على قدر رأس المال كاستواء طرفي العنان، أو تساوي الفارسين فيه إذا تساويا في السير، أو لان كل واحد منهما يمنع الآخر من التصرف حيث يشاء كما يمنع العنان الدابة، أو لان الاخذ بعنانها يحبس إحدى يديه عليه ويطلق الاخرى كالشريك يحبس يده عن التصرف في المشترك مع إنطلاق يده في سائر ماله. وقيل: من عن إذا ظهر، لظهور مال كل من الشريكين لصاحبه أو لانها أظهر أنواع الشركة. وقيل: من المعانة وهي المعارضة، لمعارضة كل منهما بما أخرجه الآخر. (لا شركة الاعمال) بأن يتعاقدا على أن يعمل كل منهما بنفسه،

___________________________________
(1) كالارث، أو الحيازة، أو الخلط، او العقد. (2) وهي الشفعة، والخيار، والرهن. (3) وهما: الارث، والعقد: اي تكون هذه مسببة من الارث والعقد. (4) وهما: الحيازة، والمزج. (5) اي التزين.

[199]

ويشتركا في الحاصل، سواء اتفق عملهما قدرا ونوعا أم اختلف فيهما أم في أحدهما، وسواء عملا في مال مملوك أم في تحصيل مباح، لان كل واحد منهما متميز ببدنه وعمله فيختص بفوائده، كما لو اشتركا في مالين وهما متميزان. (ولا) شركة (المفاوضة) وهي أن يشترك شخصان فصاعدا بعقد لفظي على أن يكون بينهما ما يكتسبان، ويربحان، ويلتزمان من غرم ويحصل لهما من غنم، فيلتزم كل منهما للآخر مثل ما يلتزمه من أرش جناية، وضمان غصب، وقيمة متلف، وغرامة ضمان وكفالة، ويقاسمه فيما يحصل له من ميراث، أو يجده من ركاز(1)، ولقطة، ويكتسبه في تجارة، ونحو ذلك. ولا يستثنيان من ذلك إلا قوت اليوم، وثياب البدن، وجارية يتسرى(2) بها، فان الآخر لا يشارك فيها. وكذا يستثنى في هذه الشركة من الغرم: الجناية على الحر، بذلك الخلع، والصداق إذا لزم أحدهما. (و) لا شركة (الوجوه) وهي أن يشترك اثنان وجيهان لا مال لهما بعقد لفظي ليبتاعا في الذمة على أن ما يبتاعه كل منهما يكون بينهما فيبيعان ويؤديان الاثمان، وما فضل فهو بينهما، أو أن يبتاع وجيه في الذمة ويفوض بيعه إلى خامل(4) على أن يكون الربح بينهما، أو أن يشترك وجيه لا مال له، وخامل ذو مال ليكون العمل من الوجيه والمال من الخامل، يكون المال في يده لا يسلمه إلى الوجيه، والربح

___________________________________
(1) هو المعدن. (2) اي يتمتع بها تمتعا جنسيا. (3) اي يشتريا. (4) اي المجهول غير المشهور.

[200]

بينهما، أو أن يبيع الوجيه مال الخامل بزيادة ربح ليكون بعضه له، وهذه الثلاثة بمعانيها عندنا باطلة. (و) المشتركان شركة العنان (يتساويان في الربح والخسران مع تساوي المالين، ولو اختلفا) في مقدار المال (اختلف الربح) بحسبه والضابط أن الربح بينهما على نسبة المال متساويا ومتفاوتا(1)، فلو عبر به(2) لكان أخصر وأدل على المقصود(3)، إذ(4) لا يلزم

___________________________________
(1) اي ان كان المال بين الشريكين متساويا كان الربح بينهما متساويا. وان كان المال بينهما متفاوتا كان الربح ايضا بينهما متفاوتا. (2) اي بقول الشارح: (والضابط أن الربح بينهما على نسبة المال متساويا ومتفاوتا). (3) وهو التساوي والتفاوت في الربح. (4) تعليل من الشارح في كون عبارة المصنف غير واف بالمقصود وأن المصنف لو اتى بعبارة الشارح: (والضابط أن الربح بينهما على نسبة المال متساويا ومتفاوتا) كان اخصر وادل، ببيان أن قول المصنف: (ولو اختلفا اختلف الربح) لا يدل على أن اختلاف الربح كان حسب اختلاف المال، بل يدل على مجرد الاختلاف. فمثلا اذا كان لاحدهما خمسون دينارا، وللآخر مائة دينار لكنهما اشترطا على أن يكون لصاحب الخمسين (اربعون بالمائة) من الربح. ولصاحب المائة (ستون بالمائة) فإن نسبة الربحين نسبة الخمسين إلى ثلاثة اخماس. ولكن نسبة المالين نسبة الثلث إلى الثلثين فلم يكن اختلاف الربحين على حسب اختلاف المالين، ولا على تلك النسبة. فعبارة المصنف رحمه الله تشمل هذا الفرض مع أنه غير مقصود. فالحاصل أن كلمة لو تدل بالوضع على ملازمة الجزاء للشرط: اي اختلاف الربح ملازم لاختلاف الشريكين في مقدار المال مع أن هذه الملازمة غير ثابتة.

[201]

من إختلاف الربح مع اختلاف المالين كونه(1) على النسبة، (ولو شرطا غيرهما) أي غير التساوي في الربح على تقدير تساوي المالين بأن شرطا فيه(2) تفاوتا حينئذ(3)، أو غير اختلاف استحقاقهما في الربح مع اختلاف المالين كمية (فالاظهر البطلان) أي بطلان الشرط، ويتبعه بطلان الشركة بمعنى الاذن في التصرف، فإن عملا كذلك(4) فالربح تابع للمال وإن خالف الشرط، ويكون لكل منهما أجرة عمله بعد وضع ما قابل عمله في ماله. ووجه البطلان بهذا الشرط أن الزيادة الحاصلة في الربح لاحدهما ليس في مقابلها عوض، ولا وقع اشتراطها(5) في عقد معاوضة لتضم إلى أحد العوضين، ولا اقتضى تملكها عقد هبة، والاسباب المثمرة للملك معدودة، وليس هذا أحدها فيبطل الشرط ويتبعه العقد المتضمن للاذن في التصرف، لعدم تراضيهما إلا على ذلك التقدير(6) ولم يحصل(7). وينبغي تقييده بعدم زيادة عمل ممن شرطت له الزيادة،

___________________________________
(1) اي الربح. (2) اي في الربح. (3) اي حين تساوي المالين. (4) اي مع بطلان الشركة وبطلان الاذن في التصرف. (5) اي الزيادة، ونائب الفاعل في (ولتضم) الزيادة. (6) وهو الشرط الفاسد. (7) اي التراضي. (8) اي البطلان.

[202]

وإلا(1) اتجه الجواز. وقيل: يجوز مطلقا(2) لعموم الامر بالوفاء بالعقود، والمؤمنون عند شروطهم، وأصالة الاباحة، وبناء الشركة على الارفاق، ومنه(3) موضع النزاع. (وليس لاحد الشركاء التصرف) في المال المشترك (إلا بإذن الجميع) لقبح التصرف في مال الغير بغير إذنه عقلا وشرعا، (ويقتصر من التصرف على المأذون) على تقدير حصول الاذن (فإن تعدى) المأذون (ضمن). واعلم أن الشركة كما تطلق على اجتماع حقوق الملاك في المال الواحد على أحد الوجوه السابقة(4)، كذلك تطلق على العقد المثمر جواز تصرف الملاك في المال المشترك، وبهذا المعنى اندرجت الشركة في قسم العقود، وقبلت الحكم بالصحة والفساد، لا بالمعنى الاول(5). والمصنف رحمه الله أشار إلى المعنى الاول بما افتتح به من الاقسام(6)، وإلى الثاني(7) بالاذن المبحوث عنه هنا، (ولكل) من الشركاء (المطالبة بالقسمة عرضا) بالسكون وهو ما عدا النقدين (كان المال، أو نقدا. والشريك أمين) على ما تحت يده من المال

___________________________________
(1) اي وان شرطت له الزيادة في العمل. (2) سواء كانت زيادة في العمل ام لا. (3) اي ومن الارفاق. (4) وهي الارث والعقد والحيازة والمزج. (5) وهو اجتماع حقوق الملاك في المال الواحد. (6) بقوله: وسببها قد يكون ارثا وعقدا ومزجا وحيازة. (7) وهو العقد المثمر جواز تصرف الملاك في المال المشترك.

[203]

المشترك المأذون له في وضع يده عليه (لا يضمن إلا بتعد) وهو فعل ما لا يجوز فعله في المال، (أو تفريط) وهو التقصير في حفظه، وما يتم به صلاحه (ويقبل يمينه في التلف) لو ادعاه بتفريط وغيره (وإن كان السبب ظاهرا) كالحرق، والغرق. وإنما خصه لامكان إقامه البينة عليه، فربما احتمل عدم قبول قوله فيه كما ذهب اليه بعض العامة، وأما دعوى تلفه بأمر خفي كالسرق فمقبول إجماعا. (ويكره مشاركة الذمي وإبضاعه) وهو أن يدفع اليه مالا يتجر فيه والربح لصاحب المال خاصة(1)، (وإيداعه) لقول الصادق عليه السلام: " لا ينبغي للرجل المسلم ان يشارك الذمي، ولا يبضعه بضاعة، ولا يودعه وديعة، ولا يصافيه المودة(2) ". (ولو باع الشريكان سلعة صفقة، وقبض أحدهما من ثمنها شيئا شاركه الآخر) فيه على المشهور، وبه أخبار(3) كثيرة، ولان كل جزء من الثمن مشترك بينهما، فكل ما حصل منه(4) بينهما كذلك(5) وقيل: لا يشارك(6) لجواز أن يبرئ(7) الغريم(8) من حقه،

___________________________________
(1) وللذمي الاجرة خاصة، لا أن عمله يذهب سدى. (2) الوسائل كتاب الشركة باب 2 الحديث 2. (3) الوسائل كتاب الشركة باب 1. (4) اي من الثمن. (5) اي مشترك بينهما. (6) اي لا يشاركه الآخر لو قبض الاول من الثمن شيئا. (7) اي الشريك الآخر. (8) هو المشتري للسلعة المشتركة. والمعنى: أنه لو باع الشريكان سلعة فلكل من الشريكين الحق في ثمنها. فاذا قبض احد الشريكين شيئا من الثمن لا يشاركه الآخر فيه على هذا القول، لجواز ابراء الشريك الآخر للغريم - الذي هو المشتري - عن حقه " او المصالحة على حقه.

[204]

ويصالحه عليه من غير أن يسري(1) إلى الآخر، فكذا الاستيفاء(2) ولان(3) متعلق الشركة هو العين وقد ذهبت، والعوض أمر كلي لا يتعين إلا بقبض المالك، أو وكليه، ولم يتحقق هنا بالنسبة إلى الآخر، لانه إنما قبضه لنفسه(4). وعلى المشهور(5) لا يتعين على الشريك غير القابض مشاركته، بل يتخير(6) بينها(7)، وبين مطالبة الغريم(8) بحقه ويكون قدر حصة الشريك(9) في يد القابض كقبض الفضولي إن أجازه(10)،

___________________________________
(1) مجردا، لا مزيد على صيغة المعلوم، والمعنى أن ابراء الشريك غير ملازم لسريانه إلى الشريك الآخر. (2) اي لو استوفى احد الشريكين شيئا من الثمن لا يسري إلى الآخر بناء على هذا القول. (3) دليل ثان لعدم مشاركة الآخر لما قبضه الشريك الاول من الثمن. (4) بناء على هذا الفرض أنه قبضه لنفسه، لا على وجه الاشتراك. (5) وهو مشاركة الشريك الآخر للشريك الاول. (6) اي الشريك الذي لم يقبض. (7) اي بين المشاركة. (8) وهو المشتري. (9) اي الشريك الآخر الذي لم يقبض. (10) مرجع الضمير (القابض). والفاعل في (اجاز): الشريك الآخر الذي لم يقبض.

[205]

ملكه(1) ويتبعه(2) النماء، وإن رده(3) ملكه القابض، ويكون(4) مضمونا عليه على التقديرين(5). ولو أراد(6) الاختصاص بالمقبوض بغير إشكال(7) فليبع حقه للمديون(8) على وجه يسلم من الربا بثمن(9) معين فيختص به وأولى منه(10) الصلح عليه، أو يبرئه من حقه ويستوهب عوضه، أو يحيل به(11) على المديون، أو يضمنه(12) له ضامن.

___________________________________
(1) مرجع الضمير: (قدر حصته). والفاعل في ملكه: (الشريك الآخر الذي لم يقبض). (2) مرجع الضمير (قدر حصته) اي ويتبع النماء قدر حصة الشريك الآخر في الملك. (3) مرجع الضمير (القبض) والفاعل في (رده) للشريك الآخر الذي لم يقبض. (4) اي المال. (5) وهما: الرد والاجازة. (6) وهو الشريك القابض. (7) اي من دون ضمان. (8) وهو المشتري. (9) الجار والمجرور متعلق ب‍ (فليبع) اي فليبع بثمن معين. (10) اي من البيع بأن يصالح القابض حقه من المشتري بشئ آخر. (11) اي بحقه بمعنى أن القابض يحيل شخصا آخر على المديون لقبض حقه. (12) اي حقه. ومرجع الضمير في (له): الشريك القابض فالمعنى أن شخصا ثالثا يضمن عن المديون حق الشريك القابض.

[206]

وموضع الخلاف(1) مع حلول الحقين(2) فلو كان أحدهما(3) مؤجلا لم يشارك(4) فيما قبضه الآخر(5) قبل حلول الاجل، واحتزز ببيعهما صفقة عما لو باع كل واحد نصيبه بعقد وإن كان(6) لواحد، كما لا فرق في الصفقة بين كون المشتري واحدا، ومتعددا، لان الموجب للشركة هو العقد الواحد على المال المشترك، وفي حكم الصفقة ما(7) اتحد سبب شركته كالميراث، والاتلاف، والاقتراض من المشترك.

___________________________________
(1) اي الاختلاف في المشاركة وعدمها. (2) اي حق الشريكين بأن باعا نقدين فقبض احدهما مقدار حصته من الثمن ولم يقبض الآخر فهنا يجري الخلاف المتقدم في انه هل أنه يشارك الآخر الذي لم يقبض ام لا. (3) اي احد الحقين. (4) اي صاحب التأجيل. (5) وهو صاحب التعجيل. (6) اي البيع. (7) اي في حكم البيع بصفقة واحدة كل أمر أوجب شركة شخصين في مال واحد عند ثالث، فتقاضا بعضه أحدهما فإن الآخر يشاركه فيما قبض. وذلك كالامثلة التالية: - الاول - ولدان ورثا أباهما دينا على زيد، فإن احدهما لو قبض منه شيئا فالآخر شريكه في ذلك. الثاني - لو اتلف زيد مالا مشتركا بين شخصين، فهما شريكان فيما يقبضانه منه. الثالث - لو اقترض زيد من المال المشترك بين شخصين فهما شريكان فيما يقبضانه منه.

[207]

(ولو ادعى المشتري من المشتركين(1)) المأذونين (شراء شئ لنفسه، أولهما حلف) وقبل بيمينه، لان مرجع ذلك(2) إلى قصده وهو أعلم به، والاشتراك لا يعين التصرف بدون القصد(3)، وإنما لزمه الحلف(4) مع أن القصد من الامور الباطنة التي لا تعلم إلا من قبله(5) لامكان(6) الاطلاع عليه بإقراره.

___________________________________
(1) اي المشتري الذي هو احد المشتركين. فالجار والمجرور حال من المشتري. (2) اي تعيين أنه شراه لنفسه، او لهما. (3) دفع وهم، حاصله: أن الاشتراك يعين تصرف الشريكين في كون معاملاتهما تكون مشتركة دائما. ودفعه: أن الاشتراك بمجرده لا يقتضي ذلك، بل لكل واحد منهما قصد الاشتراك فيما يتعاملاته، او قصد الانفراد. (4) اي لماذا لزم عليه الحلف. (5) اي من قبل القاصد الذي هو المشتري هنا. (6) تعليل للزوم الحلف على المشتري المدعي.


كتاب المضاربة

[211]

كتاب المضاربة(1)

(وهي أن يدفع مالا إلى غيره ليعمل فيه بحصة معينة من ربحه) مأخوذة من الضرب في الارض، لان العامل يضرب فيها للسعي على التجارة وابتغاء الربح بطلب صاحب المال، فكأن الضرب مسبب عنهما(6)، فتحققت المفاعلة لذلك، أو من ضرب كل منهما في الربح بسهم، أو لما فيه من الضرب بالمال وتقليبه. وأهل الحجاز يسمونها قراضا من القرض وهو القطع، كأن صاحب المال اقتطع منه(3) قطعة وسلمها إلى العامل، أو اقتطع له قطعة من الربح في مقابلة عمله، أو من المقارضة وهي المساواة، ومنه: " قارض الناس ما قارضوك فإن تركتهم لم يتركوك(4) ". ووجه التساوي هنا أن المال من جهة، والعمل من أخرى، والربح في مقابلهما فقد تساويا في قوام العقد، أو أصل استحقاق الربح وإن اختلفا في كميته.

___________________________________
(1) المضاربة: مصدر باب المفاعلة، وهي تقع من الجانبين كما يحققه الشارح رحمه الله. (2) اي عن العامل وصاحب المال، ذاك بالسعي، وهذا بالطلب. (3) اي من المال. (4) اي ساوهم في الامور ما داموا ساووك فيها، اي تساو معهم في حركاتهم وسكناتهم، وعاداتهم، فان تركت عاداتهم واعتزلتهم فإن الناس لا يتركونك وشأنك.

[212]

(وهي جائزة من الطرفين) سواء نض المال(1) أم كان به عروض يجوز لكل منهما فسخها، ومن لوازم جوازها منهما(2) وقوع العقد بكل لفظ يدل عليه. وفي اشتراط وقوع قبوله لفظيا، أو جوازه بالفعل أيضا قولان؟ لا يخلو ثانيهما من قوة. (ولا يصح اشتراط اللزوم، أو الاجل فيها(3) بمعنى أنه لا يجب الوفاء بالشرط، ولا تصير لازمة بذلك(4)، ولا في الاجل(5) بل يجوز فسخها(6) فيه عملا بالاصل(7)، (ولكن) اشتراط الاجل (يثمر المنع من التصرف بعد الاجل إلا بإذن جديد)، لان التصرف تابع للاذن ولا إذن بعده(8)، وكذا لو أجل(9) بعض التصرفات

___________________________________
(1) اي صار نقدا. (2) اي من طرفيهما. (3) اي في المضاربة. (4) اي بالشرط. (5) اي ولا يجب الوفاء بالاجل. (6) اي فسخ المضاربة. ومرجع الضمير في فيه (الاجل). (7) وهو الاصل العدمي. (8) اي بعد تمام الاجل. (9) اي أجل المالك بأن قال للعامل: أمسك عن البيع أو الشراء حتى الوقت الفلاني، أو بع أو اشتر إلى شهر واحد مثلا، فإنه لا يجوز للبايع ولا للمشتري تعدي تلك المدة الموقتة.

[213]

كالبيع، أو الشراء خاصة، أو نوعا خاصا(1). ويفهم من تشريكه(2) بين اشتراط اللزوم والاجل، تساويهما في الصحة، وعدم لزوم الشرط. والمشهور أن اشتراط اللزوم مبطل، لانه مناف لمقتضى العقد(3) فإذا فسد الشرط تبعه العقد، بخلاف شرط الاجل، فإن مرجعه إلى تقييد التصرف بوقت خاص وهو غير مناف(4)، ويمكن أن يريد المصنف ذلك(5) وإنما شرك بينهما في عدم صحة الشرط مطلقا(6) وإن افترقا في أمر آخر(7). (ويقتصر العامل من التصرف على ما أذن المالك له) من نوع التجارة، ومكانها، وزمانها، ومن يشتري منه، ويبيع عليه، وغير ذلك فإن خالف ما عين له ضمن المال، لكن لو ربح كان بينهما بمقتضى الشرط

___________________________________
(1) من أنواع البيوع، أو أنواع السلع بأن قال المالك للعامل: بع مرابحة إلى وقت كذا، أو اشتر الحنطة إلى وقت كذا. (2) اي من تشريك المصنف حيث قال: (ولا يصح اشتراط اللزوم أو الاجل فيها) فجمعهما في الحكم. (3) الذي هو الجواز. (4) لمقتضى العقد. (5) اي البطلان في شرط اللزوم، وعدم اللزوم في شرط الاجل. (6) سواء في شرط اللزوم، وفي شرط الاجل. (7) وهو بطلان العقد في شرط اللزوم، وعدم بطلانه في شرط الاجل. والخلاصة أن شرط اللزوم وشرط الاجل كليهما مشتركان في البطلان. وأما الابطال فيختص بالاول، دون الثاني.

[214]

للاخبار(1) الصحيحة، ولولاها(2) لكان التصرف باطلا(3)، أو موقوفا على الاجازة. (ولو أطلق) له الاذن (تصرف بالاسترباح(4)) في كل ما يظن(5) فيه حصول الربح من غير أن يتقيد بنوع، أو زمان، أو مكان، ويتولى أيضا بالاطلاق ما يتولاه المالك في التجارة بنفسه من عرض القماش على المشتري، ونشره، وطيه، وإحرازه، وبيعه، وقبض ثمنه، ولا أجرة له على مثل ذلك، حملا للاطلاق على المتعارف، وله الاستئجار على ما جرت العادة به كالدلالة، ووزن الامتعة الثقيلة التي لم تجر عادته بمباشرة مثلها. (وينفق في السفر كمال نفقته من أصل المال) والمراد بالنفقة ما يحتاج فيه(6) اليه من مأكول، وملبوس، ومشروب ومركوب، وآلات ذلك، وأجرة المسكن، ونحوها، ويراعي فيها(7) ما يليق به عادة مقتصدا، فإن اسرف حسب عليه، وإن قتر لم يحسب له. وإذا

___________________________________
(1) الوسائل كتاب المضاربة احاديث الباب 1. (2) اي الاخبار الصحيحة المشار اليها في الهامش رقم 1. (3) ولم يكن الربح للعامل، بل كان مختصا للمالك. (4) اي مقتصرا على البيع المرابحي فقط. (5) من انواع السلع. (6) اي في السفر. ومرجع الضمير في اليه (ما) الموصولة المفسرة ب‍ (من) البيانية. فالمعنى أن كل ما يحتاجه العامل في السفر من الملبوس والمأكول والمشروب يخرج من اصل المال. (7) اي في المذكورات.

[215]

عاد من السفر فما بقي من أعيانها ولو من الزاد يجب رده إلى التجارة، أو تركه إلى أن يسافر إن كان(1) ممن يعود اليه قبل فساده(2). ولو شرط عدمها لزم(3)، ولو اذن له بعده(4) فهو تبرع محض(5)، ولو شرطها فهو تأكيد(6). ويشترط حينئذ(7) تعيينها(8) لئلا يتجهل الشرط، بخلاف ما ثبت بأصل الشرع(9)، ولا يعتبر في ثبوتها(10) حصول ربح، بل ينفق ولو من الاصل إن لم يربح، وإلا كانت منه(11). ومؤنة المرض في السفر على العامل، وكذا(12) سفر لم يؤذن فيه وإن استحق الحصة(13) والمراد بالسفر: العرفي، لا الشرعي وهو ما اشتمل

___________________________________
(1) اي كان العامل من العمال الذين يعودون إلى السفر ثانيا. (2) اي الزاد. (3) اي ولو شرط المالك على العامل عدم الانفاق في السفر لزم الشرط. (4) اي بعد شرط عدم الانفاق في السفر. (5) وفائدته جواز رجوع المالك عن اجازته. (6) لان اطلاق العقد بنفسه يقتضي جواز الانفاق في السفر فلو شرط الانفاق تأكد حينئذ. (7) اي حين اشتراط الانفاق في السفر. (8) اي تعيين النفقة. (9) لا بالاشتراط كما فيما نحن فيه. (10) اي النفقة في السفر. (11) اي وان ربح كانت النفقة من الربح. (12) اي وكذا نفقة السفر الذي لم يأذن المالك للعامل، فعلى العامل. (13) اي الحصة من الربح.

[216]

على المسافة(1) فينفق وإن كان قصيرا أو أتم الصلاة(2) إلا أن يخرج عن إسم المسافر(3)، أو يزيد(4) عما تحتاج التجارة اليه فينفق من ماله إلى أن يصدق الوصف(5). واحترز بكمال النفقة(6) عن القدر الزائد عن نفقة الحضر، فقد قيل: إنه لا ينفق فيه سواه(7)، ونبه بأصل المال على أنه لا يشترط حصول ربح كما مر. (وليشتر نقدا بنقد البلد، بثمن المثل فما دون) فلو اشترى نسيئة أو بغير نقد البلد، أو بأزيد من ثمن المثل كان فضوليا، فإن أجازه المالك صح، وإلا بطل، لما في النسيئة(8) من احتمال الضرر بتلف رأس المال فيبقى عهدة الثمن متعلقة بالمالك، وقد لا يقدر عليه(9)،

___________________________________
(1) اي قطع الطريق. (2) كما اذا كان كثير السفر، أو سفره سفر معصية. (3) بأن كانت المسافة قصيرة جدا. (4) بأن سافر اكثر من الحاجة التجارية. (5) وهو السفر التجاري. (6) اي في قول المصنف: (وينفق في السفر كمال نفقته من اصل المال). (7) اي سوى الزائد ومرجع الضمير في (فيه) إلى (السفر). فالمعنى: أن العامل لو كان في الحضر يصرف على نفسه يوميا خمسة دراهم ففي السفر التجاري ان احتاج إلى سبعة دراهم فالزائد يحتسب عليه. (8) اي في اشتراء العامل سلعة نسيئة. (9) اي لا يقدر المالك على الخروج عن عهدة الثمن.

[217]

أو لا يكون له(1) غرض في غير ما دفع(2) وحملا في الاخيرين على المتعارف(3). وما فيه الغبطة كالوكيل(4). (وليبع كذلك) بنقد البلد نقدا (بثمن المثل فما فوقه) لما في النسيئة من التغرير بمال المالك وحملا للاطلاق على المتعارف وهو نقد البلد كالوكالة. وقيل: يجوز بغيره(5)، وبالعرض(6) مع كونه(7) مظنة للربح لان الغرض الاقصى منها ذلك(8)، بخلاف الوكالة. وفيه قوة. ولو أذن المالك في شئ من ذلك(9) خصوصا، أو عموما كتصرف برأيك، أو كيف شئت(10) جاز بالعرض قطعا، أو النقد

___________________________________
(1) اي للمالك. (2) من رأس المال. (3) اي ولحمل الاخيرين وهما: الشراء بنقد البلد، والشراء بثمن المثل فما دون. ونصيب (حملا) على المفعول لاجله، اي ولاجل حمل الاخيرين. (4) اي اذا رأى العامل مظنة للربح في شراء النسيئة، أو بغير نقد البلد، أو بازيد من ثمن المثل فليفعل، لان الغرض هو الاسترباح كما أن الوكيل حين يرى الغبطة والمنفعة فيما وكل فيه يجب عليه أن يفعل ذلك. فالعامل كالوكيل. (5) اي بغير نقد البلد. (6) اي بيع المتاع بالمتاع. (7) اي مع كون البيع بغير نقد البلد، أو بالعرض. (8) اي الغرض الاقصى من المضاربة الربح. (9) اي من البيع بغير نقد البلد، أو البيع بالعرض. (10) كلاهما مثال للاذن العمومي.

[218]

وثمن المثل فلا يخالفهما إلا مع التصريح(1). نعم يستثنى من ثمن المثل نقصان يتسامح به عادة. (وليشتر بعين المال)، لا بالذمة(2) (إلا مع الاذن في الذمة) ولو بالاجازة، فإن اشترى فيها بدونه(3) ولم يذكر المالك لفظا ولا نية(4) وقع له(5)، ولو ذكره(6) لفظا فهو فضولي، ونية(7) خاصة فهو للعامل ظاهرا، وموقوفا باطنا، فيجب التخلص من حق البائع (ولو تجاوز ما حد له المالك) من الزمان والمكان والصنف (ضمن، والربح على الشرط(9)) كما مر، أما لو تجاوز بالعين(9)،

___________________________________
(1) اي مع الاذن الخاص من المالك في بيع المتاع بغير نقد البلد، أو بغير ثمن المثل. (2) اي الكلي. (3) اي في الذمة بدون الاذن. (4) اي ان لم يذكر العامل اسم المالك في الشراء في الذمة، ولا نواه كي تكون ذمة المالك مشغولة. (5) اي وقع البيع أو الشراء للعامل وفي ذمته. (6) اي لو ذكر العامل المالك لفظا وقع البيع أو الشراء فضوليا متوقفا على اجازة المالك. (7) اي لو ذكر العامل المالك نية لا لفظا وقع البيع أو الشراء له ظاهرا، ولكن يتوقف على اجازة المالك باطنا. (8) اي على ما عيناه من النصف، او الربع، او الثلث. (9) كما لو اشترى عينا بغير ما عينه المالك.

[219]

والمثل(1) والنقد(2) وقف على الاجازة فإن لم يجز بطل. (وإنما تجوز) المضاربة (بالدراهم والدنانير) إجماعا، وليس ثمة علة مقنعة غيره(3) فلا تصح بالعروض(4) ولا الفلوس(5) ولا الدين وغيرها، ولا فرق بين المعين والمشاع(6). (وتلزم الحصة(7) بالشرط)، دون الاجرة، لانها معاملة صحيحة فيلزم مقتضاها وهو ما شرط للعامل من الحصة. وفي قول نادر أن اللازم أجرة المثل، وأن المعاملة فاسدة، لجهالة العوض والنصوص الصحيحة(8) على صحتها(9)، بل إجماع المسلمين يدفعه. (والعامل أمين لا يضمن إلا بتعد، أو تفريط) ومعهما يبقى العقد ويستحق ما شرط له وإن ضمن المال. (ولو فسخ المالك فللعامل أجرة مثله إلى ذلك الوقت) الذي فسخ فيه (إن لم يكن) ظهر (ربح)، وإلا فله حصته من الربح.

___________________________________
(1) بأن اشترى بازيد من ثمن المثل، أو باع بانقص من ثمن المثل. (2) بأن اشترى بالنسيئة، أو بغير نقد البلد، وكذا البيع. (3) اي غير الاجماع. (4) اي الامتعة. (5) وهي المسكوكات غير الذهب والفضة. (6) اي لا فرق في صحة المضاربة بين ما اذا عينت الدراهم والدنانير بالعين الشخصية، أو كانت ضمن دراهم ودنانير مشاعة. (7) اي الحصة المشترطة من الربح لكل من العامل والمالك تلزم لهما ويجب على المالك الوفاء به واداء حصة العامل المعينة. (8) الوسائل كتاب المضاربة احاديث الباب 3. (9) اي النصوص دالة على صحة المضاربة.

[220]

وربما أشكل الحكم بالاجرة على تقدير عدم الربح بان مقتضى العقد استحقاق الحصة إن حصلت لا غيرها، وتسلط المالك على الفسخ من مقتضياتها(1) فالعامل قادم على ذلك فلا شئ له سوى ما عين. ولو كان المال عروضا عند الفسخ فإن كان به ربح فللعامل بيعه إن لم يدفع المالك اليه حقه منه(2)، وإلا(3) لم يجز(4) إلا بأذن المالك وإن رجى الربح حيث لا يكون بالفعل. ولو طلب المالك إنضاضه(5) ففي إجبار العامل عليه قولان أجودهما العدم. ولو انفسخ العقد من غير المالك إما بعارض(6) يفسد العقد الجائز أو من قبل العامل فلا أجرة له، بل الحصة إن ظهر ربح. وقيل: له الاجرة أيضا(7). (والقول قول العامل في قدر رأس المال)، لانه منكر للزائد والاصل معه. (و) في (قدر الربح(8)) لانه أمين فيقبل قوله فيه. (وينبغي أن يكون رأس المال معلوما عند العقد) لترتفع الجهالة

___________________________________
(1) اي المضاربة. (2) اي من الربح. (3) اي لم يكن به ربح. (4) اي لم يجز للعامل بيع المال. (5) اي لو طلب المالك من العامل ان يجعل المال نقدا. (6) كموت، وجنون. (7) كما لو كان الفسخ من غير ناحية العامل. (8) اي القول قول العامل ايضا لو اختلفا في قدر الربح.

[221]

عنه، ولا يكتفى بمشاهدته. وقيل: تكفي المشاهدة. وهو ظاهر اختياره هنا(1)، وهو مذهب الشيخ والعلامة في المختلف، لزوال معظم الغرر بالمشاهدة، وللاصل(2)، ولقوله صلى الله عليه وآله: " المؤمنون عند شروطهم "، فإن قلنا به(3) واختلفا في قدره(4) فالقول قول العامل كما تقدم، للاصل(5) والاقوى المنع(6). (وليس للعامل أن يشتري ما فيه ضرر على المالك، كمن ينعتق عليه) أي على المالك(7)، لانه تخسير محض، والغرض من هذه المعاملة الاسترباح فإن اشتراه بدون إذنه كان فضوليا مع علمه بالنسب والحكم(8) أما مع جهله بهما(9)، أو بأحدهما ففي صحته وعتقه عن المالك، أو إلحاقه

___________________________________
(1) اي في هذا الكتاب (اللمعة) من قوله: " والقول قول العامل في قدر رأس المال " لو اختلفا فيه. وظاهر هذا الكلام أنهما اكتفيا عند العقد بالمشاهدة، ولذلك يقبل قول العامل في قدره بعد قبضه ومحاسبته عنده. (2) اي اصل الجواز. (3) اي بالاكتفاء بالمشاهدة. (4) اي في قدر المال. (5) اي اصل عدم الزيادة. (6) اي عدم صحة الاكتفاء بالمشاهدة. (7) بأن يشتري ابا المالك، وبما أن المال ماله فينعتق عليه قهرا. (8) وهو الانعتاق. (9) اي بالنسب، والحكم.

[222]

بالعالم(1) وجهان، مأخذهما: انصراف(2) الاذن إلى ما يمكن بيعه والاسترباح به فلا يدخل هذا فيه(3) مطلقا(4)، ومن كون(5) الشرط بحسب الظاهر(6)، لاستحالة توجه الخطاب إلى الغافل كما لو اشترى معيبا لا يعلم بعيبه فتلف به(7)، (و) كذا (لا يشتري(8) من رب المال شيئا)، لان المال له، ولا يشترى مال الانسان بماله. (ولو أذن في شراء أبيه) وغيره ممن ينعتق عليه (صح وانعتق) كما لو اشتراه بنفسه أو وكيله، وبطلت المضاربة في ثمنه، لانه بمنزلة التالف، وصار الباقي رأس المال إن كان (وللعامل الاجرة(9)) سواء ظهر فيه ربح أم لا، أما مع عدمه(10) فظاهر إلا على الاحتمال(11)

___________________________________
(1) اي العالم بالنسب، والحكم. (2) هذا دليل عدم الالحاق. (3) اي لا يدخل صورة الانعتاق في الاذن المقيد حسب الظاهر بكونه مما يمكن بيعه، أو الاسترباح به. (4) سواء كان عالما بهما، أو باحدهما، أو جاهلا. (5) هذا دليل الالحاق. (6) اي شرط كون الاذن فيما يمكن بيعه، أو الاسترباح به. وهذا الاشتراط اشتراط ظاهري، فلا يشمل الغافل. (7) اي بالعيب. فلا يكون العامل ضامنا. (8) اي لا يشتري العامل شيئا من المالك بمال المضاربة. (9) اي اجرة المثل في هذه الصورة. (10) اي مع عدم ظهور الربح فظاهر أن للعامل الاجرة. (11) وهو أن العامل اقدم على معاملة جائزة من طرف المالك ومع احتمال هذا الفسخ والانفساخ فلا أجرة له.

[223]

السابق فيما لو فسخ المالك بنفسه، وأما مع ظهوره(1) فلبطلان المضاربة بهذا الشراء، لعدم كونه من متعلق الاذن، لان متعلقه ما فيه ربح ولو بالمظنة وهو منفي هنا، لكونه مستعقبا للعتق فإذا صرف الثمن فيه بطلت(2) ويحتمل ثبوت الحصة إن قلنا بملكها بالظهور لتحققه(3) ولا يقدح عتقه القهري، لصدوره بإذن المالك، كما لو استرد طائفة من المال بعد ظهوره(4) وحينئذ(5) فيسري على العامل مع يسار المالك إن قلنا بالسراية في العتق القهري، او مع اختيار الشريك(6) السبب. (ولو اشترى) العامل (أبا نفسه)، وغيره ممن ينعتق عليه (صح) إذ لا ضرر على المالك (فإن ظهر فيه ربح) حال الشراء، أو بعده (انعتق نصيبه) أي نصيب العامل، لاختياره السبب المفضي

___________________________________
(1) اي ظهور الربح. (2) اي المضاربة. (3) اي لتحقق الربح. (4) اي بعد ظهور الربح. (5) اي حين ظهور الربح. توضيحه: أن العامل اشترى ابا المالك باذنه بجميع رأس المال وظهر الربح بمجرد الشراء بأن اشتراه مائة فزادت قيمته إلى مائة وعشرين. فإن للعامل حصة في هذا العشرين، نصفه أو ربعه. ولكن بما أن الاب ينعتق على ولده ويسري العتق إلى هذا المقدار الذي يكون في حصة العامل ايضا بقانون السريان في العتق فالعامل يرجع إلى المالك بهذا المقدار من حصته الفائتة. (6) وهو المالك هنا.

[224]

اليه كما لو اشتراه بماله، (ويسعى المعتق) وهو الاب(1) (في الباقي) وإن كان الولد موسرا، لصحيحة محمد بن أبي عمير عن الصادق عليه السلام(2) الحاكمة بإستسعائة من غير استفصال(3). وقيل: يسري على العامل مع يساره، لا ختياره السبب(4) وهو موجب لها(5) كما سيأتي إن شاء الله تعالى، وحملت الرواية(6) على إعساره جمعا بين الادلة(7). وربما فرق بين ظهور الربح حالة الشراء، وتجدده(8) فيسري في الاول(9) دون الثاني(10) ويمكن حمل الرواية عليه(11) أيضا.

___________________________________
(1) اي أب العامل يسعى للمالك. (2) الوسائل كتاب المضاربة باب 8 الحديث 1. (3) بين يسار العامل واعساره. (4) وهو شراء ابيه. (5) اي الشراء عن اختيار موجب للسراية في العتق. (6) الحاكمة باستسعاء الاب. (7) اي بين الادلة القائلة بوجوب دفع الخسارة على المنعتق عليه دون المعتق. وبين هذه الرواية القائلة بوجوب الاستسعاء على الاب المعتق. (8) اي بعد الشراء. (9) وهو ظهور الربح حال الشراء. (10) وهو ظهور الربح بعد الشراء. (11) اي على الثاني وهو ظهور الربح بعد الشراء.

[225]

وفي وجه ثالث بطلان البيع(1)، لانه، مناف لمقصود القراض(2) إذ الغرض هو السعي للتجارة التي تقبل التقليب للاسترباح، والشراء المتعقب للعتق ينافيه(3) والوسط(4) قوي لولا معارضة إطلاق النص الصحيح(5).

___________________________________
(1) اي شراء العامل أباه. (2) اي المضاربة. (3) اي ينافي التقليب للاسترباح. (4) اي القول الوسط وهو الفرق بين يساره وإعساره. فالاقول ثلاثة: استسعاء الاب. التفصيل بين يسار العامل واعساره. البطلان. (5) المتقدم عن محمد بن ابي عمير عن الصادق عليه السلام ص 224 رقم 2


كتاب المساقاة

[309]

كتاب المساقاة

(وهي لغة) مفاعلة من السقي، واشتق منه(1)، دون باقي أعمالها(2)، لانه أنفعها، وأظهرها(3) في أصل الشرعية، وهو نخل الحجاز الذي يسقى من الآبار مع كثرة مؤنته. وشرعا (معاملة على الاصول بحصة من ثمرها). فخرجت بالاصول المزارعة، وبالحصة الاجارة المتعلقة بها(4) فإنها لا تقع بالحصة(5)، والمراد بالثمرة معناها المتعارف(6) لتردده(7) في المعاملة على ما يقصد

___________________________________
(1) اي إنما اشتق اسم هذه المعاملة (المساقاة) من السقي مع أنها تشتمل على كثير من الاعمال التي من جملتها السقي.! وذلك لان السقي انفع الاعمال المقصودة من هذه المعاملة واظهرها، لانها إنما تكون في امثال البساتين المشتملة على الاشجار التي لا تحتاج إلى الغرس، بل إلى مجرد مراعاة الاشجار والمواظبة على سقيها وامثال ذلك. (2) اي اعمال المساقاة. (3) اي اظهر الاعمال. (4) اي بالاصول. (5) بل الاجرة المعلومة كما تأتي الاشارة اليها ان شاء الله تعالى. (6) وهو الذي يؤكل. (7) مرجع الضمير (المصنف) اي لتردد المصنف في أن المساقاة على الاصول بحصة من الورق أو الورد، هل تصح ام لا.

[310]

ورقه ووروده، ولو لوحظ إدخاله(1) أريد بالثمرة نماء الشجر، ليدخل فيه الورق المقصود والورد، ولم يقيد الاصول بكونها ثابتة كما فعل غيره لان ذلك شرط لها(2)، وذكره(3) في التعريف غير لازم، أو معيب ومن قيد به(4) جعله وصفا للشجر مخصصا لموضع البحث، لا شرطا(5) (وهي لازمة من الطرفين) لا تنفسخ اختيارا، إلا بالتقايل. (وإيجابها ساقيتك، أو عاملتك، أو سلمت اليك، أو ما أشبهه) من الالفاظ الدالة على إنشاء هذا العقد صريحا، كقبلتك عمل كذا، أو عقدت معك عقد المساقاة ونحوه من الالفاظ الواقعة بلفظ الماضي، وزاد في التذكرة تعهد نخلي أو اعمل فيه. وإخراج هذا العقد عن نظائره من العقود اللازمة بوقوعه بصيغة الامر(6) من غير نص مخصص مشكل. وقد نوقش في أمر المزارعة(7) مع النص عليه، فكيف هذا(8). (والقبول الرضا به) وظاهره الاكتفاء بالقبول الفعلي، كما مر في المزارعة إذ الرضا يحصل بدون القول. والاجود الاقتصار على اللفظ الدال عليه، لان الرضا أمر باطني

___________________________________
(1) اي إدخال ما يقصد ورقه، أو ورده. (2) اي للمساقاة. (3) اي شرط الثبوت. (4) اي بالثبات بأن قال: (على اصول ثابتة). (5) اي لا لكون الثبات شرطا في صحة المعاملة. (6) كما افاده في التذكرة بقوله: " تعهد نخلي "، أو " اعمل فيه ". (7) حيث ورد وقوعها بلفظ الامر في النص. (8) اي امر المساقاة.

[311]

لا يعلم إلا بالقول الكاشف عنه. وهو السر في اعتبار الالفاظ الصريحة الدالة على الرضا بالعقود، مع أن المعتبر هو الرضا، لكنه أمر باطني لا يعلم إلا به ويمكن أن يريد هنا ذلك. (وتصح) المساقاة (إذا بقي للعامل عمل تزيد به الثمرة)، سواء (ظهرت) قبل العقد (أولا). والمراد بما فيه مستزاد الثمرة نحو الحرث والسقي، ورفع أغصان الكرم على الخشب، وتأبير ثمرة النخل. واحترز به عن نحو الجذاذ، والحفظ، والنقل، وقطع الحطب الذي يعمل به الدبس من الاعمال التي لا يستزاد بها الثمرة، فإن المساقاة لا تصح بها إجماعا. نعم تصح الاجارة حينئذ(1) على بقية الاعمال بجزء(2) من الثمرة، والجعالة(3)، والصلح(4) (ولابد) في صحة المساقاة (من كون الشجر) المساقى عليه (نابتا) بالنون، أو بالثاء المثلثة(5)، ويخرج على الاول(6) المساقاة على الودي(7) غير المغروس، أو المغروس الذي لم يعلق(8) بالارض،

___________________________________
(1) اي حين لم يبق من العمل ما يستزاد به الثمرة. (2) اي بجزء معلوم من الكيل، أو الوزن. (3) اي وتصح الجعالة في بقية الاعمال التي لا تستزاد بها الثمرة. (4) اي ويصح الصلح في بقية الاعمال التي لا تستزاد بها الثمرة. (5) اي ثابتا. (6) وهو (نابتا). (7) وهو (صغار النخل قبل الغرس). (8) من علق يعلق بمعنى عدم ثبات جذور الشجر وأصوله في الارض.

[312]

والمغارسة(1)، وبالثاني(2) ذلك، وما لا يبقى غالبا كالخضراوات. ويمكن خروجها(3) بالشجر فيتحد المعنيان(4)، (ينتفع بثمرته مع بقاء عينه) بقاء يزيد عن سنة غالبا. واحترز به عن نحو البطيخ والباذنجان والقطن وقصب السكر فإنها ليست كذلك(5)، وإن تعددت اللقطات مع بقاء عينه ذلك الوقت، وبقي القطن أزيد من سنة، لانه خلاف الغالب. (وفيما له ورق) لا يقصد من عمله بالذات إلا ورقه (كالحناء نظر(6)) من(7) أنه في معنى الثمرة فيكون مقصود المساقاة حاصلا به ومن(8) أن هذه المعاملة على خلاف الاصل، لاشتمالها على جهالة العوض فيقتصر بها على موضع الوفاق، ومثله(9) ما يقصد ورده، وأما التوت

___________________________________
(1) بالرفع عطفا على فاعل " ويخرج " الذي هي المساقاة اي ويخرج على الاول وهو (نابتا) المغارسة وهي الاجارة على غرس الاشجار. (2) وهو (ثابتا) بالثاء المثلثة (الودي) الذي هو صغار النخل ولم يغرس بعد، وخرج ايضا (ما لا يبقى غالبا كالخضروات). (3) اي الخضروات. (4) وهما: (نابتا. وثابتا). (5) اي لا تبقى إلى سنة. (6) هذا هو التردد الذي اشار اليه الشارح رحمه الله واشرنا اليه في الهامش رقم 5 - 6 ص 311. (7) دليل لجواز وقوع المساقاة على هذه الاشجار. (8) دليل لعدم جواز وقوع المساقاة. (9) اي ومثل ما يقصد ورقه: ما يقصد ورده.

[313]

فمنه ما يقصد ورقه وحكمه كالحناء(1)، ومنه ما يقصد ثمره، ولا شبهة في إلحاقه بغيره من شجر الثمر، والقول بالجواز في الجميع(2) متجه (ويشترط تعيين المدة) بما لا يحتمل الزيادة والنقصان، ولا حد لها في جانب الزيادة، وفي جانب النقصان أن يغلب فيها حصول الثمرة، (ويلزم العامل مع الاطلاق) اي اطلاق المساقاة بأن قال: ساقيتك على البستان الفلاني سنة بنصف حاصلة فقبل (كل عمل يتكرر كل سنة) مما فيه صلاح الثمرة، أو زيادتها كالحرث، والحفر حيث يحتاج اليه، وما يتوقف عليه من الآلات، والعوامل، وتهذيب الجريد بقطع ما يحتاج إلى قطعه منه، ومثله أغصان الشجر المضر بقاؤها بالثمرة، أو الاصل، (ومنه زيادة الكرم)، والسقي، ومقدماته المتكررة كالدلو، والرشا(3) وإصلاح طريق الماء، واستقائه(4)، وإدارة الدولاب(5)، وفتح رأس الساقية، وسدها عند الفراغ، وتعديل الثمرة بازالة ما يضرها من الاغصان

___________________________________
(1) في أنه محل التردد. (2) حتى ما لا يقصد ثمره. (3) بالكسر، جمعه أرشية: الحبل. (4) في اغلب النسخ الخطية والمطبوعة: (واستنقائه) والصحيح ما اثبتناه، لشمول قول الشارح: (وإصلاح طريق الماء): استنقاء الطريق ايضا. والمراد من استنقاء الطريق كون الطريق بعد اصلاحه قابلا لسقي الشجر اي لوصول الماء اليه. وأما اذا ارجعنا الضمير إلى الماء فيكون المراد منه: أن العامل يتولى سحب الماء من البئر، أو نحوها. (5) اي دولاب الناعور. وفي زماننا هذا يلتزم العامل بنصب المضخات وما يلزمها من العمال، والوقود.

[314]

والورق ليصل اليها الهواء، وما يحتاج اليه من الشمس، وليتيسر قطعها عند الادراك(1)، ووضع الحشيش ونحوه فوق العناقيد صونا لها عن الشمس المضرة بها، ورفعها عن الارض حيث تضرها، ولقاطها(2) بمجرى العادة بحسب نوعها، فما يؤخذ للزبيب يقطع في الوقت الصالح له وما يعمل دبسا فكذلك، وهكذا، وإصلاح موضع التشميس، ونقل الثمرة اليه، وتقليبها، ووضعها على الوجه المعتبر، وغير ذلك من الاعمال (ولو شرط بعضه(3) على المالك صح) بعد أن يكون مضبوطا (لا جميعه)، لان الحصة لا يستحقها العامل إلا بالعمل فلا بد أن يبقى عليه منه شئ فيه مستزاد الثمرة وإن قل، (وتعيين الحصة بالجزء المشاع) كالنصف، والثلث، (لا المعين) كمائة رطل، والباقي للآخر، أو بينهما. (ويجوز اختلاف الحصة في الانواع) كالنصف من العنب، والثلث من الرطب، أو النوع الفلاني (إذا علماها) أي الانواع(4) حذرا من وقوع أقل الجزء‌ين لاكثر الجنسين(5) مع الجهل بهما فيحصل الغرر.

___________________________________
(1) اي عند نضجها. (2) بكسر اللام بمعنى جمع العناقيد والتقاطها. ومرجع الضمير (العناقيد) والمراد أن كل شئ يلتقط من الاشجار والنخيل يجب أن يكون في وقته. (3) أي بعض العمل. (4) المراد من العلم بأنواعها (هو العلم بانواع الشجر) وأن أيها اكثر عددا وأيها اقل. (5) وهما: العنب والتمر مثلا. والمقصود أن إحتواء البستان على التمر قد يكون اكثر من إحتوائه على العنب أو بالعكس. والمراد من اقل الجزئين اقل الحصتين بأن كان للعامل من حصته ربع من الاكثر، ونصف من الاقل. ويحتمل أن يكون المراد من (العلم بانواعها) العلم بكمية الحاصل من النوعين فالحاصل: أنه في صورة جهل العامل والمالك، أو جهل احدهما يقعان في محذور اختلاف الحصص بحيث يكون الاقل للاكثر، والاكثر للاقل. كما اذا اشتمل البستان على انواع من الشجر والنخيل، فيجوز حينئذ أن يفرد كل نوع بحصة مخالفة من النوع الآخر كما اذا جعل النصف في ثمرة النخل، والثلث في الكرم والربع في الرمان مثلا لكن بشرط علمهما بمقدار كل نوع من الانواع كما علمت.

[315]

(ويكره أن يشترط رب المال على العامل) مع الحصة (ذهبا، أو فضة(1))، ولا يكره غيرهما، للاصل. (فلو شرط) أحدهما(2) (وجب) ما شرطه (بشرط سلامة الثمرة) فلو تلفت أجمع، أو لم تخرج لم يلزم(3)، لانه حينئذ أكل مال بالباطل، فإن العامل لم يحصل له عوض ما عمل، فكيف يخسر مع عمله الفائت شيئا آخر، ولو تلف البعض فالاقوى عدم سقوط شئ عملا بالشرط، كما لا يسقط من العمل شئ بتلف بعض الثمرة. (وكلما فسد العقد فالثمرة للمالك)، لانها تابعة لاصلها، (وعليه أجرة مثل العامل)، لانه لم يتبرع بعمله، ولم يحصل له العوض المشروط فيرجع إلى الاجرة. هذا إذا لم يكن(4) عالما بالفساد، ولم يكن الفساد بشرط عدم

___________________________________
(1) اي مقدارا من الدينار والدرهم. (2) اي لو شرط رب المال الذهب أو الفضة. (3) اي شرط رب المال الذهب او الفضة. (4) اي العامل.

[316]

الحصة للعامل، وإلا فلا شئ له، لدخوله(1) على ذلك. (ولو شرط عقد مساقاة في عقد مساقاة فالاقرب الصحة)، لوجود المقتضي(2)، وانتفاء المانع، أما الاول فهو اشتراط عقد سائغ في عقد سائغ لازم فيدخل في عموم " المؤمنون عند شروطهم " وأما الثاني(3) فلان(4) المانع لا يتخيل إلا كونه(5) لم يرض أن يعطيه(6) من هذه الحصة إلا بأن يرضى(7) منه من الآخر(8) بالحصة الاخرى. ومثل(9)

___________________________________
(1) اي لاقدامه. (2) وهو أن الشرط شرط سائغ كبقية الشروط في بقية العقود. (3) وهو عدم المانع. (4) هذا هو المانع الذي يتخيل كونه مانعا. بيان ذلك: أن المالك لا يرضى اعطاء حصته إلى العامل الا بعد رضى العامل وقبوله من المالك حصة اخرى في عقد مساقاة اخرى. نظير البيع في قول البايع: بعتك داري بالف دينار بشرط أن تبيعني دارك بخمسمائة دينار فقبل المشتري ذلك. فكما أن هذا الاشتراط في البيع مفسد له، كذلك الاشتراط في عقد المساقاة مبطل لهذا العقد. (5) مرجع الضمير في كونه (المالك). كما وأنه الفاعل في لم يرض. (6) مرجع الضمير (العامل). والفاعل في أن يعطيه (المالك). (7) الفاعل في بأن يرضى (العامل) ومرجع الضمير في منه (المالك) والمعنى كما ذكر في الهامش رقم 4. (9) هذا رد من (الشارح) رحمه الله على المانع الذي يتخيل كونه مانعا كما عرفته في الهامش رقم 4. وحاصل الرد: أن مثل هذا لا يصلح أن يكون مانعا بعد أن كان من الشروط السائغة كبقية الشروط التي تشترط في ضمن العقد. فالمقتضي الذي هو كون الشرط شرطا سائغا وأنه مما يجب الوفاء به موجود. والمانع الذي تخيل كونه مانعا مفقود، لان رضا العامل وقبوله حصة اخرى من المالك في عقد مساقاة أخرى شرط سائغ يصح اشتراطه في متن العقد كبقية الشروط السائغة.

[317]

هذا لا يصلح للمنع كغيره من الشروط السائغة الواقعة في العقود والقول بالمنع للشيخ رحمه الله استنادا إلى وجه ضعيف يظهر ضعفه مما ذكر(1) في وجه الصحة. (ولو تنازعا في خيانة العامل حلف العامل)، لانه أمين فيقبل قوله بيمينه في عدمها، ولاصالة عدمها. (وليس للعامل أن يساقي غيره)، لان في المساقاة تسليطا على أصول الغير وعملها، والناس يختلفون في ذلك(2) اختلافا كثيرا، فليس لمن رضي المالك بعمله وأمانته أن يولي من لم ططيرضه المالك له، بخلاف المزارعة، فإن عمل الارض غير مقصود، وحصة المالك محفوظة على التقديرين(3).

___________________________________
(1) المراد مما ذكر هو قول (الشارح) رحمه الله: (فلان المانع لا يتخيل إلا كونه لم يرض أن يعطيه من هذه الحصة الخ). ووجه الضعف ما عرفته من أن مثل هذا الشرط لم يكن مانعا، بل هو شرط سائغ كبقية الشروط السائغة في متن العقد. فمع وجود المقتضي، وفقد المانع كما عرفت لا مانع من اشتراط مثل هذا الشرط في متن العقد. (2) اي في العامل. (3) سواء باشر العمل بنفسه، ام زارع غيره.

[318]

وأما الفرق(1) بأن النماء تابع للاصل وهو(2) من مالك الاصول في المساقاة، ومن الزارع(3) في المزارعة فلمالك الاصل(4) تسليط من شاء دون غيره(5) فإنما(6) يتم مع كون البذر من العامل. والمسألة(7) مفروضة في كلامهم أعم منه(8)، ومع ذلك(9) فإن العقد اللازم يوجب الحصة المخصوصة لكل منهما، فله نقلها إلى من شاء، وإن لم يكن البذر وكونها غير موجودة حين المزارعة الثانية غير مانع، لان المعاملة ليست على نفس الحصة، بل على الارض، والعمل، والعوامل، والبذر

___________________________________
(1) بين المزارعة والمساقاة في جواز مزارعة الغير في المزارعة، وعدم جواز مساقاة الغير في المساقاة. (2) اي الاصل في المساقاة من مالك الاصول. (3) اي الاصل في المزارعة من الزارع. (4) اي الاصل في المزارعة. وحاصل الفرق أن الاصل في المساقاة للمالك، وفي المزارعة للعامل، فلهذا جاز في المزارعة ان يزارع العامل غيره، بخلاف المساقاة، فإن العامل ليس له أن يساقي غيره. (5) اي دون غير مالك الاصل وهو العامل في المساقاة. (6) هذا رد على ما افاده القائل في الفرق بين المزارعة والمساقاة. (7) اي مسألة جواز مزارعة الغير. (8) مرجع الضمير (كون البذر من العامل). فحاصل ما افاده الشهيد رحمه الله: أن كون الاصول في المزارعة للعامل لا يتم الا اذا كان البذر من العامل فجواز المزارعة للغير متوقف على كون البذر من العامل، والحال أن مسألة جواز الغير اعم من ذلك حتى لو كان البذر من المالك. (9) اي ومع أن فرض المسألة اعم من ذلك.

[319]

بالحصة، فمن استحق بالعقد اللازم شيئا تسلط على نقله مع انتفاء المانع. (والخراج على المالك)، لانه موضوع على الارض والشجر فيكون على مالكهما، (إلا مع الشرط) بأن يكون على العامل، أو بعضه فيصح مع ضبط المشروط(1)، (وتملك الفائدة بظهور الثمرة) عملا بالشرط، فإن العقد اقتضى أن يكون بينهما فمتى تحققت ملكت كذلك(2). (وتجب الزكاة على من بلغ نصيبه النصاب) من المالك والعامل، لوجود شرط الوجوب وهو تعلق الوجوب بها على ملكه (ولو كانت المساقاة بعد تعلق الزكاة وجوزناها(3) بأن بقي من العمل ما فيه مستزاد الثمرة حيث جوزناها(4) مع ذلك (فالزكاة على المالك)، لتعلق الوجوب بها على ملكه. (وأثبت السيد) أبوالمكارم حمزة(5) (بن زهرة الزكاة على المالك

___________________________________
(1) وهو مقدار الخراج المشروط على العامل. ويعبر عنه في زماننا هذا ب‍ (الضرائب). (2) اي بينهما. (3) بعد تعلق الزكاة. (4) اي المساقاة. ومرجع اسم الاشارة (العمل الذي تستزاد به الثمرة). (5) هو السيد الجليل العالم الفاضل الفقيه من اكبر فقهاء الامامية وبيته بيت شرف في حلب له مصنفات كثيرة في الامامة والفقه والنحو وغير ذلك. منها غنية النزوع إلى علمي الاصول والفروع، وقبس الانوار في نصر العترة الاطهار. توفي سنة 585 في عمر يناهز 74. وقبره بحلب بسفح جبل جوشن عند مشهد السقط. وفي كتاب (غاية الاختصار) أن له تربة معروفة مكتوب عليها اسمه ونسبه إلى (الامام الصادق) عليه الصلاة والسلام، وتاريخ موته. يروي عند (شاذان بن جبرئيل) والشيخ (محمد بن ادريس) والشيخ (معين الدين المصري) وابن اخيه السيد النحرير العالم المعظم محي الملة والدين ابوحامد نجم الاسلام محمد بن ابي القاسم عبدالله بن علي بن زهرة صاحب كتاب (الاربعين) في حقوق الاخوان.

[320]

في المزارعة والمساقاة، دون العامل) مطلقا(1)، محتجا بأن حصته(2) كالاجرة. وهو ضعيف، لان الاجرة إذا كانت ثمرة، أو زرعا قبل تعلق الوجوب وجبت الزكاة على الاجبر، كما لو ملكها كذلك بأي وجه كان، وإن اراد كالاجرة بعد ذلك(3) فليس محل النزاع، إلا أن يذهب إلى أن الحصة لا يملكها العامل بالظهور، بل بعد بدو الصلاح، وتعلق الزكاة لكنه(4) خلاف الاجماع، ومعه(5) لا يتم التعليل بالاجرة(6) بل(7) يتأخر ملكه عن الوجوب. (والمغارسة باطلة) وهي أن يدفع أرضا إلى غيره ليغرسها

___________________________________
(1) سواء تعلق الوجوب قبل الثمر ام بعد الثمر. (2) اي العامل. (3) اي بعد تعلق الوجوب. (4) اي عدم تملك العامل لحصته بالظهور. (5) اي ومع الذهاب إلى هذا القول. (6) بقوله: إن حصته كالاجرة، لان العامل لا يملك حصته الا بعد بدو الصلاح. فالتعليل بتأخر تملكه اولى. (7) اي ينبغي التعليل بتأخر تملك العامل للحصة عن بدو الصلاح، (وهو عند وجوب الزكاة).

[321]

على أن الغرس بينهما، (ولصاحب الارض قلعه، وله الاجرة(1)) عن الارض، (لطول بقائه) فيها، (ولو نقص(2) بالقلع ضمن أرشه) وهو تفاوت ما بين قيمته مقلوعا، وباقيا في الارض بالاجرة، ولو كان الغرس من مالك الارض، وقد شرط على العامل غرسه وعمله بالحصة فهو لمالكه، وعليه أجرة الغارس، وما عمل فيه من الاعمال. (و) على تقدير كونه من العامل (لو طلب كل منهما ما لصاحبه) فطلب الغارس الارض بالاجرة على أن يبقى الغرس فيها، أو أن تكون(3) ملكه (بعوض)، أو طلب صاحب الارض الغرس بقيمته (لم يجب على الآخر إجابته)، لان كلا منهما مسلط على ماله. وحيث يقلعه الغارس يجب عليه طم(4) الحفر، وأرش الارض لو نقصت به، وقلع العروق المتخلفة عن المقلوع في الارض. ولم يفرق المصنف كالاكثر في إطلاق كلامه بين العالم بالفساد والجاهل، في استحقاق الارش، وثبوت أجرته لو كان الغرس لمالك الارض، وليس ببعيد الفرق(5)، لتبرع العالم بالعمل(6)، ووضعه الغرس بغير حق، وبه(7)

___________________________________
(1) مع ابقاء الاشجار. (2) اي الشجر. (3) اي الارض. (4) اي دفنها. (5) اي الفرق بين العالم بالفساد والجاهل في استحقاق الارش. (6) فلا يستحق شيئا حينئذ. (7) اي وبهذا الفرق بين العالم بالفساد فلا يستحق شيئا، وبين الجاهل بالفساد فيستحق الارش فرق بين المغارسة، وبين استعارة الارض للغرس، لبطلان المغارسة بعلمه بالبطلان فلا يستحق شيئا، لانه اقدم على الغرس المستلزم للقلع. وهذا بخلاف الاستعارة فان المستعير استعار الارض للغرس فوضع الاشجار فيها وضع بحق فيستحق الارش لو قلعها المالك.

[322]

فارق المستعير للغرس، لانه(1) موضوع بحق وإذن صحيحة(2) شرعا، بخلاف هذا الغرس. (ولو اختلفا في الحصة حلف المالك) لان النماء تابع للاصل فيرجع إلى مالكه في مقدار ما أخرجه منه عن ملكه، مع أصالة بقاء غيره(3) وعدم انتقاله(4)، وملك(5) الغير له (وفي المدة يحلف المنكر) لاصالة عدم ما يدعيه الآخر من الزيادة.

___________________________________
(1) اي الغرس في الارض المستعارة موضوع بحق فيستحق الارش. (2) الظاهر أن كلمة (صحيحة) صفة للاذن مع أنه مذكر لكن يمكن أن يراد منه (الاجازة) فيصح وقوعها صفة لها. (3) اي غير القدر المتيقن بينهما. (4) اي الزائد عما يقدمه المالك. (5) بالجر عطفا على مدخول (وعدم) اي وعدم ملك الغير لهذا الزائد. تم بحمد الله تعالى تصحيح الجزء الاول من هذا الكتاب الشريف ليلة السادس من جمادى الاولى سنة 1387 في مكتبة (جامعة النجف الدينية) العامرة ان شاء اله تعالى إلى ظهور من تحي البلاد بظهوره عجل الله تعالى لصاحبه الفرج بعد ان استفرغ سنتين الا ثمانية ايام مع كثرة الاشتغال وتشتت البال. وما ارى هذا التوفيق الا من توجهات صاحب هذا القبر المقدس امير المؤمنين علي بن ابي طالب صلوات الله وسلامه عليه وما اكثرها. وشرعنا بحوله وقوته جل اسمه الشريف في تصحيح الجزء الثاني من هذا المؤلف الكريم من اول (الاجارة) في اليوم الاحد السادس من جمادى الاولى سنة 1387 في نفس المكان وفقنا الله تبارك وتعالى لاتمامه واكماله إنه جل اسمه على ذلك قدير وهو حسبنا ونعم الوكيل. العبد الراجي شفاعة آبائه واجداده الطيبين الطاهرين المعصومين محمد بن السيد سلطان الموسوي كلانتر عفي عنهما.

[323]

تم الجزء الاول من الروضة البهية في شرح اللمعة الدمشقية ويتلوه في الجزء الثاني كتاب الاجارة على يد مصنفها العبد الفقير إلى الله تعالى زين الدين على بن أحمد الشامي العاملي عامله الله بلطفه، وعفى عنه وعنهم وعن جميع المؤمنين بمنه وكرمه انه اكرم الاكرمين. واتفق الفراغ منه ظهر يوم الثلاثاء سادس شهر جمادى الاخرى سنة ست وخمسين وتسعمائة حامدا لله تعالى، مصليا على رسوله وآله، مسلما، مسغفرا.


كتاب العارية

[255]

كتاب العارية

بتشديد الياء، وتخفف، نسبة إلى العار، لان طلبها عار، أو إلى العارة مصدر ثان لاعرته إعارة، كالجابة للاجابة، أو من عار إذا جاء وذهب لتحولها من يد إلى أخرى، أو من التعاور وهو التداول. وهي من العقود الجائزة تثمر جواز التصرف في العين بالانتفاع مع بقاء الاصل غالبا، (ولا حصر أيضا) أي عودا إلى ما ذكر في الوديعة (في ألفاطها) إيجابا وقبولا، بل كل ما دل على الاذن من طرف المعبر فهو إيجاب. ويكفي الفعل في القبول، بل لو استفيد رضاه من غير الالفاظ كالكتابة، والاشارة ولو مع القدره عل النطق كفى. ومثله(1) ما لو دفع اليه ثوبا حيث وجده عاريا، أو محتاجا إلى لبسه، أو فرش لضيفه فراشا، أو القى اليه وسادة، أو مخدة. واكتفى في التذكرة بحسن الظن بالصديق في جواز الانتفاع بمتاعه. ويبنغي تقييده(2) بكون منفعته مما يتناوله الاذن الوارد في الآية،

___________________________________
(1) اي ومثل (ما لو استفيد رضاه): هذه الاشياء المذكورة في قول الشارح: (ما لو دفع اليه ثوبا حيث وجده عاريا، أو محتاجا إلى لبسه، أو فرش لضيفه) إلى آخر ما ذكره. (2) اي تقييد جواز الانتفاع بشرط كونه دون الاكل من حيث الاهمية، لا فوق الاكل. ويحتمل أن يكون المراد من التقييد: تقييد حسن الظن كما هو الظاهر من عبارة الشارح رحمه الله فيما يأتي بقوله: (لا مطلق حسن الظن).

[256]

بجوازالاكل(1) من بينه بمفهوم الموافقة(2)، وتعديه(3) إلى من تناولته من الارحام، لا مطلق حسن الظن لعدم الدليل، إذ المساوي(4) قياس، والاضعف(5) ممتنع بطريق أولى. (ويشترط كون المعير كاملا جائز التصرف، ويجوز إعارة الصبي

___________________________________
(1) في قوله تعالى: ليس على الاعمى حرج ولا على الاعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت امهاتكم أو بيوت إخوانكم أو بيوت أخواتكم او بيوت اعمامكم او بيوت عماتكم او بيوت اخوالكم او بيوت خالاتكم أو ما ملكتم مفاتحه او صديقكم ليس عليكم جناح ان تأكلوا جميعا أو أشتاتا النور الآية 61. (2) وهي الاولوية: فاذا كان الاكل جائزا مع أنه يلزم ذهاب العين فغيره مع عدم ذهابها اولى. كما هو الحكم في قوله تعالى: (ولا تقل لهما اف) حيث إنها تدل بالموافقة على عدم جواز السب والفحش والضرب والقتل بطريق اولى. (3) عطف على مدخول ينبغي اي وينبغي التعدي من الصديق إلى بقية الارحام المذكورة في الآية الكريمة. (4) وهو ما كانت منفعة المتاع مساوية للاكل من حيث الضرر على الصديق فهو قياس محض والقياس باطل. (5) وهو ما كانت منفعة المتاع اشد خسارة على الصديق فهو ممتنع بطريق اولى.

[257]

بإذن الولي) لمال نفسه، ووليه(1)، لان المعتبر إذن الولي وهو كاف في تحقق هذا العقد. هذا إذا علم المستعير بإذن الولي، وإلا لم يقبل قول الصبي في حقه(2)، إلا أن تنضم اليه قرائن تفيد الظن المتاخم للعلم به، كما إذا طلبها(3) من الولي فجاء به الصبي وأخبر أنه أرسله بها، ونحو ذلك، كما يقبل قوله في الهدية(4)، والاذن في دخول الدار بالقرائن، ولابد مع إذن الولي له في إعارة ماله من وجود المصلحة بها بأن تكون يد المستعير أحفظ من يد الولي في ذلك الوقت(5)، أو لانتفاع الصبي بالمستعير بما يزيد عن منفعة ماله، أو تكون العين ينفعها الاستعمال ويضرها الاهمال(6)، ونحو ذلك(7). (وكون العين مما يصح الانتفاع بها مع بقائها) فلا يصح إعارة

___________________________________
(1) بالجر عطفا على نفسه اي يجوز للصبي اعارة ماله ومال وليه باذن الولي في ماله ومال وليه. (2) اي ان لم يعلم المستعير باذن الولي للصبي لم يقبل قوله في حق الولي. (3) مرجع الضمير: العين المعلومة في المقام. والفاعل في طلبها (المستعير) اي لو طلب المستعير العين من الولي فجاء بها الصبي فهذا قرينة على أن الولي قد اذن للصبي. (4) بأن قال الصبي: إنها هدية ارسلها الولي، هذا اذا كانت القرائن الحالية تدل على أن ما جاء به هدية. (5) اي في الوقت الذي يكون المتاع عند المستعير. (6) كالسجاد الايراني حيث يضره الاهمال في الصيف في البلاد الحارة. (7) مما تكون الاعارة فيه مصلحة الطفل.

[258]

ما لا يتم الانتفاع به إلا بذهاب عينه كالاطعمة. ويستثنى من ذلك المنحة وهي الشاة المستعارة للحلب، للنص(1). وفي تعديه إلى غيرها من الحيوان المتخذ للحلب وجهان، والاقتصار فيما خالف الاصل على موضع اليقين(2) أجود. (وللمالك الرجوع فيها متى شاء)، لاقتضاء جواز العقد ذلك، (إلا في الاعارة للدفن) أي دفن الميت المسلم ومن بحكمه(3) فلا يجوز الرجوع فيه (بعد الطم)، لتحريم نبشه، وهتك حرمته، إلى أن تندرس عظامه. ولو رجع قبله(4) جاز وإن كان الميت قد وضع على الاقوى، للاصل(5) فمؤنة الحفر لازمة لولي الميت، لقدومه(6) على ذلك، إلا أن يتعذر عليه غيره(7)،

___________________________________
(1) المغني لابن قدامة ج 5 ص 183 من كتاب العارية. وصرح في الجواهر في كتاب العارية بعدم وجود نص في المنحة من طرقنا. (2) وهو في الشاة فقط. (3) كالطفل، والمجنون، واللقيط في دار الاسلام. (4) اي قبل الطم. (5) وهو استصحاب جواز الرجوع في المستعار للمعير. (6) لان الولي اقدم على دفن الميت في الارض المستعارة التي يجوز لصاحبها الرجوع فيها فما صرفه في الحفر يحسب على الولي، لا على الميت. (7) مرجع الضمير (المكان المستعار). ومرجع الضمير في عليه (الولي) والمراد من غيره: غير هذا المكان المستعار. وحاصل هذه العبارة: أن الولي في صورة دفنه الميت في الارض المستعارة ومواراته تحت التراب لا يجوز له نقله منها إلى غير تلك الارض، لو رجع المالك عن العارية للزوم النبش والهتك المحرمين. هذا اذا كان رجوع المالك عن العارية بعد مواراة الميت وطم القبر. وأما اذا كان الرجوع عنها قبل المواراة والطم جاز النقل، لعدم لزوم النبش والهتك المحرمين. ففي هذه الصورة لو صرف الولي مؤنة لدفن الميت للحفر وغيره كانت عليه لتقصيره في ذلك. نعم اذا كان الولي مجبورا في دفن الميت في الارض المستعارة بان تعذر وجود مكان آخر غيرها فحينئذ فكلما صرفه وبذل عليه للحفر ونقله إلى المكان الآخر قبل المواراة والطم كان على الميت، لعدم تقصير الولي حينئذ.

[259]

مما لا يزيد عوضه عنه(1) فيقوى كونه(2) من مال الميت، لعدم التقصير(3)، ولا يلزم وليه طمه، للاذن فيه(4). ويستثنى آخران(5) أيضا: أحدهما إذا حصل بالرجوع ضرر على المستعير لا يستدرك كما لو أعاره لوحا رقع به سفينته ولجج(6)

___________________________________
(1) مرجع الضمير (المكان الآخر). ومرجع الضمير في عوضه: (الحفر) اي في صورة تعذر المكان الآخر تكون المؤنة على الميت، لا على الولي، لو لم تكن قيمة الارض الاخرى اكثر من قيمة الارض المستعارة. (2) اي مؤنة الحفر حينئذ اي حين تعذر المكان الآخر. (3) اي من ناحية الولي. (4) اي في الحفر من قبل المعير. (5) اي امران آخران. (6) بالتشديد يقال: لججت السفينة اي دخلت في اللجة. واللجة: معظم الماء اي اكثره والمقصود هنا توغل السفينة في البحر وابتعادها عن الساحل.

[260]

في البحر فلا رجوع للمعير إلى أن يمكنه الخروج إلى الشاطئ، أو إصلاحها(1) مع نزعه من غير ضرر، ولو رجع قبل دخول السفينة، أو بعد خروجها فلا إشكال في الجواز، مع احتمال الجواز مطلقا(2) وإن وجب الصبر بقبضه إلى أن يزول الضرر، والثاني(3) الاستعارة للرهن بعد وقوعه وقد تقدم(4). (وهي أمانة) في يد المستعير (لا يضمن إلا بالتعدي، أو التفريط) إلا ما استثني (وإذا استعار أرضا) صالحة للزرع، والغرس، والبناء عادة (غرس، أو زرع، أو بنى) مخيرا فيها مع الاطلاق، أو التصريح بالتعميم، وله الجمع بينها بحسب الامكان لان ذلك كله إنتفاع بتلك العين يدخل في الاطلاق، أو التعميم، ومثله(5) ما لو إستعار دابة صالحة للركوب والحمل. (ولو عين له جهة لم يتجاوزها) ولو إلى المساوي والادون عملا بمقتضى التعيين واقتصارا على المأذون. وقيل: يجوز التخطي إلى المساوي والاقل ضررا وهو ضعيف.

___________________________________
(1) اي السفينة من غير ضرر عليها اذا اخذ المعير اللوحة. (2) سواء دخلت السفينة في البحر ام لا. (3) اي المستثنى الثاني في قوله: " ويستثنى آخران " الاستعارة في الرهن. كما اذا استعار زيد من عمرو عينا فرهنها فلا يجوز حينئذ للمعير الرجوع في العارية بعد تمامية الرهن. (4) في كتاب الرهن من هذا الجزء ص 68. (5) اي ومثل (ما اذا استعار ارضا صالحة للاستفادة في منافع مختلفة): (الدابة الصالحة للركوب والحمل).

[261]

ودخول الادون بطريق أولى ممنوع، لاختلاف الغرض في ذلك(1)، نعم لو علم انتفاء الغرض بالمعين اتجه جواز التخطي إلى الاقل، أما المساوي فلا(2) مطلقا(3)، كما أنه مع النهي عن التخطي يحرم مطلقا(4). وحيث يتعين المعين فتعدى إلى غيره(5) ضمن الارض(6) ولزمه الاجرة لمجموع ما فعل من غير أن يسقط منها(7) ما قابل المأذون على الاقوى، لكونه تصرفا بغير إذن المالك فيوجب الاجرة، والقدر المأذون فيه لم يفعله فلا معنى لاسقاط قدره. نعم لو كان المأذون فيه داخلا في ضمن المنهي عنه، كما لو أذن له في تحميل الدابة قدرا معينا فتجاوزه(8)، أو في ركوبها بنفسه فأردف غيره تعين إسقاط قدر المأذون(9)، لانه بعض ما استوفى من المنفعة

___________________________________
(1) اي في الاذن. (2) اي فلا يجوز التخطي إلى المساوي. (3) سواء علم انتفاء الغرض ام لا. (4) سواء كان إلى (الادون) ام إلى (المساوي). (5) اي إلى غير المعين. (6) اي اجرتها. (7) اي لا يسقط من الاجرة ما قابل العمل المأذون إن كان العمل المأذون اقل اجرة من العمل الصادر من المستعير. (8) بأن قال المعير: احمل على الدابة وزنة واحدة فحمل المستعير عليها وزنتين. (9) لا يقال: هذا مناف لما تقدم آنفا في الهامش رقم 7 من عدم سقوط شئ من الاجرة في ما قابل المأذون.

[262]

وإن ضمن الدابة أجمع(1). (ويجوز له(2) بيع غروسه، وأبنيته ولو على غير المالك(3)) على المشهور، لانه مالك غير ممنوع من التصرف فيه(4) فيبيعه من يشاء وقيل: لا يجوز بيعه على غير المعير، لعدم استقرار ملكه(5) برجوع المعير، وهو(6) غير مانع من البيع، كما يباع المشرف على التلف ومستحق القتل قصاصا(7). ثم إن كان المشتري جاهلا بحاله فله الفسخ للعيب، لا إن كان عالما بل ينزل منزلة المستعير(8). ولو اتفقا على بيع ملكهما معا بثمن واحد صح، ووزع الثمن عليهما، فيقسط على أرض مشغولة به(9) على وجه الاعارة مستحق

___________________________________
(1) فإنه يقال: هذا يختلف عن ذاك حيث إن المستعير هناك خالف في نوع العمل، وهنا زاد المستعير في قدر العمل المأذون فيه بأن قال له: احمل وزنة فحمل وزنتين. (1) لان المخالف في هذا المقام يكون متعديا، والمتعدي ضامن. (2) اي للمستعير. (3) اي غير مالك الارض. (4) اي في البناء والغرس. (5) اي ملك المشتري، لجواز رجوع المعير. (6) اي عدم استقرار ملك المشتري. (7) كالعبد القاتل. (8) وللمناقشة فيه - قبل احراز رضى المعير في البيع - مجال، لاختلاف الاغراض في الاعارة. (9) اي بالزرع، أو البناء.

[263]

القلع بالارش، أو الابقاء(1) بالاجرة، أو التملك(2) بالقيمه مع التراضي وعلى ما فيها مستحق القلع(3) على أحد الوجوه(4) فلكل(5) قسط ما يملكه. (ولو نقصت) العين المعارة (بالاستعمال لم يضمن) المستعير النقص، لاستناد التلف(6) إلى فعل مأذون فيه ولو من جهة الاطلاق(7) وتقييده بالنقص قد يفهم أنها لو تلفت به(8) ضمنها وهو أحد القولين في المسألة، لعدم تناول الاذن للاستعمال المتلف عرفا وإن دخل في الاطلاق، فيضمنها آخر(9) حالات التقويم. وقيل: يضمن

___________________________________
(1) عطف على (بالارش). وهذا الاستحقاق إما موجب للارش كما في صورة فعلية القلع. وإما موجب للاجرة كما في صورة الابقاء. وإما لا يوجب ارشا ولا اجرة كما في صورة التملك من قبل المعير برضى المستعير. (2) اي تملك صاحب الارض للزرع، أو البناء. (3) وفي بعض النسخ: " مستحق للقلع " وهو غلط. (4) اي الوجوه المترتبة على استحقاق القلع التي شرحناها في الهامش رقم 1. (5) اي فلكل من المعير والمستعير. (6) اي تلف البعض الذي هو النقص. (7) اي اطلاق الاذن. (8) اي بالاستعمال. (9) حال من المفعول في قوله: (فيضمنها). اي فيضمن العين حالكونها في آخر حالات قيمتها المختلفة بحسب الازمنة وهو يوم التلف.

[264]

أيضا كالنقص، لما ذكر من الوجه(1) وهو الوجه(2). (ويضمن العارية باشتراط الضمان) عملا بالشرط المأمور بالكون معه(3) سواء شرط ضمان العين أم الاجزاء أم هما فيتبع شرطه. (وبكونها ذهبا، أو فضة(4)) سواء كانا دنانير ودراهم أم لا على اصح القولين، لان فيه(5) جمعا بين النصوص(6) المختلفة. وقيل: يختص(7) بالنقدين استنادا إلى الجمع(8) أيضا، وإلى الحكمة الباعثة على الحكم، وهي(9) ضعف المنفعة المطلوبة منهما بدون

___________________________________
(1) وهو اطلاق الاذن في التصرف. (2) اي وهو الصحيح. (3) في قوله عليه السلام: (المؤمنون عند شروطهم) اي كاثنون مع شروطهم لا يفارقونها بالتخلف. (4) اي يضمن العارية اذا كانت ذهبا او فضة من غير اشتراط الضمان. (5) اي في كون الذهب والفضة مضمونين بلا اشتراط، سواء كانا دنانير ودراهم، أم غيرهما. (6) الوسائل كتاب العارية باب 3 الحديث 1 - 2 - 3 حيث تجد الاخبار هناك مختلفة. فبعضها يدل على نفي الضمان على الاطلاق. وبعضها يدل على الضمان ان اشترط، فالقول بضمان الذهب والفضة بلا اشتراط، سواء كانا دنانير ودراهم ام غيرهما هو مقتضى الجمع بين هذه الاخبار المختلفة. (7) اي الضمان. (8) اي الجمع بين النصوص. (9) اي الحكمة.

[265]

الانفاق، فكانت عاريتهما موجبة بالذات لما يوجب التلف فيضمنان بهما(1). ويضعف بأن الشرط الانتفاع بهما مع بقائهما، وضعف المنفعة حينئذ لا مدخل له في اختلاف الحكم، وتقدير منفعة الانفاق حكم(2) بغير الواقع (ولو ادعى) المستعير (التلف حلف) لانه أمين فيقبل قوله فيه(3) كغيره(4)، سواء ادعاه(5) بأمر ظاهر أم خفي(6)، ولامكان صدقه، فلو لم يقبل قوله لزم تخليده الحبس(7). (ولو ادعى الرد حلف المالك)، لاصالة عدمه(8)، وقد قبضه

___________________________________
(1) اي بعاريتهما. (2) اي هو فرض على خلاف الواقع، لان الحكم بكون عارية الذهب والفضة موجبة بالذات للتلف: حكم بغير الواقع، لان الواقع بقاء العين في عاريتهما ايضا. (3) اي في التلف. (4) اي كغير هذا الامين من بقية الامناء. (5) اي ادعى التلف بأمر ظاهر كالاحراق والغرق والتخيس. (6) كالسرقة. (7) بيان ذلك: أن المالك يطالب عين ماله ويدعي بقاء‌ها. فلو لم يقبل الحاكم قول المستعير في تلفها معناه مطالبته برد العين مع أنها تالفة إما بالتلف الظاهري كالاحراق، أو الخفي كالسرقة. ومن الجائز صدقه في التلف فيلزم حينئذ اي حين عدم قبول الحاكم قوله حبسه اللازم منه تخليده في الحبس. (8) اي عدم الرد.

[266]

لمصلحة نفسه(1) فلا يقبل قوله فيه، بخلاف الودعي. ومعنى عدم قبول قوله فيه. الحكم بضامنه للمثل، أو القيمة حيث يتعذر العين، لا الحكم بالعين مطلقا(2)، لما تقدم في دعوى التلف(3) (وللمستعير الاستظلال بالشجر) الذي غرسه في الارض المعارة للغرس وإن استلزم التصرف في الارض بغير الغرس، لقضاء العادة به. كما يجوز له الدخول اليها لسقيه، وحرثه، وحراسته، وغيرها(4)، وليس له الدخول لغير غرض يتعلق بالشجر كالتفرج، (وكذا) يجوز (للمعير) الاستظلال بالشجر المذكور وإن كان ملكا لغيره، لانه جالس في ملكه كما لو جلس في غيره من أملاكه فاتفق له التظلل بشجر غيره، أو في المباح كذلك(5)، وكذا يجوز له الانتفاع بكل ما لا يستلزم التصرف في الشجر. (ولا يجوز للمستعير (إعارة العين المستعارة إلا بأذن المالك)، لان الاعارة إنما تناولت الاذن له خاصة. نعم يجوز له استيفاء المنفعة بنفسه، ووكيله، لكن لا يعد ذلك إعارة، لعود المنفعة اليه، لا إلى الوكيل.

___________________________________
(1) لانه استعار العين لمصلحة نفسه، بخلاف الودعي الذي قبض العين لمصلحة المودع. (2) سواء تعذرت العين ام لا. (3) من أن الحكم عليه برد العين مطلقا سواء تعذرت ام لا يوجب تخليد المستعير في الحبس. (4) اي وغير هذه الامور مما لها ربط بالشجر. (5) اي وكذلك يجوز له الجلوس في الارض المباحة وان اتفق له التظلل بشجر غيره.

[267]

وحيث يعير(1) يضمن العين والمنفعة، ويرجع المالك على من شاء منهما، فإن رجع على المستعير الاول لم يرجع(2) على الثاني الجاهل، إلا أن تكون العارية مضمونة(3) فيرجع(4) عليه ببدل العين خاصة(5) ولو كان(6) عالما استقر الضمان عليه(7) كالغاصب(8)، وإن رجع(9) على الثاني رجع(10) على الاول(11) بما(12) لا يرجع(13)،

___________________________________
(1) اي يعير المستعير الاول العين بدون اذن صاحبها. (2) اي المستعير الاول. (3) اي العين المستعارة مضمونة على المستعير الثاني اذا اشترط المستعير الاول على الثاني الضمان. (4) اي المستعير الاول على المستعير الثاني. ومرجع الضمير في عليه: (المستعير الثاني). (5) اي لا ببدل المنافع، لجهل الثاني بذلك. (6) اي لو كان المستعير الثاني عالما بأن العين ليست للمستعير الاول. (7) اي على المستعير الثاني. (8) في أنه لو غصب شخص عينا، أو منفعة يكون ضامنا لها. (9) اي المالك على المستعير الثاني مع جهله بكون العين ليست للمستعير الاول. (10) اي المستعير الثاني. (11) اي على المستعير الاول. (12) المراد من (ما) الموصولة (المنافع) اي رجع المستعير الثاني بالمنافع فقط على المستعير الاول لو رجع المالك على المستعير الثاني بالمنافع واخذ مثلها او قيمتها منه. (13) بصيغة المضارع المعلوم. والفاعل: المستعير الاول.

[268]

عليه(1) به(2) لو رجع(3) عليه(4)، لغروره، (ولو شرط(5)) سقوط الضمان في الذهب والفضة صح) عملا بالشرط. (ولو شرط سقوطه(6) مع التعدي أو التفريط احتمل الجواز) لانه في قوة الاذن له(7) في الاتلاف فلا يستعقب الضمان (كما لو أمره بإلقاء متاعه في البحر). ويحتمل عدم صحة الشرط، لانهما(8) من أسباب الضمان فلا يعقل

___________________________________
(1) اي على المستعير الثاني. (2) مرجع الضمير (ما) الموصولة المراد منها (المنافع) اي لا يرجع المستعير الاول على المستعير الثاني بتلك المنافع المستوفاة من قبل المستعير الثاني. (3) اي المالك. (4) اي على المستعير الاول. وحاصل قوله: (وان رجع على الثاني رجع على الاول بما لا يرجع عليه به لو رجع عليه): أن المستعير الثاني - في صورة جهله بكون العين ليست للمعير - لو رجع المالك عليه فله الرجوع على المستعير الاول بكل ما غرمه للمالك حتى بدل المنافع التي اخذها المالك منه. وأما المستعير الاول فليس له حق الرجوع على المستعير الثاني ببدل المنافع التي استفاد منها - لو رجع المالك عليه بتلك المنافع المستوفاة - لانه هو الذي سلطه على استيفاء المنافع مجانا فهو الذي اغراه بذلك فكيف يرجع فيها عليه !؟. نعم هو يغرم كل ذلك للمالك، لانه غاصب بالنسبة اليه. (5) اي المستعير في متن العقد على المعير. (6) اي سقوط الضمان في أية وديعة كانت في العارية المضمونة او غيرها. (7) اي للمستعير. (8) اي التعدي والتفريط.

[269]

إسقاطه قبل وقوعه(1)، لانه كالبراء‌ة مما لم يجب، والاول أقوى. (ولو قال الراكب: أعرتنيها، وقال المالك: آجرتكها حلف الراكب)، لاتفاقهما على أن تلف المنافع وقع على ملك المستعير(2)، وإنما يختلفان في الاجرة، والاصل براء‌ة ذمته منها(3). (وقيل): يحلف (المالك)، لان المنافع أموال كالاعيان فهي بالاصالة لمالك العين فادعاء الراكب ملكيتها بغير عوض على خلاف الاصل وأصالة براء‌ة ذمته إنما تصح من خصوص ما ادعاه المالك(4)، لا من مطلق الحق(5) بعد استيفائه منفعة ملك غيره(6). (وهو أقوى)

___________________________________
(1) اي السبب وهو التعدي والتفريط. ومرجع الضمير في اسقاطه (الضمان). (2) المراد من ملك المستعير هو تملك المنافع حيث إنه يملكها إما من باب الاجارة، أو من باب الاعارة. والمراد من اتفاقهما: اتفاق المالك والراكب. (3) اي من الاجرة. (4) وهي الاجرة المعينة المدعاة من قبل المالك. ومرجع في ذمته (الراكب) اي أصالة برائة ذمة الراكب إنما تكون في خصوص الاجرة المعينة المدعاة من قبل المالك. وأما المنافع مطلقا فلا يصح جريان أصالة البرائة فيها من قبل الراكب، لانه قد استوفاها. (5) حتى المنافع المستوفاة، بل هذه المنافع يرجع بها المالك على الراكب. (6) مرجع الضمير: المستعير الثاني، كما هو المرجع في استيفائه. والمراد من غيره هو المستعير الاول اي لا معنى لعدم رجوع المستعير الاول على المستعير الثاني بعد ان استوفى المستعير الثاني تلك المنافع.

[270]

ولكن لا يقبل قوله فيما يدعيه من الاجرة، لانه فيما مدع، كما أن الراكب بالنسبة إلى العارية مدع(1)، بل يحلف على نفي العارية، (ويثبت له أجرة المثل)، لثبوت أن الراكب تصرف في ملك غيره بغير تبرع منه، (إلا أن تزيد) أجرة المثل (على ما ادعاه) المالك (من المسمى) فيثبت المسمى، لاعترافه بعدم استحقاقه سواه(2). ويشكل(3) بأن المالك يدعي الزائد من الاجرة على تقدير زيادة ما يدعيه عن أجرة المثل، والراكب ينفيه فلا بد من وجه شرعي يقتضي

___________________________________
(1) فلا يقبل قوله. والفاعل في قوله بل يحلف: (المالك). (2) اي سوى المسمى. (3) اي ثبوت اجرة المثل. توضيحه: أن القول بحلف المالك واثبات اجرة المثل مشكل، لان المالك يدعي اجرة هي اكثر من اجرة المثل - فرضا - فالحكم باعطائه اجرة المثل فقط دون الزائد محتاج إلى دليل شرعي كي يقتضي بنفي المقدار الزائد. والحال أن الدليل على ذلك غير موجود في المقام، اذ ليس في المقام سوى حلف المالك على نفي العارية والحلف على نفي العارية لا يكون حلفا على نفي الاجارة، ولا على نفي الاجرة التي يدعيها المالك. كما وأن حلفه لم يكن يثبت الاجارة ايضا. أما اثبات اقل الامرين من المسمى واجرة المثل فهو شئ مسلم، لكن البحث في الدليل على نفي الزائد عن اجرة المثل وأن هذا الزائد باي مستند ننفيه؟ فهذه الزيادة لا تندفع الا بحلف الراكب على نفيها. اذن لابد من حلف الراكب حتى لا يأخذ المالك تلك الزيادة او نكوله حتى يحلف المالك ويأخذ الزيادة.

[271]

نفيه(1)، وحلفه(2) على نفي الاعارة لم يدل على نفي الاجارة، كما لم يدل على إثباتها، وإثبات أقل الامرين(3) باليمين(4) مسلم، لكن يبقى النزاع في الزائد على تقديره لا يندفع(5) إلا بحلف الراكب على نفي الاجارة، أو نكوله(6) فيحلف المالك عليها(7)،

___________________________________
(1) اي نفي الزائد. (2) والحاصل: أن نفي الراكب لتلك الزيادة المدعاة من قبل المالك لا ينسجم مع انكاره لاصل الاجارة فنفيه محتاج إلى دليل شرعي. اللهم الا أن يقال: إن نفي الزائد ملازم لنفي الاصل وهو الكل فالدليل الشرعي على نفي الاصل هو الدليل لنفي الزيادة. (2) اي حلف المالك. (3) من اجرة المثل والمسمى. (4) اي يمين المالك. وحاصل ما افاده الشارح رحمه الله في هذا الباب: أن اثبات اقل الامرين بسبب يمين المالك مسلم لكن يبقى النزاع في الزائد الذي يدعيه المالك على تقدير الزيادة. وهذه الدعوى باقية لا ترتفع إلا اذا حلف الراكب على نفي الاجارة. (5) الظاهر احتياج (لا يندفع) إلى الواو كي تنسجم عبارة الشارح بأن يقال ولا يندفع الا بحلف الراكب اي لا يندفع نزاع الزائد الا بحلف الراكب على نفي الاجارة. (6) اي نكول الراكب عن اليمين. (7) اي على الاجارة حين نكل الراكب عن اليمين.

[272]

ويأخذ الزيادة(1). فالاقوى حينئذ أنهما يتحالفان لان كلا منهما مدع ومدعى عليه فيحلف المالك على نفي الاعارة، والراكب على نفي الاجارة ويثبت أقل الامرين، لانتفاء الزائد من المسمى(2) بيمين المستعير، والزائد(3) عن أجرة المثل باعتراف المالك. وهذا هو الذي اختاره المصنف في بعض تحقيقاته. هذا إذا وقع الاختلاف بعد انقصاء مدة لها أجره عادة، أو ما يدعي كونها مدة الاجارة، أما قبله فالقول قول الراكب في نفي الاجارة، وتسترد العين.

___________________________________
(1) اي يأخذ المالك الزيادة اي المسمى وإن كان اكثر من اجرة المثل. (2) اي في صورة زيادة المسمى عن اجرة المثل. (3) بالجر عطفا على مدخول (لام الجارة) اي ولانتفاء الزائد في صورة زيادة اجرة المثل عن المسمى.


كتاب الوديعة

[229]

كتاب الوديعة(1)

(وهي استنابة في الحفظ) أي استنابة فيه بالذات(2)، فلا يرد مثل الوكالة في بيع شئ، أو شرائه مع إثبات اليد عليه، فإنها تستلزم الاستنابة فيه(3) إلا أنها بالعرض، والقصد بالذات الاذن فيما وكل فيه. ثم الاستنابة إنما تكون من المودع(4) والوديعة لا تتم إلا بالمتعاقدين فلا تكون الوديعة هي الاستنابة، بل هي وقبولها، وإن اكتفينا بالقبول الفعلي. وكأن التعريف(5)،

___________________________________
(1) اسم من أودع يودع ايداعا. (2) لان العقد في الوديعة يتعلق بنفس الاستنابة في الحفظ، بخلاف الوكالة مثلا فإنها استنابة في البيع وتستلزم الاستنابة في الحفظ ايضا. (3) اي في الحفظ. (4) هذا اشكال على المصنف في تعريف الوديعة. وحاصل الاشكال: أن الوديعة أمر يتحقق من الطرفين: ايداع المودع. وقبول المستودع. وأما الاستنابة فهي طلب النيابة وهو أمر يتحقق من المودع فقط. فلا تصلح الاستنابة تعريفا للوديعة. (5) هذا جواب الاشكال: وهو أن من عادة المصنف في تعريف المعاملات: أنه يصرف عقودها، وبما أن عقد الوديعة يكتفى فيه بالايجاب فقط، فلذلك تسامح واطلق الاستنابة - التي هي في الواقع ايجاب فقط - على الوديعة.

[230]

لما كان لعقدها كما علم(1) من مذهب المصنف وكان المعتبر منه الايجاب تسامح في إطلاقها عليه(2)، أو لان الاستنابة تستلزم قبولها فإنها لو تجردت عنه لم تؤثر(3). (وتفتقر إلى إيجاب وقبول) كغيرها من العقود، (ولا حصر في الالفاظ الدالة عليها) كما هو شأن العقود الجائزة من الطرفين، فيكفي كل لفظ دل عليها، بل التلويح والاشارة المفهمة لمعناها اختيارا. (ويكفي في القبول الفعل)، لان الغرض منه الرضا بها. وربما كان الفعل وهو قبضها أقوى من القول، باعتبار دخولها في ضمانه، والتزامه(4) بحفظها بواسطة القبض وإن لم يحصل الايجاب فيه أولى، إلا أن فيه خروجا عن باب العقود التي لا تتم إلا بصيغة من الطرفين. ومن ثم قيل: إنها إذن مجرد، لا عقد، وكيف كان لا تجب مقارنة القبول للايجاب قوليا كان، أو فعليا: (ولو طرحها عنده) ولم يحصل منه(5) ما يدل على الرضا، ولا قبضها، (أو أكرهه على قبضها لم تصر وديعة)، لانتفاء القبول الشرعي فيهما. وأما الايجاب فقد يحصل بالطرح بأن يضم اليه قولا، أو ما في حكمه(6)

___________________________________
(1) من عادة المصنف أنه بصدد تعريف العقود من المعاملات، دون نفسها كما مر في كتاب البيع وغيره. (2) اي اطلاق الاستنابة على عقد الوديعة. (3) فهو تعريف باللازم. (4) هذا مبتداء، خبره قوله: اولى. (5) اي من الودعي. (6) كالاشارة.

[231]

يفيده(1)، وقد لا يحصل(2) بأن يقتصر على مجرد الطرح، وفي الثاني(3) لا تصير وديعة وإن قبل قولا أو فعلا لكن في الثاني(4) يجب عليه الحفظ لليد، لا للوديعة وفي الاول(5) تتم(6) بالقبول بهما(7) فيجب عليه الحفظ. وحيث لا يجب لعدم القبول قد يجب لامر آخر كما لو غاب المالك وتركها وخيف عليها الذهاب(8) فيجب من باب المعاونة على البر كفاية لكن لا ضمان بتركه. وأما مع الاكراه (فلا يجب حفظها) مطلقا(9)، بل يجوز تركها وإن قبضها به(10) في حضور المالك(11) وغيبته، إلا أن يكون المكره(12)،

___________________________________
(1) اي يفيد معنى الوديعة. (2) اي الايجاب. (3) وهو مجرد الطرح الذي لم يحصل به الايجاب. (4) وهو القبول الفعلي. (5) اي الطرح المنضم اليه ما يدل على الايجاب. (6) اي الوديعة. (7) اي القولي، والفعلي. (8) اي تلف المال. (9) سواء قبض ام لا. (10) اي بالاكراه. (11) الجار والمجرور متعلق بقوله: يجوز تركها. (12) بصيغة الفاعل.

[232]

مضطرا إلى الايداع(1) فيجب إعانته عليه كالسابق(2). فقوله(3): " فلا يجب حفظها " مطلق في الثاني(4) من حيث الوديعة، ومع عدم القبول، أو القبض في الاول(5) على ما فصل. (ولو قبل) الوديعة قولا، أو فعلا (وجب) عليه (الحفظ) ما دام مستودعا، وكذا بعده إلى أن يؤدي إلى المالك، أو من في حكمه وبذلك(6) يظهر عدم المنافاة بين وجوب الحفظ، وعدم وجوب البقاء على الوديعة من حيث إنهما عقد جائز. (ولا ضمان عليه) لو تلفت، أو عابت (إلا بالتعدي فيها) بأن ركب الدابة، أو لبس الثوب، أو فتح الكيس المختوم، او المشدود (أو التفريط) بأن قصر في الحفظ عادة (فلو أخذت منه(7) قهرا فلا ضمان) إن لم يكن سببا في الاخذ القهري بأن سعى بها إلى الظالم، أو أظهرها فوصل اليه خبرها مع مظنته(8)،

___________________________________
(1) بأن أخذته السلطة الزمنية فاضطر إلى ايداع ما عنده قبل الذهاب إلى السلطة، فطرحه عند شخص ليحفظه له، أو اكرهه عليه. فهذا يجب عليه القبول والحفظ. (2) وهو ما كان يجب عليه الحفظ من باب المعاونة على البر كفاية. (3) اي قول المصنف. (4) وهو صورة الاكراه. (5) وهو صورة الطرح. (6) اي كون الوديعة مما يجب حفظها بعد القبول. ولكنها غير واجبة البقاء فيجوز فسخها. (7) اي من الودعي. (8) اي مع مظنة وصول الخبر إلى الظالم واخذه.

[233]

ومثله(1) ما لو أخبر(2) بها اللص فسرقها. ولا فرق(3) بين أخذ القاهر لها بيده(4) وأمره(5) له بدفعها اليه كرها، لانتفاء(6) التفريط فيهما فينحصر الرجوع(7) على الظالم فيهما(8) على الاقوى. وقيل: يجوز له الرجوع على المستودع في الثاني(9)، وإن استقر الضمان على الظالم(10). (ولو تمكن) المستودع (من الدفع) عنها بالوسائل الموجبة لسلامتها(11) (وجب ما لم يؤد إلى تحمل الضرر الكثير، كالجرح، وأخذ المال(12)) فيجوز تسليمها حينئذ(13) وإن قدر على تحمله. والمرجع

___________________________________
(1) اي ومثل السعي بالوديعة إلى الظالم. (2) اي الودعي. (3) اي في عدم الضمان. (4) اي بنفسه بمعنى أنه باشر الاخذ. (5) اي القاهر. ومرجع الضمير في (له): (الودعي). (6) تعليل لعدم الفرق. (7) اي رجوع المالك. (8) وهما: اخذ القاهر الوديعة بنفسه مباشرة، وامره للودعي بدفعها اياه. (9) وهو امر القاهر الودعي بدفعها اياه. (10) بأن يرجع الودعي على الظالم. (11) كالاخفاء والتورية وغيرهما. (12) اي اخذ مال شخص الودعي. (13) اي يجوز للودعي تسليم الوديعة إلى الظالم حين إنجرار عدم التسليم إلى ضرر كثير وان كان الودعي قادرا على تحمل ذلك الضرر الكثير.

[234]

في الكثرة والقلة إلى حال المكره(1)، فقد تعد الكلمة اليسيرة من الاذى(2) كثيرا في حقه، لكونه جليلا(3) لا يليق بحاله ذلك. ومنهم(4) من لا يعتد بمثله، وأما أخذ المال فإن كان مال(5) المستودع لم يجب بذله مطلقا(6)، وإن كان من الوديعة فإن لم يستوعبها وجب الدفع عنها ببعضها(7) ما أمكن، فلو ترك(8) مع القدرة على سلامة البعض فأخذ الجميع ضمن ما(9) يمكن سلامته، وان لم يمكن إلا بأخذها أجمع فلا تقصير، ولو أمكن الدفع عنها بشئ من ماله(10) لا يستوعب

___________________________________
(1) بالفتح وهو الودعي. (2) اي السباب والفحش. (3) اي عظيم القدر والمنزلة. (4) اي ومن الودعي من لا يعتد بمثل هذا السباب. (5) بالنصب خبر لكان: اي ان كان المال المأخوذ مال شخص الودعي فلا يجوز بذله في سبيل حفظ مال المودع. (6) سواء كان المال المأخوذ من الودعي بقدر الوديعة ام انقص. (7) مرجع الضمير: (الوديعة) كما وأنها المرجع في (عنها) اي ان كان المال المأخوذ من الودعي من نفس الوديعة، فان كان المأخوذ بعض الوديعة وجب على الودعي أن يدفع عن الوديعة باعطاء بعضها حتى يتمكن من الاحتفاظ على بقيتها. (8) اي لو ترك الودعي اعطاء بعض مال الوديعة إلى الظالم في سلامة الوديعة مع امكان سلامتها حينئذ فأخذ الظالم الجميع ما ضمن الودعي بقدر ما كان يمكنه سلامته، لا كلها. (9) اي المقدار الذي كان الودعي يمكنه التحفظ من الوديعة، لا جميع المال. (10) اي من مال الودعي.

[235]

قيمتها(1) جاز(2)، ورجع(3) مع نيته.

[ وفي وجوبه نظر(4) ]

، ولو أمكن حفظها عنه بالاستتار(5) منه وجب فيضمن بتركه (نعم يجب عليه اليمين لو قنع بها الظالم فيوري) بما يخرجه عن الكذب بأن يحلف أنه ما استودع من فلان ويخصه بوقت أو جنس، أو مكان، أو نحوها، مغاير لما استودع، وإنما تجب التورية عليه مع علمه(6) بها، وإلا سقطت(7)، لانه كذب مستثنى للضرورة ترجيحا لاخف القبيحين(8) حيث تعارضا. (وتبطل) الوديعة (بموت كل منهما): المودع والمستودع، كغيرها من العقود الجائزة، (وجنونه واغمائه) وإن قصر وقتهما (فتبقى) في يد المستودع على تقدير عروض ذلك للمودع، أو يد وارثه أو وليه، أو يده بعد صحته على تقدير عروضه له (أمانة شرعية) أي مأذونا

___________________________________
(1) اي قيمة الوديعة. (2) اي جاز الدفع إلى الظالم بشئ من مال نفسه حتى يتخلص. (3) اي الودعي على المالك مع نية الرجوع. (4) بين القوسين لا يوجد في بعض النسخ المخطوطة والمطبوعة. (5) اي استتار الودعي. ومرجع الضمير في (منه): الظالم اي لو تمكن الودعي من تحفظ الوديعة عن الظالم وجب عليه ذلك. (6) اي مع معرفة الودعي باساليب التورية. (7) اي التورية. اي وجوبها فيكذب حينئذ صريحا، لانه كذب جائز. فقول الشارح: " لانه كذب.. الخ " تعليل لوجوب الكذب حينئذ. (8) وهما: قبح الكذب. وقبح الغصب مع العلم بأن قبح الكذب اهون من قبح الغصب اذا كان الغرض من الكذب حفظ مال مسلم محترم.

[236]

في حفظها من قبل الشارع، لا المالك، لبطلان إذنه بذلك(1). ومن حكم الامانة الشرعية وجوب المبادرة إلى ردها(2) وإن لم يطلبها المالك. (ولا يقبل قول الودعي) وغيره ممن هي في يده (في ردها إلا ببينة)، بخلاف الامانة المستندة إلى المالك فإنه لا يجب ردها بدون الطلب، أو ما في حكمه كانقضاء المدة المأذون فيها، وقد يقبل قوله في ردها كالوديعة، وقد لا يقبل كما إذا قبضها لمصلحته كالعارية، والمضاربة. ومن الامانة الشرعية ما بطل من الامانة المالكية كالشركة، والمضاربة بموت، ونحوه، وما تطيره الريح إلى دار الغير من الامتعة، وما ينزع من الغاصب بطريق الحسبة(3)، وما(4) يؤخذ من الصبي والمجنون من مال الغير وإن كان كسبا من قمار(5) كالجوز والبيض، وما يؤخذ من مالهما وديعة عند خوف تلفه بأيديهما، وما يتسلمه منهما نسيانا(6)،

___________________________________
(1) اي بعروض هذه الامور. (2) بخلاف الوديعة المالكية، فإنها لا يجب ردها الا مع طلب المالك. (3) كأن يرى المسلم أن مال اخيه المسلم قد سرق وهو قادر على انقاذه من السارق فانقذه من يده حسبة لله جل شأنه، فيكون المال عنده امانة شرعية. (4) اي يجد مالا لاحد بيد طفل، أو مجنون فيأخذه منهما تحفظا على مال ذلك الغير. (5) اي اكتسب الطفل، أو المجنون ذلك المال من حرام كالقمار، ونحوه. (6) بأن يأخذ المال من الطفل، أو المجنون غفلة عن أنه طفل، أو مجنون.

[237]

وما يوجد فيما يشتري من الامتعة كالصندوق من مال لا يدخل في المبيع(1) واللقطة في يد الملتقط مع ظهور المالك(2). وضابطه(3): ما أذن في الاستيلاء عليه شرعا ولم يأذن فيه المالك. (ولو عين) المودع (موضعا للحفظ اقتصر) المستودع (عليه(4)) فلا يجوز نقلها إلى غيره(5) وإن كان أحفظ عملا بمقتضى التعيين، ولاختلاف الاغراض في ذلك(6). وقيل: يجوز إلى الاحفظ لدلالته عليه بطريق أولى. وهو ممنوع(7) وجوز آخرون التخطي إلى المساوي، وهو قياس باطل. وحينئذ(8) فيضمن بنقلها عن المعين مطلقا(9) (إلا أن يخاف تلفها فيه(10)

___________________________________
(1) بأن يجد في الصندوق ما يكون خارجا عن المبيع. وقوله: (من مال) متعلق بقوله: (وما يوجد): اي وما يوجد من المال في الامتعة المشتراة، كما لو وجد شيئا في الصندوق فهو عنده امانة شرعية. (2) يعني يكون اللقيط - مع ظهور المالك - امانة شرعية في يد اللاقط. (3) اي القاعدة الكلية في الامانة الشرعية. (4) اي على المكان المعين. (5) ولو لم يصدر منه نهي عن مكان آخر. (6) اي في حفظ الوديعة. (7) لعدم الاولوية نظرا إلى اختلاف الاغراض. (8) اي حينما نقله إلى الاحفظ أو إلى المساوي، مع فرض عدم الجواز. (9) اي سواء كان احفظ ام مساويا. (10) اي في المكان المعين.

[238]

فينقلها(1) عنه إلى الاحفظ، أو المساوي مع الامكان(2)، فإن تعذر(3) فالادون، (ولا ضمان) حينئذ للاذن فيه شرعا وإنما جاز المساوي هنا(4) لسقوط حكم المعين بتعذره(5) فينتقل إلى ما في حكمه(6) وهو المساوي، أو ما فوقه، ويمكن شمول كلامه(7) للادون عند الخوف وإن وجد المساوي، كما يشمل المنع(8)،

___________________________________
(1) اي الوديعة. (2) اي امكان النقل إلى المساوي، أو الاحفظ. (3) اي النقل إلى المساوي، أو الاحفظ. (4) اي في الفرض الاخير وهو الخوف من التلف. (5) اي بتعذر المعين. (6) اي إلى ما في حكم المعين وهو المساوي. (7) اي يشمل كلام المصنف وهو قوله: (إلا أن يخاف تلفها فيه فينقلها عنه): (المكان الادون) ايضا اذا خيف تلف الوديعة في المكان الذي عينه المودع فيجوز نقلها منه إلى هذا المكان. (8) اي ويشمل كلام المصنف وهو قوله: (الا أن يخاف تلفها فيه فينقلها عنه) (المكان الاعلى) في عدم جواز نقل الوديعة من المكان الذي عينه المودع لو لم يكن هناك خوف. فالحاصل أن جواز النقل من المكان الذي عينه المودع إلى غيره (الادون والاعلى) دائر مدار الخوف وعدمه فإن صدق الخوف جاز النقل من المكان المعين إلى (المكان الادون). وان لم يصدق الخوف لم يجز النقل من المكان المعين وان كان المنقول اليه (اعلى) من المكان المعين. ومرجع الضمير في عدمه: (الخوف). اي عند عدم الخوف من تلف الوديعة

[239]

من الاعلى عند عدمه، ويشمل(1) أيضا فيهما(2) ما لو نهاه عن غير المعين وعدمه(3). وهو كذلك(4). (ويحفظ) الوديعة (بما جرت العادة به) في مكان الوديعة وزمانها، لان الشارع لم يحد لها حدا فيرجع إلى العادة (كالثوب، والنقد في الصندوق) المقفل، أو الموضوع في بيت محرز عن الغير، (والدابة في الاصطبل) المضبوط بالغلق، (والشاة في المراح) كذلك(5) أو المحفوظ بنظر المستودع. وهذه الثلاثة(6) مما جرت العادة بكونها حرزا لما ذكر(7)،

___________________________________
(1) اي ويشمل كلام المصنف في الصورتين - وهما: صورتا جواز النقل من المعين إلى (الادون) عند الخوف: وعدم جواز النقل من المعين إلى (الاعلا) عند عدم الخوف - ما لو نهاه اي حتى لو نهاه المالك عن النقل، وعدمه: اي وعدم نهيه. والخلاصة: أن الحكم بالجواز في الصورة الاولى، وعدمه في الصورة الثانية ثابت، سواء نهاه المالك عن النقل إلى غير المعين ام لم ينهه. (2) اي في الصورتين: جواز النقل عند الخوف، وعدم جواز النقل عند عدمه. (3) اي وعدم نهيه. (4) اي هذا الشمول واقع في محله. والحكم بذلك صحيح. (5) اي المضبوط بالغلق. (6) الصندوق - الاصطبل - المراح. (7) من النقد والدابة والشاة.

[240]

وقد يفتقر إلى أمر آخر(1)، أو يقوم غيرها مقامها(2) عادة. ولا فرق في وجوب الحرز على المستودع بين من يملكه(3)، وغيره ولا بين من يعلم أنه لا حرز له وغيره (ولو استودع(4) من طفل، أو مجنون ضمن)، لانهما ليسا أهلا للاذن فيكون وضع يده على مالهما بغير إذن شرعي فيضمن، إلا أن يخاف تلفها في ايديهما فيقبضها بنية الحسبة(5)، فالاقوى عدم الضمان، لكن يجب مراجعة الولي ما أمكن. ولا فرق(6) بين كون المال لهما، أو لغيرهما، وإن ادعيا إذنه لهما في الايداع.

___________________________________
(1) كدفن الصندوق تحت الارض او جعل حارس على الوديعة اذا كان المكان لا يسلم من السرق. (2) اي يقوم غير هذه الثلاثة مقامها كوضع الشاة في بيت. (3) اي لا فرق بين من يملك الحرز اي ما يحافظ عليه ولو بالسهر، وبين من لا يملكه. وكذا لا فرق بين من يعلم أن المستودع لا حرز له او لا يعلم بذلك فالواجب على المستودع في هذه الصور بتمامها محافظة الوديعة فمرجع الضماير في يملكه: (الحرز) وفي غيره: (من لا يملك الحرز) وفي له: (المستودع) وفي غيره: (من لا يعلم). والفاعل في يعلم: (المودع) اي لا فرق في جميع هذه الصور في وجوب المحافظة على المستودع. (4) اي لو تقبل شخص مال الطفل، أو المجنون وديعة واستلمه فيكون ضامنا، لانه وضع يده على مالهما من دون اذن شرعي لعدم قابليتهما للاذن. (5) كما علمت في الهامش رقم 3 ص 236. (6) اي ولا فرق في الضمان في الصورة الاولى وهو (عدم خوف التلف) وعدم الضمان في الصورة الثانية وهو (خوف التلف) بين كون المال للطفل والمجنون ام لغيرهما، وان ادعيا انهما مأذونان من قبل الولي في ايداعهما. فمرجع الضمير في إذنه: (الولي).

[241]

(و) حيث يقبض الوديعة منهما مع جوازه(1) أولا معه(2) (يبرأ بالرد إلى وليهما) الخاص(3)، أو العام مع تعذره(4)، لا اليهما (ويجب إعادة الوديعة على المودع) مع المطالبة في أول وقت الامكان بمعنى رفع يده عنها، والتخلية بين المالك وبينها(5)، فلو كانت في صندوق مقفل ففتحه عليه(6)، او بين محرز فكذلك(7)، لا نقلها(8) إلى المالك زيادة على ذلك.

___________________________________
(1) كما في مورد خوف تلف المال في يد الصبي والمجنون. (2) كما في صورة عدم الخوف، فمرجع الضمير في " لا معه ": (عدم الخوف). (3) كالاب والجد للاب. (4) اي مع تعذر وجود الولي الخاص لو اعطى المستودع الوديعة إلى الحاكم الشرعي الجامع لشرائط الافتاء والقضاء برئت ذمته من الضمان. (5) اي بين الوديعة. (6) اي على المستودع، فالظرف مرفوع محلا خبر للمبتداء وهو (ففتحه). والمعنى: أن الوديعة لو كانت في صندوق مقفل فطلبها المودع من المستودع ففتح الصندوق من قبل المستودع للمودع يعد تخلية منه له ويعد رفع اليد عنها. ولا يجوز قرائة عين الفعل من " ففتحه " بالفتح بل هي بالسكون. (7) اي وكذا لو كانت الوديعة في بيت محفوظ وجب على المستودع فتح البيت للمودع، ففتحه للمودع يعد تخلية ورفع اليد عنها. (8) اي ليس على المستودع نقل الوديعة بل عليه فتح الصندوق، او البيت فقط فالزائد من ذلك لا يكون عليه.

[242]

والعذر(1) الشرعي كإكمال الصلاة وإن كانت نفلا على الاقوى(2) ما لم يتضرر المالك بالتأخير، والعادي(3) كانتظار انقطاع المطر، ونحوه(4) كالعقلي(5)، وفي إكمال الطعام والحمام وجهان. والمعتبر في السعي القصد(6) وإن قدر على الزيادة. والحكم ثابت كذلك(7) (وإن كان) المودع (كافرا) مباح المال كالحربي، للامر بأداء الامانة إلى أهلها من غير قيد. وروى(8) الفضيل عن الرضا عليه السلام قال: " سألته عن رجل استودع رجلا من مواليك مالا له قيمة والرجل الذي عليه المال رجل من العرب يقدر أن لا يعطيه شيئا، والمودع رجل خارجي شيطان، فلم أدع شيئا(9) فقال عليه السلام: قل له: يرد عليه فإنه إئتمنه عليه

___________________________________
(1) بالرفع مبتداء، خبره: (كالعقل) الآتي اي العذر الشرعي مثل العذر العقلي. (2) قيد للصلاة النافلة، لا للصلاة الواجبة. كما وأن (ما لم يتضرر) قيد لكلي الصلاتين (الواجبة والنافلة). (3) بالجر عطفا على الشرعي اي العذر العادي كالعذر الشرعي. (4) كانتظار الضياء في الظلام. (5) الظرف مرفوع محلا خبر للمبتداء وهو قوله: (والعذر الشرعي). (6) اي المعتبر في المشي: المشي المتوسط لا العدو، كما في قوله تعالى: (وأقصد في مشيك). (7) اي وجوب اعادة الوديعة على النحو المذكور. (8) التهذيب كتاب الوديعة باب 26 الحديث 8. (9) اي لم اترك في حق الرجل المودع شيئا من قبل هذه الكلمات: " إنه شيطان خارجي ".

[243]

بأمانة الله "، وعن الصادق عليه السلام " أدوا الامانات إلى أهلها وإن كانوا مجوسا(1) ". (ويضمن لو أهمل) الرد (بعد المطالبة)، وإمكان الرد على الوجه السابق، لانه من أسباب التقصير، ولو كان التأخير لعذر وجب في أول أوقات إمكانه، (أو أودعها) لغيره، ولو لزوجته، أو ثقة (من غير ضرورة) إلى الايداع، فلو اضطر اليه(2) بأن خاف عليها من حرق، أو سرق، أو نهب لو بقيت في يده وتعذر ردها إلى المالك، والحاكم أودعها(3) العدل. وفي حكم إيداعها اختيارا إشراك(4) الغير في اليد ولو زوجة وولدا، ووضعها(5) في محل مشترك في التصرف بحيث لا يلاحظها في سائر الاوقات، (أو سافر بها كذلك) أي من غير ضرورة إلى استصحابها في السفر بأن أمكنه عند إرادة السفر إيصالها إلى المالك، أو وكيله عاما، أو خاصا، أو إيداعها العدل فترك واخذها معه فيضمن.

___________________________________
(1) الوسائل كتاب احكام الوديعة باب 2 الحديث 5. (2) اي إلى الايداع. (3) جواب (لو الشرطية) في قوله: فلو اضطر اليه، اي لو اضطر إلى الايداع اودع الوديعة. و (العدل) منصوب على أنه مفعول ثان ل‍ (اودعها). (4) مرفوع على أنه مبتدأ مؤخر خبره (وفي حكم ايداعها) اي وفي حكم ايداع الوديعة في حالة الاختيار ومن دون ضرورة تقتضي إيداعها لو اشرك المستودع الغير في التصرف عليها - ولو كان الغير زوجته او ولده - في أن المستودع يكون ضامنا لو تلفت. (5) بالرفع عطفا على (اشراك) فهو مبتداء مؤخر خبره (وفي حكم ايداعها) اي وفي حكم ايداع الوديعة في حالة الاختيار ومن دون ضرورة وضعها في محل مشترك في التصرف بحيث لا تلاحظ الوديعة في سائر الاوقات فإن المستودع يكون ضامنا لها لو تلف.

[244]

أما مع الضرورة بأن تعذر جميع ما تقدم، وخاف عليها في البلد، أو اضطر إلى السفر فلا ضمان، بل قد يجب، لانه من ضروب الحفظ. والمعتبر في تعذر التوصل إلى المالك ومن بحكمه المشقة الكثيرة عرفا، وفي السفر(1) العرفي أيضا فما قصر عنه كالتردد إلى حدود البلد وقرى لا يطلق على الذهاب اليها السفر يجوز فيه مصاحبتها مع أمن الطريق، ولا يجوز إيداعها في مثله مع إمكان استصحابها، واستثني منه(2) ما لو أو دعه مسافرا، أو كان المستودع منتجعا(3)، فإنه يسافر بها من غير ضمان، لقدوم(4) المالك عليه. (أو طرحها في موضع تتعفن فيه) وإن كان حرزا لمثلها،

___________________________________
(1) الجار والمجرور متعلق ب‍ (والمعتبر) اي والمعتبر في السفر السفر العرفي كما وأن المراد من التعذر التعذر العرفي ايضا. (2) اي استثني من عدم جواز السفر (الصورة التي جعلت الوديعة عنده حال كونه مسافرا.) و (مسافرا) منصوب على الحالية. (3) اي طالبا للكلاء. فالمعنى أن المستودع لو كان طالبا للكلاء فاودع شخص عنده وديعة وهو في تلك الحالة جاز للمستودع اخذ الوديعة وصحبها معه في السفر. (4) اي لاقدام المالك على حالة سفر المستودع. في تعليل لعدم الضمان في الصورتين. وهما: صورة كون الودعي مسافرا. وصورة كونه منتجعا اي طالبا للكلاء.

[245]

لما عرفت من أن الحرز مشروط بأمور أخر هذا(1) منها. وفي حكم العفن الموضع المفسد كالندى للكتب. وضابطه مالا يصلح لتلك الوديعة عرفا بحسب مدة إقامتها فيه، (أو ترك سقي الدابة، أو علفها ما لا تصبر عليه عادة)، ومثلها المملوك والمعتبر السقي والعلف بحسب المعتاد لامثالها، فالنقصان عنه تفريط، وهو المعبر عنه بعدم صبرها عليه فيضمنها حينئذ(2) وإن ماتت بغيره. ولا فرق في ذلك(3) بين أن يأمره بهما(4)، ويطلق، وينهاه، لوجوب حفظ المال عن التلف، هذا هو الذي يقتضيه إطلاق العبارة وهو أحد القولين في المسألة. والاقوى أنه مع النهي لا يضمن بالترك، لان حفظ المال إنما يجب

___________________________________
(1) اي عدم طرح الوديعة في مكان عفن شرط كما يشترط عدم جواز اخذها وصحبها معه في السفر. فلو طرحها المودع في ذلك المكان ضمنها كما كان يضمنها لو اخذها وصحبها معه في السفر بلا ضرورة. (2) اي حين أن قصر المستودع في سقي الدابة وعلفها، وان ماتت الدابة بسبب آخر غير قلة الاكل والشرب. (3) اي في ضمان الوديعة. (4) وهما: السقي والعلف. والمراد من الاطلاق في قوله (ويطلق): عدم الامر والنهي من المودع في السقي والعلف. وكان الانسب في العبارة أن يقال: (ولا فرق بين أن يأمره بهما وينهاه عنهما ويطلق).

[246]

على مالكه لا على غيره، نعم يجب في الحيوان مطلقا(1) لانه ذو روح لكن لا يضمن بتركه كغيره(2). واعلم أن مستودع الحيوان إن أمره المالك بالانفاق أنفق ورجع عليه بما غرم، وإن أطلق توصل إلى استئذانه، فإن تعذر رفع أمره إلى الحاكم فإن تعذر(3) أنفق هو وأشهد عليه ورجع به، ولو تعذر الاشهاد اقتصر على نية الرجوع إن أراده وقبل قوله فيها، وفي القدر(4) بالمعروف، وكذا القول مع نهي المالك له عنه(5). وفي حكم النفقة ما تفتقر اليه من الدواء وغيره، وفي حكم الحيوان الشجر المفتقر إلى الحرث والسقي وغيرهما. (أو ترك نشر الثوب) الذي يفسده طول مكثه كالصوف، والابريسم (للريح) حتى لو لم يندفع(6) بنشره وجب لبسه بمقدار ما يندفع الضرر عنه، وكذا عرضه(7) على البرد.

___________________________________
(1) سواء امره بهما ام نهاه عنهما. (2) لتوجه الحكم التكليفي نحوه، دون الوضعي. (3) اي لو تعذر وجود الحاكم الشرعي. (4) اي وقبل قوله في القدر المعروف وهو القدر المتعارف ايضا ومرجع الضمير في فيها (نية الرجوع). (5) اي عن الانفاق. فالمعنى أن قول المستودع يقبل لو ادعى نهي المودع له عن الانفاق. فلو ماتت الدابة لم يكن ضامنا حينئذ. (6) اي خوف التلف، فلو لم يلبس الثوب وتلف ضمن. (7) اي وكذا يجب على المستودع عرض الثوب على البرد لو احتاج اليه فلو لم يفعل وتلف ضمن.

[247]

ومثله(1) توقف نقل الدابة إلى الحرز، أو العلف، أو السقي على الركوب، والكتاب على تقليبه، والنظر فيه فيجب ذلك كله، ويحرم بدونه، (أو انتفع بها(2)) لا لذلك، (أو مزجها) لماله، أو بمال غيره بحيث لا يتميز، سواء مزجها باجود أم بأدون، بل لو مزج إحدى الوديعتين بالاخرى ضمنهما معا وإن كانا لواحد ومثله(3) لو خلطها بمال لمالكها غير مودع عنده، للتعدي في الجميع. (وليرد) الوديعة حيث يؤمر به(4)، أو يريده هو(5) (إلى المالك أو وكيله) المتناول وكالته(6) مثل ذلك(7) مخيرا فيهما(8)، (فإن تعذر)

___________________________________
(1) اي ومثل نشر الثوب في وجوبه ركوب الدابة لو احتاج نقلها اليه فلو لم يفعل وتلفت الدابة ضمنها. وكذا تقليب الكتاب لو احتاج اليه واجب على المستودع فلو لم ييفعل وتلف ضمن. (2) اي بالوديعة، لا لاجل النشر، او النقل، او عرضها على البرد بل لغاية اخرى غير هذه الغايات فإنه يضمنها لو تلفت الوديعة. (3) اي ومثل مزج الوديعتين لو كانتا لواحد خلط الوديعة بمال آخر لمالك الوديعة لم يودعها عنده. (4) اي بالرد. ونائب الفاعل في يؤمر: (المستودع). (5) اي وكذا يرد الوديعة لو اراد المستودع الرد. (6) سواء كانت وكالة الوكيل خاصة في اخذ الوديعة فقط ام اعم من ذلك(7) اي مثل تسليم الوديعة إلى الوكيل. فالوكالة اذا كانت هكذا فالواجب على المستودع رد الوديعة إلى الوكيل. (8) اي المستودع مخير في رد الوديعة إلى المالك او إلى وكيله ويحتمل أن تكون (فيهما) بمعنى بينهما اي مخيرا بينهما.

[248]

للمالك، أو وكيله (فالحاكم) الشرعي (عند الضرورة إلى ردها)، لا بدونه(1)، لان(2) الحاكم لا ولاية له على من له وكيل، والودعي بمنزلته(3). وإنما جاز الدفع اليه(4) عند الضرورة دفعا للحرج والاضرار، وتنزيلا له(5) حينئذ منزلة من لا وكيل له، وتتحقق الضرورة بالعجز عن الحفظ، وعروض خوف يفتقر معه إلى التستر المنافي لرعايتها، أو الخوف على أخذ المتغلب لها تبعا لماله، أو استقلالا، أو الخوف عليها من السرق، أو الحرق، أو التهب، ونحو ذلك. فإن تعذر الحاكم حينئذ أودعها الثقة. ولو دفعها إلى الحاكم مع القدرة على المالك ضمن كما يضمن لو دفعها إلى الثقة مع القدرة على الحاكم، أو المالك. (ولو أنكر الوديعة حلف) لاصالة البراء‌ة، (ولو أقام) المالك (بها بينة قبل حلفه ضمن)، لانه متعد بجحوده لها (إلا أن يكون جوابه: لا تستحق عندي شيئا وشبهه) كقوله: ليس لك عندي وديعة يلزمني ردها ولا عوضها، فلا يضمن بالانكار، بل يكون كمدعي التلف يقبل قوله بيمينه أيضا، ولامكان تلفها بغير تفريط فلا تكون مستحقة

___________________________________
(1) اي لا بدون الاضطرار. (2) تعليل لعدم جواز الرد بدون الضرورة. (3) اي بمنزلة الوكيل في الحفظ، بل هو وكيل في الحفظ. (4) اي إلى الحاكم الشرعي دفعا للحرج والضرر المتوجهين نحوه لو لم يدفعها اليه. وهما منفيان عنه. (5) اي وتنزيلا للحاكم الشرعي حين الضرورة والالتجاء منزلة شخص لا وكيل له فإنه في هذه الحالة يجب دفع مال مثله إلى الحاكم.

[249]

عنده، ولا يناقض قوله البينة، ولو أظهر لانكاره الاول(1) تأويلا كقوله: ليس لك عندي وديعة يلزمني ردها، أو ضمانها، ونحو ذلك فالاقوى القبول أيضا، واختاره المصنف رحمه الله في بعض تحقيقاته. (والقول قول الودعي في القيمه لو فرط) لاصالة عدم الزيادة عما يعترف به. وقيل: قول المالك(2)، لخروجه(3) بالتفريط عن الامانة، ويضعف بأنه(4) ليس مأخذ القبول. (وإذا مات المودع سلمها) المستودع (إلى وارثه) إن اتحد، (أو إلى من يقوم مقامه) من وكيل، وولي، فإن تعدد سلمها إلى الجميع إن اتفقوا في الاهليه، وإلا فإلى الاهل(5)، وولي الناقص(6)،

___________________________________
(1) وهو انكار الوديعة. (2) اي يقدم قول المالك. (3) اي لخروج الودعي عن الامانة فلا يكون امينا فلا يقبل قوله. (4) اي قبول قول الودعي ليس مبنيا على أنه امين حتى يقبل قوله حين كونه امينا ولم يفرط في الامانة، ولا يقبل قوله قوله عند خروجه عن الامانة بسبب التفريط، بل إنما يقبل قوله لكونه منكرا للزيادة. ومرجع الضمير في بأنه: (الامانة) واسم (ليس) مستتر يرجع إلى الامانة و (مأخذ) منصوب على الخبرية. وتذكير الضمير باعتبار المصدر. فالمعنى أن الامانة ليس مبنى القبول حتى يقال: إن عدم الامانة مبنى عدم قبول قول الودعي. (5) اي يسلم الودعي الوديعة إلى من كان كاملا واهلا للتسلم. (6) اي يسلم الودعي الوديعة إلى ولي الوارث ان كان ناقصا عن الاهلية كالطفل والمجنون.

[250]

(ولو سلمها إلى البعض) من دون إذن الباقين (ضمن للباقي) بنسبة حصتهم، لتعديه فيها بتسليمها إلى غير المالك، وتجب المبادرة إلى ردها اليهم حينئذ(1) كما سلف(2)، سواء علم الوارث بها أم لا. (ولا يبرأ) المستودع (بإعادتها إلى الحرز لو تعدى) فأخرجها منه، (أو فرط) بتركه غير مقفل، ثم قفله، ونحوه، لانه صار بمنزلة الغاصب فيستصحب حكم الضمان إلى أن يحصل من المالك ما يقتضي زواله برده عليه، ثم يجدد له الوديعة، أو يجدد له الاستئمان بغير رد كأن يقول له: أودعتكها، أو استأمنتك عليها، ونحوه على الاقوى. وقيل: لا يعود بذلك، كما لا يزول الضمان عن الغاصب بإيداعه، أو يبرئه من الضمان على قول قوي. (ويقبل قوله بيمينه في الرد) وإن كان مدعيا بكل وجه(3) على المشهور، لانه محسن وقابض لمحض مصلحة المالك والاصل براء‌ة ذمته

___________________________________
(1) اي حين موت المودع. (2) في قول المصنف رحمه الله: (وتبطل الوديعة بموت كل منهما) إلى قوله: (فتبقى في يده امانة شرعية). (3) اي بكل وجه ادعى الودعي رد الوديعة وباي نحو ادعاها، وفسر بعض قول الشارح رحمه الله: (بكل وجه) بمعنى اي تفسير: اي لو فسر المدعي باي تفسير من معانيه الثلاثة التي مضت في كتاب القضاء ج 3 ص 76 في الهامش رقم 2 - 3 - 4 - 5 من طبعتها الجديدة. والاظهر المعنى الاول الذي اخترناه، لان من تلك المعاني: أن المدعي لو ترك الخصومة لترك. وهذا التفسير للمدعي لا يأتي هنا، لانه لو ترك مدعي رد الوديعة دعواه لم يتركه المودع، بل يطالبه بالوديعة طلبا حثيثا.

[251]

هذا إذا ادعى ردها على من ائتمنه، أما لو ادعاه على غيره(1) كوارثه فكغيره من الامناء، لاصالة عدمه وهو(2) لم يأتمنه فلا يكلف تصديقه. ودعوى ردها(3) على الوكيل كدعواه على الموكل، لان يده كيده

___________________________________
(1) اي على غير من ائتمنه المودع كوارثه حيث يكون وارثا في المستقبل فإنه حينئذ لو ادعى ردها إلى مثل هذا الوارث يطالب بالبينة. كما لو ادعى ردها إلى امين فإنه يطالب بالبينة. (2) الواو حالية اي والحال أن المودع لم يأتمن الوارث فلا يكلف بتصديقه للودعي لو ادعى رد الوديعة إلى مثل هذا الوارث الذي يكون في المستقبل وارثا. (3) اي ودعوى الودعي رد الوديعة على الوكيل مثل دعواه ردها على الموكل لان يد الوكيل كيد الموكل.


كتاب المزارعة

[275]

كتاب المزارعة(1)

(وهي) لغة مفاعلة من الزرع، وهي تقتضي وقوعه منهما معا، لكنها في الشرع صارت (معاملة على الارض بحصة من حاصلها إلى أجل معلوم) ونسب الفعل اليهما بفعل أحدهما مع طلب الآخر فكأنه لذلك(2) فاعل كالمضاربة، وخرج بالمعاملة على الارض المساقاة، فإنها بالذات على الاصول، وبالحصة(3) إجارة الارض للزراعة، أو الاعم(4)، إذ لا تصح(5) بحصة من الحاصل. وقيد الاجل لبيان الواقع(6)، أو تخصيص للصحيحة(7)، أو استطراد لبعض الشرائط التي يحصل بها الكشف عن الماهية(8)، وإن لم يكن ذكرها من وظائف التعريف.

___________________________________
(1) مصدر زارع يزارع من باب المفاعلة ولازمها وقوع الفعل من الطرفين كما افاده الشارح اي يزارع كل واحد صاحبه، إلا أنها في الاصطلاح الشرعي: ما كان من طرف صاحب الارض، أما العامل فهو قابل لها. (2) اي لاجل طلب الآخر. (3) اي وخرج بالحصة. (4) اي اعم من الزراعة وغيرها. (5) اي الاجارة، لانه يشترط فيها معلومية العوض وهنا غير معلوم، للجهل بالحصة. (6) لانه لابد في كل مزارعة - اذا وقعت - ان تكون باجل معلوم. (7) اذ الصحيحة منها ما كان مقيدا بالاجل. (8) اي القيد توضيحي فإن الغرض منه اظهار حقيقة المزارعة، اذ ذكر الشروط ليس من وظيفة التعريف.

[276]

(وعبارتها: زارعتك، أو عاملتك، أو سلمتها اليك، وشبهه) كقبلتك(1) هذه الارض، ونحوه من صيغ الماضي الدالة على إنشاء العقد صريحا. والمشهور جوازها بصيغة إزرع هذه الارض، استنادا إلى رواية(2) قاصرة الدلالة عن إخراج هذا العقد اللازم عن نظائره فالمنع أوجه (فيقبل) الزارع (لفظا) على الاقوى كغيره(3). (وعقدها لازم)، لعموم الامر بالوفاء بالعقود، إلا ما أخرجه الدليل. وليس هذا منها إجماعا. (ويصح التقايل(4) فيه)، لانه معاوضة محضة فيقبلها كالبيع، (ولا تبطل بموت أحدهما)، لان ذلك من مقتضى اللزوم. ثم إن كان الميت العامل قام وارثه مقامه في المعمل، وإلا(5) استأجر الحاكم عليه من ماله(6)، أو على ما يخرج من حصته(7)،

___________________________________
(1) الصيغ الثلاثة الاخيرة تحتاج إلى مكمل كقولك قبلتك هذه الارض لتزرعها إلى مدة معلومة بحصة معلومة. (2) التهذيب ج 7 كتاب المزارعة ص 197 الحديث 18. (3) اي كغير هذا العقد من العقود اللازمة. (4) وهو اقالة كل منهما الآخر. (5) اي وان لم يكن للعامل وارث، أو كان ولكن لا يعرف الزراعة فإن الحاكم الشرعي يستأجر في الموردين زارعا آخر من مال الوارث. (6) اي من المال الموجود فعلا للعامل. والضمير في " عليه " يرجع إلى (العمل) اي يستأجر الحاكم على العمل من مال العامل المتوفى من يقوم للزرع(7) اي من حصة العامل المتوفى، فالحاكم يستأجر عاملا للزراعة بحيث يكون وفاء الاجرة من حصته عند خروجها.

[277]

وإن كان(1) المالك بقيت بحالها، وعلى العامل القيام بتمام العمل، واستثني من الاول(2) ما لو شرط عليه(3) العمل بنفسه فمات قبله(4). ويشكل لو مات بعده خصوصا بعد ظهور الثمرة وقبل تمام العمل(5) لانه قد ملك الحصة. (ولا بد من كون النماء مشاعا) بينهما (تساويا فيه، أو تفاضلا) فلو شرط لاحدهما شئ معين وإن كان البذر، وللآخر الباقي، أو لهما بطل سواء كان الغالب أن يخرج منها ما يزيد على المشروط، وعدمه، (ولو شرط أحدهما على الآخر شيئا يضمنه مضافا إلى الحصة) من ذهب، أو فضة، أو غيرهما (صح) على المشهور ويكون قراره(6) مشروطا بالسلامة كاستثناء أرطال معلومة من الثمرة في البيع، ولو تلف البعض سقط من الشرط بحسابه، لانه كالشريك وإن كانت حصته معينة مع احتمال أن لا يسقط شئ بذلك عملا بإطلاق الشرط.

___________________________________
(1) اي كان المتوفى المالك، دون العامل. (2) وهي صورة موت العامل. (3) اي على العامل. (4) اي قبل مباشرة العمل فإنه ليس للحاكم أن يستأجر عاملا للزرع، اذ العقد كان مع العامل المتوفى نفسه. (5) فإن الثمرة بعد ظهورها تحتاج ايضا إلى العمل. فلو مات العامل قبل تمام العمل، سواء كان العامل هو صاحب الارض، والبذر للآخر، ام كان البذر لصاحب الارض، والعامل هو الآخر. (6) اي الشرط المذكور.

[278]

(ولو مضت المدة والزرع باق فعلى العامل(1) الاجرة) لما بقي من المدة، (وللمالك قلعه) إذ لا حق للزارع بعدها(2) فيتخير المالك بين القلع، والابقاء بالاجرة إن رضي العامل بها، وإلا قلع، ولا أجرة للمالك على ما مضى من المدة لو لم ينتفع بالمقلوع، لان مقتضى العقد قصر الحق على الحصة، مع احتمال وجوبها على الزارع لو كان التأخير بتفريطه، لتضييعه منفعة الارض بتأخيره، ولا فرق في كون المقلوع بينهما بين كون البذر من مالك الارض، أو الزارع. وهل يستحق المالك قعله بالارش، أو مجانا قولان، وظاهر العبارة ككثير عدمه(3) وعلى القول به، فطريق معرفته أن يقوم الزرع قائما بالاجرة إلى أوان حصاده ومقلوعا(4). (ولا بد من إمكان الانتفاع بالارض) في الزراعة المقصودة منها، أو في نوع منها مع الاطلاق(5) (بأن(6) يكون لها ماء من نهر، أو بئر، أو مصنع(7)، أو تسقيها الغيوث غالبا)، أو الزيادة(8) كالنيل. والضابط إمكان الانتفاع بزرعها المقصود عادة، فإن لم يمكن

___________________________________
(1) هذا اذا كان البذر للعامل. (2) اي بعد المدة. (3) اي عدم استحقاق الارش. (4) اي يقوم مقلوعا ايضا. فالتفاوت بين التقويمين هو الارش. (5) اي من دون تعيين نوعية الزرع. (6) بيان لصلاحية الارض. (7) بفتح الميم والنون. وقد تضم الميم هو: الحوض الذي يجتمع فيه ماء المطر ويقال له: (البركة). (8) اي تسقيها الزيادة.

[279]

بطلت المزارعة وإن رضي العامل(1)، (ولو انقطع) الماء (في جميع المدة) مع كونه معتادا لها قبل ذلك (انفسخت) المزارعة، (وفي الاثناء يتخير العامل) لطرو العيب، ولا يبطل العقد، لسبق الحكم بصحته فيستصحب والضرر(2) يندفع بالخيار، (فإن فسخ فعليه) من الاجرة (بنسبة ما سلف) من المدة، لانتفاعه بأرض الغير بعوض لم يسلم له(3)، وزواله(4) باختياره الفسخ. ويشكل بأن فسخه لعدم إمكان الاكمال، وعمله الماضي مشروط بالحصة، لا بالاجرة فإذا فاتت(5) بالانقطاع ينبغي أن لا يلزمه شئ آخر. نعم لو كان قد استأجرها للزراعة توجه ذلك(6).

___________________________________
(1) لعدم صلاحية الارض للزراعة حين لم يوجد فيها الماء، او وجد ولكنه قليل لا يصلح للزراعة. (2) دفع وهم: حاصل الوهم: أن العامل يتضرر ببقاء العقد صحيحا، وذلك لعدم انتفاعه بالارض الفاقدة للماء. والجواب أن الضرر الموجه إلى العامل قابل للاندفاع وذلك بجعل الخيار له حينئذ، فلو شاء فسخ العقد. وهذا جبران للضرر المحتمل. (3) اي لذلك الغير. (4) اي زوال الانتفاع. (5) اي الحصة. (6) اي دفع الاجرة إلى المالك بنسبة ما مضى من المدة التي كان الزرع فيها بعنوان الاستيجار.

[280]

(وإذا أطلق المزارعة(1) زرع) العامل (ما شاء) إن كان البذر منه كما هو الغالب، أو بذل المالك ما شاء إن شرط عليه(2)، وإنما تخير مع الاطلاق، لدلالة المطلق على الماهية من حيث هي، وكل فرد من افراد الزرع يصلح أن يوجد المطلق في ضمنه(3)، وأولى منه لو عمم الاذن، لدلالته على كل فرد فرد(4). وربما فرق بين الاطلاق، والتعميم، بناء على أن الاطلاق إنما يقتضي تجويز القدر المشترك بين الافراد، ولا يلزم من الرضا بالقدر المشرتك الرضا بالاقوى(5)، بخلاف التعميم. ومما ذكرناه(6) يظهر ضعفه. (ولو عين) شيئا من الزرع (لم يتجاوز ما عين له)، سواء كان المعين شخصيا كهذا الحب أم صنفيا كالحنطة الفلانية، أو نوعيا(7) أم غيره، لاختلاف الاغراض بإختلافه(8) فيتعين ما تعلق به(9)، (فلو) خالف و (زرع الاضر قيل: تخير المالك بين الفسخ فله(10)

___________________________________
(1) بأن لا يعين نوع الزرع. (2) اي شرط حين العقد أن البذر على المالك. (3) اي في ضمن الفرد. (4) من انواع الزراعة. (5) اي بالفرد على الاقوى من الزرع. (6) وهو قوله: (لدلالة المطلق على الماهية من حيث هي) إلى آخر ما ذكره. (7) كالحنطة، أو الشعير من دون قيد. (8) اي باختلاف الزرع. (9) أي الذي تعلق الغرض به. (10) اي فللمالك اجرة المثل عما زرعه العامل.

[281]

أجرة المثل) عما زرعه، (وبين الابقاء، فله(1) المسمى مع الارش). ووجه التخيير(2): أن مقدار المنفعة المعقود عليها قد استوفي(3) بزيادة(4) في ضمن زرع الاضر(5)، فيتخير بين الفسخ لذلك(6) فيأخذ () الاجرة لما زرع، لوقوعه أجمع بغير إذنه، لانه غير المعقود عليه، وبين أخذ المسمى في مقابلة مقدار المنفعة المعينة مع أخذ الارش في مقابلة الزائد الموجب(8) للضرر. ويشكل(9) بأن الحصة المسماة إنما وقعت في مقابلة الزرع المعين ولم يحصل(10)،

___________________________________
(1) اي فللمالك الحصة المسماة في العقد مع الارش وهو التفاوت بين قيمة الاضر، وقيمة الانفع. (2) اي تخيير المالك بين الفسخ فله اجرة المثل، وبين الابقاء فله الحصة المسماة في متن العقد مع الارش. (3) من قبل العامل. (4) الباء بمعنى مع اي مع زيادة. (5) الاضر صفة للزرع اي الزرع المخالف لمتن العقد يكون وجوده أضر للارض. ولكن نفعه للعامل اكثر كما لو اخذ الزرع المخالف مدة اكثر من الزرع الذي عينه المالك، أو كان سببا لضعف الارض. (6) اي لاجل الضرر الوارد على ارض المالك. (7) اي المالك. (8) بالجر نعت (للزائد) اي الزائد الموجب للضرر. (9) اي ويشكل تخيير المالك بين الفسخ فله اجرة المثل، وبين الابقاء فله الاخذ بالحصة المسماة. (10) اي الزرع المعين.

[282]

والذي زرع لم يتناوله العقد، ولا الاذن(1)، فلا وجه لاستحقاق المالك فيه(2) الحصة، ومن ثم(3) نسبه إلى القيل تنبيها على تمريضه. والاقوى وجوب أجرة المثل خاصة. (ولو كان) المزروع (أقل ضررا) من المعين (جاز) فيستحق(4) ما سماه من الحصة، ولا أرش، ولا خيار، لعدم الضرر. ويشكل بأنه غير معقود عليه أيضا فكيف يستحق فيه شيئا، مع أنه(5) نماء بذر العامل الذي لا دليل على انتقاله عن ملكه. والاقوى ثبوت أجرة المثل أيضا كالسابق(6). (ويجوز أن يكون من أحدهما الارض حسب، ومن الآخر البذروالعمل والعوامل(7)) وهذا هو الاصل في المزارعة، ويجوز جعل اثنين من أحدهما، والباقي من الآخر، وكذا واحد(8) وبعض الآخر، ويتشعب من الاركان الاربعة(9) صور كثيرة لا حصر لها بحسب شرط

___________________________________
(1) فما وقع لم يقصد، وما قصد لم يقع. (2) اي في هذا الزرع المخالف الذي لم يتناوله العقد. (3) اي ومن اجل هذا الاشكال الذي ذكرناه. (4) اي المالك. (5) اي الثمر. (6) في قول الشارح رحمه الله: (والاقوى وجوب اجرة المثل خاصة). (7) وهي آلات الحرث والحصد. (8) بالجر عطفا على مدخول " جعل " اي وكذا يجوز جعل واحد من الاشياء المذكورة بتمامه، وبعض الآخر لا كله، على واحد. كأن يجعل البذر كله مثلا مع بعض العمل على العامل، او المالك. (9) وهي: الارض - البذر - العامل - العوامل.

[283]

بعضها من أحدهما، والباقي من الآخر(1).

___________________________________
(1) واليك بعض صورها: أما صور ما اذا كان من احدهما احد الاربعة، ومن الآخر ثلثة فهي اربعة: من احدهما من الآخر 1 الارض العمل والبذر والعوامل 2 العمل الارض والبذر والعوامل 3 البذر الارض والعمل والعوامل 4 العوامل الارض والعمل والبذر وأما صور ما اذا كان من كل منهما اثنان فهي ثلاثة: من احدهما من الآخر 1 الارض والبذر العمل والعوامل 2 الارض والعوامل العمل والبذر 3 الارض والعمل البذر والعوامل فمجموع الصور سبعة. هذا اذا فرضنا الامور الاربعة كملا ومن غير تكسير: وأما في فرض التبعيض فترتفع الصور إلى ما لا نهاية لها مثلا: - من احدهما من الآخر 1 العمل كله الارض والبذر والعوامل 2 نصف العمل الباقي والارض والبذر والعوامل 3 ثلث العمل الباقي والارض والبذر والعوامل 4 ربع العمل الباقي والارض والبذر والعوامل 5 خمس العمل الباقي والارض البذر والعوامل من احدهما من الآخر 7 سبع العمل الباقي والارض والبذر والعوامل 8 ثمن العمل الباقي والارض والبذر والعوامل 9 تسع العمل الباقي والارض والبذر والعوامل 10 عشر العمل الباقي والارض والبذر والعوامل * * * 11 البذر كله الارض والعمل والعوامل 12 نصف البذر الباقي والارض والعمل والعوامل 13 ثلث البذر الباقي والارض والعمل والعوامل 14 ربع البذر الباقي والارض والعمل والعوامل 15 خمس البذر الباقي والارض والعمل والعوامل 16 سدس البذر الباقي والارض والعمل والعوامل 17 سبع البذر الباقي والارض والعمل والعوامل 18 ثمن البذر الباقي والارض والعمل والعوامل 19 تسع البذر الباقي والارض والعمل والعوامل 20 عشر البذر الباقي والارض والعمل والعوامل * * * 21 الارض كلها العمل والبذر والعوامل 22 نصف الارض الباقي والعمل والبذر والعوامل 23 ثلث الارض الباقي والعمل والبذر والعوامل 24 ربع الارض الباقي والعمل والبذر والعوامل 25 خمس الارض الباقي والعمل والبذر والعوامل من احدهما من الآخر 26 سدس الارض الباقي والعمل والبذر والعوامل 27 سبع الارض الباقي والعمل والبذر والعوامل 28 ثمن الارض الباقي والعمل والبذر والعوامل 29 تسع الارض الباقي والعمل والبذر والعوامل 30 عشر الارض الباقي والعمل والبذر والعوامل * * * 31 العوامل كلها الارض والعمل والبذر 32 نصف العوامل الباقي والارض والعمل والبذر 33 ثلث العوامل الباقي والارض والعمل والبذر 34 ربع العوامل الباقي والارض والعمل والبذر 35 خمس العوامل الباقي والارض والعمل والبذر 36 سدس العوامل الباقي والارض والعمل والبذر 37 سبع العوامل الباقي والارض والعمل والبذر 38 ثمن العوامل الباقي والارض والعمل والبذر 39 تسع العوامل الباقي والارض والعمل والبذر 40 عشر العوامل الباقي والارض والعمل والبذر * * * 41 جميع الارض والبذر العمل والعوامل 42 نصف الارض والبذر الباقي والعمل والعوامل 43 ثلث الارض والبذر الباقي والعمل والعوامل 44 ربع الارض والبذر الباقي والعمل والعوامل من احدهما من الآخر 45 خمس الارض والبذر الباقي والعمل والعوامل 46 سدس الارض والبذر الباقي والعمل والعوامل 47 سبع الارض والبذر الباقي والعمل والعوامل 48 ثمن الارض والبذر الباقي والعمل والعوامل 49 تسع الارض والبذر الباقي والعمل والعوامل 50 عشر الارض والبذر الباقي والعمل والعوامل * * * 51 جميع الارض جميع البذر العمل والعوامل 52 جميع الارض ونصف البذر الباقي والعمل والعوامل 53 جميع الارض وثلث البذر الباقي والعمل والعوامل 54 جميع الارض وربع البذر الباقي والعمل والعوامل 55 جميع الارض وخمس البذر الباقي والعمل والعوامل 56 جميع الارض وسدس البذر الباقي والعمل والعوامل 57 جميع الارض وسبع البذر الباقي والعمل والعوامل 58 جميع الارض وثمن البذر الباقي والعمل والعوامل 59 جميع الارض وتسع البذر الباقي والعمل والعوامل 60 جميع الارض وعشر البذر الباقي والعمل والعوامل * * * 61 نصف الارض وجميع البذر الباقي والعمل والعوامل 62 نصف الارض ونصف البذر الباقي والعمل والعوامل 63 نصف الارض وثلث البذر الباقي والعمل والعوامل من احدهما من الآخر 64 نصف الارض وربع البذر الباقي والعمل والعوامل 65 نصف الارض وخمس البذر الباقي والعمل والعوامل 66 نصف الارض وسدس البذر الباقي والعمل والعوامل 67 نصف الارض وسبع البذر الباقي والعمل والعوامل 68 نصف الارض وثمن البذر الباقي والعمل والعوامل 69 نصف الارض وتسع البذر الباقي والعمل والعوامل 70 نصف الارض وعشر البذر الباقي والعمل والعوامل * * * 71 ثلث الارض جميع البذر الباقي والعمل والعوامل 72 ثلث الارض ونصف البذر الباقي والعمل والعوامل 73 ثلث الارض وثلث البذر الباقي والعمل والعوامل 74 ثلث الارض وربع البذر الباقي والعمل والعوامل 75 ثلث الارض وخمس البذر الباقي والعمل والعوامل 76 ثلث الارض وسدس البذر الباقي والعمل والعوامل 77 ثلث الارض وسبع البذر الباقي والعمل والعوامل 78 ثلث الارض وثمن البذر الباقي والعمل والعوامل 79 ثلث الارض وتسع البذر الباقي والعمل والعوامل 80 ثلث الارض وعشر البذر الباقي والعمل والعوامل * * * 81 ربع الارض جميع البذر الباقي والعمل والعوامل 82 ربع الارض ونصف البذر الباقي والعمل والعوامل من احدهما من الآخر 83 ربع الارض وثلث البذر الباقي والعمل والعوامل 84 ربع الارض وربع البذر الباقي والعمل والعوامل 85 ربع الارض وخمس البذر الباقي والعمل والعوامل 86 ربع الارض وسدس البذر الباقي والعمل والعوامل 87 ربع الارض وسبع البذر الباقي والعمل والعوامل 88 ربع الارض وثمن البذر الباقي والعمل والعوامل 89 ربع الارض وتسع البذر الباقي والعمل والعوامل 90 ربع الارض وعشر البذر الباقي والعمل والعوامل * * * 91 خمس الارض جميع البذر الباقي والعمل والعوامل 92 خمس الارض ونصف البذر الباقي والعمل والعوامل 93 خمس الارض وثلث البذر الباقي والعمل والعوامل 94 خمس الارض وربع البذر الباقي والعمل والعوامل 95 خمس الارض وخمس البذر الباقي والعمل والعوامل 96 خمس الارض وسدس البذر الباقي والعمل والعوامل 97 خمس الارض وسبع البذر الباقي والعمل والعوامل 98 خمس الارض وثمن البذر الباقي والعمل والعوامل 99 خمس الارض وتسع البذر الباقي والعمل والعوامل 100 خمس الارض وعشر البذر الباقي والعمل والعوامل * * * 101 سدس الارض جميع البذر الباقي والعمل والعوامل من احدهما من الآخر 102 سدس الارض ونصف البذر الباقي والعمل والعوامل 103 سدس الارض وثلث البذر الباقي والعمل والعوامل 104 سدس الارض وربع البذر الباقي والعمل والعوامل 105 سدس الارض وخمس البذر الباقي والعمل والعوامل 106 سدس الارض وسدس البذر الباقي والعمل والعوامل 107 سدس الارض وسبع البذر الباقي والعمل والعوامل 108 سدس الارض وثمن البذر الباقي والعمل والعوامل 109 سدس الارض وتسع البذر الباقي والعمل والعوامل 110 سدس الارض وعشر البذر الباقي والعمل والعوامل * * * 111 سبع الارض وتمام البذر الباقي والعمل والعوامل 112 سبع الارض ونصف البذر الباقي والعمل والعوامل 113 سبع الارض وثلث البذر الباقي والعمل والعوامل 114 سبع الارض وربع البذر الباقي والعمل والعوامل 115 سبع الارض وخمس البذر الباقي والعمل والعوامل 116 سبع الارض وسدس البذر الباقي والعمل والعوامل 117 سبع الارض وسبع البذر الباقي والعمل والعوامل 118 سبع الارض وثمن البذر الباقي والعمل والعوامل 119 سبع الارض وتسع البذر الباقي والعمل والعوامل 120 سبع الارض وعشر البذر الباقي والعمل والعوامل * * * من احدهما من الآخر 121 ثمن الارض وتمام البذر الباقي والعمل والعوامل 122 ثمن الارض ونصف البذر الباقي والعمل والعوامل 123 ثمن الارض وثلث البذر الباقي والعمل والعوامل 124 ثمن الارض وربع البذر الباقي والعمل والعوامل 125 ثمن الارض وخمس البذر الباقي والعمل والعوامل 126 ثمن الارض وسدس البذر الباقي والعمل والعوامل 127 ثمن الارض وسبع البذر الباقي والعمل والعوامل 128 ثمن الارض وثمن البذر الباقي والعمل والعوامل 129 ثمن الارض وتسع البذر الباقي والعمل والعوامل 130 ثمن الارض وعشر البذر الباقي والعمل والعوامل * * * 131 تسع الارض وتمام البذر الباقي والعمل والعوامل 132 تسع الارض ونصف البذر الباقي والعمل والعوامل 133 تسع الارض وثلث البذر الباقي والعمل والعوامل 134 تسع الارض وربع البذر الباقي والعمل والعوامل 135 تسع الارض وخمس البذر الباقي والعمل والعوامل 136 تسع الارض وسدس البذر الباقي والعمل والعوامل 137 تسع الارض وسبع البذر الباقي والعمل والعوامل 138 تسع الارض وثمن البذر الباقي والعمل والعوامل 139 تسع الارض وتسع البذر الباقي والعمل والعوامل 140 تسع الارض وعشر البذر الباقي والعمل والعوامل من احدهما من الآخر 141 عشر الارض وتمام البذر الباقي والعمل والعوامل 142 عشر الارض ونصف البذر الباقي والعمل والعوامل 143 عشر الارض وثلث البذر الباقي والعمل والعوامل 144 عشر الارض وربع البذر الباقي والعمل والعوامل 145 عشر الارض وخمس البذر الباقي والعمل والعوامل 146 عشر الارض وسدس البذر الباقي والعمل والعوامل 147 عشر الارض وسبع البذر الباقي والعمل والعوامل عشر الارض وثمن البذر الباقي والعمل والعوامل 149 عشر الارض وتسع البذر الباقي والعمل والعوامل 150 عشر الارض وعشر البذر الباقي والعمل والعوامل * * * 151 تمام العمل وتمام البذر الارض والعوامل 152 تمام العمل ونصف البذر الباقي والارض والعوامل 153 تمام العمل وثلث البذر الباقي والارض والعوامل 154 تمام العمل وربع البذر الباقي والارض والعوامل 155 تمام العمل وخمس البذر الباقي والارض والعوامل 156 تمام العمل وسدس البذر الباقي والارض والعوامل 157 تمام العمل وسبع البذر الباقي والارض والعوامل 158 تمام العمل وثمن البذر الباقي والارض والعوامل 159 تمام العمل وتسع البذر الباقي والارض والعوامل 160 تمام العمل وعشر البذر الباقي والارض والعوامل من احدهما من الآخر 161 نصف العمل وتمام البذر الباقي والارض والعوامل 162 نصف العمل ونصف البذر الباقي والارض والعوامل 163 نصف العمل وثلث البذر الباقي والارض والعوامل 164 نصف العمل وربع البذر الباقي والارض والعوامل 165 نصف العمل وخمس البذر الباقي والارض والعوامل 166 نصف العمل وسدس البذر الباقي والارض والعوامل 167 نصف العمل وسبع البذر الباقي والارض والعوامل 168 نصف العمل وثمن البذر الباقي والارض والعوامل 169 نصف العمل وتسع البذر الباقي والارض والعوامل 170 نصف العمل وعشر البذر الباقي والارض والعوامل * * * 171 ربع العمل وتمام البذر الباقي والارض والعوامل 172 ربع العمل ونصف البذر الباقي والارض والعوامل 173 ربع العمل وثلث البذر الباقي والارض والعوامل 174 ربع العمل وربع البذر الباقي والارض والعوامل 175 ربع العمل وخمس البذر الباقي والارض والعوامل 176 ربع العمل وسدس البذر الباقي والارض والعوامل 177 ربع العمل وسبع البذر الباقي والارض والعوامل 178 ربع العمل وثمن البذر الباقي والارض والعوامل 179 ربع العمل وتسع البذر الباقي والارض والعوامل 180 ربع العمل وعشر البذر الباقي والارض والعوامل من احدهما من الآخر 181 خمس العمل وتمام البذر الباقي والارض والعوامل 182 خمس العمل ونصف البذر الباقي والارض والعوامل 183 خمس العمل وثلث البذر الباقي والارض والعوامل 184 خمس العمل وربع البذر الباقي والارض والعوامل 185 خمس العمل وخمس البذر الباقي والارض والعوامل 186 خمس العمل وسدس البذر الباقي والارض والعوامل 187 خمس العمل وسبع البذر الباقي والارض والعوامل 188 خمس العمل وثمن البذر الباقي والارض والعوامل 189 خمس العمل وتسع البذر الباقي والارض والعوامل * * * 191 سدس العمل وتمام البذر الباقي والارض والعوامل 192 سدس العمل ونصف البذر الباقي والارض والعوامل 193 سدس العمل وثلث البذر الباقي والارض والعوامل 194 سدس العمل وربع البذر الباقي والارض والعوامل 195 سدس العمل وخمس البذر الباقي والارض والعوامل 196 سدس العمل وسدس البذر الباقي والارض والعوامل 197 سدس العمل وسبع البذر الباقي والارض والعوامل 198 سدس العمل وثمن البذر الباقي والارض والعوامل 199 سدس العمل وتسع البذر الباقي والارض والعوامل 200 سدس العمل وعشر البذر الباقي والارض والعوامل من احدهما من الآخر 201 سبع العمل وتمام البذر الباقي والارض والعوامل 202 سبع العمل ونصف البذر الباقي والارض والعوامل 203 سبع العمل وثلث البذر الباقي والارض والعوامل 204 سبع العمل وربع البذر الباقي والارض والعوامل 205 سبع العمل وخمس البذر الباقي والارض والعوامل 206 سبع العمل وسدس البذر الباقي والارض والعوامل 207 سبع العمل وسبع البذر الباقي والارض والعوامل 208 سبع العمل وثمن البذر الباقي والارض والعوامل 209 سبع العمل وتسع البذر الباقي والارض والعوامل 210 سبع العمل وعشر البذر الباقي والارض والعوامل * * * 211 ثمن العمل وتمام البذر الباقي والارض والعوامل 212 ثمن العمل ونصف البذر الباقي والارض والعوامل 213 ثمن العمل وثلث البذر الباقي والارض والعوامل 214 ثمن العمل وربع البذر الباقي والارض والعوامل 215 ثمن العمل وخمس البذر الباقي والارض والعوامل 216 ثمن العمل وسدس البذر الباقي والارض والعوامل 217 ثمن العمل وسبع البذر الباقي والارض والعوامل 218 ثمن العمل وثمن البذر الباقي والارض والعوامل 219 ثمن العمل وتسع البذر الباقي والارض والعوامل 220 ثمن العمل وعشر البذر الباقي والارض والعوامل من احدهما من الآخر 221 تسع العمل وتمام البذر الباقي والارض والعوامل 222 تسع العمل ونصف البذر الباقي والارض والعوامل 223 تسع العمل وثلث البذر الباقي والارض والعوامل 224 تسع العمل وربع البذر الباقي والارض والعوامل 225 تسع العمل وخمس البذر الباقي والارض والعوامل 226 تسع العمل وسدس البذر الباقي والارض والعوامل 227 تسع العمل وسبع البذر الباقي والارض والعوامل 228 تسع العمل وثمن البذر الباقي والارض والعوامل 229 تسع العمل وتسع البذر الباقي والارض والعوامل 230 تسع العمل وعشر البذر الباقي والارض والعوامل * * * 231 عشر العمل وتمام البذر الباقي والارض والعوامل 232 عشر العمل ونصف البذر الباقي والارض والعوامل 233 عشر العمل وثلث البذر الباقي والارض والعوامل 234 عشر العمل وربع البذر الباقي والارض والعوامل 235 عشر العمل وخمس البذر الباقي والارض والعوامل 236 عشر العمل وسدس البذر الباقي والارض والعوامل 237 عشر العمل وسبع البذر الباقي والارض والعوامل 238 عشر العمل وثمن البذر الباقي والارض والعوامل 239 عشر العمل وتسع البذر الباقي والارض والعوامل 240 عشر العمل وعشر البذر الباقي والارض والعوامل من احدهما من الآخر 241 تمام البذر والعوامل كلها العمل والارض 242 تمام البذر ونصف العوامل الباقي والعمل والارض 243 تمام البذر وثلث العوامل الباقي والعمل والارض 244 تمام البذر وربع العوامل الباقي والعمل والارض 245 تمام البذر وخمس العوامل الباقي والعمل والارض 246 تمام البذر وسدس العوامل الباقي والعمل والارض 247 تمام البذر وسبع العوامل الباقي والعمل والارض 248 تمام البذر وثمن العوامل الباقي والعمل والارض 249 تمام البذر وتسع العوامل الباقي والعمل والارض 250 تمام البذر وعشر العوامل الباقي والعمل والارض * * * 251 نصف البذر والعوامل كلها الباقي والعمل والارض 252 نصف البذر ونصف العوامل الباقي والعمل والارض 253 نصف البذر وثلث العوامل الباقي والعمل والارض 254 نصف البذر وربع العوامل الباقي والعمل والارض 255 نصف البذر وخمس العوامل الباقي والعمل والارض 256 نصف البذر وسدس العوامل الباقي والعمل والارض 257 نصف البذر وسبع العوامل الباقي والعمل والارض 258 نصف البذر وثمن العوامل الباقي والعمل والارض 259 نصف البذر وتسع العوامل الباقي والعمل والارض 260 نصف البذر وعشر العوامل الباقي والعمل والارض من احدهما من الآخر 261 ثلث البذر وجميع العوامل الباقي والعمل والارض 262 ثلث البذر ونصف العوامل الباقي والعمل والارض 263 ثلث البذر وثلث العوامل الباقي والعمل والارض 264 ثلث البذر وربع العوامل الباقي والعمل والارض 265 ثلث البذر وخمس العوامل الباقي والعمل والارض 266 ثلث البذر وسدس العوامل الباقي والعمل والارض 267 ثلث البذر وسبع العوامل الباقي والعمل والارض 268 ثلث البذر وثمن العوامل الباقي والعمل والارض 269 ثلث البذر وتسع العوامل الباقي والعمل والارض 270 ثلث البذر وعشر العوامل الباقي والعمل والارض * * * 271 ربع البذر وجميع العوامل الباقي والعمل والارض 272 ربع البذر ونصف العوامل الباقي والعمل والارض 273 ربع البذر وثلث العوامل الباقي والعمل والارض 274 ربع البذر وربع العوامل الباقي والعمل والارض 275 ربع البذر وخمس العوامل الباقي والعمل والارض 276 ربع البذر وسدس العوامل الباقي والعمل والارض 277 ربع البذر وسبع العوامل الباقي والعمل والارض 278 ربع البذر وثمن العوامل الباقي والعمل والارض 279 ربع البذر وتسع العوامل الباقي والعمل والارض 280 ربع البذر وعشر العوامل الباقي والعمل والارض من احدهما من الآخر 281 خمس البذر وجميع العوامل الباقي والعمل والارض 282 خمس البذر ونصف العوامل الباقي والعمل والارض 283 خمس البذر وثلث العوامل الباقي والعمل والارض 284 خمس البذر وربع العوامل الباقي والعمل والارض 285 خمس البذر وخمس العوامل الباقي والعمل والارض 286 خمس البذر وسدس العوامل الباقي والعمل والارض 287 خمس البذر وسبع العوامل الباقي والعمل والارض 288 خمس البذر وثمن العوامل الباقي والعمل والارض 289 خمس البذر وتسع العوامل الباقي والعمل والارض 290 خمس البذر وعشر العوامل الباقي والعمل والارض * * * 291 سدس البذر وجميع العوامل الباقي والعمل والارض 292 سدس البذر ونصف العوامل الباقي والعمل والارض 293 سدس البذر وثلث العوامل الباقي والعمل والارض 294 سدس البذر وربع العوامل الباقي والعمل والارض 295 سدس البذر وخمس العوامل الباقي والعمل والارض 296 سدس البذر وسدس العوامل الباقي والعمل والارض 297 سدس البذر وسبع العوامل الباقي والعمل والارض 298 سدس البذر وثمن العوامل الباقي والعمل والارض 299 سدس البذر وتسع العوامل الباقي والعمل والارض 300 سدس البذر وعشر العوامل الباقي والعمل والارض من احدهما من الآخر 301 سبع البذر وجميع العوامل الباقي والعمل والارض 302 سبع البذر ونصف العوامل الباقي والعمل والارض 303 سبع البذر وثلث العوامل الباقي والعمل والارض 304 سبع البذر وربع العوامل الباقي والعمل والارض 305 سبع البذر وخمس العوامل الباقي والعمل والارض 306 سبع البذر وسدس العوامل الباقي والعمل والارض 307 سبع البذر وسبع العوامل الباقي والعمل والارض 308 سبع البذر وثمن العوامل الباقي والعمل والارض 309 سبع البذر وتسع العوامل الباقي والعمل والارض 310 سبع البذر وعشر العوامل الباقي والعمل والارض * * * 311 ثمن البذر وجميع العوامل الباقي والعمل والارض 312 ثمن البذر ونصف العوامل الباقي والعمل والارض 313 ثمن البذر وثلث العوامل الباقي والعمل والارض 314 ثمن البذر وربع العوامل الباقي والعمل والارض 315 ثمن البذر وخمس العوامل الباقي والعمل والارض 316 ثمن البذر وسدس العوامل الباقي والعمل والارض 317 ثمن البذر وسبع العوامل الباقي والعمل والارض 318 ثمن البذر وثمن العوامل الباقي والعمل والارض 319 ثمن البذر وتسع العوامل الباقي والعمل والارض 320 ثمن البذر وعشر العوامل الباقي والعمل والارض من احدهما من الآخر 321 تسع البذر وجميع العوامل الباقي والعمل والارض 322 تسع البذر ونصف العوامل الباقي والارض والعمل 323 تسع البذر وثلث العوامل الباقي والعمل والارض 324 تسع البذر وربع العوامل الباقي والعمل والارض 325 تسع البذر وخمس العوامل الباقي والعمل والارض 326 تسع البذر وسدس العوامل الباقي والعمل والارض 327 تسع البذر وسبع العوامل الباقي والعمل والارض 328 تسع البذر وثمن العوامل الباقي والعمل والارض 329 تسع البذر وتسع العوامل الباقي والعمل والارض 330 تسع البذر وعشر العوامل الباقي والعمل والارض .. إلى امثال هذه الفروض التي لا يجمعها حصر.

[300]

(وكل واحدة من الصور الممكنة جائزة) متى كان من أحدهما بعضها ولو جزء من الاربعة، ومن الآخر الباقي، مع ضبط ما على كل واحد(1)، (ولو اختلفا في المدة حلف منكر الزيادة)، لاصالة عدمها، فإن بقي الزرع بعد ما ثبت منها(2) فكما سبق(3)، (و) لو اختلفا (في الحصة) حلف (صاحب البذر)، لان النماء تابع له، فيقدم قول مالكه في حصة الآخر(4)، لاصالة عدم خروج ما زاد

___________________________________
(1) من الاركان الاربعة. (2) اي من المدة كما لو ثبت عند الحاكم بقاء الزرع ستة اشهر ثم زاد عليها. (3) (من أن المدة اذا انقضت والزرع باق فعلى العامل الاجرة لما بقي من المدة، وللمالك قلعه) إلى آخر ما ذكره الشارح. (4) اعم من كونه صاحب الارض، أو العامل.

[301]

عن ملكه، وعدم استحقاق الآخر له(1)، واتفاقهما(2) على عقد تضمن(3) حصة إنما نقل عنه في أصل الحصة، لا في الحصة المعينة فيبقى حكم انكار الزائد بحاله لم يخرج عن الاصل. (ولو أقاما بينة قدمت بينة الآخر(4)) في المسألتين(5) وهو العامل في الاولى، لان مالك الارض يدعي تقليل المدة فيكون القول قوله، والبينة بينة غريمه(6) العامل، ومن ليس له بذر في الثانية(7) من العامل، ومالك الارض، لانه الخارج بانلظر إلى الباذر حيث قدم قوله مع عدم البينة.

___________________________________
(1) اي لما زاد. (2) دفع وهم، حاصل الوهم: أنه أليس المالك والعامل قد اتفقا على ثبوت حصة للعامل؟ وهذه الحصة المتفق عليها قد نقلت عن (اصل عدم خروج ما زاد عن ملك المالك وعدم استحقاق الآخر لتلك الزيادة). فلماذا يقدم قول صاحب البذر ولا يقدم قول الآخر؟. فاجاب الشارح رحمه الله بما حاصله: أن الانفاق إنما وقع على اصل الحصة وهذا مما لا شك فيه. وإنما الكلام في قدرها. والمشكوك هو المقدار الزائد على ما يعترف به المالك والاصل عدمه. وجملة " إنما نقل عنه " مرفوع محلا خبر للمبتدا في قول الشارح: (واتفاقهما). (3) مجرور محلا نعت للعقد اي اتفاقهما على عقد تضمن حصة. (4) اي مدعي الزيادة. (5) وهما: مسألة اختلاف المالك والعامل في المدة. واختلافهما في الحصة. (6) اي غريم صاحب الارض. و (العامل) عطف بيان للغريم. (7) اي في المسألة الثانية وهي مسألة الاختلاف في الحصة.

[302]

(وقيل: يقرع)، لانها لكل أمر مشكل. ويشكل بأنه لا إشكال هنا فان من كان القول قوله فالبينة بينة صاحبة فالقول بتقديم بينة المدعي فيهما أقوى، (وللمزارع أن يزارع غيره أو يشارك غيره)، لانه يملك منفعة الارض بالعقد اللازم فيجوز له نقلها، ومشاركة غيره عليها، لان الناس مسلطون على أموالهم. نعم لا يجوز له تسليم الارض إلا بإذن مالكها. وربما اشترط كون البذر منه(1) ليكون تمليك الحصة(2) منوطا به وبه(3) يفرق بينه(4) وبين عامل المساقاة حيث لم يجز له أن يساقي غيره. وهو(5) يتم في مزارعة غيره، لا في مشاركته. ويمكن الفرق بينهما(6) بأن عمل الاصول في المساقاة مقصود بالذات كالثمرة فلا يتسلط عليه من لا يسلطه المالك، بخلاف الارض في المزارعة، فإن الغرض فيها ليس إلا الحصة فلمالكها أن ينقلها إلى من شاء. (إلا أن يشترط عليه المالك الزرع بنفسه) فلا يجوز له ادخال

___________________________________
(1) اي من المزارع الذي يريد ان يزارع غيره. (2) اي الحصة التي يشترط لنفسه من الغلة. فانه لولا ذلك لم يكن وجه لتملكه شيئا من الغلة. (3) اي وبكون البذر من المزارع. (5) اي اشتراط كون البذر من المزارع - اذا اراد ان يزارع غيره - يتم في المزارعة. أما في مشاركة المزارع للغير فلا يأتي هذا الوجه، وهو كون البذر من المزارع. (6) اي بين المساقاة والمزارعة.

[303]

غيره مطلقا(1)، عملا بمقتضى الشرط. (والخراج(2) على المالك)، لانه موضوع على الارض ابتداء، لا على الزرع، (إلا مع الشرط) فيتبع شرطه في جميعه، وبعضه، مع العلم بقدره، أو شرط قدر معين منه(3)، ولو شرط الخراج على العامل فزاد السلطان فيه زيادة فهي على صاحب الارض، لان الشرط لم يتناولها. (وإذا بطلت المزارعة فالحاصل لصاحب البذر وعليه(4) الاجرة) للباقي، فإن كان البذر من صاحب الارض فعليه(5) أجرة مثل العامل والعوامل(6)، ولو كان(7) من الزراع فعليه(8) لصاحب الارض أجرة مثلها، ولما شرط عليه من الآخرين(9)، ولو كان البذر منهما

___________________________________
(1) سواء كان الادخال بنحو المزارعة، ام المشاركة. (2) وهي ضريبة الارض. (3) اي من الخراج كربعه، او نصفه، او خمسه مثلا. (4) اي على صاحب البذر. (5) اي على صاحب الارض. (6) اي يعطي صاحب الارض للعامل اجرة عمله، مع اجرة الادوات كالمحراث، والمسحاة، والبهيمة الحارثة، وغيرها. (7) اي البذر. (8) اي على الزارع. (9) بصيغة التثنية اي الركنين الآخرين من الاركان الاربعة في المزارعة وهما: العمل والعوامل.

[304]

فالحاصل بينهما، ولكل منهما على الآخر أجرة مثل ما يخصه من الارض، وباقي الاعمال(1). (ويجوز لصاحب الارض الحرص(2) على الزارع) بأن يقدر ما يخصه من(3) الحصة تخمينا ويقبله(4) به(5) بحب(6) ولو منه(7) بما خرصه(8) به(9) (مع الرضا). وهذه معاملة خاصة

___________________________________
(1) اي لصاحب الارض اجرة ارضه على العامل، ولصاحب العمل على صاحب الارض، اجرة العمل، وبقية الاركان الاربعة اذا كانت تخصه منها وصاحب الاكثر يستحق الزيادة على الآخر بعد طرح ما يقابل حصته. (2) الخرص - بفتح الخاء وسكون الراء -: بعد التخمين. (3) (من) بيان ل‍ (ما) الموصولة. (4) من باب التفعيل، منصوب عطفا على مدخول أن الناصبة، فاعله: (المالك) ومرجع الهاء: (الزارع). (5) مرجع الضمير: (ما) الموصولة المراد منها الحصة المختصة للمالك. (6) اي بازاء الحب. (7) مرجع الضمير: (ما) الموصولة والفاعل في (خرص): (المالك). (9) مرجع الضمير: (المقدار المخمن). وحاصل المعنى: أن المالك يجوز له أن يبيع للزارع، أو يصالحه المقدار الذي يخصه من حصته من الزرع تخمينا بمقدار آخر، ويقبله بازاء الحب الذي يأخذه من الزارع، سواء كان الحب من نفس الزرع المشترك بينهما ام من زرع آخر لكنه يشترط أن لا يكون ذلك المقدار الذي وقع بازاء حصته ازيد، أو انقص من الحصة المخمنة كما افاده الشارح رحمه الله.

[305]

مستثناة من المحاقلة(1) إن كانت بيعا، أو صلحا (فيستقر) ما اتفقا عليه (بالسلامة، فلو تلف الزرع) أجمع من قبل الله تعالى (فلا شئ) على الزارع، ولو تلف البعض سقط منه بالنسبة، ولو أتلفه متلف ضامن(2) لم تتغير المعاملة، وطالب(3) المتقبل المتلف بالعوض، ولو زاد(4) فالزائد للمتقبل، ولو نقص بسبب الخرص لم يسقط(5) بسببه شئ. هذا إذا وقعت المعاملة بالتقبيل، ولو وقعت بلفظ البيع اشترط فيه شرائطه(6)، مع احتمال كونه كذلك(7)، ولو وقع بلفظ الصلح فالظاهر أنه كالبيع(8) وقوفا فيما خالف الاصل على موضع اليقين وقد تقدم الكلام على هده القبالة في البيع(9).

___________________________________
(1) وهو بيع السنبل بحب منه، أو من غيره من جنسه وقد تقدم شرحها في الجزء الثالث من كتاب التجارة ص 363. (2) القيد لاخراج الحيوان مثلا حيث لا يتوجه نحوه الضمان. (3) وهو الزارع. (4) اي الزرع بأن كان التخمين اقل مما ينبغي. (5) اي من المالك بسبب هذا النقصان. والفائت من حق الزارع. (6) من عدم الزيادة والنقصان اذا كانت السلعة من جنس واحد. وغيرهما من شرائطه. (7) اي لا يشترط فيه شرائط البيع. (8) اي يشترط فيه شرائط البيع. (9) في الجزء الثالث كتاب التجارة ص 368.


(مسائل)

(الاولى من تقبل عملا فله تقبيله غيره بأقل) مما تقبله به (على الاقرب)، الاصالة الجواز، وما ورد من الاخبار(2) دالا على النهي عنه يحمل على الكراهية جمعا بينها وبين ما يدل على الجواز(3) هذا اذا لم يشترط عليه العمل بنفسه، والا فلا اشكال في المنع، واذا لم يحدث فيه حدثا وان قل(4)، (ولو احدث فيه حدثا فلا بحث) في الجواز، للاتفاق عليه حينئذ. وعلى تقدير الجواز فالمشهور اشتراط اذن المالك في تسليم العين للمتقبل(5)، لانها مال الغير فلا يصح تسليمه. لغيره بغير اذنه، وجواز اجارته لا ينافيه(6) فيستأذن المالك فيه، فان امتنع رفع أمره إلى الحاكم، فان تعذر ففي جوازه(7) بغير اذنه، او تسلطه على الفسخ وجهان، وجواز التسليم بغير إذنه مطلقا(8) خصوصا إذا كان المتقبل ثقة قوي،

___________________________________
(1) هكذا في النسخ الموجودة بايدينا خطية ومطبوعة. والاولى (تتوجه) بالتأنيث الا أن تؤل بالحلف. (2) الوسائل احكام الاجارة باب 23 الحديث 1 - 4 - 7. (3) نفس المصدر ونفس الباب. (4) اي في هذه الصورة ايضا لا اشكال في المنع. (5) اي للمتقبل الثاني. (6) اي اشتراط اذن المالك. (7) اي تسليم العين. (8) سواء كان الحاكم موجودا ام لا.

[356]

(الثانية لو استأجر عينا فله إجارتها باكثر مما استأجرها به)، للاصل، وعموم الامر بالوفاء بالعقود. (وقيل: بالمنع الا أن تكون) اجارتها (بغير جنس الاجرة، او يحدث فيها صفة كمال) إستنادا إلى روايتين(1) ظاهرتين في الكراهة والى استلزامه الربا. وهو ضعيف. اذ لا معاوضة على الجنس الواحد. (الثالثة إذا فرط في العين) المستأجرة (ضمن قيمتها يوم التفريط)، لانه يوم تعلقها بذمته، كما أن الغاصب يضمن القيمة يوم الغصب. هذا قول الاكثر. (والاقرب) ضمان قيمتها (يوم التلف) لانه يوم الانتقال إلى القيمة، لا قبله وان حكم بالضمان(2)، لان المفروض بقاء العين فلا ينتقل إلى القيمة، وموضع الخلاف(3) ما إذا كان الاختلاف بتفاوت القيمة(4)، أما لو كان(5) بسبب نقص في العين فلا شبهة في ضمانه(6)، (ولو اختلفا في القيمة حلف الغارم)، لاصالة عدم الزيادة ولانه منكر، وقيل: القول قول المالك ان كانت دابة، وهو ضعيف. (الرابعة مؤنة العبد والدابة على المالك) لا المستأجر، لانها تابعة للملك، وأصالة عدم وجوبها على غير المالك. وقيل: على المستأجر

___________________________________
(1) الوسائل احكام الاجارة باب 22 الحديث 4 - 5. (2) قبل التلف بمجرد التفريط. (3) اي الخلاف في أن الضمان للقيمة يوم التلف، أو يوم التفريط. (4) مع سلامة العين. (5) اي تفاوت القيمة. (6) اي في ضمان النقص، ولا يخفى أنه بعد ضمان العين الصحيحة الكاملة لا معنى لضمان هذا النقص، اذ الفرض أن المتلف ضامن للعين كاملة.

[357]

مطلقا(1). وهو ضعيف، ثم إن كان المالك حاضرا عندها انفق، والا استأذنه المستأجر في الانفاق ورجع عليه، (ولو انفق عليه المستأجر بنية الرجوع) على المالك (صح مع تعذر اذن المالك، او الحاكم) وان لم يشهد على الانفاق على الاقوى، ولو أهمل(2) مع غيبة المالك ضمن لتفريطه إلا ان ينهاه المالك، (ولو استأجر اجيرا لينفذه في حوائجه فنفقته على المستأجر في المشهور) استنادا إلى رواية(3) سليمان بن سالم عن الرضا عليه السلام. ولاستحقاق منافعه المانع من ثبوت النفقة عليه. والاقوى أنه كغيره لا تجب نفقته إلا مع الشرط، وتحمل الرواية مع سلامة سندها عليه(4)، واستحقاق منافعه لا يمنع من وجوب النفقة في ماله الذي من جملته الاجرة. وحيث يشترط فيه(5)، وفي غيره من الحيوان على المستأجر يعتبر بيان قدرها ووصفها، بخلاف ما لو قيل بوجوبها عليه ابتداء فإنه يكفي القيام بعادة امثاله(6). الخامسة (لا يجوز اسقاط المنفعة المعينة(7)) اي الابراء منها سواء كان بلفظ الاسقاط أم الابراء ام غيرهما من الالفاظ الدالة عليه لانه(8) عبارة عن اسقاط ما في الذمة فلا يتعلق بالاعيان، ولا بالمنافع

___________________________________
(1) سواء شرط ام لا. (2) اي الانفاق. (3) الوسائل كتاب الاجارة باب 10 الحديث 1. (4) اي على الشرط. (5) اي في الاجير المنفذ في الحوائج. (6) اي امثال الاجير. (7) كما اذا استأجر دابة معينة للركوب، أو الحمل إلى مسافة معينة. (8) اي الابراء.

[358]

المتعلقة بها، (ويجوز اسقاط) المنفعة (المطلقة(1)) المتعلقة بالذمة وان لم يستحق(2) المطالبة بها، (وكذا الاجره) يصح اسقاطها ان تعلقت بالذمة، لا إن كانت عينا، (وإذا تسلم) أجيرا ليعمل له عملا (فتلف لم يضمن) صغيرا كان، ام كبيرا، حرا كان، ام عبدا، لانه قبضه لاستيفاء منفعة مستحقة لا يمكن تحصيلها إلا باثبات اليد عليه فكان امانة في يده(3)، ولا فرق بين تلفه مدة الاجارة وبعدها، إلا ان يحبسه مع الطلب بعد انقضاء المدة فيصير بمنزلة المغصوب، وسيأتي ان شاء الله أن الحر البالغ لا يضمن مطلقا. وما عليه من الثياب تابع له(5) ولو كان(6) صغيرا او عبدا ضمنه. السادسة (كلما يتوقف عليه توفية المنفعة فعلى المؤجر كالقتب(7) والزمام(8)، والحزام(9))،

___________________________________
(1) كما اذا استأجر منه دابة من غير تعيين لها لليوم الآتي. والمراد من الجواز: إبراء ذمة المؤجر. والمعنى: أنه اذا اسقط المنفعة المعينة فانها لا تسقط. بخلاف المنفعة المطلقة فإنها تسقط باسقاطها. (2) اي لم يستحق المستأجر، لانه لم يحل وقتها. (3) والامانة لا تضمن إلا مع التعدي أو التفريط. (4) اي وإن كان الحر مغصوبا. (5) اي لا تضمن. (6) اي الاجير. (7) جمعه اقتاب بمعنى الرحل. (8) أي المقود وهو الحبل الذي في رقبة الدابة. (9) جمعه حزم: ما يشد به وسط الدابة.

[359]

والسرج، والبرذعة(1)، ورفع المحمل والاحمال، وشدها، وحطها، والقايد(2)، والسائق(3) ان شرط مصاحبته(4)، (والمداد في النسخ) لتوقف ايفاء المنفعة الواجبة عليه بالعقد اللازم فيجب من باب المقدمة. والاقوى الرجوع فيه إلى العرف فان انتفى او اضطرب فعلى المستأجر لان الواجب على المؤجر انما هو العمل، لان ذلك هو المقصود من اجارة العين، أما الاعيان فلا تدخل في مفهوم الاجارة على وجه يجب اذهابها لاجلها، إلا في مواضع نادرة تثبت على خلاف الاصل كالرضاع، والاستحمام. ومثله(5) الخيوط للخياطة، والصبغ للصباغة، والكش(6) للتلقيح، (وكذا يجب) على المؤجر (المفتاح في الدار)، لانه تابع للغلق(7) المثبت الذي يدخل في الاجارة، بل هو كالجزء منه وان كان منقولا، ومن شأن المنقول ان لا يدخل في اجارة العقار الثابت. واما مفتاح القفل(8) فلا يجب تسليمه كما لا يجب تسليم القفل، لانتفاء التبعية عرفا.

___________________________________
(1) كساء يلقى على ظهر الدابة. (2) هو الذي يقود الدابة من امامها. (3) هو الذي يسرق الدابة من خلفها. (4) القيد للجميع اي شرط مصاحبة المؤجر مع الدابة. (5) اي ومثل الرضاع والاستحمام خيوط الخياطة. (6) بالضم هو الغبار الذي يلقح به ثمر النخل، يؤخذ هذا الغبار من فحلها فيلقح به اناثها. (7) هو القفل الثابت في الابواب. (8) اي القفل المنقول.

[360]

السابعة (لو اختلفا في عقد الاجارة حلف المنكر) لها، سواء كان هو المالك ام غيره، لاصالة عدمها. ثم ان كان النزاع قبل استيفاء شئ من المنافع رجع كل مال إلى صاحبه، وان كان بعد استيفاء شئ منها، او الجميع الذي يزعم من يدعي وقوع الاجارة أنه متعلق العقد وكان المنكر المالك، فان انكر مع ذلك(1) الاذن في التصرف وحلف استحق اجرة المثل، وان زادت عن المسمى بزعم الآخر، ولو كان المتصرف يزعم تعينها(2) في مال مخصوص وكان من جنس النقد الغالب لزم المالك قبضه عن اجرة المثل فان ساواها اخذه، وان نقص وجب على المتصرف الاكمال(3)، وان زاد(4) صار الباقي مجهول المالك، لزعم المتصرف استحقاق المالك وهو(5) ينكر، وان كان(6) مغايرا له، ولم يرض المالك به وجب عليه الدفع من الغالب، وبقي ذلك(7) بأجمعه مجهولا،

___________________________________
(1) اي مع انكار الاجارة. (2) أي اجرة الدار مثلا. (3) اي اكمال اجرة المثل. (4) اي المال المخصوص الذي يزعمه المتصرف أنه مال الاجارة زائدا عن اجرة المثل. (5) أي المالك ينكر الزائد فيبقى المال بلا مالك فلا يجوز للمتصرف ولا للمالك التصرف فيه ويرجع امره إلى الحاكم الشرعي. (6) أي وان كان المال المخصوص الذي يزعم المالك تعين الاجرة فيه مغايرا للنقد الغالب ولم يرض المالك بغير النقد الغالب. (7) أي الذي دفعه المتصرف وكان من غير النقد الغالب.

[361]

ويضمن العين(1) بانكار الاذن، ولو اعترف به(2) فلا ضمان. وان كان المنكر(3) المصترف وحلف وجب عليه اجرة المثل، فإن كانت(4) ازيد من المسمى بزعم المالك لم يكن له(5) المطالبة به ان كان دفعه(6)، لاعترافه باستحقاق المالك له(7) ووجب عليه دفعه ان لم يكن دفعه، وليس للمالك قبضه(8) لاعترافه بأنه لا يستحق ازيد من المسمى، وان زاد المسمى عن اجرة المثل كان للمنكر(9) المطالبة بالزائد ان كان دفعه، وسقط ان لم يكن، والعين ليست مضمونة عليه(10) هنا، لاعتراف المالك بكونها أمانة بالاجارة. (ولو اختلفا في قدر الشئ المستأجر) بفتح الجيم وهو العين

___________________________________
(1) اي يضمن المتصرف العين المستأجرة التي تحت يده لو انكر المالك الاذن في التصرف ايضا علاوة على انكاره الاجارة. (2) اي اعترف المالك بالاذن في التصرف فقط. (3) اي ان كان المنكر للاجارة المتصرف وحلف على انكاره الاجارة. (4) اي اجرة المثل التي يزعمها المالك. (5) اي لم يكن للمتصرف مطالبة المالك بذاك الزائد. ومرجع الضمير في به (الزائد). (6) اي ان كان المتصرف دفع ذاك الزائد إلى المتصرف. (7) اي لاعتراف المتصرف باستحقاق المالك تلك الزيادة، ويجب عليه دفعها إلى المالك. ومرجع الضمير في عليه (المتصرف) وفي دفعه (الزائد). (8) أي قبض الزائد. (9) الذي هو المتصرف. (10) اي على المتصرف.

[362]

المستأجرة بان قال: آجرتك البيت(1) بمأة، فقال: بل الدار اجمع(2) بها (حلف النافي)، لاصالة عدم وقوع الاجارة على ما زاد عما اتفقا عليه. وقيل: يتحالفان وتبطل الاجارة، لان كلا منهما مدع ومنكر، (وفي رد(3) العين حلف المالك)، لاصالة عدمه، والمستأجر قبض لمصلحة نفسه فلا يقبل قوله فيه(4) مع مخالفته للاصل. (وفي هلاك(5) المتاع المستأجر عليه حلف الاجير)، لانه امين، ولامكان صدقه فيه، فلو لم يقبل قوله فيه لزم تخليده في الحبس، ولا فرق بين دعواه تلفه بامر ظاهر كالغرق، او خفي كالسرق. (وفي كيفية(6) الاذن) في الفعل (كالقباء، والقميص) بأن قطعه الخياط قباء فقال المالك: امرتك بقطعه قميصا (حلف المالك)، لانه منكر لما يدعيه الخياط من التصرف في ماله والاصل عدم ما يدعيه الخياط من الاذن، ولقبول قول المالك في اصل الاذن، وكذا في صفته، لان مرجع هذا النزاع إلى الاذن على وجه مخصوص. وقيل: يحلف الخياط لدعوى المالك عليه ما يوجب الارش والاصل عدمه.

___________________________________
(1) اي الغرفة بقرينة قول الشارح رحمه الله: (بل الدار اجمع). (2) اجمع تأكيد للدار. (3) اي لو اختلفا في رد العين. (4) اي في الرد. (5) اي لو اختلف المالك والاجير في تلف المتاع الذي وقعت الاجارة عليه بأن قال المالك للاجير: اتلفته وانكر الاجير ذلك وقال: إنه تلف بنفسه من دون أن اتعمد. (6) اي لو اختلف المالك والاجير.

[363]

وعلى المختار(1) اذا حلف المالك يثبت على الخياط ارش الثوب ما بين كونه مقطوعا قميصا وقباء ولا اجرة له على عمله، وليس له فتقه ليرفع ما احدثه من العمل إن كانت الخيوط للمالك، إذ لا عين له(2) ينزعها، والعمل ليس بعين وقد صدر عدوانا ظاهرا. ولو كانت الخيوط للخياط فالاقوى أن له نزعها كالمغصوب(4)، ووجه المنع(4) استلزامه التصرف في مال الغير، ولو طلب المالك أن يشد في طرف كل خيط منها(5) خيطا لتصير خيوطه في موضع خيوط الخياط اذا سلها(6) لم يجب اجابته، لانه(7) تصرف في مال الغير يتوقف على اذنه، كما لا يجب عليه القبول لو بذل له المالك قيمة الخيوط. (وفي قدر(8) الاجرة حلف المستأجر)، لاصالة عدم الزائد: وقيل: يتحالفان كما لو اختلفا في قدر المستأجر(9)، لان كلا منهما مدع ومنكر. وهو ضعيف، لاتفاقهما على وقوع العقد، ومقدار العين، والمدة، وانما تخالفا على القدر الزائد عما يتفقان عليه فيحلف منكره.

___________________________________
(1) وهو حلف المالك. (2) اي للاجير. (3) اي هذه الخيوط كالخيط المغصوب في وجوب نزعها من القميص. (4) اي وجه منع نزع الخيوط من القميص هو أنه مستلزم للتصرف في مال المالك وهو غير جائز. (5) أي من خيوط الخياط. (6) السل: (الاخراج) أي اذا اخرج الخياط خيوطه. (7) اي الشد في طرف خيوط الخياط. (8) اي ولو اختلف المالك والمستأجر. (9) كما مر في قول المصنف قدس سره: (ولو اختلفا في قدر الشئ المستأجر)


كتاب الدين

[11]

كتاب الدين(1)

(وهو قسمان):

___________________________________
(1) من دان يدين دينا: اجوف يأئي يقال: دانه اي اعطاه مالا إلى اجل واقرضه. فهو دائن. وذاك مدين ومديون. ويقال: دان الرجل اي استقرض فهو لازم ومتعد.


كتاب الكفالة

[151]

كتاب الكفالة(1)

(وهي التعهد بالنفس) أي التزام احضار المكفول متى طلبه المكفول له، وشرطها رضى الكفيل والمكفول له، دون المكفول، لوجوب الحضور عليه(2) متى طلبه صاحب الحق ولو بالدعوى، بنفسه أو وكيله، والكفيل بمنزلة الوكيل حيث يأمره به. ويفتقر إلى إيجاب وقبول(3) بين الاولين(4) صادرين على الوجه المعتبر في العقد اللازم. (وتصح حالة(5) ومؤجلة) أما الثاني فموضع وفاق، وأما الاول فأصح القولين، لان(6) الحضور حق شرعي لا ينافيه الحلول. وقيل:

___________________________________
(1) من كفل الرجل اي ضمنه على ان يأتي به لدى الحاجة أو متى طلبه المكفول له. ويقال: كفل المال اي ضمنه فهو من باب نصر ينصر، ويأتي ايضا من باب ضرب يضرب، ويأتي من باب حسب يحسب، ومن باب شرف يشرف. فهي اسم مصدر ومصدرها كفلا وكفولا. (2) اي على المكفول، واللام في (لوجوب الحضور) تعليل لعدم اعتبار رضى المكفول. (3) الايجاب من الكفيل، والقبول من المكفول له. (4) هو الكفيل والمكفول له. (5) المراد من الحال: احضار المكفول متى طلبه المكفول له. والمراد من المؤجل: احضار المكفول بعد اجل معين، أما قبله فغير واجب. (6) تعليل لصحة الكفالة حالا.

[152]

لا تصح الا مؤجلة (إلى أجل معلوم) لا يحتمل الزيادة والنقصان كغيره(1) من الآجال المشترطة، (ويبرأ الكفيل بتسليمه(2)) تسليما (تاما) بأن لا يكون هناك مانع من تسلمه كمتغلب، أو حبس ظالم، وكونه في مكان لا يتمكن من وضع يده عليه، لقوة المكفول، وضعف المكفول له، وفي المكان(3) المعين إن بيناه في العقد، وبلد(4) العقد مع الاطلاق، (وعند الاجل) أي بعده إن كانت مؤجلة، (أو في الحلول) متى شاء إن كانت حالة، ونحو ذلك، فإذا سلمه كذلك(5) برئ، فإن امتنع(6) سلمه إلى الحاكم وبرئ أيضا، فإن لم يمكن(7) أشهد عدلين بإحضاره إلى المكفول له، وامتناعه من قبضه، وكذا يبرأ بتسليم المكفول نفسه تاما وإن لم يكن(8) من الكفيل على الاقوى، وبتسليم غيره له كذلك(9). (ولو امتنع) الكفيل من تسليمه ألزمه الحاكم به فإن أبى (فللمستحق)

___________________________________
(1) اي كغير الاجل الذي في الكفالة من الآجال الاخر المشترطة في العقود. (2) اي بتسليم المكفول. (3) الظرف متعلق بقول المصنف: (بتسليمه): اي ويبرأ الكفيل بتسليم المكفول إلى المكفول له في المكان المعين لو عين المكان في العقد. (4) بالجر عطفا على مدخول حرف الجار اي ويبرأ الكفيل بتسليم المكفول له في بلد العقد اذا كان العقد مطلقا ولم يعين فيه مكان خاص. (5) اي تاما وفي الوقت المعين وفي المكان الخاص. (6) اي المكفول له من التسلم. (7) اي لم يمكن تسليمه إلى الحاكم، لعدم وجوده. (8) اي التسليم. (9) اي تسليما تاما في الوقت المعين وفي المكان الخاص.

[153]

طلب (حبسه) من الحاكم (حتى يحضره، أو يؤدي ما عليه) إن أمكن أداوه عنه كالدين، فلو لم يمكن كالقصاص(1)، والزوجية(2)، والدعوى(3) بعقوبة توجب حدا أو تعزيرا، ألزم باحضاره حتما مع الامكان وله(4) عقوبته عليه كما في كل ممتنع من أداء الحق مع قدرته عليه(5)، فإن لم يمكنه الاحضار وكان له بدل كالدية في القتل وإن كان عمدا، ومهر(6) مثل الزوجة وجب عليه البدل. وقيل: يتعين الزامه باحضاره إذا طلبه المستحق(7) مطلقا(8)، لعدم انحصار الاغراض في أداء الحق. وهو قوي. ثم على تقدير كون الحق مالا وأداه الكفيل فإن كان قد أدى

___________________________________
(1) اذ لا يمكن التقاص من الكفيل، لان الجاني غيره. (2) فيما لو كفل للزوجة الاتيان بزوجها، أو كفل للزوج احضار زوجته فإنه حينئذ لا يمكن أن يقوم الكفيل بوظائف الزوجية بدلا عن الزوج، او الزوجة. (3) بالجر اي وكالدعوى، بأن اقام المكفول له على المكفول دعوى توجب العقوبة بالحد، أو التعزير فإنه حينئذ لا يمكن أن يقام على الكفيل الحد، ولا التعزير بل يلزم الكفيل - في أمثال هذه الموارد التي لا يمكن أن يقوم بنفسه مقام المكفول - مجرد احضار المكفول فقط مع الامكان. (4) الظاهر ارجاع الضمير إلى (المكفول له) بأن يطلب من الحاكم احضار المكفول ومرجع الضمير في عقوبته (المكفول). (5) اي على الاداء. ومرجع الضمير في (مع قدرته): (الممتنع). (6) بالجر عطفا على مدخول (كاف الجارة) اي كالدية، وكمهر المثل. (7) اي المكفول له. (8) اي وإن كان الحق مما يمكن اداؤه.

[154]

بإذنه(1) رجع عليه، وكذا(2) إن أدى بغير إذنه مع كفالته بإذنه، وتعذر احضاره، والا(3) فلا رجوع. والفرق بين الكفالة والضمان في رجوع من أدى بالاذن هنا وإن كفل بغير الاذن، بخلاف الضمان(4): أن الكفالة لم تتعلق بالمال بالذات(5)، وحكم الكفيل بالنسبة اليه(6) حكم الاجنبى فاذا أداه بإذن المديون فله الرجوع، بخلاف الضامن(7)، لانتقال المال إلى ذمته بالضمان، فلا ينفعه(8) بعده الاذن في الاداء، لانه كإذن البرئ

___________________________________
(1) اي المكفول. ومرجع الضمير في (عليه) ايضا المكفول. (2) اي وكذا يرجع الكفيل على المكفول لو كانت الكفالة باذنه، ولم يكن الاداء باذنه. (3) اي وان لم تكن الكفالة، ولا الاداء باذنه. (4) في أنه لو كان الضمان بغير اذن المضمون عنه فلا رجوع للضامن على المضمون عنه وان اذن له بعد ذلك بالاداء. (5) بل تعلقت اولا وبالذات بالنفس، فحينئذ لم تتعلق ذمة الكفيل بالمال ولم تشتغل به. (6) اي إلى المال. (7) فيما اذا ضمن بغير اذنه فهنا لا يرجع الضامن على المضمون عنه وان اذن له المضمون عنه بعد ذلك بالاداء، لانتقال المال إلى ذمة الضامن بمجرد الضمان. (8) اي اذن المضمون عنه بعد ضمان الضامن بلا اذنه غير مفيد في رجوع الضامن عليه، لاشتغال ذمة الضامن بالدين قبل أن يأذن المضمون عنه له.

[155]

للمديون في أداء دينه(1). وأما إذنه في الكفالة إذا تعذر احضاره، واستئذانه(2) في الاداء فذلك(3) من لوازم الكفالة، والاذن فيها إذن في لوازمها. (ولو علق الكفالة) بشرط(4) متوقع، أو صفة(5) مترقبة (بطلت) الكفالة، (وكذا الضمان والحوالة) كغيرها من العقود اللازمة (نعم لو قال: إن لم أحضره إلى كذا كان علي كذا صحت الكفالة أبدا ولا يلزمه المال المشروط، ولو قال: علي كذا إن لم أحضره لزمه ما شرطه من المال إن لم يحضره(6)) على المشهور.

___________________________________
(1) فكما أن البرئ لو قال للمديون: اد دينك. لم يكن قوله هذا موجبا لاشتغال ذمته، وليس للمديون الرجوع عليه، فكذلك المضمون عنه لو لم يأذن في بادئ الامر بالضمان، ثم اذن للضمان بعد ان ضمن الضامن بالاداء ليس للضامن الرجوع على المضمون عنه. (2) بالرفع معطوف على فاعل (تعذر) اي وتعذر استئذانه. (3) اي اداء الدين عن المكفول. (4) كقدوم شخص متوقع مجيئه مثلا. (5) كالصحة من المرض مثلا. (6) المدة في الصيغة الاولى محدودة، بخلاف الثانية فإنها غير محدودة فيها. والفرق بين الصيغة الاولى، والثانية: أن في الاولى يبدأ الكفيل بصيغة الكفالة، وبعد أن تمت يشترط على نفسه المال ان لم يحضره، فلا يلزمه المال حيث لم يقع في متن العقد. بخلاف الثانية فإن الكفيل يبدأ بالمال في متن العقد فيلزمه المال، حيث شرطه في نفس العقد.

[156]

ومستند الحكمين رواية(1) داود بن الحصين(2) عن أبي العباس عن الصادق عليه السلام. وفي الفرق بين الصيغتين من حيث التركيب العربي نظر(3)، ولكن المصنف والجماعة عملوا بمضمون الرواية جامدين(4) على النص مع ضعف سنده.

___________________________________
(1) الوسائل كتاب احكام الضمان - باب 10 - الحديث 2. (2) مصغرا. (3) وأما في التركيب الشرعي فواضح، حيث وقع الشرط في الصيغة الاولى خارج العقد، بخلاف الثانية فإن الشرط وقع في متن العقد. (4) اي لم يتصرفوا في النص، ولم يأولوه كما تصرف (الشيخ الحر العاملي) قدس سره وأول الحدث في هامش كتابه (الوسائل) الطبعة الحديثة ب‍ (طهران) واليك نص ما افاده طيب الله روحه: " لا يبعد أن تكون الدراهم التي حكم بعدم لزومها هنا ما كان مغايرا ومخالفا لما في ذمة المكفول، ويكون الكفيل التزم بها عقوبة له ان لم يحضر المكفول. والتي حكم بلزومها هي التي في ذمة المكفول. وربما فهم هذا من قوله: إلا أن يبدأ بالدراهم بان تكون (اللام) للعهد في ذمة المكفول. ووجه بعض فقهائنا بأنه اذا بدأ بالرجل كان كفالة، وكان ذكر الدراهم تأكيدا، لانه اذا لم يحضره لزمه المال وان لم يشترط، وان بدأ بالدراهم كان ضمان " انتهى كلامه رفع في الخلد مقامه. وقد عرفت في التعليقة رقم 6 ص 155 ما اولناه فتصبح للحديث ثلاث تأويلات. ثم إن المراد من الدراهم التي حكم صاحب الوسائل بلزومها والمراد من قوله: (وربما فهم هذا) في الصيغة الاولى: هي الدراهم التي جعلها على نفسه عقوبة. وفي الصيغة الثانية: الدراهم التي في ذمة المكفول. والمراد من قوله (اللام للعهد): اشارة إلى الدراهم المعهودة في ذمة المكفول.

[157]

وربما تكلف متكلف بما لا يسمن ولا يغني من جوع، وإن أردت الوقوف على تحقيق الحال فراجع ما حررناه في ذلك بشرح الشرائع(1) وغيره. (وتحصل الكفالة) أي حكم(2) الكفالة (باطلاق الغريم من المستحق قهرا) فيلزمه إحضاره، أو أداء ما عليه(3) إن أمكن(4) وعلى ما اخترناه(5) مع تعذر احضاره لكن هنا(6) حيث يؤخذ منه(7)

___________________________________
(1) راجع المسالك المجلد الاول (القسم الثالث) في الكفالة فإنك تجد ما افاده (الشهيد الثاني) قدس سره مشروحا مفصلا. (2) وهو الزام المطلق للغريم باحضاره فإن امتنع حبس. (3) مرجع الضمير: (المكفول) اي يؤدي ما على المكفول. (4) اي كان ما عليه ممكن الاداء، ولا يكون من قبيل القصاص، والزوجية والدعوى مستلزمة للحد. (5) وهو الزام الكفيل باحضار المكفول، الا اذا تعذر الاحضار فيسقط، ويؤدي عنه ما عليه في صورة تعذر الاحضار. والواو في (وعلى ما اخترناه): استينافية، لا عاطفة. وحق العبارة هكذا: " على ما اخترناه لا يؤدي الكفيل على المكفول الا مع تعذر احضاره ". (6) اي اذا اطلق الشخص الغريم من يد المستحق الذي هو الدائن، أو غيره. (7) اي من المطلق.

[158]

المال لا رجوع له(1) على الغريم إذا لم يأمره(2) بدفعه، إذ لم يحصل من الاطلاق ما يقتضي الرجوع(3)، (فلو كان) الغريم (قاتلا) عمدا كان أم شبهه (لزمه(4) احضاره، أو الدية)، ولا يقتص منه في العمد لانه لا يجب على غير المباشر. ثم إن استمر القاتل هاربا ذهب المال على المخلص(5) وإن تمكن الولي منه(6) في العمد وجب عليه رد الدية إلى الغارم، وان لم يقتص من القاتل، لانها وجبت لمكان الحيلولة وقد زالت، وعدم القتل الآن مستند إلى اختيار المستحق(7)، ولو كان تخليص الغريم من يد كفيله وتعذر استيفاء الحق(8) من قصاص، أو مال، وأخذ الحق من الكفيل كان له(9) الرجوع على الذي خلصه، كتخليصه(10) من يد المستحق.

___________________________________
(1) اي للمطلق على الغريم وهو المديون الذي اطلق سراحه. (2) مرجع الضمير (المطلق). وفاعل لم يأمره (الغريم). (3) بخلاف عقد الكفالة اذا كان باذنه فإنه مستلزم للرجوع. (4) اي المطلق. (5) وهو المطلق. (6) اي من الغريم. (7) اي عدم القتل الآن مستند إلى اختيار المستحق - وهو المكفول له - الدية، أو العفو. (8) اي من الهارب. (9) اي للكفيل. (10) مرجع الضمير الغريم. فالمعنى أنه كما يرجع المستحق على المطلق الذي اطلق سراح الغريم، كذلك يرجع الكفيل على الذي خلص الغريم من يده.

[159]

(ولو غاب المكفول) غيبة يعرف موضعه (أنظر) الكفيل بعد مطالبة المكفول له باحضاره(1)، (وبعد الحلول) إن كانت مؤجلة (بمقدار الذهاب) اليه (والاياب) فإن مضت ولم يحضره حبس وألزم ما تقدم(2)، ولو يعرف موضعه لم يكلف إحضاره، لعدم إمكانه ولا شئ عليه، لانه لم يكفل المال، ولم يقصر في الاحضار. (وينصرف الاطلاق إلى التسليم في موضع العقد)، لانه المفهوم عند الاطلاق. ويشكل لو كانا في برية، أو بلد غرية قصدهما مفارقته سريعا لكنهم لم يذكروا هنا خلافا كالسلم، والاشكال يندفع بالتعيين، (ولو عين غيره) أي غير موضع العقد (لزم) ما شرط، وحيث يعين، أو يطلق ويحضره في غير ما عين شرعا لا يجب تسلمه وإن انتفى الضرر، ولو قال الكفيل: لا حق لك على المكفول حالة الكفالة فلا يلزمني إحضاره فالقول قول المكفول له، لرجوع الدعوى إلى صحة الكفالة، وفسادها فيقدم قول مدعى الصحة، (وحلف المستحق) وهو المكفول له ولزمه إحضاره، فإن تعذر لم يثبت الحق بحلفه السابق، لانه(3) لاثبات حق يصحح الكفالة(4)، ويكفي فيه(5) توجه الدعوى

___________________________________
(1) اذا كانت الكفالة حالة. (2) من البدل، دون القصاص، والحد، والزوجية كما علمت. (3) اي الحلف السابق. (4) دون الحق الاصلي. (5) اي في الحلف السابق. فالمعنى: أن الحلف إنما يصحح اصل الكفالة، دون الحق المدعى. وأما نفس الحق فيحتاج إلى اقامة بينة.

[160]

نعم لو أقام بينة بالحق وأثبته عند الحاكم الزمه(1) به كما مر(2)، ولا يرجع به(3) على المكفول، لاعترافه(4) ببراء‌ة ذمته، وزعمه بأنه مظلوم. (وكذا(5) لو قال) الكفيل للمكفول له: (أبرأته(6)) من الحق، أو أوفاكه(7)، لاصالة(8) بقائه. ثم إن حلف المكفول له على بقاء الحق برئ(9) من دعوى الكفيل، ولزمه(10) إحضاره، فإن جاء بالمكفول فادعى(11) البراء‌ة

___________________________________
(1) مرجع الضمير (الكفيل): والفاعل في الزمه إما الحاكم، أو المستحق، والمرجع في (به) (الحق). (2) في كتاب القضاء. (3) مرجع الضمير (الحق). والفاعل في (ولا يرجع): (الكفيل). (4) اي الكفيل والمرجع في (ببرائة ذمته): (المكفول) ومنشأ اعتراف الكفيل قوله للمكفول له: (لا حق لك على المكفول حالة الكفالة). (5) اي وكذا يحلف المستحق الذي هو المكفول له. (6) بصيغة الخطاب. (7) فعل ماض من اوفى يوفي من باب الافعال. فاعله المكفول: والكاف مفعوله الاول الذي هو (المستحق). والهاء مفعوله الثاني الذي هو (الحق): اي اوفاك المكفول الحق. (8) تعليل لحلف (المستحق): اي لاصالة بقاء الحق. (9) بصيغة المعلوم: اي برئ المكفول له - بعد الحلف - من دعوى الكفيل. (10) مرجع الضمير (الكفيل). وفاعل (لزمه) احضاره ومرجع الضمير في احضاره (المكفول) اي لزم الكفيل احضار المكفول. (11) اي المكفول.

[161]

أيضا لم يكتف باليمين التي حلفها(1) للكفيل، لانها(2) كانت لاثبات الكفالة، وهذه(3) دعوى أخرى وإن لزمت تلك(4) بالعرض، (فلو لم يحلف(5) ورد اليمين عليه(6) أي على الكفيل فحلف (برئ من الكفالة والمال بحاله(7)) لا يبرأ المكفول منه، لاختلاف الدعويين(8) كما مر، ولانه(9) لا يبرأ بيمين غيره.

___________________________________
(1) فاعل حلف (المكفول له): اي لم يكتف بحلف المكفول له للكفيل. (2) اي اليمين الاولى كانت لاثبات بقاء الكفالة ولا ربط لها بهذه الدعوى وهي تحتاج إلى يمين اخرى. (3) مرجع اسم الاشارة (دعوى المكفول البرائة). وحاصل المراد: أن دعوى المكفول برائة ذمته من الحق دعوى ثانية غير دعوى الكفيل، لان مرجع دعوى الكفيل زوال الكفالة، والمكفول له يدعي بقائها ولزوم احضار المكفول، ولا يتم هذا بالحلف من المكفول له على بقاء الحق فتكون اليمين عرضية لاجل اثبات الكفالة. فلا تنفع اليمين الاولى للدعوى الثانية. (4) مرجع الاشارة (اليمين) الاولى: اي وان لزمت تلك اليمين بالعرض وهو أنها لاجل اثباته الكفالة. (5) اي المستحق. (6) اي على الكفيل. (7) اي بعد حلف الكفيل لا يسقط المال على المكفول، بل باق في ذمته حتى يثبت سقوطه. ومرجع الضمير في منه: (المال). (8) هما: دعوى الكفيل زوال الكفالة والمكفول له يدعي بقائها. ودعوى المكفول برائة ذمته من الحق. (9) اي المكفول.

[162]

نعم لو حلف المكفول اليمين المردودة على البراء‌ة برئا(1) معا، لسقوط الكفالة بسقوط الحق(2)، كما لو أداه، وكذا لو نكل المكفول له عن يمين المكفول فحلف(3) برئا معا. (ولو تكفل اثنان بواحد كفى تسليم أحدهما) إياه تاما(4)، لحصول الغرض(5)، كما لو سلم نفسه، أو سلمه أجنبي. وهل يشترط تسليمه عنه وعن شريكه، أم يكفي الاطلاق؟ قولان أجودهما الثاني(6)، وهو الذي يقتضيه إطلاق العبارة. وكذا(7) القول في تسليم نفسه، وتسليم الاجنبي له. وقيل: لا يبرأ مطلقا(8)، لتغاير الحقين(9). وضعفه ظاهر(10)

___________________________________
(1) اي الكفيل والمكفول. (2) لتبعية الكفالة للحق فاذا سقط سقطت. (3) اي المكفول. والفاعل في برئا (الكفيل والمكفول) ايضا. (4) اي تسليما تاما. (5) من استيفاء حقه من قصاص، أو دين أو نفقة. (6) وهو الاطلاق من دون قيد النية عن نفسه، أو عن شريكه. (7) اي وكذا يكفي في سقوط الكفالة لو سلم المكفول نفسه، أو سلمه اجنبي إلى المكفول له. (8) سواء سلمه عن نفسه ام عن شريكه، أو سلمه إلى المكفول له مطلقا من دون قيد (النية عن نفسه أو عن شريكه). (9) وهما: حقا الكفيلين. بناء على أن للمكفول له حقا مستقلا عن كل من الكفيلين. (10) وجه ظهور الضعف: أنه لو جاز أن يبرأ الكفيل بتسليم الاجنبي المكفول للمكفول له فبتسليم الشريك له أولى.

[163]

وتظهر الفائدة(1) لو هرب بعد تسليم الاول(2). (ولو تكفل بواحد لاثنين فلا بد من تسليمه اليهما) معا، لان العقد الواحد هنا بمنزلة عقدين، كما لو تكفل لكل واحد على انفراده، أو ضمن دينين لشخصين فأدى دين أحدهما فإنه لا يبرأ من دين الآخر، بخلاف السابق، فإن الغرض من كفالتهما للواحد إحضاره وقد حصل. (ويصح التعبير) في عقد الكفالة (بالبدن، والرأس، والوجه) فيقول: كفلت لك بدن فلان، أو رأسه، أو وجهه، لانه يعبر بذلك عن الجملة، بل عن الذات عرفا، وألحق به(3) الكبد، والقلب، وغيرهما من الاجزاء التي لا تبقى الحياة بدونها، والجزء(4) الشائع فيه(5) كثلثه، وربعه، استنادا إلى أنه لا يمكن إحضار المكفول إلا بإحضاره أجمع. وفي غير البدن نظر. أما الوجه والرأس فإنهما وإن أطلقا

___________________________________
(1) اي بناء على القولين: وهما القول ببرائة الشريك بتسليم شريكه، وعدم البرائة بتسليم الشريك. فإنه لو سلمه احد الشريكين وقلنا بعدم برائة الشريك الثاني فإنه يجوز للمكفول له الزام الثاني باحضاره. بخلاف ما لو قلنا ببرائة الشريك بتسليم شريكه المكفول فإنه لا يحق للمكفول له الزام الشريك بالاحضار، لانه قد برئ من ذلك بتسليم شريكه المكفول. (2) اي الشريك الاول. (3) اي البدن. (4) بالرفع عطف على قوله: (الكبد). (5) اي في البدن كما لو قال: اكفل ثلث زيد او ربعه مثلا.

[164]

على الجملة(1) لكن يطلقان على أنفسهما(2) إطلاقا شائعا متعارفا إن لم يكن أشهر(3) من إطلاقهما على الجملة. وحمل(4) اللفظ المحتمل للمعنيين(5) على الوجه المصحح(6) مع(7) الشك في حصوله،

___________________________________
(1) وهو البدن اي وإن أطلق الرأس والوجه على الجملة. (2) وهما: الراس والوجه خاصة، فإن اطلاقهما على نفس الرأس والوجه اطلاق شايع ومتعارف. بخلاف اطلاقهما على الجملة التي هو البدن فإنه ليس اطلاقا شايعا متعارفا. (3) بل اطلاقهما على انفسهما اشهر قطعا. فهنا اطلاقان للراس والوجه: (اطلاق) حقيقي وهو اطلاقهما على نفس الرأس والوجه وهو المعبر عنه بالاطلاق الشايع المتعارف. (واطلاق مجازي) وهو اطلاقهما على الجملة وهو المعبر عنه بالاطلاق غير الشايع، وغير المتعارف. فاحد الاطلاقين. وهو الاطلاق المجازي يصحح الكفالة دون الآخر وهو الاطلاق الحقيقي. (4) مرفوع على الابتداء خبره (غير جيد). (5) وهما: المعنى الحقيقي. والمعنى المجازي. (6) وهو المعنى المجازي المصحح للكفالة. (7) حاصل المراد: أنه اذا كان للراس وللوجه اطلاقان كما عرفت فكل واحد من المعنيين يكون مشكوكا فيه لارادة المتكلم له. فكيف يحمل اللفظ على احدهما تعيينا لاجل تصحيح الكفالة مع الشك في مراد المتكلم.؟ ومرجع الضمير في حصوله (المعنى المصحح). وهو المعنى المجازي: اي ومع الشك في حصول المعنى المجازي لارادة المتكلم.

[165]

وأصالة(1) البراء‌ة من مقتضى العقد غير(2) جيد. نعم(3) لو صرح بإرادة الجملة

___________________________________
(1) بالجر عطفا على مدخول (مع): اي ومع أصالة البرائة فهو وجه لعدم جواز حمل اللفظ على احد معينيه تصحيحا للكفالة. بيانه: أن نفس الشك في المراد كاففي عدم جواز هذا الحمل مضافا إلى وجود اصل موضوعي في المقام. وهي: أصالة عدم ترتب مقتضى العقد. وهو (وجوب احضار المكفول على الكفيل) وذلك للشك في انعقاد العقد على وجه يترتب عليه هذا الاثر فالاصل عدمه حيث يثبت. لا يقال: الاصل الاولي هنا صحة العقد لكونه مبنى العقلاء في معاملاتهم وعقودهم وايقاعاتهم فكيف يحكم بأصالة البرائة؟. فإنه يقال: الامر كما تقول وأن الاصل الاولي يقتضي الصحة لكن هذا بعد تمامية اركان العقد من الايجاب والقبول والبلوغ والعقل والاختيار وغير ذلك مما له دخل في صحة العقد. واين هذا مما نحن فيه الذي هو الشك في صحة استعمال اللفظ المحتمل للمعنيين مع الشك في كون المعنى المحتمل مرادا للمتكلم. فالمقام مقام جريان أصالة البرائة، لا أصالة الصحة. (2) مرفوع، خبر لقوله: (وحمل..). (3) استدراك عما افاده (الشارح) قدس سره آنفا من عدم صحة حمل اللفظ على المعنى المجازي مع الشك في كونه مراد للمتكلم. وحاصله: أن المتكلم لو صرح بأنه اراد الجملة: اي تمام البدن من الجزئين الرأس، والوجه لكان صحيحا، نظير ما لو صرح بارادة احد المعنيين من كل لفظ مشترك. فكذلك لو كانت هناك قرينة على ارادة ذلك.

[166]

من الجزء‌ين(1) اتجهت الصحة(2) كإرادة(3) أحد معنيي المشترك كما أنه لو قصد الجزء بعينه(4) فكقصد الجزء الذي لا يمكن الحياة بدونه(5)، وأما(6)،

___________________________________
(1) هما: الوجه والرأس. (2) اي صحة الكفالة. (3) تنظير لحمل اللفظ المحتمل للمعنيين على احد المعنيين. وحاصله: أنه كما يجوز حمل اللفظ المشترك بين المعنيين بالاشتراك اللفظي على احد معنييه بالخصوص مع تصريح المتكلم بذلك، أو مع نصب قرينة معينة لاحدهما كذلك يجوز حمل اللفظ على احد معنييه الحقيقي والمجازي لو صرح المتكلم بذلك، أو قامت عليه قرينة. (4) بأن عبر بالرأس أو الوجه وارادهما بعينهما ولم يقصد المتكلم (الجملة) منهما. فحكم هذا التعبير حكم ما لو عبر الكفيل بالقلب أو الوجه في عدم صحة الكفالة به. فكما أنه لا يصح في الكفالة التعبير بالقلب أو الكبد بالخصوص من دون ارادة الجملة منهما، فكذلك لو قصد من الرأس أو الوجه نفس الجزء الحيوي الذي لا يبقى الانسان بدونه مجردا عن ارادة الجملة. وزيادة توضيح هذا في الهامش رقم 6. (5) مرجع الضمير (الجزء الحيوي): اي بدون ذاك الجزء الحيوي كالقلب والكبد حيث إن الانسان لا يعيش بدونهما. (6) هذا شروع في بيان عدم صحة الكفالة اذا عبر الكفيل بلفظ يخص احد اعضاء البدن دون الجملة ولو كان ذلك العضو عضوا حيويا. بيانه: أن الاعضاء التي لا تبقى الحياة بدونها على قسمين: قسم يطلق ويراد به الجملة كالوجه والرأس، اذ يمكن أن يشار إلى وجه زيد ويقال: هذا زيد مثلا. وقسم لا يصح فيه هذا الاطلاق كالقلب والكبد. (أما القسم الاول) الذي يصح اطلاقه وارادة الجملة منه ويمكن الاشارة اليه فهو اولى في اطلاقه على الكل من القسم الذي لا يصح اطلاقه على الجملة كما عرفت في الهامش رقم(7) ص 164. هذا ما يفهم من عبارة (الشارح) رحمه الله، اذن تكون العبارة في قوله رحمه الله: (مع عدم اطلاق اسم الجملة عليه) مقلوبة: والاصل هكذا: (مع عدم اطلاق اسم الجزء على الجملة). فالمعنى أن اطلاق مثل هذا الجزء لا يكفي في اثبات الاحكام الشرعية مثل الزام الكفيل باحضار المكفول، او إدانته بالحق. وبما أن الكفالة من العقود اللازمة فلا يصح استعمال الالفاظ المجازية المحتملة للوجهين فيه، بل الواجب استعمال اللفظ الصريح فيه.

[167]

ما لا تبقى الحياه بدونه(1) مع عدم إطلاق اسم الجملة(2) عليه(3) حقيقة فغايته أن إطلاقه(4) عليها(5) مجاز، وهو(6)،

___________________________________
(1) مرجع الضمير (ما) الموصولة في قول الشارح: (وأما ما لا تبقى الحياة بدونه): اي وأما العضو التي لا تبقى الحياة بدونه. (2) وهو البدن. (3) مرجع الضمير (الجزء الحيوي). (4) اي اطلاق (الجزء الحيوي). (5) اي على الجملة. (6) اي اطلاق مثل الجزء الحيوي على الجملة مجازا غير كاف في اثبات الاحكام الشرعية.

[168]

غير كاف في إثبات الاحكام الشرعية، ويلزم مثله(1) في كل جزء من البدن، والمنع في الجميع أوجه، أو إلحاق الرأس والوجه مع قصد الجملة بهما. (دون اليد والرجل) وإن قصدها(2) بهما(3) مجازا، لان المطلوب شرعا كفالة المجموع باللفظ الصريح الصحيح كغيره من العقود اللازمة، والتعليل بعدم إمكان إحضار الجزء المكفول بدون الجملة فكان في قوة كفالة الجملة ضعيف(4)، لان المطلوب لما كان كفالة المجموع لم يكن البعض كافيا في صحته وإن توقف إحضاره عليه، لان الكلام ليس في مجرد الاحضار، بل على وجه الكفالة الصحيحة، وهو منتف. (ولو مات المكفول) قبل إحضاره (بطلت) الكفالة، (لفوات متعلقها) وهو النفس، وفوات الغرض لو أريد البدن.

___________________________________
(1) اي مثل اطلاق القلب والكبد وارادة الجملة - في عدم جوازه، وعدم كفايته في صحة عقد الكفالة - إطلاق سائر أجزاء البدن مطلقا كالصدر والبطن والرجل واليد حيث لا يجوز إطلاق شئ من هذه الاجزاء وارادة الجملة منه في كفالة الجملة، نظرا إلى عدم امكان احضار ذلك الجزء إلا باحضار الجميع. والمنع عام في جميع الاجزاء سواء كانت مما تبقى الحياة بدونها كاليد والرجل ام لا تبقى بدونها كالرأس والقلب كما افاده الشارح قدس سره بقوله: (والمنع في الجميع اوجه). (2) اي قصد الجملة. (3) اي باليد والرجل. (4) كما عرفت عند قوله: (وهو غير كاف في اثبات الاحكام الشرعية) لعدم جواز حمل اللفظ المحتمل للمعنى الحقيقي والمجازي على أحدهما، ولما يذكره الشارح رحمه الله قريبا.

[169]

ويمكن الفرق بين التعبير بكفلت فلانا، وكفلت بدنه، فيجب إحضاره مع طلبه في الثاني، دون الاول، بناء على ما اختاره المحققون من أن الانسان ليس هو الهيكل المحسوس. ويضعف بأن مثل ذلك منزل على المتعارف، لا على المحقق عند الاقل فلا يجب على التقديرين(1)، (إلا في الشهادة على عينه(2)) ليحكم عليه (بإتلافه، أو المعاملة) له(3) إذا كان قد شهد عليه من لا يعرف نسبه، بل شهد على صورته فيجب إحضاره ميتا حيث يمكن الشهادة عليه بأن لا يكون قد تغير بحيث لا يعرف. ولا فرق حينئذ(4) بين كونه قد دفن وعدمه، لان ذلك مستثنى من تحريم نبشه.

___________________________________
(1) سواء قال: كفلت بدنه، ام قال: كفلت فلانا. (2) اي على شخصه بأن قال الشاهد: هذا هو الذي اتلف مال المكفول له. (3) اي لصالح الميت. (4) اي في وجوب احضاره.


كتاب الجعالة

[439]

كتاب الجعالة(1)

(الجعالة) لغة مال يجعل على فعل، وشرعا (صيغة ثمرتها تحصيل المنفعة بعوض مع عدم اشتراط العلم فيهما) اي في العمل والعوض كمن رد عبدي فله نصفه مع الجهالة به وبمكانه، وبهذا تتميز عن الاجارة على تحصيل منفعة معينة، لان التعيين(2) شرط في الاجارة، وكذا(3) عوضها. أما عدم اشتراط العلم بالعمل هنا فموضع وفاق، وأما العوض ففيه خلاف يأتي تحقيقه. (ويجوز على كل عمل محلل مقصود) للعقلاء (غير واجب على العامل) فلا يصح على الاعمال المحرمة كالزنا، ولا على ما لا غاية له معتدا بها عقلا كنزف(4) ماء البئر، والذهاب ليلا إلى بعض المواضع الخطيرة ونحوهما مما يقصده العابثون. نعم لو كان الغرض به التمرن على الشجاعة وإضعاف الوهم ونحوه من الاغراض المقصودة للعقلاء صح، وكذا لا يصح على الواجب عليه كالصلاة. (ولا يفتقر إلى قبول) لفظي، بل يكفي فعل مقتضى الاستدعاء به (ولا إلى مخاطبة شخص معين فلو قال: من رد عبدي، او خاط ثوبي)

___________________________________
(1) الجعل بالفتح: المصدر. وبالضم: العوض وهو الذي يجعل اجرة في مقابل ما يفعله الانسان من العمل. ومنه " الجعالة " تستعمل مثلثة الجيم. (2) اي تعيين المنفعة. (3) اي وكذا يشترط تعيين عوض المنفعة. (4) اي نزح الماء جميعا.

[440]

بصيغة العموم (فله كذا صح، او فله مال، او شئ)، ونحوهما من العوض المجهول (صح، اذ العلم بالعوض غير شرط في تحقق الجعالة وإنما هو شرط في تشخصه، وتعينه فان اراد) ذلك (التعيين فليذكر جنسه وقدره، وإلا) يذكره(1)، أو ذكره ولم يعينه (تثبت بالرد اجرة المثل). ويشكل(2) بأن ثبوت اجرة المثل لا تقتضي صحة العقد، بل هي ظاهرة في فساده، وإنما اوجبها(3) الامر بعمل له اجرة عادة كما لو استدعاه ولم يعين عوضا، إلا أن يقال: إن مثل ذلك(4) يعد جعالة ايضا فإنها(5) لا تنحصر في لفظ، ويرشد اليه(6) اتفاقهم على الحكم من غير تعرض للبطلان(7). وفيه(8) أن الجعالة مستلزمة لجعل شئ، فاذا لم يذكره لا يتحقق مفهومها وان ترتب عليها العوض. وقيل: ان كانت الجهالة لا تمنع من التسليم لزم بالعمل العوض

___________________________________
(1) اي وإن لم يذكر جنس العوض. (2) اي ويشكل ثبوت اجرة المثل. (3) اي اجرة المثل. (4) اي الامر بعمل له اجرة عادة. (5) اي الجعالة لا تنحصر في لفظ، بل تحصل بكل ما يفيدها كقوله: افعل هذا. (6) اي إلى هذا القول وهو: (إلا أن يقال: إن مثل ذلك يعد جعالة ايضا). (7) اي بطلان عقد الجعالة. (8) اي ما قاله هذا القائل.

[441]

المعين، لا اجرة المثل كمن رد عبدي فله نصفه فرده من لا يعرفه(1) ولا بأس به(2). وعلى هذا(3) فيصح جعله(4) صبرة مشاهدة مجهولة المقدار، وحصة من نماء شجر على عمله، وزرع كذلك(5) ونحوها. والفرق بينه، وبين الشئ والمال: مقوليتهما(6) على القليل، والكثير المفضي إلى التنازع والتجاذب فلم يصح على هذا الوجه، بخلاف ما لا يمنع من التسليم فإنه امر واحد لا يقبل الاختلاف، ومسماه لنشخصه لا يقبل(7) التعدد، وقبوله للاختلاف قيمة بالزيادة والنقصان قد قدم

___________________________________
(1) اي لا يعرف مقدار نصف العبد. (2) اي بهذا الفرق، لان الجهالة اذا كانت بهذه المثابة لا تكون مانعة من التسليم، بخلاف ما لو قال له: (من رد عبدي فله شئ، أو مال) فإن الجهالة في هذه الصورة تمنع من تحقق الجعالة، لجهالة العوض فيها راسا. (3) اي وعلى هذا القول من (أن الجهالة اذا كانت بهذه المثابة لا تمنع من التسليم) صح جعل العوض. (4) اي جعل العوض. (5) اي وحصة من الزرع مجهولة المقدار. (6) بالرفع خبر للمبتداء وهو (والفرق). والمعنى: أن الفرق بين صحة جعل الجعالة صبرة مجهولة المقدار، وعدم صحة جعل الشئ أو المال جعالة اطلاق المال والشئ على القليل والكثير. (7) الجملة مرفوعة محلا خبر للمبتداء وهو (مسماه). اي ومسمى العوض - لاجل تشخصه في الخارج بقوله: كنصف العبد وغير ذلك - لا يقبل التعدد.

[442]

عليه العامل كيف كان. ويمكن التبرع به، فاذا قدم على العوض الخاص انتفى الغرر، لانه معين في حد ذاته. (ويشترط في الجاعل الكمال) بالبلوغ، والعقل، (وعدم الحجر) لانه باذل المال فيعتبر رفع الحجر عنه، بخلاف العامل فإنه يستحق الجعل وان كان صبيا مميزا بغير اذن وليه، وفي غير المميز، والمجنون وجهان. من(1) وقوع العمل المبذول عليه، ومن(2) عدم القصد. (ولو عين الجعالة لواحد ورد غيره فهو متبرع) بالعمل (لا شئ له)، للمتبرع، ولا للمعين، لعدم الفعل، (ولو شارك المعين فان قصد التبرع عليه فالجميع للمعين) لوقوع الفعل باجمع له، (وإلا) يقصد التبرع عليه بأن اطلق، أو قصد العمل لنفسه، أو التبرع على المالك (فالنصف) للمعين خاصة، لحصوله بفعلين: احدهما مجعول له، والآخر متبرع فيستحق النصف بناء على قسمة العوض على الرؤس. والاقوى بسطه على عملهما، فيستحق المعين بنسبة عمله، قصر عن النصف ام زاد. وهو خيرة المصنف في الدروس ومثله(3) ما لو عمل معه المالك. (ولا شئ للمتبرع، وتجوز الجعالة من الاجنبي) فيلزمه المال، دون المالك إن لم يأمره به، ولو جعله من مال المالك بغير اذنه فهو فضولي، (ويجب عليه) اي على الجاعل مطلقا(4) (الجعل مع العمل

___________________________________
(1) دليل الاستحقاق العوض. (2) دليل لعدم استحقاق العوض. (3) اي ومثل عمل المتبرع عمل المالك مع العامل. (4) سواء كان الجاعل هو الاجنبي ام المالك.

[443]

المشروط) حيث يتعين، وإلا(1) فما ذكر بدله (وهي جائزة من طرف العامل مطلقا) قبل التلبس بالعمل وبعده، فله الرجوع متى شاء، ولا يستحق شيئا لما حصل منه من العمل قبل تمامه مطلقا(2). (وأما الجاعل فجائزة) من طرفه (قبل التلبس) بالعمل، (وأما بعده فجائزة بالنسبة إلى ما بقي من العمل) فاذا فسخ فيه انتفى عنه بنسبته من العوض (أما الماضي فعليه اجرته) وهذا في الحقيقة لا يخرج عن كونها جائزة من قبله مطلقا(3) فان المراد بالعقد الجائز، او الايقاع ما يصح فسخه لمن جاز من طرفه، وثبوت العوض لا ينافي جوازه كما أنها بعد تمام العمل يلزمها جميع العوض، مع أنها من العقود الجائزة، وكذا الوكالة بجعل(4) بعد تمام العمل. واستحقاق الجعل لا يخرجها عن كونها عقدا جائزا، فينبغي ان يقال: إنها جائزة مطلقا(5) لكن اذا كان الفسخ من المالك ثبت للعامل بنسبة ما سبق من العمل إلى المسمى على الاقوي. وقيل: اجرة مثله(6).

___________________________________
(1) اي وان لم يعين بأن قال: شئ، أو مال فيعطى للعامل ما ذكره (المصنف) رحمه الله من اجرة المثل بدل ما عينه الجاعل بصورة غير مشخصة كما علمت. (2) سواء عين الجاعل جعلا ام لا. (3) اي في جميع الصور قبل التلبس بالعمل، وبعد التلبس. (4) كأن يقول الموكل لوكيله: انت وكيلي في بيع داري، أو شراء دار لي ولك خمسة دنانير مثلا. (5) اي الجعالة جائزة مطلقا من الطرفين قبل التلبس وبعده. (6) اي يثبت للعامل على الجاعل اجرة مثل ما عمل من العمل قبل الفسخ.

[444]

وربما اشكل ذلك(1) فيما لو كانت على رد ضالة مثلا ثم فسخ وقد صارت بيده، فإنه لا يكاد يتحقق للفسخ معنى حينئذ، اذ لا يجوز له تركها، بل يجب تسليمها إلى المالك، أو من يقوم مقامه فلا يتحقق فائدة للفسخ حينئذ. ويمكن دفعه بأن فائدة البطلان عدم سلامة جميع العوض له على هذا التقدير، بل يستحق لما سبق بنسبته ويبقى له فيما بعد ذلك اجرة المثل على ما يعمله إلى ان يتسلمه المالك وهو حفظه عنده، اذ لا يجب عليه حينئذ رده على المالك، بل تميكنه منه ان كان قد علم بوصوله إلى يده، وان لم يعلم وجب اعلامه. (ولو رجع) المالك فيها(2) قبل العمل، أو في اثنائه (ولم يعلم العامل رجوعه حتى اكمل العمل فله كمال الاجرة)، ولو علم في الاثناء فله بنسبة ما سلف قبل العلم وينبغي ان يراد بالعلم ما يثبت به ذلك شرعا ليشمل السماع من المالك، والشياع المفيد للعلم، وخبر العدلين، لا الواحد وان حكم به(3) في عزل الوكالة بنص خاص(4). (ولو اوقع المالك صيغتين) للجعالة مختلفتين في مقدار العوض(5)

___________________________________
(1) اي ثبوت اجرة المثل. (2) اي في الجعالة. (3) اي بالخبر الواحد. (4) في خصوص الوكالة. (5) بأن قال اولا: من رد عبدي فله مائة دينار عراقي، ثم قال ثانيا: من رد عبدي فله ثمانون دينارا عراقيا.

[445]

أو في بعض اوصافها(1) (عمل بالاخيرة اذا سمعهما) العامل، لان الجعالة جائزة، والثانية رجوع عن الاولى، سواء زادت ام نقصت (وإلا) يسمعهما(2) (فالمعتبر ما سمع) من الاولى والاخيرة(3)، ولو سمع الثانية بعد الشروع في العمل فله من الاولى بنسبة ما عمل إلى الجميع ومن الثانية بنسبة الباقي. (وإنما يستحق الجعل على الرد بتسليم المردود) إلى مالكه مع الاطلاق او التصريح بالجعل على ايصاله إلى يده، (فلو جاء به إلى باب منزل المالك فهرب فلا شي ء للعامل)، لعدم اتمامه العمل الذي هو شرط الاستحقاق. ومثله(4) ما لو مات قبل وصوله إلى يده وان كان بداره، مع احتمال الاستحقاق هنا، لان المانع من قبل الله تعالى، لا من قبل العامل، ولو كان الجعل على ايصاله إلى البلد، او إلى منزل المالك استحق الجميع بالامتثال، (ولا يستحق الاجرة إلا ببذل الجاعل) اي استدعائه الرد، سواء كان مع بذل عوض ام لا (فلو رد بغيره(5) كان متبرعا) لا عوض له مطلقا(6)، وكذا لو رد من لم يسمع الجعالة على قصد التبرع، او بقصد يغاير ما بذله المالك جنسا، او وصفا،

___________________________________
(1) بأن قال اولا: من بنا لي دارا من آجر فله خمسمائة دينار عراقي، ثم قال ثانيا: من بنا لي بيتا من الاسمنت فله الف دينار عراقي. (2) اي لم يسمع الصيغتين، بل سمع واحدة منهما. (3) اي الصيغة الاولى والثانية. (4) اي ومثل الهرب. (5) اي بغير بذل الجاعل واستدعائه. (6) قصد التبرع ام لا.

[446]

ولو رد بنية العوض مطلقا(1) وكان ممن يدخل في عموم الصيغة، أو اطلاقها ففي استحقاقه قولان، منشأهما: فعله(2) متعلق الجعل مطابقا لصدوره من المالك على وجه يشمله، وأنه(3) عمل محترم لم يقصد به فاعله التبرع وقد وقع باذن الجاعل فقدوجد المقتضي(4) والمانع ليس إلا عدم علمه بصدور الجعل، ومثله(5) يشك في مانعيته، لعدم الدليل عليه فيعمل المقتضي(6) عمله، ومن(7) أنه بالنسبة إلى اعتقاده متبرع، اذ لا عبرة بقصده من دون جعل المالك، وعدم سماعه(8) في قوة عدمه(9) عنده. وفصل ثالث ففرق بين من رد كذلك(10) عالما بأن العمل بدون

___________________________________
(1) اي من غير تعيين شئ. (2) دليل لاستحقاق العوض. ومرجع الضمير في فعله: (العامل) فالمصدر اضيف إلى الفاعل، ومفعوله: متعلق الجعل اي اتيان العامل بمتعلق الجعل مطابقا لما اراده الجاعل. (3) وجه ثان لاستحقاق العوض. (4) اي المقتضى للاستحقاق، وهو اتيان الفعل من ناحية العامل تاما، لان فعل المسلم محترم. (5) اي ومثل هذا النوع من المانع وهو عدم علم العامل بصدور الجعل يشك في مانعيته. (6) وهو عمل المسلم وأنه محترم ولم يقصد به التبرع. (7) دليل لعدم استحقاق العوض. (8) اي عدم سماع العامل صدور الجعل من المالك. (9) اي في قوة عدم الجعل من قبل المالك عند العامل. (10) ان ناويا للاجر ولم يكن قصده التبرع.

[447]

الجعل تبرع وان قصد العامل العوض، وبين غيره(1)، لان الاول(2) متبرع محضا، بخلاف الثاني(3). واستقرب المصنف الاول(4). والتفصيل(5) متجه.


كتاب الاجارة

[327]

كتاب الاجارة(1)

(الاجارة وهي العقد على تملك المنفعة المعلومة بعوض معلوم) فالعقد بمنزلة الجنس(2) يشمل سائر العقود، وخرج بتعلقه بالمنفعة البيع والصلح المتعلق(3) بالاعيان، وبالعوض الوصية بالمنفعة، وبالمعلوم إصداقها(4) اذ ليس في مقابلها(5) عوض معلوم وانما هو البضع(6)

___________________________________
(1) مصدر كالاقامة من باب الافعال أعل اعلالها. ولها مصدر آخر غير معل وهو (الايجار). وتكون الاجارة مصدر المجرد ايضا. كما أن آجر يستعمل فعلا ماضيا لباب المفاعلة ايضا يقال: آجر يؤاجر مؤاجرة. (2) إنما قال: بمنزلة الجنس، لان الجنس يستعمل في الامور المتأصلة التي لها حقائق واقعية، دون الامور الاعتبارية التي ليست لها حقائق واقعية ملموسة سوى الاصطلاح والاعتبار. وهنا كذلك. (3) صفة للصلح. (4) بكسر الهمزة مصدر باب الافعال من أصدق يصدق اصداقا اي جعل المنفعة صداقا. (5) اي في مقابل هذه المنفعة التي جعلت صداقا. (6) البضع بالضم يطلق على عقد النكاح، وعلى الجماع، جمعه ابضاع كقفل واقفال. والمراد منه هنا المعنى الاخير وما اليه من سائر المنافع الزوجية. فاذا جعلت المنفعة صداقا بازاء هذه المنافع وغيرها وقعت ازاء هذه اللذة الجنسية. وهي غير معلومة المقدار. اذ ربما دامت تلك المنافع إلى آخر العمر وهو مجهول، وربما انقطعت في الاثناء بالطلاق، أو المرض، وغيرهما من الموانع.

[328]

ولكن ينتقض في طرده(1) بالصلح على المنفعة(2) بعوض معلوم فانه ليس اجارة(3) بناء على جعله اصلا. (وايجابها آجرتك، واكريتك، او ملكتك منفعتها سنة) قيد التمليك بالمنفعة، ليحترز به عما لو عبر بلفظ الايجار والاكرء فانه لا يصح تعلقه الا بالعين(4) فلو اوردهما على المنفعة فقال: آجرتك منفعة هذه الدار مثلا لم يصح، بخلاف التمليك، لانه يفيد نقل ما تعلق به فان ورد على الاعيان افاد ملكها وليس ذلك مورد الاجارة، لان العين تبقى على ملك المؤجر فيتعين فيها اضافته إلى المنفعة، ليفيد نقلها إلى المستأجر حيث يعبر بالتمليك. (ولو) عبر بالبيع و (نوى بالبيع الاجارة فان اورده على العين) فقال: بعتك هذه الدار شهرا مثلا بكذا (بطل)، لافادته نقل العين وهو مناف للاجارة (وان قال: بعتك سكناها سنه مثلا ففي الصحة وجهان) مأخذهما أن البيع موضوع لنقل الاعيان، والمنافع تابعة لها فلا يثمر الملك لو تجوز به في نقل المنافع منفردة وان نوى به الاجارة، وانه

___________________________________
(1) مرجع الضمير: التعريف اي تعريف المصنف. والمراد من انتقاض طرده: عدم كونه مانعا للاغيار. (2) اي المنفعة المعلومة. (3) مع أنه داخل في التعريف، لكونه عقدا مشتملا على اركان عقد الاجارة مع أنه ليس باجارة بناء على كونه عقدا مستقلا. (4) فإنه يقال: آجرتك الدار، واكريتك الدابة، ولا يقال: آجرتك منفعة الدار.

[329]

يفيد نقل المنفعة ايضا في الجملة ولو بالتبع فيقوم مقام الاجارة مع قصدها والاصح المنع. (وهي لازمة من الطرفين) لا تبطل الا بالتقابل، او باحد الاسباب المقتضية للفسخ وسيأتي بعضها، (ولو تعقبها البيع لم تبطل) لعدم المنافاة فان الاجارة تتعلق بالمنافع، والبيع بالعين وان تبعتها المنافع حيث يمكن(1) (سواء كان المشتري هو المستأجر، او غيره) فان كان هو المستأجر لم تبطل الاجارة على الاقوى، بل يجتمع عليه الاجرة والثمن، وان كان غيره وهو عالم بها صبر إلى انقضاء المدة، ولم يمنع ذلك من تعجيل الثمن(2) وان كان جاهلا بها تخير بين فسخ البيع، وامضائه مجانا مسلوب المنفعة إلى انقضاء المدة، ثم لو تجدد فسخ الاجارة عادت المنفعة إلى البائع، لا إلى المشتري. (وعذر المستأجر(3) لا يبطلها) وان بلغ حدا يتعذر عليه الانتفاع بها (كما لو استأجر حانوتا فسرق متاعه) ولا يقدر على ابداله، لان العين تامة صالحة للانتفاع بها فيستصحب اللزوم، (واما لو عم العذر كالثلج المانع من قطع الطريق) الذي استأجر الدابة لسلوكه مثلا (فالاقرب جواز الفسخ لكل منهما)، لتعذر استيفاء المنفعة المقصودة حسا فلو لم يجبر

___________________________________
(1) اي يمكن أن تتبع المنافع العين. فلو بيعت الدار المستأجرة إلى اجل معلوم تنتقل العين إلى المشتري، دون منافعها المستأجرة، فإنها للمستأجر إلى أن تنقضي. (2) اي أن البايع له حق مطالبة الثمن من المشتري. (3) بان استأجر الدار مثلا وتعذر عليه السكنى فيها.

[330]

بالخيار لزم الضرر المنفي(1)، ومثله(2) ما لو عرض مانع شرعي كخوف الطريق، لتحريم السفر حينئذ، او استئجار امرأة لكنس المسجد فحاضت والزمان معين(3) ينقضي(4) مدة العذر، ويحتمل انفساخ العقد في ذلك(5) كله، تنزيلا للتعذر منزلة تلف العين. (ولا تبطل) الاجارة (بالموت) كما يقتضيه لزوم العقد، سواء في ذلك موت المؤجر والمستأجر، (الا ان ان تكون العين موقوفة) على المؤجر وعلى من بعده من البطون فيؤجرها مدة(6) ويتفق موته قبل انقضائها فتبطل، لانتقال الحق إلى غيره، وليس له التصرف فيها إلا زمن استحقاقه(7) ولهذا لا يملك نقلها، ولا اتلافها. نعم لو كان ناظرا وآجرها لمصلحة البطون لم تبطل بموته، لكن الصحة حينئذ ليست من حيث إنه موقوف عليه، بل من حيث إنه ناظر ومثله(8) الموصى له بمنفعتها مدة حياته فيؤجرها كذلك(9)، ولو شرط

___________________________________
(1) في قوله صلى الله عليه وآله: (لا ضرر ولا ضرار). (2) اي ومثل (ما لو عم العذر). (3) بأن استأجرها لكنس المسجد في (اليوم الخميس) مثلا فحاضت في ذلك اليوم. (4) بصيغة المعلوم وضمير الفاعل يرجع إلى الزمان اي الزمان الذي هو يوم الخميس ينقضي في اثناء مدة العذر. (5) اي في تمام هذه الفروض. (6) كعشرين سنة مثلا. (7) وهو حياة المؤجر الموقوف عليه. (8) اي ومثل الموقوف عليه: الموصى له. (9) اي مدة كعشرين سنة مثلا فمات الموصى له قبل انقضاء المدة فتبطل الاجارة من حين موته.

[331]

على المستأجر استيفاء المنفعة بنفسه بطلت بموته ايضا. (وكلما يصح الانتفاع به مع بقاء عينه تصح اعارته واجارته) وينعكس في الاجارة كليا(1)، دون الاعارة(2)، لجواز اعارة المنحة(3)، مع أن المقصود منها وهو اللبن لا تبقى عينه، ولا تصح اجارتها لذلك(4) (منفردا(5) كان) ما يؤجر، (او مشاعا) اذ لا مانع من المشاع باعتبار عدم القسمة، لامكان استيفاء المنفعة بموافقة الشريك ولا فرق بين ان يؤجره من شريكه، وغيره عندنا. (ولا يضمن المستأجر العين الا بالتعدي) فيها، (او التفريط)، لانها مقبوضة باذن المالك لحق القابض. ولا فرق في ذلك بين مدة الاجارة وبعدها قبل طلب المالك وبعده اذا لم يؤخر مع طلبها اختيارا، (ولو شرط) في عقد الاجارة (ضمانها بدونهما(6) فسد العقد)، لفساد الشرط من حيث مخالفته للمشروع، ومقتضى(7) الاجارة، (ويجوز

___________________________________
(1) اي كلما لا يصح الانتفاع به إلا بذهاب عينه لا تصح اجارته. (2) فإن الاعارة تصح مع بقاء العين المستعارة، ومع ذهابها. والمعنى أنه ليس كلما يصح اعارته يصح اجارته كما في المنحة التي تستعار لشرب لبنها في حين أن اللبن يذهب بالانتفاع. (3) وهي الناقة التي تستعار للبنها. (4) اي لذهاب عينها. (5) اي متميزا. (6) اي بدون التعدي والتفريط. (7) اي ومخالف لمقتضى الاجارة ايضا، فإن مقتضاها عدم الضمان بدون التعدي والتفريط.

[332]

اشتراط الخيار لهما ولاحدهما) مدة مضبوطة، لعموم " المؤمنون عند شروطهم " ولا فرق بين المعينة(1)، والمطلقة(2) عندنا. (نعم ليس للوكيل والوصي فعل ذلك) وهو اشتراط الخيار للمستأجر او للاعم(3) بحيث يفسخ اذا أراد (الا مع الاذن(4)، او ظهور الغبطة(5)) في الفسخ فيفسخ حيث يشترطها لنفسه، لا بدون الاذن في الوكيل، ولا الغبطة في الوصي، لعدم اقتضاء اطلاق التوكيل فيها(6) اضافة الخيار المقتضي للتسلط على ابطالها، وكذا الوصاية، فان فعل الوصي منوط بالمصلحة. (ولابد من كمال المتعاقدين، وجواز تصرفهما) فلا تصح اجارة الصبي وان كان مميزا، او اذن له الولي، ولا المجنون مطلقا(7) ولا المحجور بدون اذن الولي، او من في حكمه(8) (ومن كون المنفعة) المقصودة من العين، (والاجرة معلومتين). ويتحقق العلم بالمنفعة بمشاهدة العين المستأجرة التي هي متعلقة المنفعة او وصفها بما يرفع الجهالة، وتعيين المنفعة ان كانت متعددة في العين ولم

___________________________________
(1) اي الاجارة المعينة كاستيجار دار معينة. (2) كاستيجار دار كلية غير معينة، لكونها موصوفة. (3) اي للمؤجر والمستأجر. (4) للوكيل. (5) للوصي كما لو آجر الوصي الدار بقيمة يمكن الحصول على ازيد منها بعد الفسخ. (6) اي في الاجارة. (7) سواء كان ادواريا ام اطباقيا. (8) كالغرماء في المفلس.

[333]

يرد الجميع(1)، وفي الاجرة بكيلها، او وزنها، او عدها ان كانت(2) مما يعتبر بها في البيع، او مشاهدتها ان لم تكن كذلك(3). والاقرب أنه لا تكفي المشاهدة في الاجرة عن اعتبارها) باحد الامور الثلاثة ان كانت مما يعتبر بها، لان الاجارة معاوضة لازمه مبنية على المغابنة فلابد فيها من انتفاء الغرر عن العوضين اما لو كانت الاجرة مما يكفي في بيعها المشاهدة كالعقار كفت فيها هنا قطعا، وهو خارج بقرينة الاعتبار. (وتملك) الاجرة (بالعقد)، لاقتضاء صحة المعاوضة انتقال كل من العوضين إلى الآخر، لكن لا يجب تسليمها قبل العمل. وانما تظهر الفائدة في ثبوت اصل الملك فيتبعها النماء متصلا ومنفصلا(4)، (ويجب تسليمها(5) بتسليم العين) المؤجرة (وان كانت على عمل فبعده)، لا قبل ذلك حتى لو كان المستأجر وصيا، او وكيلا لم يجز له التسليم قبله، الا مع الاذن صريحا(6)، او بشاهد الحال، ولو فرض توقف الفعل على الاجرة كالحج وامتنع المستأجر من التسليم تسلط الاجير على الفسخ.

___________________________________
(1) كما اذا كان للعين منافع متعددة كالركوب، والحمل، وجر الاثقال، وغيرها. (2) اي الاجرة. (3) اي ان لم تكن الاجرة مما يعتبر فيها الامور الثلاثة من الكيل، أو الوزن أو العد كأن تباع العين مشاهدة. (4) اذا كانت الاجرة معينة، ولم تكن في الذمة. (5) اي الاجرة. (6) اي الاذنمن الموصي، أو الموكل.

[334]

(ولو ظهر فيها) اي في الاجرة (عيب فللاجير الفسخ، او الارش مع التعيين(1) للاجرة في متن العقد، لاقتضاء الاطلاق السليم(2)، وتعيينه مانع من البدل كالبيع(3) فيجبر العيب بالخيار (ومع عدمه) اي عدم التعيين (يطالب بالبدل)، لعدم تعيين المعيب اجرة فان اجيب اليه(4)، والا جاز له الفسخ والرضا بالمعيب فيطالب بالارش، لتعيين المدفوع عوضا بتعذر غيره. (وقيل: له الفسخ) في المطلقة مطلقا(5) (وهو قريب ان تعذر الابدال) كما ذكرناه، لا مع بدله، لعدم انحصار حقه في المعيب. (ولو جعل اجرتين على تقديرين كنقل المتاع في يوم بعينه باجرة وفي) يوم (آخر) باجرة (اخرى، او) جعل اجرتين (احداهما في الخياطة الرومية) وهي التي بدرزين، (والاخرى على) الخياطة (الفارسية وهي التي بواحد فالاقرب الصحة)، لان كلا الفعلين معلوم، واجرته معلومة والواقع لا يخلو منهما، ولاصالة الجواز. ويشكل بمنع معلوميته(6) اذ ليس المستأجر عليه المجموع، ولا كل

___________________________________
(1) اي تعيين الاجرة بأن كانت عينا خارجية شخصية، لا في الذمة. (2) اي سلامة الاجرة من العيب، لان البناء العقلائي والاصل الاولي في المعاملات هي: سلامة الاجرة. (3) في أنه اذا وقع البيع على شئ معين شخصي فظهر فيه عيب يبطل البيع كما ذكر في الجزء الثالث ص 398. (4) اي إلى البدل فهو المطلوب. (5) سواء كانت الاجرة معينة ام لا، ظهر فيها عيب ام لا. (6) مرجع الضمير (العمل) فإن العمل على هذا يصير مجهولا، لتردده بين عملين فلا يعلم أن الاجير تقبل اي نوع من الخياطتين. ولا يعلم أن العقد وقع على ايتهما.

[335]

واحد والا لوجبا فيكون واحدا غير معين، وذلك غرر مبطل لها كالبيع بثمنين على تقديرين، ولو تحمل مثل هذا الغرر لزم مثله في البيع بثمنين لاشتراكهما في العقد اللازم المشتمل على المعاوضة. نعم لو وقع ذلك جعالة توجهت الصحة، لاحتمالها(1) من الجهالة ما لا تحتمله الاجارة (ولو شرط عدم الاجرة على التقدير الآخر(2) لم تصح في مسألة النقل) في اليومين، وتثبت اجرة المثل على المشهور ومستند الحكمين(3) خبران احدهما صحيح(4) وليس بصريح في المطلوب، والآخر ضعيف(5)، او موثق فالرجوع فيهما إلى الاصول الشرعية اولى. وللمصنف رحمه الله في الحكم الثاني بحث نبه عليه بقوله: (وفي ذلك نظر، لان قضية(6) كل اجارة المنع من نقيضها) فيمكن ان يجعل مورد الاجارة هنا القسم الذي فرض فيه اجرة، والتعرض للقسم الآخر الخالي عنها تعرضا في العقد لحكم يقتضيه(7)، فإن قضية الاجارة بالاجرة المخصوصة في الزمن المعين حيث يطلق عدم استحقاق شئ لو لم

___________________________________
(1) اي لتحمل الجعالة ما لا تتحمله الاجارة. (2) وهو عدم الاجرة لو نقل المتاع في يوم الخميس مثلا. (3) وهما: (جعل اجرتين على تقديرين) الذي حكم المصنف بصحته. و (جعل الاجرة على تقدير، وعدمها على تقدير آخر) الذي حكم المصنف بعدم صحته في مسألة النقل. (4) الوسائل كتاب الاجارة باب 13 الحديث 1. (5) الوسائل كتاب الاجارة باب 13 الحديث 2. (6) اي مقتضى كل عقد. (7) مرجع الضمير (العقد).

[336]

ينقل، او نقل في غيره (فيكون) على تقدير اشتراط عدم الاجرة لو نقله في غير المعين (قد شرط قضية العقد فلم تبطل) الاجارة (في مسألة النقل، او في غيرها(1)) مما شاركها في هذا المعنى وهو اشتراط عدم الاجرة على تقدير مخالفة مقتضى الاجارة الخاصة (غاية ما في الباب انه اذا أخل بالمشروط) وهو نقله في اليوم المعين (يكون البطلان منسوبا إلى الاجير) حيث فوت الزمان المعين، ولم يفعل فيه ما شرط عليه فلا يستحق شيئا، لانه لم يفعل ما استؤجر عليه. (ولا يكون) البطلان (حاصلا من جهة العقد) فلا وجه للحكم ببطلان الاجارة على هذا التقدير، واثبات(2) اجرة المثل، بل اللازم عدم ثبوت شئ وان نقل المتاع إلى المكان المعين في غير الزمان، لانه فعل ما لم يؤمر به، ولا استؤجر عليه. وهذا النظر مما لم يتعرض له احد من الاصحاب، ولا ذكره المصنف في غير هذا الكتاب. وهو نظر موجه، الا أنه لا يتم الا اذا فرض كون مورد الاجارة هو الفعل في الزمن المعين، وما(3) خرج عنه خارج عنها(4). وظاهر الرواية، وكلام الاصحاب أن مورد الاجارة

___________________________________
(1) اي في غير مسألة النقل مما تكون على مثلها حيث تجعل الاجرة على تقدير وعدمها على تقدير آخر. (2) بالجر عطف على مدخول باء الجارة اي فلا وجه للحكم ببطلان الاجارة، والحكم ب‍ (اثبات اجرة المثل). (3) وهو غير الزمان المعين اي اليوم الذي فرض فيه عدم الاجرة. (4) اي عن الاجارة.

[337]

كلا القسمين(1) ومن ثم(2) حكموا بصحتها مع اثبات الاجرة على التقديرين نظرا إلى حصول المقتضي وهو الاجارة المعينة المشتملة على الاجرة المعينة وان تعددت واختلفت، لانحصارها وتعينها كما تقدم. وبطلانها(3) على التقدير الآخر. ولو فرض كون مورد الاجارة هو القسم الاول خاصة(4) وهو النقل في الزمن المعين لكان الحكم بالبطلان على تقدير فرض اجرة مع نقله في غيره(5) اولى(6)، لانه خلاف قضية الاجارة وخلاف ما تعلقت به، فكان اولى بثبوت اجرة المثل. وجعل(7) القسمين متعلقها(8) على تقدير ذكر الاجرة، والاول(9)

___________________________________
(1) اي كلا اليومين وهما: فرض الاجرة في اليوم المعين، وعدمها في اليوم الآخر. (2) اي ومن اجل أن (كلا اليومين) داخلان في الاجارة. (3) بالجر عطفا على مدخول (باء الجارة) اي ومن ثم حكموا ببطلان الاجارة على (التقدير الآخر). (4) وهو اليوم المعين الذي فرض فيه الاجارة. (5) اي غير اليوم المعين. (6) مع أن الاصحاب حكموا بصحة الاجارة، والحال أن الحكم بالبطلان في ذلك الفرض كان اولى من الحكم بالبطلان في هذا الفرض وهو (عدم الاجرة على التقدير الآخر) وهو غير اليوم المعين. (7) الواو استينافية. (8) اي متعلق الاجارة. (9) بالجر عطفا على مدخول (وجعل القسمين) اي وجعل الاول خاصة (وهو تعيين الاجرة في اليوم المعين).

[338]

خاصة على تقدير عدمه(1) في الثاني(2) مع كونه(3) خلاف الظاهر(4) موجب لاختلاف الفرض(5) بغير دليل. ويمكن الفرق بكون تعيين الاجرة على التقديرين قرينة جعلهما(6) مورد الاجارة حيث أتى بلازمها وهو الاجرة فيهما(7)، واسقاطها(8) في التقدير الآخر قرينة عدم جعله(9) موردا من حيث نفي اللازم(10) الدال على نفي الملزوم(11)، وحينئذ(12) فتنزيله(13) على شرط قضية العقد اولى(14) من جعله(15)،

___________________________________
(1) اي عدم ذكر الاجرة. (2) وهو عدم الاجرة على (التقدير الثاني). (3) مرجع الضمير (الفرق) اي كون هذا الفرق. (4) لان ظاهر الاصحاب أن مورد الاجارة (كلا القسمين). (5) اي فرض الاصحاب وهو كون كلا القسمين موردا للاجارة. (6) اي جعل التقديرين وهما: نقل المتاع في يوم السبت، ونقله في يوم الاحد. (7) اي في اليومين. (8) اي الاجرة. (9) اي اليوم الثاني. (10) وهي الاجرة. (11) وهو اليوم الثاني. (12) اي حين لم يكن اليوم الثاني موردا للاجارة. (13) اي هذا الشرط وهو عدم الاجرة على التقدير الآخر. (14) لان مقتضى كل اجارة عدم الاجرة على التقدير الآخر. (15) اي هذا الشرط (وهو عدم الاجرة).

[339]

اجنبيا مفسدا للعقد بتخلله(1) بين الايجاب والقبول. (ولابد) في صحة الاجارة على وجه اللزوم(2) (من كون المنفعة مملوكة له) اي للمؤجر، (او لمولاه) وهو من يدخل تحت ولايته ببنوة، او وصاء‌ة، او حكم(3) (سواء كانت مملوكة له بالاصالة) كما لو استأجر العين فملك منفعتها بالاصالة لا بالتبعية للعين، ثم آجرها، او اوصي له بها(4)، (او بالتبعية) لملكه للعين. (وللمستأجر ان يؤجر) العين التي استأجرها(5)، (الا مع شرط) المؤجر الاول عليه (استيفاء المنفعة بنفسه) فلا يصح له حيئنذ(6) أن يؤجر، الا ان يشترط المستأجر الاول(7) على الثاني(8) استيفاء‌ه المنفعة له(9) بنفسه فيصح ان يؤجر ايضا، لعدم منافاتها لشرط المؤجر

___________________________________
(1) اي بتخلل هذا الشرط المفسد. (2) قيد احترازي لاخراج العقد الفضولي، فإن العقد الفضولي صحيح لكن لزومه موقوف على اجازة المالك. (3) كالحاكم الشرعي. (4) اي بالمنفعة. (5) لعموم (الناس مسلطون على اموالهم). (6) اي حين إذ شرط المؤجر على المستأجر استيفاء المنفعة بنفسه. (7) وهو الذي شرط عليه المؤجر الاول الاستيفاء بنفسه. (8) اي على المستأجر الثاني. (9) اي للمستأجر الثاني. فرض المسألة هكذا: أن المؤجر الاول يقول للمستأجر الاول: آجرتك البستان مثلا بشرط استيفاء المنفعة بنفسك، فللمستأجر الاول ايجار البستان لغيره مع الاشتراط عليه باستيفاء المنفعة بنفسه اي المستأجر الاول نفسه، بأن يباشر المستأجر الاول بنفسه اعمال البستان من قطف الثمر وجمعها وحملها، لا المستأجر الثاني.

[340]

الاول، فان استيفاء‌ه(1) المنفعة بنفسه أعم من استيفائها لنفسه(2)، وعلى تقدير جواز ايجاره(3) لغيره هل يتوقف تسليم العين على اذن مالكها؟ قيل: نعم، اذ لا يلزم من استحقاقه(4) استيفاء المنفعة، والاذن له في التسلم جواز تسليمها لغيره فيضمن لو سلمها بغير اذن. وقيل: يجوز تسليمها من غير ضمان، لان القبض من ضرورات الاجارة للعين وقد حكم بجوازها(5)، والاذن في الشئ اذن في لوازمه. وهذا هو الذي رجحه المصنف في بعض حواشيه، وفيه قوة(6) ويؤيده صحيحة(7) علي بن جعفر عن اخيه عليهما السلام في عدم ضمان الدابة المستأجرة بالتسليم إلى الغير، وغيرها(8) اولى.

___________________________________
(1) اي المستأجر الاول. (2) أو لغيره. (3) اي المستأجر الاول. (5) اي بجواز الاجارة للغير. (6) لان الاذن في الشئ اذن في لوازمه. (7) الوسائل كتاب الاجارة باب 16 الحديث 1. (8) اي وغير الدابة اولى. وجه الاولوية أن الدابة بما أنها ذات الروح تحتاج إلى العناية الزائدة اكثر من غيرها.

[341]

(ولو آجر الفضولي فالاقرب الوقوف على الاجازة) كما يقف غيرها(1) من العقود وخصها بالخلاف، لعدم النص فيها بخصوصه، بخلاف البيع، فإن قصة عروة البارقي(2) مع النبي صلى الله عليه وآله وسلم في شراء الشاة تدل على جواز بيع الفضولي وشرائه، فقد يقال باختصاص الجواز بمورد النص(3) والاشهر توقفه(4) على الاجازة مطلقا(5). (ولابد من كونها) اي المنفعة (معلومة إما بالزمان) فيما لا يمكن ضبطه الا به (كالسكنى) والارضاع (وإما به(6) او بالمسافة(7)) فيما يمكن ضبطه بهما (كالركوب) فإنه يمكن ضبطه بالزمان كركوب شهر، وبالمسافة كالركوب إلى البلد المعين، (وإما به(8) او بالعمل) كاستئجار الآدمي لعمل (كالخياطة) فإنه يمكن ضبطه بالزمان كخياطة شهر، وبالعمل كخياطة هذا الثوب. (ولو جمع بين المده والعمل) كخياطة الثوب في هذا اليوم

___________________________________
(1) اي غير الاجارة. (2) المغني لابن قدامة ج 5 ص 45. (3) وهو قصة عروة البارقي. (4) اي العقد الفضولي. (5) سواء كان في البيع ام في غيره. (6) اي بالزمان. (7) اي ويمكن ضبطه بالمسافة. (8) اي بالزمان.

[342]

(فالاقرب البطلان ان قصد التطبيق) بين العمل، والزمان بحيث يبتدء بابتدائه(1) وينتهي بانتهائه، لان ذلك مما لا يتفق غالبا، بل يمكن انتهاء الزمان قبل انهاء العمل وبالعكس(2)، فان أمر بالاكمال في الاول(3) لزم العمل في غير المدة المشروطة، وإلا(4) كان تاركا للعمل الذي وقع عليه العقد(5)، وان امر في الثاني(6) بالعمل إلى ان تنتهي المدة لزم الزيادة على ما وقع عليه العقد، وان لم يعمل كان تاركا للعمل في المدة المشروطة(7). ولو قصد مجرد وقوع الفعل في ذلك الزمان صح مع امكان وقوعه فيه، ثم ان وقع فيه(8) ملك الاجرة، لحصول الغرض، وان خرجت المدة قبله(9)، فان كان(10)،

___________________________________
(1) مرجع الضمير (الزمان). الفاعل في يبتدء (العمل): أي يبتدا العمل بابتداء الزمان. (2) اي انتهاء العمل قبل انتهاء الزمان. (3) وهو انتهاء الزمان قبل انتهاء العمل. (4) اي وان لم يؤمر بالاكمال. (5) فإن الاجارة وقعت على اكمال خياطة الثوب في اليوم المعين ولم تنته الخياطة. (6) وهو انتهاء العمل قبل انتهاء الاجل. (7) وهو الزمان المشترط في الاجارة. (8) اي في ذلك الزمان، سواء انتهى العمل قبل انتهاء المدة، او مع انتهاء المدة. (9) اي قبل انتهاء العمل. (10) اي خروج الوقت.

[343]

قبل الشروع فيه(1) بطلت، وان جرجت في اثنائه(2) استحق(3) المسمى لما فعل. وفي بطلانها(4) في الباقي(5)، او تخيير المستأجر بين الفسخ في الباقي(6)، او الاجازة فيكمل خارجه(7) ويستحق(8) المسمى وجهان. وقيل: يستحق مع الفسخ اجرة مثل ما عمل، لا المسمى. والاوسط(9) اجود. (ولا يعمل الاجير الخاص) وهو الذي يستأجره للعمل بنفسه مدة معينة حقيقة(10) او حكما كما اذا استؤجر لعمل معين اول زمانه اليوم

___________________________________
(1) اي في العمل. (2) اي في اثناء العمل. (3) اي الاجير. (4) اي وفي بطلان الاجارة. (5) اي الباقي من العمل الذي لم يتم في الوقت المحدد. ومعنى بطلان الاجارة أن الاجير لا يستحق الاجرة اذا اكمل العمل خارج الوقت ان لم يقع بينهما عقد جديد. (6) اي الباقي من العمل الذي لم يكمل في المدة المعينة. (7) اي خارج الوقت. (8) اي الاجير. (9) وهو تخير المستأجر بين الفسخ، او الاجارة واستحقاق المسمى. (10) كما اذا عين المستأجر للاجير مدة العمل في اربعة ايام من يوم السبت إلى نهاية يوم الثلاثاء.

[344]

المعين بحيث لا يتوانى فيه بعده(1) (لغير(2) المستأجر) إلا باذنه، لانحصار منفعته(3) فيه(4) بالنسبة إلى الوقت الذي جرت عادته بالعمل فيه كالنهار، أما غيره كالليل فيجوز العمل فيه لغيره اذا لم يؤد إلى ضعف في العمل المستأجر عليه. وفي جواز عمله لغيره في المعين عملا لا ينافي حقه كايقاع عقد في حال اشتغاله بحقه وجهان، من(5) التصرف في حق الغير. وشهادة(6) الحال. ومثله(7) عمل مملوك غيره(8) كذلك(9). وباعتبار هذا الانحصار

___________________________________
(1) مثال للتعيين الحكمي فإن المستأجر لم يعين انتهاء الزمان، لكنه عين اول الزمان وشرط على الاجير ان لا يتسامح في العمل، فان مثل هذا التعيين كالتعيين الحقيقي. (2) الجار والمجرور متعلقان بقول المصنف: (لا يعمل). (3) اي الاجير. (4) اي في المستأجر. (5) دليل لعدم جواز العمل في ذاك الزمان المعين وان كان العمل لا ينافي حق المستأجر. (6) بالجر عطفا على مدخول من الجارة اي ومن شهادة الحال وهو رضى المستأجر في ذاك العمل الذي لا ينافي عمله في تلك المدة. فهو دليل لجواز العمل في تلك المدة المعينة. (7) اي ومثل عمل الاجير الذي لا ينافي عمله العمل المستأجر عليه: عمل العبد لغير مولاه عملا لا ينافي حق المولى. (8) اي غير صاحب العمل. (9) اي عملا لا ينافي حق المولى.

[345]

سمي خاصا(1)، إذ لا يمكنه(2) ان يشرك غير من استأجره في العمل في الزمان المعهود، فان عمل لغيره في الوقت المختص فلا يخلو إما ان يكون بعقد اجارة، او جعالة، او تبرعا، ففي الاول(3) يتخير المستأجر بين فسخ عقد نفسه لفوات المنافع التي وقع عليها العقد، او بعضها، وبين ابقائه(4)، فان اختار الفسخ وكان ذلك قبل أن يعمل الاجير شيئا فلا شئ عليه، وان كان(5) بعده تبعضت الاجارة، ولزمه(6) من المسمى بالنسبة(7)، وان بقي على الاجارة تخير في فسخ العقد الطارئ، واجازته اذ المنفعة مملوكة له(8) فالعاقد عليها فضولي، فان فسخه(9) رجع(10) إلى اجرة المثل عن المدة الفائتة، لانها(11) قيمة العمل المستحق له(12) بعقد الاجارة وقد اتلف عليه، ويتخير في الرجوع بها على الاجير، لانه

___________________________________
(1) اي اجيرا خاصا، لانحصار عمل الاجير للمستأجر. (2) اي الاجير. (3) وهو عقد الاجارة. (4) اي ابقاء عقد نفسه. (5) اي وان كان الفسخ بعد الشروع في العمل وانجاز بعضه. (6) اي ولزم المستأجر للاجير. (7) اي بنسبة عمل الاجير، فان عمل ثلث العمل يعطى ثلث الاجرة المعينة، وإن عمل نصفا فنصفها. وهكذا. (8) اي للمستأجر. (9) اي فسخ العقد الطاري على عقده. (10) اي المستأجر على الاجير. (11) اي اجرة المثل. (12) اي للمستأجر الاول. فالمستحق صفة للعمل.

[346]

المباشر للاتلاف، او المستأجر(1)، لانه المستوفي(2)، وان اجازه(3) ثبت له(4) المسمى فيه(5)، فان كان(6) قبل قبض الاجير له فالمطالب به المستأجر(7)، لان الاجير هنا بمنزلة فضولي باع ملك غيره فاجاز المالك، فان الفضولي لا يطالب بالثمن(8)، وان كان(9) بعد القبض وكانت الاجره معينة فالمطالب بها من هي في يده، وان كانت مطلقة(10) فان اجاز القبض ايضا فالمطالب الاجير، وإلا(11) المستأجر، ثم المستأجر(12) يرجع على الاجير بما قبض مع جهله، او علمه، وبقاء العين(13)،

___________________________________
(1) اي المستأجر الثاني. (2) أي لعمل الاجير. (3) اي العقد الطاري. (4) اي للمستأجر الاول. (5) اي في العقد الطاري. (6) اي كانت الاجازة. والتذكير باعتبار تأويلها بالاذن. اي كان الاذن. (7) اي المستأجر الثاني. (8) لكون ثبوت المسمى قبل قبض الاجير. (9) اي ثبوت المسمى. (10) اي كانت الاجرة مطلقة بمعنى أنها لم تكن عينا شخصية متعينة في الخارج بل كانت كلية في الذمة. (11) اي وان لم يجز المستأجر الاول. (12) اي المستأجر الثاني. (13) اي مع بقاء عين الاجرة التي وقع العقد الطاري عليها.

[347]

وان كان عمله بجعالة تخير مع عدم فسخ اجارته(1) بين اجازته(2) فيأخذ المسمى، وعدمه فيرجع(3) بأجرة المثل، وان عمل(4) تبرعا وكان العمل مما له اجرة في العادة تخير مع عدم فسخ عقده بين مطالبة من شاء منهما بأجرة المثل، والا(5) فلا شئ(6) وفي معناه(7) عمله لنفسه، ولو حاز شيئا من المباحات بنية التملك ملكه، وكان حكم الزمان المصروف في ذلك(8) ما ذكرناه(9). (ويجوز للمطلق) وهو الذي يستأجر لعمل مجرد عن المباشرة مع تعيين المدة كتحصيل الخياطة يوما، او(10) عن المدة مع تعيين المباشرة كأن يخيط له ثوبا بنفسه من غيره تعرض إلى وقت، او مجرد عنهما(11) كخياطة ثوب مجرد عن تعيين الزمان، وسمي مطلقا، لعدم انحصار

___________________________________
(1) اي المستأجر الاول. (2) اي عقد الجعالة. (3) اي المستأجر الاول. (4) اي الاجير. (5) اي وان لم يكن للعمل الذي عمله الاجير اجرة في العادة. (6) اي لا على الاجير، ولا على المستأجر الاول. (7) اي وفي معنى العمل التبرعي عمل الاجير لنفسه، فإن كان له اجرة عادة فللمستأجر الاول اخذ الاجرة، وان لم يكن له اجرة فليس للمستأجر شئ. (8) اي في حيازة المباحات. (9) من ثبوت اجرة المثل. (10) اي مجرد عن المدة. (11) اي عن المباشرة وعن المدة.

[348]

منفعته في شخص معين، فمن ثم جاز له ان يعمل لنفسه وغيره. وتسميته بذلك(1) أولى من تسميته(2) مشتركا كما صنع غيره، لانه في مقابلة المقيد وهو الخاص ويباين هذا(3) الخاص باعتبار اته الثلاثة(4) اذ الاول(5) مطلق بالنسبة إلى المباشرة. والثاني(6) بالنسبة إلى المدة والثالث(7) فيهما معا. وللمصنف رحمه الله قول بأن الاطلاق في كل الاجارات يقتضي التعجيل، وانه يجب المبادرة إلى ذلك الفعل، فان كان مجردا عن المدة خاصة فبنفسه، والا تخير بينه، وبين غيره، وحينئذ(8) فيقع التنافي بينه(9)، وبين عمل آخر في صورة المباشرة(10)، وفرع عليه(11) عدم صحة الاجارة الثانية في صورة التجرد عن المدة مع تعيين المباشرة كما منع

___________________________________
(1) اي بالمطلق. (2) اي هذا النوع من الاجير. (3) اي يباين الاجير المطلق الاجير الخاص. (4) اي المجرد عن المباشرة، أو عن المدة، او عنهما. (5) وهو المجرد عن المباشرة. (6) وهو المجرد عن المدة. (7) وهو المجرد عن المباشرة وعن المدة. (8) اي حين يجب المبادرة. (9) اي بين العمل للمستأجر الاول. (10) اي في صورة شرط المستأجر الاول على الاجير مباشرته بنفسه لا غير. (11) اي على وقوع التنافي.

[349]

الاجير الخاص(1)، ويرشد اليه(2) ما تقدم في الحج من عدم صحة الاجارة الثانية مع اتحاد زمان الايقاع نصا(3)، او حكما(4)، كما لو اطلق فيهما(5)، او عين في احديهما بالسنة الاولى، واطلق في الاخرى وما ذكره(6)، احوط، لكن لا دليل عليه(7) ان لم نقل (باقتضاء) مطلق الامر(8) الفور. (واذا تسلم) المستأجر (العين ومضت مدة يمكن فيها الانتفاع) بها فيما استأجرها له (استقرت الاجرة) وان لم يستعملها، وفي حكم التسليم ما لو بذل المؤجر العين فلم يأخذها المستأجر حتى انقضت المدة(9) او مضت مدة يمكنه الاستيفاء فتستقر الاجرة، (ولابد من كونها) اي المنفعة (مباحة فلو استأجره لتعليم كفر، أو غناء)، ونحوه من المعلومات الباطلة، (او حمل مسكر بطل) العقد، ويستثنى من حمل المسكر الخمر

___________________________________
(1) الذي قيد بالمدة والمباشرة. (2) اي إلى قول المصنف: (إن الاطلاق في كل الاجارات يستدعي التعجيل). وقد تقدم في الحج ج 2 ص 192 من هذه الطبعة. (3) كما اذا صرح المؤجر على السنة الحالية. (4) كما في صورة الاطلاق فإنها تنصرف إلى السنة الحاضرة فيقع التنافي بين الاجارتين فتكون الثانية غير صحيحة. (5) اي في الاجارة الاولى والاجارة الثانية. (6) من أن الاطلاق بالنسبة إلى المدة يقتضي التعجيل ويترتب عليه بطلان الاجارة الثانية. (7) اي على ما ذهب اليه المصنف. (8) اي غير المقيد بالمدة. (9) اي مدة الاجارة.

[350]

بقصد الاراقة او التخليل، فإن الاجارة لهما جائزة، (وأن يكون(1) مقدورا على تسليمها فلا تصح اجارة الآبق)، لاشتمالها فيه(2) على الغرر (وان ضم اليه) شيئا متمولا (أمكن الجواز)، كما يجوز في البيع، لا بالقياس(3)، بل لدخولها في الحكم بطريق أولى، لاحتمالها(4) من الغرر ما لا يحتمله(5)، وبهذا الامكان(6) افتى المصنف في بعض فوائده.

___________________________________
(1) اي ولابد من أن تكون المنفعة مقدورا على تسليمها. فاسم (يكون) مستتر يرجع إلى المنفعة، والتذكير إنما جاء من قبل مراعاة جانب الخبر وهو (مقدورا) وفق القاعدة المشهورة: (اذا دار الامر بين المرجع والخبر فمراعاة الخبر اولى) كقوله تعالى: " فلما رأى الشمس بازغة قال هذا ربي " والخبر هنا مذكر - لفظا - وان كان في الواقع مؤنثا باعتبار ما تعلق به وهو (على تسليمها) كما هو الشأن في كل فعل مبني للمفعول او نفس اسم المفعول اذا كانا مشتقين من فعل لازم، يقال: هذه المرأة قد غضب عليها او هي مغضوب عليها، وهكذا ما نحن فيه، تقول: المنفعة مقدور على تسليمها. فاذا صار (مقدور) خبرا عن (يكون) يجوز في الفعل التذكير باعتبار لفظ الخبر مع قطع النظر عن متعلقه، ويجوز للتأنيث ايضا باعتبار المرجع والواقع. (2) اي في الآبق، أو في غير المقدور على التسليم. (3) اي لا بقياس الاجارة على البيع. (4) اي لتحمل الاجارة. (5) اي البيع. (6) اي امكان الجواز فيما اذا ضم إلى غير المقدور شئ متمول.

[351]

ووجه المنع فقد النص المجوز هنا(1) فيقتصر فيه على مورده وهو البيع، ومنع الاولوية. وعلى الجواز هل يعتبر في الضميمة امكان إفرادها بالاجارة(2)، أم بالبيع، أم يكفي كل واحد منهما(3) في كل واحد منهما(4) أوجه: من(5) حصول المعنى(6) في كل منهما، ومن(7) أن الظاهر ضميمة كل شئ إلى جنسه، وقوى المصنف الثاني(8). ولو آجره ممن يقدر على تحصيله صح من غير ضميمة. ومثله(9) المغصوب له أجره الغاصب، او من يتمكن من قبضه. (ولو طرأ المنع) من الانتفاع بالعين المؤجرة فيما اوجرت له،

___________________________________
(1) اي في الاجارة. (2) بان تصلح الضميمة للاجارة مستقلة، او للبيع فقط، دون الاجارة. (3) اي من امكان الافراد بالبيع، أو الاجارة. (4) اي من البيع والاجارة. وحاصل المعنى: أن امكان الافراد بالاجارة يكفي أن يكون ضميمة في البيع والاجارة. وكذلك امكان الافراد بالبيع يكفي أن يقع ضميمة في البيع والاجارة. (5) دليل لجواز صحة ضميمة كل من القابل للبيع أو الاجارة في البيع والاجارة. (6) المراد من المعنى حصول التمول في الضميمة. (7) دليل لعدم جواز كل من الاجارة والبيع في كل من البيع والاجارة، بل يضم كل جنس إلى جنسه، بأن تجعل الضميمة القابلة للاجارة في الاجارة، والضميمة القابلة للبيع في البيع فقط. (8) وهو ضميمة كل شئ إلى جنسه. (9) اي ومثل من يقدر على تحصيل العين اجارة العين إلى الغاصب.

[352]

(فان كان المنع قبل القبض فله(1) الفسخ)، لان العين قبل القبض مضومنة على المؤجر فللمستأجر الفسخ عند تعذرها، ومطالبة المؤجر بالمسمى لفوات المنفعة، وله الرضا بها وانتظار زوال المانع، او مطالبة المانع باجرة المثل لو كان غاصبا، بل يحتمل مطالبة المؤجر بها ايضا، لكون العين مضمونة عليه(2) حتى يقبض، ولا يسقط التخيير(3) بزوال المانع في اثناء المدة، لاصالة بقائه، (وان كان) المنع (بعده) اي بعد القبض، (فان كان تلفا بطلت) الاجارة، لتعذر تحصيل المنفعة المستأجر عليها، (وان كان غصبا لم تبطل)، لاستقرار العقد بالقبض. وبراء‌ة المؤجر والحال أن العين موجودة يمكن تحصيل المنفعة منها، وانما المانع عارض، (ويرجع المستأجر على الغاصب) باجرة مثل المنفعة الفائتة في يده، ولا فرق حينئذ بين وقوع الغصب في ابتداء المدة وخلالها. والظاهر عدم الفرق بين كون الغاصب المؤجر، وغيره. (ولو ظهر في المنفعة عيب فله الفسخ)، لفوات بعض المالية بسببه فيجبر(4) بالخيار، ولان الصبر على العيب ضرر منفي. (وفي الارش) لو اختار البقاء على الاجارة (نظر) من(5) وقوع العقد على هذا المجموع وهو باق فاما ان يفسخ، او يرضى بالجميع ومن(6) كون الجزء الفائت،

___________________________________
(1) اي للمستأجر. (2) اي على المؤجر. (3) أي خيار الفسخ. (4) اي يتدارك. (5) دليل لعدم ثبوت الارش لو اختار البقاء. (6) دليل لثبوت الارش.

[353]

او الوصف(1) مقصودا للمستأجر ولم يحصل وهو يستلزم نقص المنفعة التي هي احد العوضين فيجبر بالارش وهو حسن وطريقة معرفته(2) ان ينظر إلى اجرة مثل العين سليمة، ومعيبة ويرجع من المسمى بمثل نسبة المعيبة إلى الصحيحة(3)، وان اختار(4) الفسخ وكان قبل مضي شئ من المدة فلا شئ عليه والا(5) فعليه من المسمى بنسبة ما مضى إلى المجموع. (ولو طرأ) العيب (بعد العقد فكذلك كانهدام المسكن) وان كان بعد استيفاء شئ من المنفعة، ولا يمنع من ذلك كون التصرف مسقطا للخيار، لان المعتبر منه ما وقع في العوض المعيب الذي تعلقت به المعاوضة وهو هنا المنفعة وهي تتجدد شيئا فشيئا، وما لم يستوفه منها لا يتحقق فيه التصرف، وانما يتخير مع إنهدام المسكن اذا امكن الانتفاع به وان قل، او امكن ازالة المانع، والا بطلت، ولو اعاده المؤجر بسرعة بحيث لا يفوت عليه شئ معتد به ففي زوال الخيار نظر، من(6) زوال المانع، وثبوت(7) الخيار بالانهدام فيستصحب(8)، وهو اقوى.

___________________________________
(1) اي الوصف الفائت كالسعة والقوة والاستحكام. (2) اي الارش. (3) مضى شرح نسبة المعيبة إلى الصحيحة مفصلا في الجزء الثالث كتاب المتاجر (خيار العيب) من ص 475 إلى ص 495 فراجع كي تستفيد ولا تسامح. (4) اي المستأجر. (5) اي وان مضى من مدة الاجارة. (6) دليل لزوال الخيار. (7) بالجر عطف على مدخول (من الجارة) وهو دليل لثبوت الخيار وبقائه(8) اي يستصحب ثبوت الخيار بعد زوال المانع، لثبوته باصل الانهدام فيشك في رفعه بمجرد رفع المانع وان كانت المدة قليلة.

[354]

(ويستحب ان يقاطع(1) من يستعمله على الاجرة اولا) للامر به في الاخبار. فعن الصادق عليه السلام " من كان يؤمن بالله واليوم الآخر فلا يستعملن أجيرا حتى يعلمه ما أجره(2) " وعن الرضا عليه السلام أنه ضرب غلمانه حيث استعملوا رجلا بغير مقاطعة وقال: إنه ما من احد يعمل لك شيئا بغير مقاطعة ثم زدته لذلك الشئ ثلاثة اضعاف على اجرته إلا ظن أنك قد نقصت اجرته، واذا قاطعته ثم اعطيته اجرته حمدك على الوفاء فان زدته حبة عرف ذلك لك، ورأى انك قد زدته(3) " (وأن توفيه) اجرته (عقيب فراغه) من العمل قال الصادق عليه السلام في الحمال والاجير: " لا يجف عرقه حتى تعطيه اجرته(4) " وعن حنان ابن شعيب قال: تكارينا لابي عبدالله عليه السلام قوما يعملون في بستان له وكان أجلهم إلى العصر فلما فرغوا قال لمعتب: اعطهم اجورهم قبل ان يجف عرقهم(5). (ويكره ان يضمن) اي يغرم عوض ما تلف بيده بناء على ضمان الصانع ما يتلف بيده، او مع قيام البينة على تفريطه،

___________________________________
(1) اي يقرر الاجرة القطعية. (2) الوسائل احكام الاجارة باب 3 الحديث 2 لكن الموجود في المصدر (حتى يعلم ما اجره). (3) الوسائل احكام الاجارة باب 3 الحديث 1 لكن الموجود في المصدر (قد نقصته). (4) الوسائل احكام الاجارة باب 4 الحديث 1. (5) الوسائل احكام الاجارة باب 4 الحديث 2.

[355]

او مع نكوله عن اليمين حيث يتوجه(1) عليه لو قضينا بالنكول (الا مع التهمة له) بتقصيره على وجه يوجب الضمان.


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه فإليك يا حافظ الشريعة بألطافك الخفية، وإليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين، دينا قيما لا عوج فيه ولا امتا ورجائي القبول والشفاعة في يوم لا ترجى إلا شفاعتكم أهل البيت. عبدك الراجي

[5]

(عند الصباح يحمد القوم السرى) كان املي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل) فاردت الخدمة بهذا الصدد لازبل بعض مشاكل الدراسة والان وقد حقق الله عزوجل تلك الامنية بإخراج الاول من هذا الكتاب الضخم إلى الاسواق فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق فله الشكر على ما انعم والحمد على ما وفق بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشئ. فإن الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفى اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني أئن تحت عبئه الثقيل، ولا من مؤازر أو مساعد فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، أو الاقدام المجهد مهما كلف الامر من صعوبات فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين فاتبعت بعون الله عزوجل (الجزء الثالث) (بالجزء الرابع) بعزم قوي، ونفس آمتة وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام ولاسيما ونحن في جوار سيدنا الكريم مولى الكونين (امير المؤمنين) عليه الصلاة والسلام. فيك يا مولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيد محمد كلانتر

ابداء شكر

لا تزال تأتينا رسائل ضافية هي رسل بشرى. تثني علينا هذا المشروع الجلل، تعرب عن عن ضمائر صافية تحب الخير، وتهدف الصلاح لاسيما والقضية إسلامية في كل نواحيها، والمسلمون ابناء الاسلام، والعلماء رعاته. فالمشروع يمس الجميع، والجميع يهتمون به كحاجة ضرورية راهنة ومن العلماء الاعلام الذين أتحفونا بمفاخر ثناء‌هم الصميم سماحة آية الله الشيخ محمد طاهر آل الشيخ الرضي دام ظله أتحفنا برسالة قيمة تحمل في مليها التبجيل البالغ بطبعة هذه الموسوعة الخالدة، كما وأنها تعرب عن قلب طيب وعطف ابوي شامل. فلله دره وعليه أجره.

السيد محمد كلانتر

[7]

سيدنا الحجة العلامة المعظم السيد محمد كلانتر اطال الله بقاه مجاهدا مشكورا تحية لائقه ودعاء وتقديرا السلام عليكم والطاف الله اخذه بيدك للعمل الموفق والنتايج الفايدة بافضل الاثار واتمها دقة واتقانا ودعائى لك باستمرار التاييد لامثال هذه الاهداف الجليلة منتقلا من الحسن إلى الاحسن ومن المجيد إلى الامجد سلسلة اعمال فاضلة وجهود جبارة فشكر عليها الشكر الجزيل ولو هناك غير الشكر مظهرا اللثناء لقدمته مغتبطا به واقتنى هديتك المحمدة الاجزاء الثلاثة من كتاب اللعمة ونظرت فيها فراقنى كثيرا ما علقته عليها من استخراج غامض ضمايرها وكشف مبهمات جملها وتوضيح الدقيق من عباراتها فعادت دانية قطوفها ذلولا صعبها سهلا فتناولها وفرت بذلك وقتا غير قصير على الاستاذ والطالب حيث اختصرت لهم الزمن وطوبت لهم المسافات الطويلة في طريق مستقيم قريب فان لم يثنوا عليك قد اثنت الحقايب وان لم تشكرك المحافل فقد شكرك النتاج الحافل ويكفى شاهد عدل على اتعابك القيمة يستلفت النظر ويستثير الاعجاب تشييد الجامعة انفحم كفرة متلالاه في ناصية بلد (اميرالمؤمنين) عليه الصلاة والسلام وحسبك اعمالك نفسها ذكرا باقيا وثناء وافيا وثوابا كافيا يوم تجد كل نفس ما عملت من خير محضرا والسلام عليكم ورحمة الله وبركاته الثلاثاء 18 شعبان 1387 ه‍ محمد طاهران الشيخ راضى


(مسائل)

(كلما لم يعين(6) جعل) إما لتركه اصلا بأن استدعى الرد واطلق، أو لذكره مبهما كما سلف(7) (فأجره المثل) لمن عمل مقتضاه سامعا للصيغة غير متبرع بالعمل، إلا أن يصرح بالاستدعاء مجانا فلا شئ وقيل: لا اجرة مع اطلاق الاستدعاء، والاول(8) اجود. نعم لو كان العمل مما لا اجرة له عادة لقلته فلا شئ للعامل كمن أمر غيره ___________________________________ (1) وهو الذي لا يعلم أن الرد من دون جعل المالك يقع تبرعا، بل كان يتخيل ثبوت العوض. (2) وهو علم العامل بأن العمل بدون الجعل تبرع. (3) وهو عدم علم العامل بأن العمل بدون الجعل تبرع. (4) وهو استحقاق العامل العوض مطلقا، سواء علم أن العمل بدون الجعل تبرع ام لم يعلم بذلك. (5) بين علم العامل بأنه لا يستحق، وبين عدم علمه بذلك. (6) بصيغة المبني للمفعول. (7) في قول المصنف: (كمن رد عبدي فله شئ، أو مال). (8) وهو استحقاق الاجرة مع الاطلاق.

[448]

بعمل من غير أن يذكر له اجرة(1) (إلا في رد الآبق من المصر) الذي فيه مالكه اليه (فدينار، وفي رده من غيره)، سواء كان من مصر آخر ام لا(2) (اربعة دنانير) في المشهور ومستنده ضعيف(3). ولو قيل بثبوت اجرة المثل فيه(4) كغيره كان حسنا. والمراد بالدينار على القول به: الشرعي(5) وهو المثقال الذي كانت قيمته عشرة دراهم. (والبعير كذا) اي كالآبق في الحكم المذكور، ولا نص عليه بخصوصه، وإنما ذكره الشيخان(6) وتبعهما عليه جماعة. ___________________________________ (1) فإن كان العمل حينئذ مما له اجرة عادة فللعامل اجرة المثل، وإن لم يكن له اجرة عادة فلا يستحق شيئا. (2) بأن ياتي به من البر أو من القرية. (3) والمستند رواية مسمع بن عبدالملك عن ابي عبدالله عليه السلام قال: " ان النبي صلى الله عليه وآله جعل في رد الآبق دينارا اذا وجد في مصره وان وجد في غيره فاربعة دنانير ". وعمل بها اكثر الاصحاب مع ضعف عظيم في طريق الخبر لجماعة منهم (محمد ابن الحسن بن ميمون) وهو ضعيف جدا غال وضاع. ومنهم (عبدالله بن عبد الرحمن الاصم) وحاله كذلك او زيادة. ومنهم (سهل بن زياد) وحاله مشهور. انتهى نقلا عن الشهيد نفسه رحمه الله. (4) اي في رد العبد الآبق. (5) قد سبق في الجزء الثاني من طبعتنا الحديثة كتاب الزكاة ص(30) رقم(7) شرح الدينار الشرعي والصيرفي مفصلا فراجع. (6) المراد بهما (الشيخ المفيد والشيخ الطوسي) قدس الله روحهما، والاول هو: ابوعبدالله (محمد بن محمد بن النعمان بن عبدالسلام البغدادي) طيب الله روحه ولد سنة 336. أشغل مكانة الرء‌اسة العامة للشيعة. كان رئيسا محنكا، وشيخا عظيما، أحيى الشريعة ومحى البدع، وجاهد في سبيل اعلاء كلمة الحق، اعظم جهاد. واتفق الكل على علمه وفضله ونبوغه وجلالته. كان رحمه الله كثير المحاسن، جم المناقب، حديد النظر، حاضر الجواب واسع الرواية. كثير الصدقات عظيم الخشوع، كثير الصلاة والصوم، متقشف الحياة. والخلاصة أنه جمع العلم والزهد والوقار ولم يوفق احد بمثل ما وفق هذا الرجل العظيم عطر الله مرقده توفى عام 413 في بغداد وشيعه ما ينيف عن ثمانين الفا. ودفن بجوار الامامين الكاظمين عليهما افضل السلام والصلاة. وقبره هناك معروف ومشهور يزوره الخواص والعوام. والثاني - " الشيخ الطوسي " - هو ابوجعفر (محمد بن الحسن بن علي بن الحسن) ولد بطوس (خراسان) عام 385 وهاجر إلى العراق فنزل بغداد سنة 408 وهو في الثالثة العشرين من عمره. تحققت له الزعامة الجعفرية بعد وفاة علم الهدى السيد المرتضى رحمه الله. واصبح علما من اعلام الشيعة وزعيما بارعا. وكانت داره في ولا يخفى أنه مناقض لما صرح الشارح رحمه الله في (كتاب الضمان) من عدم الفرق بين الرهن والضمان حيث قال المصنف هناك: (والمال المضمون ما جاز اخذ الرهن عليه) وقال الشارح: (وهو المال الثابت في الذمة وان كان متزلزلا). وكذا قول الشارح رحمه الله: (وهذا يتم في الرهن) مناقض لما صرح به في (كتاب الرهن) من قول المصنف قدس سره: (وأما الحق فيشترط ثبوته في الذمة) هذا ما افاده سلطان العلماء قدس سره. كرخ بغداد مأوى الامة ومقصد الوفاد يأمونها لحل مشاكلهم وايضاح مسائلهم. وجعل له الخليفة العباسي (القائم بامر الله) كرسيا للكلام والافادة ولم يكن ببغداد يومذاك من يفوقه قدرا وعلما وشرفا. ثم هاجر إلى النجف الاشرف لحادثة سيئة وقعت في بغداد احترقت على اثرها مكتبة الشيعة في الكرخ وكانت تحوي على اكثر من عشرة آلاف كتاب ثمين بين كتب فارس والعراق وما جلب من الهند والصين والروم، واكثرها بخطوط مؤلفيها فاحرقتها يد التعسف والتعصب البذئ. ولما رأى الشيخ الخطر محدقا به هاجر إلى النجف الاشرف لائذا بجوار الامام امير المؤمنين عليه الصلاة والسلام سنة 449 ومن ذلك اليوم صارت النجف الاشرف مركزا حيا لبث الثقافة الاسلامية وعاصمة للدين الاسلامي والمذهب الجعفري بالخصوص على اثر جهود هذا الشيخ الجليل. توفي رحمه الله وتغمده برحمته الواسعة سنة 460 ودفن بجامعه المعروف (بجامع الطوسي شمالي الحرم الشريف).

[450]

ويظهر من المفيد أن به رواية، لانه قال: بذلك ثبتت السنة، وفي الحاقه على تقدير ثبوت الحكم في لآبق إشكال. ويقوى الاشكال لو قصرت قيمتهما(1) عن الدينار والاربعة. وينبغي حينئذ ان يثبت على المالك اقل الامرين من قيمته، والمقدر شرعا، ومبنى الرواية على الغالب من زيادة قيمته(2) عن ذلك كثيرا. (ولو بذل جعلا) لمن رده واحدا كان أم اكثر (فرده جماعة استحقوه بينهم بالسوية(3)) ولو كان العمل غير الرد من الاعمال التي يمكن وقوعها اجمع من كل واحد منهم كدخول داره مع الغرض الصحيح فلكل ما عين. (ولو جعل لكل من الثلاثة جعلا مغايرا) للآخرين كأن جعل لاحدهما دينارا، وللآخر دينارين، وللثالث ثلاثة (فردوه فلكل ثلث ما جعل له)، ولو رده احدهم فله ما عين له اجمع، ولو رده اثنان منهم فلكل منهما نصف ما عين له، (ولو لم يسم لبعضهم) جعلا مخصوصا (فله ثلث اجرة المثل) ولكل واحد من الآخرين ثلث ما عين له ولو رده من لم يسم له وأحدهما(4) فله نصف اجرة مثله، وللآخر ___________________________________ (1) اي العبد الآبق والبعير الشارد. (2) اي قيمة العبد والبعير عن المقدر الشرعي. (3) اي يقسم الجعل على رؤسهم. (4) اي رده احد الذين سمي له مع من لم يسم له.

[451]

نصف ما سمي له، وهكذا، (ولو كانوا ازيد) من ثلاثة (فالبنسبة) اي لو ردوه اجمع فلكل واحد بنسبة عمله إلى المجموع من اجرة المثل، أو المسمى. (ولو اختلفا في اصل الجعالة) بان ادعى العامل الجعل وانكره المالك وادعى التبرع (حلف المالك) لاصالة عدم الجعل، (وكذا) يحلف المالك لو اختلفا (في تعيين الآبق) مع اتفاقهما على الجعالة، بأن قال المالك: إن المردود ليس هو المجعول وادعاه العامل، لاصالة براء‌ة ذمته من المال الذي يدعي العامل استحقاقه. (ولو اختلفا في السعي بأن قال المالك: حصل في يدك قبل الجعل) بفتح الجيم، وقال الراد: بل بعده (حلف) المالك (ايضا، للاصل) وهو براء‌ة ذمته من حق الجعالة، أو عدم تقدم الجعل على حصوله في يده، وان كان الاصل ايضا عدم تقدم وصوله إلى يده على الجعل، إلا أنه بتعارض الاصلين لا يثبت في ذمة المالك شئ(1) ومثله(2) ما لو قال المالك: حصل في يدك قبل علمك بالجعل، او من غير سعي وان كان بعد صدوره. (وفي قدر(3) الجعل كذلك) يحلف المالك، لاصالة براء‌ته من الزائد، ولان العامل مدع للزيادة، والمالك منكر (فيثبت للعامل) بيمين المالك (اقل الامرين من اجرة المثل، ومما ادعاه)، لان الاقل ان كان الاجرة فقد انتفى ما يدعيه العامل بيمين المالك، وإن كان ما يدعيه العامل، فلاعترافه بعدم استحقاقه للزائد، وبراء‌ة ذمة المالك منه، ___________________________________ (1) لتساقط الاصلين بالتعارض. (2) اي ومثل اختلاف الجاعل والعامل في السعي. (3) اي لو اختلف الجاعل والعامل في مقدار الجعل.

[452]

والحال أنهما معترفان بأن عمله يجعل في الجملة، وأنه عمل محترم فتثبت له الاجرة ان لم ينتف بعضها(1) بانكاره، (إلا ان يزيد ما ادعاه المالك) عن اجرة المثل فتثبت الزيادة، لاعترافه باستحقاق العامل اياها، والعامل لا ينكرها. (وقال) الشيخ نجيب الدين (ابن نما رحمه الله: اذا حلف المالك على نفي ما ادعاه) العامل (ثبت ما ادعاه) هو، لاصالة عدم الزائد، واتفاقهما على العقد المشخص بالعوض المعين، وانحصاره في دعواهما، فاذا حلف المالك على نفي ما ادعاه العامل ثبت مدعاه، لقضية(2) الحصر (وهو قوي كمال الاجارة) اذا اختلفا في قدره(3). وقيل: يتحالفان(4)، لان كلا منهما مدع ومدعى عليه فلا ترجيح لاحدهما فيحلف كل منهما على نفي ما يدعيه الآخر ويثبت الاقل كما مر(5) والتحقيق أن اختلافهما في القدر ان كان مجردا عن التسيمه بأن قال العامل: إني استحق مائة من جهة الجعل الفلاني فانكر المالك وادعى أنه خمسون، فالقول قول المالك، لانه منكر محض والاصل براء‌ته من الزائد، كما يقدم قوله لو انكر اصل الجعل. ولا يتوجه اليمين هنا من طرف العامل اصلا. ___________________________________ (1) اي بعض الاجرة بانكار العامل الزائد. (2) اي لمقتضى الحصر في الدعوى فإنها محصورة في الشقين وهما: ما ادعاه المالك، وما ادعاه العامل. (3) تقدم في الجزء الرابع من طبعتنا الحديثة في (كتاب الاجارة) ص 363. (4) القائل (العلامة) قدس الله سره في القواعد. (5) من المصنف رحمه الله قوله آنفا: (فيثبت للعامل اقل الامرين من اجرة المثل. ومما ادعاه).

[453]

وان قال: جعلت لي مائة فقال المالك: بل خمسين ففيه الوجهان الماضيان(1) في الاجارة. والاقوى تقديم قول المالك ايضا(2)، لاتفاقهما على صدور الفعل بعوض، واختلافهما في مقداره خاصة، فليس كل منهما مدعيا لما ينفيه الآخر. وان كان اختلافهما في جنس المجعول مع اختلافه بالقيمة فادعى المالك جعل شئ معين يساوي خمسين، وادعى العامل جعل غيره مما يساوي مائتين فالتحالف هنا متعين، لان كلا منهما يدعي ما ينكره الاخر، إلا أن ذلك(3) نشأ من اختلاف الجعل جنسا، او وصفا، لا من اختلافه قدرا، واذا فرض اختلاف(4) الجنس فالقول بالتحالف اولى وان تساويا قيمة. وإنما ذكرنا اختلاف الجنس في هذا القسم، لان جماعة كالمحقق والعلامة شركوا بينه وبين الاختلاف قدرا في الحكم، وليس بواضح. ويبقى في القول بالتحالف مطلقا(5) اشكال آخر وهو فيما اذا تساوت الاجرة(6) وما يدعيه المالك، أو زاد ما يدعيه(7) عنها، فإنه لا وجه ___________________________________ (1) وهما: (القول قول المالك والقول بالتحالف). (2) اي يقدم هنا قول المالك كما يقدم قوله لو كان اختلاف المالك والعامل في القدر مجردا عن التسمية. (3) اي ادعاء كل منهما ما ينكره الآخر. (4) اي اختلاف الجاعل والعامل في جنس المجعول بأن قال الجاعل: جعلت لك الحنطة عوضا. وقال العامل: بل جعلت لي ذهبا. (5) سواء قيل بالتحالف في المتخالفين جنسا، أم قيل به في المتفقين ايضا. (6) اي اجرة المثل. (7) اي المالك.

[454]

لتحليف العامل بعد حلف المالك على نفي الزائد الذي يدعيه العامل، لثبوت ما حكم به من مدعى المالك زائدا عن الاجرة، أو مساويا باعترافه فتكليف العامل باليمين حينئذ لا وجه له، لاعتراف المالك به، وإنما يتوجه لو زادت اجرة المثل عما يدعيه المالك فيتوقف اثبات الزائد من الاجرة عما يدعيه على يمين المدعي وهو العامل. " انتهى الجزء الرابع ويليه الجزء الخامس ان شاء الله تعالى " اوله كتاب الوصايا * * * تمت التعاليق الموضحة لهذا الجزء في ليلة الاحذ - الثامن من شهر الله الحرام سنة 1387 هج‍. في مكتبة " جامعة النجف الدينية " صانها الله عن الحدثان. فشكرا له على نعمائه. ونسأله التوفيق لاتمامه، إنه ولي التوفيق. السيد محمد كلانتر


كتاب الوكالة

[367]

كتاب الوكالة(1)

" الوكالة " بفتح الواو وكسرها (وهي استنابة في التصرف) بالذات(2)، لئلا يرد الاستنابة في نحو القراض، والمزارعة، والمساقاة. وخرج بقيد الاستنابة الوصية بالتصرف، فإنها إحداث ولاية، لا استنابة وبالتصرف الوديعة، فإنها استنابة في الحفظ خاصة، وتفتقر إلى ايجاب وقبول، لانها من جملة العقود وان كانت جائزة. (وايجابها وكلتك، أو استنبتك، أو ما شاكله من الالفاظ الدالة على الاستنابة في التصرف(3)، وان لم تكن على نهج الالفاظ المعتبرة في العقود(4)، (أو الاستيجاب) والايجاب(5) كقوله: وكلني في كذا، فيقول: وكلتك، (أو الامر بالبيع، والشراء) كما دل عليه قول النبي(6) صلى الله عليه وآله لعروة الباقي: اشتر لنا شاة. (وقبولها قولي) كقبلت، ورضيت، وما اشبهه، (وفعلي) كفعله ما أمره بفعله، (ولا يشترط فيه) اي في القبول (الفورية)

___________________________________
(1) الوكالة: اسم مصدر من التوكيل بمعنى التفويض جمعها وكالات. (2) أي (المقصود الاولي الاصلي). (3) كفوضتك في التصرف. (4) كالماضوية والعربية. (5) وهو تقديم القبول على الايجاب. (6) المغني لابن قدامة ج 5 ص 45. (7) بأن قام الوكيل بما امره الموكل.

[368]

بل يجوز تراخيه عن الايجاب وان طالت المدة، (فإن الغائب يوكل) والقبول متأخر، وكأن جواز توكيل الغائب موضع وفاق فلذا جعله شاهدا على الجواز، وإلا فهو فرع المدعى. (ويشترط فيها التنجيز) فلو علقت على شرط متوقع كقدوم المسافر، أو صفة مترقبة كطلوع الشمس لم يصح. وفي صحة التصرف بعد حصول الشرط، أو الصفة بالاذن الضمني قولان منشأهما: كون(1) الفاسد بمثل ذلك إنما هو العقد، أو الاذن الذي هو مجرد اباحة تصرف فلا(2)، كما لو شرط في الوكالة عوضا مجهولا فقال: بع كذا على أن لك العشر من ثمنه فتفسد الوكالة، دون الاذن(3) ولان الوكالة اخص(4) من مطلق الاذن، وعدم(5) الاخص

___________________________________
(1) دليل على صحة جواز التصرف في الوكالة. (2) اي فلا يفسد بفساد العقد. (3) اي الاذن العام باق بعد وان بطلت الوكالة. (4) اي اذن مخصوص حيث إن الوكالة نوع خاص من الاذن في التصرف أما مطلق الاذن العام فإنه يحصل في انواع مختلفة كالوكالة والاجارة والوديعة وغيرها فذهاب الاذن الخاص الذي هو في ضمن الوكالة لا يستلزم ذهاب الاذن العام كما لو تلف فرد من افراد الانسان فإنه لا يستلزم فوات النوع الكلي وهو الانسان، لاحتمال وجوده في ضمن فرد آخر. (5) برفع (عدم) بناء على أنه مبتداء خبره (اعم) وهو من تكملة الدليل الثاني الذي افاده الشارح قدس سره على بقاء الاذن في ضمن العقد وهو قوله: (ولان الوكالة اخص من مطلق الاذن). فحاصل التكملة: أن للاذن معنين: معنى عاما يحصل بصورة عامة وفي ضمن امور عامة. واخرى معنى عاما يحصل في ضمن امور خاصة. وبما أن الوكالة اذن خاص فهي مستلزمة لوجود العام وهو الاذن في نفس الوكالة اذا وجدت. ففقدان الوكالة التي هي الاذن الخاص لا يستلزم فقدان العام وهو الاذن، لامكان بقاء العام بنفسه في مفروض الكلام. فلو بطلت الوكالة لم يبطل الاذن العام، لبقائه على ما كان بحاله، وهذا معنى قوله: (وعدم الاخص اعم من عدم الاعم).

[369]

اعم من عدم الاعم، وأن(1) الوكالة ليست امرا زائدا على الاذن، وما يزيد عنه(2) من مثل الجعل أمر زائد عليها(3)، لصحتها بدونه فلا يعقل فسادها مع صحته(4). (ويصح تعليق التصرف) مع تنجيز الوكالة، بان يقول: وكلتك في كذا، ولا تتصرف إلا بعد شهر. لانه بمعنى اشتراط أمر سائغ زائد على اصلها الجامع لشرائطها التي من جملتها التنجيز وان كان في معنى التعليق، لان العقود المتلقاة من الشارع منوطة بضوابط فلا تقع بدونها(5) وان افاد فائدتها. (وهي جائزة من الطرفين) فلكل منهما ابطالها في حضور الآخر

___________________________________
(1) هذا دليل لعدم بقاء الاذن الضمني بعد بطلان الوكالة. (2) اي عن الاذن. (3) اي على الوكالة. (4) اي مع بقاء الاذن. (5) اي لا تقع العقود بدون الضوابط وان افاد العقد فائدة الضوابط. ومرجع الضمير في فائدتها: (الضوابط).

[370]

وغيبته. لكن إن عزل الوكيل نفسه بطلت مطلقا(1)، (ولو عزله) الموكل (اشترط علمه) بالعزل فلا ينعزل بدونه في اصح الاقوال. والمراد بالعلم هنا بلوغه الخبر بقول من يقبل خبره، وان كان عدلا واحدا، لصحيحة(2) هشام بن سالم عن الصادق عليه السلام، ولا عبرة بخبر غيره(3) وان تعدد، ما لم يحصل به العلم، أو الظن المتاخم له، (ولا يكفي) في انعزاله (الاشهاد) من الموكل على عزله على الاقوى، للخبر(4) السابق، خلافا للشيخ وجماعة. (و) حيث كانت جائزة (تبطل بالموت، والجنون، والاغماء) من كل واحد منها، سواء طال زمان الاغماء ام قصر، وسواء اطبق الجنون ام كان ادوارا، وسواء علم الموكل بعروض المبطل ام لم يعلم، (وبالحجر على الموكل فيما وكل فيه) بالسفه، والفلس، لان منعه من مباشرة الفعل يقتضي منعه من التوكيل فيه. وفي حكم الحجر طرو الرق على الموكل بأن كان حربيا فاسترق، ولو كان وكيلا اصبح بمنزلة توكيل عبد الغير(5). (ولا تبطل بالنوم ولو تطاول)، لبقاء اهلية التصرف (ما لم يؤد

___________________________________
(1) سواء علم الموكل ام لا. (2) الوسائل احكام الوكالة باب 2 الحديث 1. (3) اي يخبر غير العدل اذا لم يحصل العلم بخبره، وأما اذا حصل له العلم، او الظن القريب للعلم يقبل قوله. (4) المشار اليه في الهامش رقم 2. (5) فلا تصح الوكالة الا باذن الولي.

[371]

إلى الاغماء) فتبطل من حيث الاغماء، لا من حيث النوم، ومثله(1) السكر، إلا أن يشترط عدالته كوكيل الوكيل والولي(2) (وتبطل بفعل الموكل ما تعلقت به الوكالة) كما لو وكله في بيع عبد ثم باعه، وفي حكمه(3) فعله ما ينافيها كعتقه. (واطلاق الوكالة في البيع يقتضي البيع بثمن المثل)، إلا بنقصان عنه يتسامح بمثله عادة كدرهم في مئة، وإلا مع وجود باذل لازيد منه فلا يجوز الاقتصار عليه حتى لو باع بخيار لنفسه فوجد في مدة الخيار باذلا للزياده وجب عليه الفسخ ان تناولت وكالته له(4)، إلا أن يعين له قدرا فلا يجب تحصيل الزائد، وان بذل(5) (حالا) فلا يجوز بالمؤجل مطلقا(6) (بنقد البلد)، فان اتحد تعين، وان تعدد باع بالاغلب، فان تساوت النقود باع بالانفع للموكل، فان استوت نفعا تخير (وكذا) التوكيل (في الشراء) يقتضيه بثمن المثل حالا بنقد البلد، (ولو خالف) ما اقتضاه الاطلاق، أو التنصيص (ففضولي) يتوقف بيعه وشراؤه على اجازة المالك. (وإنما تصح الوكالة فيما لا يتعلق غرض الشارع بايقاعه من مباشر

___________________________________
(1) أي ومثل النوم في عدم بطلان الوكالة السكر فإنه لا يوجب بطلان الوكالة من حيث السكر، بل من حيث ازالة عقله وذهابه. (2) حيث يشترط عدالة وكيل الوكيل ووكيل الولي. (3) اي وفي حكم فعل الموكل ما لو فعل فعلا منافيا للوكالة كما لو امر ببيع عبده ثم أعتقه هو. (4) اي لجعل الخيار لنفسه. (5) اي وان وجد من يبذل الزائد ويشتريه بزيادة عما عينه الموكل. (6) أي زاد على ثمن المثل أم لا.

[372]

بعينه كالعتق) فإن غرضه فيه فك الرقبة سواء احدثه المالك ام غيره، (والطلاق (فإن غرضه منه رفع الزوجية كذلك(1). ومثله(2) النكاح، (والبيع)، وغيرهما من العقود، والايقاعات (لا فيما يتعلق) غرضه بايقاعه من مباشر بعينه(3). ومرجع معرفة غرضه في ذلك(4) وعدمه إلى النقل(5)، ولا قاعدة له لا تنخرم. فقد علم تعلق غرضه(6) بجملة من العبادات، لان الغرض منها امتثال المكلف ما أمر به وانقياده وتذلله بفعل المأمور به ولا يحصل ذلك بدون المباشرة (كالطهارة) فليس له الاستنابة فيما اجمع، وإن جاز في غسل الاعضاء ومسحها حيث يعجز عن مباشرتها(7)، مع توليه النية ومثل هذا لا يعد توكيلا حقيقيا، ومن ثم يقع ممن لا يجوز توكيله كالمجنون، بل استعانة على ايصال المطهر إلى العضو كيف اتفق.

___________________________________
(1) اي سواء احدثه الزوج بنفسه ام بوكيله. (2) اي ومثل الطلاق في عدم تعلق غرض الشارع بوقوعه من شخص الزوج. (3) فإن الوكالة لا تصح في هذه الموارد. (4) اي في وقوع الفعل مباشرة وغير مباشرة. (5) أي النقل الشرعي الوارد عن اهل بيت العصمة والطهارة عليهم الصلاة والسلام واللعنة على اعدائهم أجمعين. (6) اي غرض الشارع في وقوع الفعل من الشخص بنفسه. (7) اي يعجز عن غسل الاعضاء ومباشرتها بنفسه فيغسل النائب وجه العاجز بحدوده، ويديه بحدودهما، ويرفع يده ويمسح بها راسه، وكذلك يأخذ يديه ويمسح بهما رجليه. واما النية فيتولاها شخصه من دون استنابة فيها.

[373]

(والصلاة الواجبة في) حال (الحياة) فلا يستناب فيها مطلقا(1) الا ركعتا الطواف، حيث يجوز استنابة الحي في الحج الواجب(2)، أو فيهما(3) خاصة على بعض الوجوه. واحترز بالواجبة عن المندوبة، فيصح الاستنابة فيها في الجملة(4) كصلاة الطواف المندوب، او(5) في الحج المندوب وان وجب، وصلاة(6) الزيارة. وفي جواز الاستنابة في مطلق النوافل وجه. وبالجملة فضبط متعلق غرض الشارع في العبادات وغيرها يحتاج إلى تفصيل، ومستند نقلي. (ولابد من كمال المتعاقدين) بالبلوغ، والقعل. فلا يوكل،

___________________________________
(1) مع العجز وعدمه. (2) راجع الجزء الثاني من طبعتنا الحديثة ص 167 حيث يجوز للعاجز استنابة غيره في الحج، وكذا يجوز له الاستنابة في ركعتي الطواف. (3) اي في ركعتي الطواف فقط كما لو اتى بالطواف ونسي صلاته فإنه يجوز لمثل الحاج الاستنابة في الصلاة اذا لم يمكن له مباشرتها بنفسه كعارض عرض له لا يرجى زواله ابدا. لكن الاستنابة مشروطة في هذه الصورة، لا مطلقة، فلو كان زوال العارض مرجوا لا تجوز، وهذا معنى قول الشارح (على بعض الوجوه). (4) اي لا في جميع الموارد. (5) عطف على قوله فيهما اي تصح النيابة في صلاة الطواف على بعض الوجوه. وفي صلاة الحج المندوب وان صار واجبا فيما بعد كما لو احرم فإنه واجب حينئذ وان كان مستحبا في البداية. (6) اي وتصح الاستنابة ايضا في صلاة الزيارة.

[374]

ولا يتوكل الصبي، والمجنون مطلقا(1)، (وجواز تصرف الموكل) فلا يوكل المحجور عليه فيما ليس له مباشرته. وخص الموكل، لجواز كون المحجور في الجملة وكيلا لغيره فميا حجر عليه فيه من التصرف كالسفيه، والمفلس(2) مطلقا(3)، والعبد باذن سيده. (وتجوز الوكالة في الطلاق للحاضر) في مجلسه (كالغائب) على اصح القولين، لان الطلاق قابل للنيابة، وإلا لما صح توكيل الغائب. ومنع الشيخ من توكيل الحاضر فيه استنادا إلى رواية(4) ضعيفة السند قاصرة الدلالة. (ولا يجوز للوكيل أن يوكل إلا مع الاذن(5) صريحا) ولو بالتعميم كإصنع ما شئت، (أو فحوى، كاتساع متعلقها) بحيث تدل القرائن على الاذن له فيه كالزراعة في اماكن متباعدة لا تقوم إلا بمساعد ومثله(6) عجزه عن مباشرته، وان لم يكن متسعا مع علم الموكل به(7) (وترفع الوكيل عما وكل فيه عادة) فإن توكيله حينئذ يدل بفحواه

___________________________________
(1) باذن من الولي ام لا، بلغ الصبي عشر سنين أم لا، كان جنونه ادواريا ام لا. (2) حيث إنهما يتوكلان عن الغير وان كانا محجورين من التصرف في مالهما. (3) اي ولو لم يأذن الولي للسفيه، والغرماء للمفلس. (4) راجع الوسائل كتاب الطلاق باب 38. (5) اي مع الاذن في التوكيل من الموكل. (6) اي ومثل اتساع متعلق الوكالة في سقوط المباشرة عن الوكيل بنفسه عجز الوكيل عن القيام بالعمل بنفسه، فإن المباشرة تسقط حينئذ. (7) اي مع علم الموكل بعجز الوكيل عن وظيفة الوكالة بنفسه.

[375]

على الاذن له فيه(1)، مع علم الموكل بترفعه عن مثله، وإلا(2) لم يجز لانه مستفاد من القرائن، ومع جهل الموكل بحاله(3) ينتفي. وحيث اذن له في التوكيل فإن صرح له(4) بكون وكيله وكيلا عنه، أو عن الموكل لزمه حكم من وكله فينعزل في الاول(5) بانعزاله، لانه فرعه، وبعزل كل منهما(6) له، وفي الثاني(7) لا ينعزل إلا بعزل

___________________________________
(1) اي في التوكيلل، لان ترفع الوكيل دليل ظاهر على جواز توكيله للغير فهذا الترفع بفحواه اكبر شاهد على ذلك. (2) اي وان لم يعلم الموكل بترفع الوكيل فلا يجوز للوكيل استنابة الغير في الوكالة، لان جواز الاستنابة مستفاد من القرائن الحالية وهو الترفع فاذا انتفى العلم بالترفع لعدم العلم به انتفى جواز الاستنابة. فالحاصل: أن جواز الاستنابة وعدمه دائر مدار علم الموكل بترفع، الوكيل فإن علم بذلك جازت الاستنابة، والا فلا. (3) أي ومع جهل الموكل بحال الوكيل في أنه مترفع ينتفي جواز الاستنابة، لانك عرفت أن الجواز وعدمه دائر مدار علم الموكل. (4) اي صرح الموكل بكون وكيل الوكيل وكيلا عن نفس الوكيل ومرجع الضمير في وكيله عنه (الموكل). (5) وهو ما لو صرح الموكل بكون الوكيل الثاني وكيلا عن الوكيل الاول فهنا ينعزل الوكيل الثاني بمجرد عزل الوكيل الاول، لانه فرع الوكيل الاصلي فاذا عزل الاصلي فلا يبقى مجال للفرعي. (6) اي وكذا ينعزل الوكيل الثاني بعزل كل من الموكل والوكيل الاصلي اذ عزلا هذا الوكيل. ومرجع الضمير في منهما (الوكيل الاول والموكل) وفي له (الوكيل الثاني) (7) اي وفي الصورة الثانية وهو ما لو صرح الموكل بكون الوكيل الثاني وكيلا عني فإنه لا ينعزل بعزل الوكيل الاول لو عزله الموكل بل عزله متوقف على عزل الموكل له فقط.

[376]

الموكل، أو بما ابطل توكيله(1). وإن اطلق(2) ففي كونه(3) وكيلا عنه، أو عن الموكل، أو تخير الوكيل(4) في توكيله عن ايهما(5) شاء اوجه. وكذا مع استفادته(6) من الفحوى، إلا أن كونه(7) هنا وكيلا عن الوكيل اوجه. (ويستحب ان يكون الوكيل تام البصيرة) فيما وكل فيه ليكون مليا بتحقيق مراد الموكل، (عارفا باللغة التي يحاور(8) بها) فيما وكل

___________________________________
(1) اي ينعزل الوكيل الثاني ايضا بعروض عارض على الموكل كالجنون، أو الاغماء فإنه ينعزل حينئذ. (2) اي وإن اطلق الموكل الاول الاذن في الوكالة ولم يبين للوكيل الاول التوكيل عن ايهما. (3) اي ففي كون الوكيل الثاني وكيلا عن الوكيل الاول، ام عن الموكل ومرجع الضمير في عنه (الوكيل الاول). (4) اي تخير الوكيل الاول في توكيله عن أيهما اي عن الموكل أو عن نفسه(5) اي عن الموكل او عن نفسه. (6) اي ومثل الاطلاق في أن الوكيل الثاني وكيلا عن الوكيل الاول ام عن الموكل. أو أنه تخير في الوكالة عن نفسه أو عن الموكل ما لو استفاد الوكيل الثاني هذا الاطلاق أو التخيير عن ظاهر كلام الموكل. (7) اي كون الوكيل الثاني وكيلا عن الوكيل الاول اوجه وامتن. (8) اي يكون الوكيل عارفا وعالما بالاصطلاحات المخصوصة التي وكل فيها مثلا لو وكل في البناء فإنه لابد من أن يعرف الاصطلاحات المختصة به.

[377]

فيه، ليحصل الغرض من توكيله. وقيل: إن ذلك(1) واجب. وهو(2) مناسب لمعنى الشرط بالنسبة إلى الاخير(3)، (ويستحب لذوي المروء‌ات) وهم اهل الشرف والرفعة، والمروء‌ة (التوكيل في المنازعات)، ويكره ان يتولوها بانفسهم لما يتضمن من الامتهان، والوقوع فيما يكره، روي " أن عليا عليه السلام وكل عقيلا في خصومة، وقال: إن للخصومة قحما، وأن الشيطان ليحضرها(4)، واني لاكره ان احضرها " - والقحم بالضم المهلكة - والمراد هنا أنها تقحم بصاحبها إلى ما لا يريده. (ولا تبطل الوكالة بارتداد الوكيل) من حيث إنه ارتداد، وان كانت قد تبطل من جهة اخرى في بعض الموارد، ككونه وكيلا على مسلم، فانه في ذلك(5) بحكم الكافر، ولا فرق بين الفطري، وغيره

___________________________________
(1) اي كونه تام البصيرة وعارفا باللغة التي يحاور بها. (2) هذا رأي الشارح رحمه الله فيما افاده هذا القائل وحاصله: أن هذا الوجوب الذي ذهب اليه هذا القائل مناسب للوجوب الوضعي أي أن صحة الوكالة مشروطة بكون الوكيل عارفا باللغة التي يحاور بها. (3) وهو كونه عارفا باللغة التي يحاور بها. (4) لم نجد سندا للرواية المذكورة من طرقنا الخاصة وقد روتها ابناء السنة وتمسكوا بها. راجع المغني لابن قدامة ج 5 ص 75. ونحن نستغرب فحوى الرواية: كيف يرتضي الامام امير المؤمنين عليه الصلاة والسلام اصابة الهوان باخيه الاكبر. وهو بمنزلة نفسه، فما يصيبه فقد اصابه هو من غير فرق. وعلى اي فالامر سهل بعد ضعف سند الرواية. (5) اي وفي وكالته على مسلم.

[378]

وان حكم ببطلان تصرفاته لنفسه، (ولا يتوكل المسلم للذمي على المسلم، على قول) الشيخ، والاقوى الجواز على كراهية، للاصل، (ولا الذمي على المسلم لمسلم، ولا لذمي قطعا) فيهما، لاستلزامهما اثبات السبيل للكافر على المسلم المنفي بالآية(1)، (وباقي الصور جائزة وهي ثمان) باضافة الصور الثلاث المتقدمة(2) إلى باقيها. وتفصيلها: أن كلا من الموكل والوكيل والموكل عليه إما مسلم، أو كافر، ومنه تتشعب الثمان بضرب قسمي(3) الوكيل في قسمي(4) الموكل، ثم المجتمع(5) في قسمي

___________________________________
(1) " لن يجعل الله للكافرين على المؤمنين سبيلا " النساء: الآية 140. (2) وهي: توكل المسلم للذمي على المسلم على قول الشيخ قدس سره. وتوكل الذمي على المسلم لمسلم. وتوكل الذمي على المسلم لذمي. (3) وهما: اسلامه وكفره. (4) وهما: اسلامه وكفره. (5) وهي: الصور الاربعة الحاصلة من ضرب صورتي الوكيل المسلم والوكيل الكافر في صورتي الموكل المسلم والموكل الكافر. (6) وهما: اسلامه وكفره فالناتج، أو الحاصل ثمانية صور. واليك الصور تفصيلا مع بيان الصحيح منها والفاسد. (الصورة الاولى): وكالة المسلم لمسلم على مسلم صحيح. (الصورة الثانية): وكالة المسلم لمسلم على ذمي صحيح. (الصورة الثالثة): وكالة الذمي لمسلم على ذمي صحيح. (الصورة الرابعة): وكالة الذمي لذمي على ذمي صحيح. (الصورة الخامسة): وكالة المسلم لذمي على ذمي صحيح. (الصورة السادسة): وكالة المسلم لذمي على مسلم باطل على مذهب الشيخ (الصورة السابعة): وكالة الذمي على المسلم لمسلم باطل. (الصورة الثامنة): وكالة الذمي على المسلم لذمي باطل.

[379]

الموكل عليه، ولا فرق في الكافر بين الذمي وغيره كما يقتضيه التعليل(1) (ولا يتجاوز الوكيل ما حد له) في طرف الزيادة والنقصان (إلا أن تشهد العادة بدخوله) اي دخول ما تجاوز في الاذن (كالزيادة في ثمن ما وكل في بيعه(2)) بثمن معين، إن لم يعلم منه(3) الغرض في التخصيص به(4)، (والنقيصة في ثمن ما وكل في شرائه) بثمن معين، لشهادة الحال غالبا بالرضا بذلك فيهما(5) لكن قد يتخلف بأن لا يريد الاشطاط(6) في البيع، أو غيره من الاغراض. (وتثبت الوكالة بعدلين) كما يثبت بهما غيرها من الحقوق المالية،

___________________________________
(1) وهو عدم تسلط الكافر على المسلم. (2) كما لو وكل في بيع المتاع بخمسين دينارا فباعه بستين فالزائد داخل في الاذن. (3) أي من الموكل. (4) أي فيما حد له من السعر. فإنه لو علم من الموكل الغرض من التحديد كما لو اراد نفع المؤمنين مثلا فلا يجوز للوكيل البيع بالزيادة. (5) اي في جانب النقيصة والزيادة. (6) من الشطط وهو التجاوز عن الحد قال الشاعر: (حب التناهي شطط * خير الامور الوسط) فالشطط في البيع: التجاوز في السعر عن الحد المتعارف بحيث يعد ظلما واجحافا. كذلك في جانب النقيصة عند الشراء فإن الموكل ربما لا يريد أن يظلم الوكيل البايع في السعر المتعارف.

[380]

وغيرها، (ولا تقبل فيها شهادة النساء منفردات)، لاختصاصها(1) بما يعسر اطلاع الرجال عليه، والوصية(2) كما سلف في بابه، (ولا منضمات) إلى الرجال، لاختصاصها(3) حينئذ بالمال. وما في حكمه(4)، والوكالة ولاية على التصرف وان ترتب عليها المال لكنه(5) غير مقصود. (ولا تثبت بشاهد ويمين)، لما ذكر(6)، إلا أن يشتمل على جهتين(7) كما لو ادعى شخص على آخر وكالة بجعل واقام شاهدا وامرأتين، أو شاهدا وحلف معه، فالاقوى ثبوت المال، لا الوكالة وان تبعضت الشهادة، كما(8) لو اقام ذلك بالسرقة، يثبت المال لا القطع نعم لو كان ذلك(9) قبل العمل لم يثبت شئ، (ولا بتصديق

___________________________________
(1) اي اختصاص شهادة النساء بما يعسر الاطلاع عليه كالولادة مثلا. (2) بالجر عطفا على مدخول (لام الجارة) في قول الشارح: (لاختصاصها) اي لاختصاص شهادة النساء بالوصية كما سلف في الجزء الثالث من طبعتنا الحديثة ص 144 - 145. (3) اي لاختصاص " شهادة النساء منضمات إلى الرجال " بالمال. (4) اي وما في حكم المال كالجناية الموجبة للدية. (5) اي المال. (6) من اختصاص الشاهد واليمين بالمال. (7) جهة الوكالة وجهة المالية، فتثبت احداهما دون الاخرى. (8) تنظير لتبعض الشهادة أي لو ثبتت السرقة بالشاهد واليمين، أو الرجل والمرأة فإنه يثبت المال، دون الحد وهو قطع اليد. (9) اي لو كانت شهادة الشاهد مع اليمين، أو الرجل والمرأتين قبل شروع الوكيل فيما يدعي الوكالة فيه.

[381]

الغريم(1) لمدعي الوكالة عليها في اخذ حق منه لغيره، لانه تصديق في حق غيره. هذا اذا كان الحق الذي يدعي الوكالة فيه عينا، أما لو كان دينا ففي وجوب دفعه(2) اليه بتصديقه قولان اجودهما ذلك(3)، لانه اقرار في حق نفسه خاصة، اذ الحق لا يتعين إلا بقبض مالكه، أو وكيله فاذا حضر وانكر بقي دينه في ذمة الغريم فلا ضرر عليه(4) في ذلك، وإنما ألزم الغريم بالدفع(5) لاعترافه بلزومه له، وبهذا يظهر الفرق بينه

___________________________________
(1) اي وكذا لا تثبت الوكالة بتصديق المديون لمن يدعي الوكالة بالتصديق مستلزم لوجوب دفع الحق إلى المدعي وهو غير جائز، لعدم جواز التصرف في مال الغير فالعين باقية إلى أن تسلم إلى صاحبها. (2) اي في وجوب دفع الحق لمدعي الوكالة بسبب تصديق الغريم له. ومرجع الضمير في اليه. وفي بتصديقه (مدعي الوكالة) والتصديق مصدر اضيف إلى المفعول والفاعل محذوف اي بتصديق الغريم مدعي الوكالة في وكالته. (3) اي وجوب دفع الحق اذا كان دينا إلى مدعي الوكالة او صدقه الغريم. (4) اي فلا ضرر على الموكل في وجوب دفع الحق إلى من يدعي الوكالة لو صدقه الغريم، لان ذمة الغريم بدفع الحق إلى مدعي الوكالة لا تبرأ، فان جاء الموكل وانكر الوكالة يتوجه ضرر عليه، بل ذمة الغريم مشغولة إلى أن تبرأ، وابراؤها وقت اعطاء الدين إلى الموكل. (5) دفع وهم حاصل الوهم: أنه كيف يدفع الغريم الحق ثانيا إلى الموكل لو جاء وانكر مع القول بلزوم دفع الحق اليه لو صدقه فيما ادعاه. فالجواب أن الغريم إنما الزم بدفع الحق إلى الموكل ثانيا لاجل تصديقه للوكيل في وكالته فلا ضرر في وجوب الدفع إلى الوكيل على الموكل. وهذا لا ينافي وجوب الدفع إلى الموكل ثانيا، لان هذا في قبال اشتغال ذمة الغريم للموكل، وذاك في تجاه تصديقه للوكيل في ادعاء الوكالة فهما شيئان غير متنافيين. ومرجع الضمير في اعترافه (الغريم) وفي بلزومه (الحق) وفي له (الوكيل) اي لاعتراف الغريم بأن الحق الذي في ذمتي للوكيل.

[382]

وبين العين، لانها حق محض لغيره، وفائتها لا يستدرك(1). نعم يجوز له تسليمها اليه مع تصديقه له، إذ لا منازع له(2) الآن ويبقى المالك على حجته، فاذا حضر وصدق الوكيل برء الدافع، وان كذبه فالقول قوله مع يمينه، فإن كانت العين موجودة اخذها، وله مطالبة من شاء منهما(3) بردها، لترتب ايديهما على ماله، وللدافع مطالبة الوكيل باحضارها لو طولب به(4)، دون العكس(5) فإن تعذر ردها، بتلف وغيره تخير في الرجوع على من شاء منهما، فإن رجع على الوكيل لم يرجع على الغريم مطلقا(6)، لاعترافه(7) ببرائته بدفعها اليه، وان رجع على الغريم لم يرجع على الوكيل مع تلفها في يده(8) بغير تفريط، لانه

___________________________________
(1) اي لا يستدرك للموكل فلا يجب دفع العين إلى مدعي الوكالة. (2) اي للوكيل الآن وهي حالة تصديق الغريم للوكيل. (3) اي من الغريم. ومن الوكيل. (4) اي لو طلب الموكل وهو المالك الغريم بإحضار العين. (5) وهو مطالبة الوكيل الغريم لو رجع المالك عليه. (6) سواء كان التلف بتفريط من الغريم ام لا. (7) اي لاعتراف الوكيل ببرائة ذمة الغريم من الضمان بدفع العين إلى الوكيل ومرجع الضمير في ببرائته (الغريم) وفي بدفعها (العين). (8) اي مع تلف العين في يد الوكيل.

[383]

بتصديقه(1) له امين عنده، وإلا(2) رجع عليه. (والوكيل امين لا يضمن إلا بالتفريط، او التعدي) وهو موضع وفاق. (ويجب عليه تسليم ما في يده إلى الموكل اذا طولب به)، سواء في ذلك المال الذي وكل في بيعه وثمنه والمبيع الذي اشتراه وثمنه قبل الشراء، وغيرها. ونبه بقوله: اذا طولب على أنه لا يجب عليه دفعه اليه قبل طلبه، بل معه، ومع امكان الدفع شرعا وعرفا كالوديعة(3) (فلو اخر مع الامكان) اي امكان الدفع شرعا بأن لا يكون في صلاة واجبة مطلقا(4) ولا مريدا لها مع تضيق وقتها، ونحو ذلك من الواجبات المنافية، او(5) عرفا بأن لا يكون على حاجة يريد قضاء‌ها، ولا في حمام او أكل طعام، ونحوها من الاعذار العرفية (ضمن، وله أن يمتنع) من التسليم (حتى يشهد) على الموكل بقبض حقه حذرا من انكاره فيضمن له ثانيا، أو يلزمه اليمين. (وكذا) حكم (كل من عليه حق وان كان وديعة يقبل قوله)

___________________________________
(1) اي لان الوكيل بتصديق الغريم له في الوكالة صار امينا عند الغريم فلو تلف العين في يده ورجع المالك عليه لم يرجع الغريم على الوكيل. والفاعل في لم يرجع (الغريم) والضمير في له (الوكيل) وفي عنده (الغريم) اي يكون الوكيل امينا لو صدقه الغريم في الوكالة. (2) اي وان كان تلف العين في يد الوكيل بتفريط منه رجع الغريم على الوكيل لو رجع المالك على الغريم. (3) في أنه يجب الدفع إلى المودع او طالب الودعي بالدفع. (4) سواء ضاق الوقت ام وسع. (5) اي مع امكان الدفع عرفا.

[384]

في ردها، لافتقاره إلى اليمين فله دفعها بالاشهاد وان كان صادقا. ولا فرق في ذلك بين من يكون له على الحق بينة، وغيره، لما ذكرناه من الوجه(1)، هذا هو اجود الاقوال في المسألة. وفرق بعضهم بين من يقبل قوله في الرد، وغيره، وآخرون بين من عليه بقبض الحق بينة، وغيره، ودفع ضرر اليمين يدفع ذلك كله(2) خصوصا في بعض الناس، فان ضرر الغرامة عليهم اسهل من اليمين. (والوكيل في الوديعة) لمال شخص عند آخر (لا يجب عليه الاشهاد) على المستودع، (بخلاف الوكيل في قضاء الدين، وتسليم المبيع) فليس له ذلك(3) حتى يشهد). والفرق أن الوديعة مبنية على الاخفاء، بخلاف غيرها، ولان الاشهاد على الودعي لا يفيد ضمانه لقبول قوله في الرد، بخلاف غيره (فلو لم يشهد) على غير الوديعة (ضمن)، لتفريطه اذا لم يكن الاداء بحضرة الموكل، وإلا انتفى الضمان، لان التفريط حينئذ مستند اليه(4). (ويجوز للوكيل تولي طرفي العقد(5) باذن الموكل)، لانتفاء المانع

___________________________________
(1) وهو خوف انكار الموكل، أو المودع فتقع الحاجة إلى يمين. (2) اي هذه الفروق المذكورة من التفصيل بين من يقبل قوله وعدمه، وبين من اقام بينة على الحق عند دفعه إلى الوكيل، وبين من لم يكن له البينة. (3) اي الدافع. (4) اي إلى الموكل، بتوجه الاشهاد اليه ولم يشهد. (5) اي في الشراء لنفسه لو اذن الموكل للوكيل ذلك. والشراء لنفسه لا ينافي انصراف اطلاق الوكالة في البيع لغير الموك، لان الاذن يرفع المنافاة. وكذا في صورة العكس وهو (ما لو وكل زيد عمروا في شراء متاع انفسه فللوكيل تولي طرفي العقد وان كان المبيع من مال الوكيل).

[385]

حينئذ(1). ومغايرة(2) الموجب للقابل يكفي فيها الاعتبار. ولو اطلق(3) له الاذن ففي جواز توليهما لنفسه قولان منشأهما: دخوله(4) في الاطلاق. ومن(5) ظاهر الروايات(6) الدالة على المنع. وهو اولى. واعلم أن توليه طرفي العقد اعم من كون البيع، أو الشراء لنفسه(7) وموضع الخلاف مع عدم الاذن توليه لنفسه(8)، أما لغيره بان يكون

___________________________________
(1) اي حين اذن الموكل. (2) دفع وهم حاصل الوهم: أن التغاير بين الموجب والقابل واجب وفي صورة اتحاد القابل والموجب في تولي طرفي العقد لا تصدق المغايرة. فاجاب الشارح رحمه الله: بأن المغايرة الاعتبارية كافية، فباعتبار أن الوكيل بايع يكون موجبا، وباعتبار أنه مشتر يكون قابلا فهذا المقدار من المغايرة كافية في حصول التعدد بين الموجب والقابل. (3) بان لم يبين الموكل للوكيل الشراء، أو البيع له، أو لنفسه. (4) اي دخول الوكيل في الاطلاق فهو دليل جواز تولي طرفي العقد. (5) دليل لعدم جواز تولي طرفي العقد. (6) الوسائل ابواب عقد النكاح باب 10 الحديث 4. (7) اي تارة يكون الوكيل وكيلا في الشراء بأن يبيع ماله لموكله. واخرى يكون وكيلا في البيع فيشتري مال موكله لنفسه. وثالثة وكيلا عن واحد في الشراء وعن آخر في البيع، فيتولى طرفي العقد في الموارد الثلاثة فيكون موجبا وقابلا. (8) اي عدم اذن الموكل للوكيل في توليه طرفي العقد لنفسه. فهذه الصورة - وهو عدم اذن الموكل للوكيل أن يشتري لموكله ما كان وكيلا في الشراء من مال نفسه: بأن يبيعه ما عنده. أو أن يبيع لموكله ما كان وكيلا عن بيعه لنفسه - هي مورد الخلاف في أنه هل يصح للوكيل توليه طرفي العقد ام لا.

[386]

وكيلا لهما(1) فلا اشكال إلا على القول بمنع كونه موجبا قابلا، وذلك(2) لا يفرق فيه بين اذن الموكل وعدمه (ولو اختلفا في اصل الوكالة حلف المنكر) لاصالة عدمها، سواء كان منكرها الموكل ام الوكيل. وتظهر فائدة انكار الوكيل فيما لو كانت الوكالة مشروطة في عقد لازم لامر لا يتلافى حين النزاع(3) فيدعي الموكل حصولها ليتم له العقد وينكرها الوكيل ليتزلزل ويتسلط على الفسخ. (ولو اختلفا في الرد(4) حلف الموكل)، لاصالة عدمه، سواء كانت الوكالة بجعل ام لا. (وقيل): يحلف (الوكيل، إلا أن تكون بجعل) فالموكل. أما الاول(5) فلانه أمين وقد قبض المال لمصلحة المالك فكان محسنا

___________________________________
(1) بأن يكون وكيلا عن احدهما في البيع، وعن الآخر في الشراء. (2) اي القول بمنع تولي طرفي العقد مطلقا. (3) كما لو اشترى زيد من عمرو متاعا واشترط عليه في متن العقد ان يوكله في بيع عقار له لمدة شهر واحد فانقضت المدة فادعى المشتري عدم توكيل البايع له في بيع العقار ليتسنى له الفسخ لتخلف الشرط. والبايع يدعي توكيله في ذلك الوقت ليتم له العقد ويستقر. فهذا هو المقصود من قول الشارح رحمه الله: (لامر لا يتلافى حين النزاع). (4) اي في رد المتاع الذي كان بيد الوكيل، فالوكيل يدعي رده، والموكل ينكره. (5) وهو حلف الوكيل اذا لم تكن الوكالة بجعل.

[387]

محضا كالودعي، وأما الثاني(1) فلما مر، ولانه(2) قبض لمصلحة نفسه كعامل القراض، والمستأجر(3). ويضعف بأن الامانة لا تستلزم القبول، كما لا يستلزمه(4) في الثاني مع اشتراكها(5) في الامانة، وكذلك الاحسان(6)، والسببل المنفي(7) مخصوص، فإن اليمين سبيل. (و) لو اختلفا (في التلف) اي تلف المال الذي بيد الوكيل

___________________________________
(1) وهو حلف الموكل، لما مر من أصالة عدم الرد في صورة اختلافهما في الرد. (2) اي الوكيل قد قبض المال لمصلحة نفسه. وهذا دليل ثان لحلف الموكل. (3) اي في أنهما يقبضان المال لمصلحة انفسهما. (4) اي كما لا يستلزم القبول في الثاني وهو ما كانت الوكالة بجعل. (5) اي الصورتين وهما: كون الوكالة بجعل. وكونها بغير جعل. (6) اي وكذلك كون الوكيل محسنا في توليه الوكالة بدون جعل لا يستلزم قبول قوله، لاشتراكهما في الاحسان وان كان الوكيل في صورة عدم الجعل في وكالته محسنا محضا، لكن مع ذلك لا يكون هذا دليلا لقبول قوله. (7) في الآية الكريمة (ما على المحسنين من سبيل). وهذا دفع وهم حاصل الوهم: أن توجيه اليمين نحو الوكيل سبيل وهو منفي بالآية الكريمة. فاجاب الشارح رحمه الله بما حاصله: أن التمسك بالآية الكريمة في عدم توجه اليمين نحو الوكيل غير ممكن هنا، لان الآية الكريمة تنفي كل سبيل مع أن الموارد بحاجة إلى اليمين على اي حال. فالآية الشريفة مخصصة بغير المورد لا محالة اذن ينبغي التماس دليل آخر غير الآية الكريمة.

[388]

كالعين الموكل في بيعها وشرائها، أو الثمن، أو غيره (حلف الوكيل) لانه أمين، وقد يتعذر اقامة البينة على التلف فقنع بقوله، وإن كان مخالفا للاصل ولا فرق ببن دعواه التلف بامر ظاهر، وخفي، (وكذا) يحلف لو اختلفا (في التفريط). والمراد به ما يشمل التعدي، لانه منكر، (و) كذا يحلف لو اخلتفا (في القيمة) على تقدير ثبوت الضمان(1)، لاصالة عدم الزائد. (ولو زوجه امرأة بدعوى الوكالة) منه (فانكر الزوج) الوكالة (حلف، لاصالة عدمها (وعلى الوكيل نصف المهر) لرواية(2) عمر بن حنظلة عن الصادق عليه السلام، ولانه فسخ قبل الدخول فيجب معه نصف المهر كالطلاق، (ولها التزويج) بغيره لبطلان نكاحه بانكاره الوكالة (ويجب على الزوج) فيما بينه، وبين الله تعالى (الطلاق ان كان وكل) في التزويج، لانها حينئذ زوجته فانكارها وتعريضها للتزويج بغيره محرم، (ويسوق نصف المهر إلى الوكيل)، للزومه بالطلاق، وغرم الوكيل بسببه. (وقيل: يبطل) العقد (ظاهرا، ولا غرم على الوكيل)، لعدم ثبوت عقد حتى يحكم بالمهر، أو نصفه، ولانه على تقدير ثبوته(3) إنما يلزم الزوج، لانه عوض البضع. والوكيل ليس بزوج، والحديث(4)

___________________________________
(1) في صورة اثبات الموكل التفريط، أو التعدي أو في صورة إقرار الوكيل بالتفريط أو التعدي. (2) الوسائل كتاب الوكالة باب 4 الحديث 1. (3) اي وعلى تقدير ثبوت العقد فالزوج يكون ملزما بدفع المهر. (4) المشار اليه في الهامش رقم 2 ضعيف السند لان في طريقه داود بن الحصين وهو واقفي، ودينار بن الحكم وهو مجهول، ولولا ضعف السند لما اعرضنا عنه مع عمل اكثر الاصحاب به.

[389]

ضعيف السند، وإلا لما كان عنه عدول مع عمل الاكثر بمضمونه، والتعليل(1) بالفسخ فاسد فالقول الاخير(2) أقوى. نعم لو ضمن الوكيل المهر كله، أو نصفه لزمه حسب ما ضمن، وإنما يجوز للمرأة التزويج اذا لم تصدق الوكيل عليها، وإلا لم يجز لها التزويج قبل الطلاق، لانها بزعمها زوجة، بخلاف ما إذا لم تكن عالمة بالحال، ولو امتنع من الطلاق حينئذ لم يجبر عليه، لانتفاء النكاح ظاهرا وحينئذ ففي تسلطها(3) على الفسخ دفعا للضرر، أو تسلط الحاكم عليه(4) أو على الطلاق، أو بقاؤها كذلك(5) حتى يطلق او يموت، اوجه، ولو اوقع الطلاق معلقا على الشرط كإن كانت زوجتي فهي طالق صح، ولم يكن اقرارا، ولا تعليقا مانعا، لانه أمر يعلم حاله، وكذا في نظائره كقول من يعلم أن اليوم الجمعة: ان كان اليوم الجمعة فقد بعتك كذا، او غيره من العقود. (ولو اختلفا في تصرف الوكيل) بأن قال: بعت، أو قبضت،

___________________________________
(1) وهو قول المستدل - على وجوب الحلف على منكر الزوجية، وثبوت المهر أو نصفه عليه -: (ولانه فسخ قبل الدخول). وجه الفساد: أن هذا ليس بعقد اصلا حتى يثبت ويستوجب الفسخ. (2) وهو البطلان. (3) اي تسلط المرأة. (4) اي على الفسخ. (5) اي بدون الطلاق.

[390]

او اشتريت(1) (حلف الوكيل، لانه امين وقادر على الانشاء. والتصرف اليه ومرجع الاختلاف إلى فعله وهو(2) اعلم به. (وقيل): يحلف (الموكل)، لاصالة عدم التصرف، وبقاء الملك على مالكه والاقوى الاول(3). ولا فرق بين قوله(4) في دعوى التصرف: بعت وقبضت الثمن وتلف في يدي، وغيره(5)، لاشتراك الجميع(6) في المعنى ودعوى(7) التلف أمر آخر، (وكذا الخلاف لو تنازعا في قدر الثمن الذي اشتريت به السلعة) كأن قال الوكيل: اشتريته بمائة والحال أنه يساوي مائة، ليمكن صحة البيع فقال الموكل: بل بثمانين، يقدم قول الوكيل، لانه امين،

___________________________________
(1) الافعال الثلاثة بصيغة المتكلم بأن قال الوكيل: بعت وما كنت وكيلا في بيعه، أو اشتريت ما كنت وكيلا في شرائه، أو قبضت ما كنت وكيلا في قبضه فانكر الموكل جميع هذه التصرفات. (2) اي الوكيل. (3) وهو حلف الوكيل. (4) اي قول الوكيل. (5) اي وغير هذه الدعوى كأن قال: آجرت وقبضت الثمن وتلف في يدي، أو قال: اشتريت وتلف المبيع في يدي. (6) وهو البيع والشراء والاجارة وغيرها والمعنى المشترك هو التصرف، لان كلا من البيع والشراء والقبض والهبة والوقف والعتق والمزارعة والمساقاة تصرف في مال الموكل وهو ينكرها من اصلها. (7) يعني يقبل قوله في ادعاء التصرف لانه وكيل أمين، أما ادعاؤه التلف فهو أمر آخر غير ادعاء التصرف، وتجري فيه احكام أخر.

[391]

والاختلاف في فعله(1) ودلالة الظاهر على كون الشئ انما يباع بقيمته وهو الاقوى: وقيل: قول الموكل، لاصالة برائته من الزائد، ولان في ذلك(2) اثبات حق للبائع عليه(3) فلا يسمع(4):

___________________________________
(1) وهو اعلم به. (2) اي في قبول قول الوكيل. (3) اي على الموكل. (4) اي قول الوكيل.


كتاب السبق والرماية

[421]

كتاب السبق والرماية(1)

(السبق والرماية) وهو عقد شرع لفائدة التمرن على مباشرة النضال والاستعداد لممارسة القتال. والاصل فيه قوله صلى الله عليه وآله: " لا سبق(2) إلا في نصل(3)، او خف(4)، او حافر(5) " وقوله صلى الله عليه وآله. " إن الملائكة لتنفر عند الرهان وتلعن صاحبه ما خلا الحافر، والخف، والريش، والنصل(6) ". (وانما ينعقد السبق) بسكون الباء (من الكاملين) بالبلوغ،

___________________________________
(1) السبق: مصدر سبق يسبق من بابي (ضرب يضرب)، و (نصر ينصر) ومعناه، التقدم على الغير، أو الغلبة عليه. والرماية: مصدر (رمى) ومصدره الآخر (الرمي) ومعناه: القاء الشئ يقال: رمى السهم عن القوس: اي القاه. (2) الوسائل كتاب السبق والرماية - باب 3 - الحديث 1 - 2 - 4. (3) النصل: حديدة الرمح والسهم والسكين. وقد يسمى السيف نصلا جمعه نصال وأنصل ونصول. (4) الخف للبعير والنعام كالحافر لغيرهما جمعه أخفاف وخفاف. (5) الحافر للدابة بمنزلة القدم للانسان جمعه حوافر. (6) الوسائل كتاب السبق والرماية باب 1 - الحديث 6. الرواية مروية عن (الامام الصادق) عليه الصلاة والسلام ولعل الاسلحة الحديثة في عصرنا الحاضر تقوم مقام السيف والرمح في جواز الرهن عليها تعميما لقوله تعالى: وأعدوا لهم ما استطعتم من قوة الانفال: الآية 61.

[422]

والعقل (الخاليين من الحجر)، لانه يقتضي تصرفا في المال (على الخيل والبغال، والحمير) وهي داخله في الحافر المثبت في الخبر(1)، (والابل والفيلة) وهما داخلان في الخف، (وعلى السيف، والسهم، والحراب(2)) وهي داخلة في النصل، ويدخل السهم في الريش على الرواية الثانية(3) اذا اشتمل عليه(4)، تسمية للشئ باسم جزئه، واطلق السبق على ما يعم الرمي تبعا للنص(5)، وتغليبا للاسم، (لا بالمصارعة، والسفن، والطيور، والعدو)، ورفع الاحجار، ورميها، ونحو ذلك، لدلالة الحديث السابق على نفي مشروعية ما خرج عن الثلاثة. هذا اذا تضمن السبق بذلك العوض، أما لو تجرد عنه ففي تحريمه نظر، من دلالة النص على عدم مشروعيته إن روي السبق بسكون الباء ليفيد نفي المصدر، وان روي بفتحها كما قيل: إنه الصحيح رواية، كان المنفي مشروعية العوض عليها(6)، فيبقى الفعل على أصل الاباحة، اذ لم يرد شرعا ما يدل على تحريم هذا الاشياء، خصوصا مع تعلق غرض صحيح بها.

___________________________________
(1) الوسائل كتاب السبق الرماية باب 3 حديث 1 - 2 - 3. (2) جمع الحرية: وهي آلة من الحديد قصيرة محددة دون الرمح تستعمل في الحرب. (3) الوسائل كتاب السبق والرماية باب 3 حديث 1 - 2 - 3. (4) اي على الريش. (5) المصدر السابق تحت رقم 3. (6) اي على هذه الاشياء المذكورة: (المصارعة، العدو، الطيور، رمي الاحجار، رفعها).

[423]

ولو قيل بعدم ثبوت رواية الفتح فاحتمال الامرين يسقط دلالته(1) على المنع. (ولابد فيها(2) من ايجاب وقبول على الاقرب)، لعموم قوله تعالى: " اوفو بالعقود "، " والمؤمنون عند شروطهم " وكل من جعله لازما حكم بافتقاره إلى ايجاب وقبول. وقيل: هو جعالة لوجود بعض خواصها فيه، وهي(3): أن بذل العوض فيه على(4) ما لا يوثق بحصوله(5) وعدم تعيين العامل(6)، فان قوله: من سبق فله كذا غير متعين عند العقد، ولاصالة عدم اللزوم وعدم اشتراط القبول(7)، والامر بالوفاء بالعقد مشروط بتحققه، وهو موضع النزاع. سلمنا لكن الوفاء به هو العمل بمقتضاه لزوما وجوازا، وإلا لوجب الوفاء بالعقود الجائزة، وفيه(8) نظر، لان وجود بعض

___________________________________
(1) اي الخبر. (2) اي في المسابقة. (3) اي تلك الخاصية. (4) الجار والمجرور مرفوع محلا خبر (أن). (5) وهو السبق، فإنه غير مضمون الحصول. (6) اي السابق منهما لم يتعين في العقد، للجهل به وهاتان الخاصتان وهما: (بذل العوض على ما لا يوثق بحصوله)، و (عدم تعيين العامل) من خواص الجعالة، فإن قول القائل: " من رد علي عبدي فله كذا " قد بذل المال ازاء شئ غير مضمون الحصول، والعامل ايضا غير معلوم. (7) اي والاصل عدم اشتراط القبول. (8) اي في هذا الاستدلال.

[424]

الخواص لا يقتضي الاتحاد(1) في الحكم مطلقا(2) وأصالة عدم اللزوم ارتفعت بما دل عليه(3)، والاصل في الوفاء العمل بمقتضاه(4) دائما(5) وخروج العقد الجائز(6) تخصيص للعام فيبقى(7) حجة في الباقي(8). نعم الشك بقي في كونه(9) عقدا. (وتعيين العوض) وهو المال الذي يبذل للسابق منهما قدرا، وجنسا، ووصفا. وظاهر العبارة ككثير: أنه(10) شرط في صحة العقد، وفي التذكرة أنه ليس بشرط، وإنما المعتبر تعيينه لو شرط. وهو حسن. (ويجوز كونه(11) منهما معا)، ومن احدهما وفائدته(12) حينئذ

___________________________________
(1) اي اتحاد الجعالة والسبق والرماية. (2) اي في جميع الخواص حتى في اللزوم الجواز. (3) اي على اللزوم وهو " أوفوا بالعقود "، و " المؤمنون عند شروطهم ". (4) اي بمقتضى العقد. (5) لا كما افاده المستدل (بأن الوفاء بالعقد هو العمل بمقتضاه لزوما وجوازا) فإن كان لازما وجب الوفاء به وان كان جائزا لم يلزم الوفاء به. (6) كالجعالة، والوكالة، والوصية. (7) اي العام بعد خروج العقود الجائزة باق على عمومه فيشمل الباقي. (8) ومن جملة الباقي (السبق والرماية). (9) اي الشك في كون السبق والرماية عقدا مستقلا حتى يحتاج إلى الايجاب والقبول. (10) اي العوض. (11) اي العوض من المتراميين والمتسابقين. (12) اي العوض اذا كان من احدهما.

[425]

أن الباذل ان كان هو السابق احرز ماله، وان كان غيره احرزه (ومن بيت المال) لانه معد للمصالح وهذا منها، لما فيه من البعث على التمرن على العمل المترتب(1) عليه اقامة نظام الجهاد، (ومن اجنبي) سواء كان الامام ام غيره، وعلى كل تقدير فيجوز كونه عينا، ودينا حالا، ومؤجلا. (ولا يشترط المحلل) وهو الذي يدخل بين المتراهنين بالشرط في عقده(2) فيتسابق معهما من غير عوض يبذله ليعتبر(3) السابق منهما ثم ان سبق(4) أخذ العوض، وان لم يسبق لم يغرم، وهو بينهما كالامين وإنما لم يشترط(5) للاصل، وتناول ما دل على الجواز للعقد(6) الخالي منه، وعند بعض العامة، وبعض(7) اصحابنا هو شرط، وبه(8) سمي محللا، لتحريم العقد بدونه عندهم، وحيث شرط لزم، فيجري دابته بينهما، او إلى احد الجانبين مع الاطلاق، والى ما شرط مع التعيين

___________________________________
(1) وفي النسخ المطبوعة والمخطوطة عندنا: (المرتب). (2) اي في عقد السبق. (3) اي ليختبر. (4) اي المحلل. (5) اي اي المحلل. (6) الجار والمجرور متعلق بقوله: وتناول اي لتناول الادلة التي دلت على جواز السبق والرماية (العقد الخالي) من المحلل. (7) هو (ابن الجنيد). والمراد من بعض العامة (الشافعي). (8) اي وبهذا الشرط وهو (دخول الشخص الثالث بينهما).

[426]

لانهما(1) باخراج السبق(2) متنافران، فيدخل بينهما، لقطع تنافرهما. (ويشترط في السبق تقدير المسافة) التي يستبقان فيها (ابتداء، ونهاية) لئلا يؤدي إلى التنازع، ولاختلاف الاغراض في ذلك اختلافا ظاهرا، لان من الخيل ما يكون سريعا في اول عدوه، دون آخره، فصاحبه يطلب قصر المسافة، ومنها ما هو بالعكس(3)، فينعكس الحكم (وتقدير الخطر) وهو العوض ان شرطاه، او مطلقا(4). (وتعيين ما يسابق عليه(5)) بالمشاهدة ولا يكفي الاطلاق(6)، ولا التعيين بالوصف، لاختلاف الاغراض بذلك كثيرا (واحتمال السبق بالمعنيين) بمعنى احتمال كون كل واحد يسبق صاحبه (فلو علم قصور احدهما بطل)، لانتفاء الفائدة حينئذ، لان الغرض منه استعلام السابق، ولا يقدح رجحان سبق احدهما اذا امكن سبق الاخر، لحصول الغرض معه (وان يجعل السبق) بفتح الباء وهو العوض (لاحدهما) وهو السابق منهما، لا مطلقا، (أو للمحلل ان سبق، لا لاجنبي)،

___________________________________
(1) اي المتسابقين وهو تعليل لقوله: فيجري دابته بينهما. (2) بالتحريك، والمراد منه العوض المعين. فالمعنى: أن المستابقين ينافر كل منهما الآخر لاجل الحصول على العوض المعين فحينئذ يجري المحلل دابته بينهما. (3) بأن يكون الخيل في بادئ العدو بطيئا، وفي آخر العدو يسرع فصاحبها يطلب طول المسافة. فهذا معنى انعكاس الحكم. (4) شرطا العوض، او لم يشترطا. (5) من فرس، أو بعير. أو فيل، أو سيارة، أو غيرها من المخترعات الجديدة. (6) بأن يقولا: على البعير، أو على الفرس، بل لابد من القول: على هذا البعير مثلا.

[427]

ولا للمسبوق منهما ومن المحلل، ولا جعل القسط الاوفر للمتأخر، او للمصلي(1)، والاقل للسابق، لمنافاة ذلك كله للغرض الاقصى من شرعيته وهو الحث على السبق، والتمرن عليه، (ولا يشترط التساوي في الموقف(2)) للاصل، وحصول الغرض مع تعيين المبدأ والغاية. وقيل: يشترط(3)، لانتفاء معرفة جودة عدو الفرس، وفروسية الفارس مع عدم التساوي، لان عدم السبق قد يكون مستندا اليه، فيخل بمقصوده ومثله(4) ارسال احدى الدابتين قبل الاخرى. (والسابق هو الذي يتقدم على الاخر بالعنق) ظاهره اعتبار التقدم بجميعه وقيل: يكفي بعضه وهو حسن. ثم ان اتفقا في طول العنق، او قصره وسبق الاقصر عنقا ببعضه فواضح، وإلا اعتبر سبق الطويل باكثر من القدر الزائد، ولو سبق بأقل من قدر الزائد فالقصير هو السابق وفي عبارة كثير أن السبق يحصل بالعنق والكتد معا، وهو بفتح الفوقانية اشهر من كسرها: مجمع الكتفين بين اصل العنق والظهر، وعليه يسقط اعتبار بعض العنق، وقد يتفق السبق بالنكتد وحده كما لو قصر عنق السابق به(5)، او رفع احد الفرسين عنقه بحيث لم يمكن

___________________________________
(1) وهو الذي يكون فرسه عقيب الفرس الاول. (2) اي لا يشترط في ابتداء الحركة ان يكونا متساويين في الموقف. (3) اي التساوي في الموقف. (4) اي ومثل عدم التساوي في الموقف ارسال الدابتين، في أنه لا يشترط أن ترسلا معا. (5) اي بالكتد.

[428]

اعتباره(1) به، وبالقوائم فالمتقدم بيديه عند الغاية سابق، لان السبق يحصل بهما والجري عليهما. والاولى حينئذ تعيين السبق باحد الاربعة(2) ومع الاطلاق(3) يتجه الاكتفاء باحدها، لدلالة العرف عليه، ويطلق على السابق المجلي. (والمصلي هو الذي يحاذي رأسه صلوى السابق وهما: العظمان النابتان عن يمين الذنب وشماله) والتالي هو الثالث، والبارع الرابع، والمرتاح الخامس، والحظي السادس، والعاطف السابع، والمؤمل مبنيا للفاعل الثامن واللطيم بفتح اوله وكسر ثانيه التاسع، والسكيت بضم السين ففتح الكاف العاشر، والفسكل بكسر الفاء فسكون السين فكسر الكاف، او بضمهما كقنفذ الاخير. وتظهر الفائدة فيما لو شرط للمجلي مالا، وللمصلي اقل منه، وهكذا إلى العاشر. (ويشترط في الرمي معرفة الرشق) بكسر الراء وهو عدد الرمي الذي يتفقان عليه (كعشرين، وعدد الاصابة) كعشرة منها(4) وصفتها(5) من المارق) وهو الذي يخرج من الغرض نافذا ويقع من ورائه، (والخاسق) بالمعجمة والمهملة، وهو الذي يثقب الغرض ويقف فيه، (والخازق) بالمعجمة والزاي. وهو ما خدشه ولم يثقبه وقيل: ثقبه ولم يثبت فيه، (والخاصل) بالخاء المعجمة والصاد

___________________________________
(1) اي اعتبار السبق بالعنق. (2) وهي (العنق) و (الكتد) و (العنق والكتد) معا، و (القوائم الاربع). (3) اي مع عدم تعيين السبق باحد الاربعة. (4) اي يرمي العشرين. ولكن يصيب الهدف منها عشرة. (5) اي وصفة الاصابة.

[429]

المهملة وهو يطلق على القارع وهو ما اصاب الغرض ولم يؤثر فيه، وعلى الخارق، وعلى الخاسق(1) وقد عرفتهما(2)، وعلى المصيب(3) له كيف كان، (وغيرها(4)) من الاوصاف كالخاصر وهو ما اصاب احد جانبيه، والخارم وهو الذي يخرم حاشيته، والحابي وهو الواقع دونه(5) ثم يحبو اليه مأخوذ(6) من حبو الصبي، ويقال(7): على ما وقع بين يدي الغرض ثم وثب(8) اليه فاصابه وهو المزدلف، والقارع وهو الذي يصيبه بلا خدش. ومقتضى اشتراطه(9) تعيين الصفة بطلان العقد بدونه، وهو احد القولين، لاختلاف النوع الموجب للغرر.

___________________________________
(1) اي ويطلق الخاصل على الخارق والخاسق كما يطلق على القارع. (2) اي الخارق والخاسق. (3) اي ويطلق الخاصل على المصيب له إلى الهدف كيف اتفق اثر فيه ام لم يؤثر. (4) اي وغير هذه الاوصاف المذكورة من المارق والخاسق والخازق والخاصل. (5) اي دون الهدف. (6) اي مشتق من حبو الصبي وهو الزحف على يديه وبطنه في بداية مشيه وكذا السهم حين خطائه يكون كزحف الصبي. (7) اي ويطلق الجابي. (8) اي قفز وطفر. (9) اي ومقتضى اشتراط المصنف رحمه الله (تعين صفة الرشق) بطلان العقد بدون تعيين الصفة.

[430]

وقيل: يحمل على أخير(1) ما ذكره بمعناه الاخير. وهو الاقوى، لانه القدر المشترك بين الجميع فيحمل الاطلاق عليه، ولاصالة البراء‌ة من وجوب التعيين، ولان اسم الاصابة واقع على الجميع فيكفي اشتراطه ولا غرر حيث يعلم من الاطلاق الدلالة على المشترك. (وقدر(2) المسافة) إما بالمشاهدة، او بالتقدير كمائة ذراع، لاختلاف الاصابة بالقرب والبعد، (و) قدر (الغرض) وهو ما يقصد اصابته من قرطاس، او جلد، او غيرهما، لاختلافه بالسعة والضيق. ويشترط العلم بوضعه(3) من الهدف وهو ما يجعل فيه الغرض من تراب، وغيره، لاختلافه في الرفعة، والانحطاط الموجب لاختلاف الاصابة، (والسبق(4)) وهو العوض، (وتماثل(5) جنس الآلة) اي نوعها الخاص كالقوس العربي، أو المنسوب إلى وضع خاص(6)، لاختلاف الرمي باختلافها (لا شخصها(7))، لعدم الفائدة بعد تعيين النوع ولادائه إلى التضييق بعروض مانع من المعين يحوج إلى ابداله.

___________________________________
(1) وهو الحاصل وهو آخر ما ذكره المصنف من الصفات. ولكن بمعناه الاخير وهو (ما أصاب الهدف كيف اتفق). (2) اي ويشترط في الرمي معرفة قدر المسافة التي يرميان فيها: وهو (ما بين الموقف والهدف). (3) اي بوضع الغرض. (4) اي ويشترط معرفة السبق بفتح الفاء والعين. (5) اي ويشترط تماثل جنس الآلة في المتراميين من دون فرق بينهما. (6) اي إلى هيئة خاصة. (7) اي لا يشترط معرفة شخص الآلة.

[431]

بل قيل: إنه لو عينه(1) لم يتعين، وجاز الابدال، وفسد الشرط وشمل اطلاق الالة القوس، والسهم، وغيرهما. وقد ذكر جماعة أنه لا يشترط تعيين السهم، لعدم الاختلاف الفاحش الموجب لاختلاف الرمي، بخلاف القوس. وأنه لو لم يعين جنس الآلة انصرف إلى الاغلب عادة لانه جار مجرى التقييد لفظا، فإن اضطربت فسد العقد، للغرر. (ولا يشترط) تعيين (المبادرة) وهي اشتراط استحقاق العوض لمن بدر إلى اصابة عدد معين من مقدار رشق معين مع تساويهما(2) في الرشق، كخمسة من عشرين، (ولا المحاطة) وهي اشتراط استحقاقه(3) لمن خلص له من الاصابة عدد معلوم بعد مقابلة اصابات احدهما باصابات الآخر وطرح ما اشتركا فيه. (ويحمل المطلق على المحاطة)، لان اشتراط السبق إنما يكون لاصابة معينة من اصل العدد المشترط في العقد(4)، وذلك يقتضي اكمال العدد كله لتكون الاصابة المعينة منه، وبالمبادرة قد لا يفتقر إلى الاكمال فإنهما اذا اشترطا رشق عشرين واصابة خمسة فرمى كل واحد عشرة فاصاب

___________________________________
(1) اي لو عين الرامي شخص الآلة. (2) اي المتراميين. وحاصل المعنى: أنه لا يشترط في الرمي إتمام العشرين مثلا. فإن بدر احدهما ورمى وأصابت الهدف خمسة سهام من العشرين كفى، ولا يجب على المتراميين الاتمام. بخلاف ما اذا لم يصيبا فإنه واجب عيلهما اكمال العدد. وهذا لا يناف ما افاده (المصنف) قدس سره من اشتراط معرفة الرشق الذي هو عدد الرمي. (3) اي السبق وهو (العوض) وهو المراد من قوله: لان اشتراط السبق. (4) كخمسة من عشرين، أو عشرة من ثلاثين.

[432]

احدهما خمسة، والآخر اربعة مثلا فقد نضله صاحب الخمسة، ولا يجب عليه الاكمال. بخلاف ما لو شرطا المحاطة، فإنهما يتحاطان اربعة باربعة ويبقى لصاحب الخمسة واحد، ويجب الاكمال، لاحتمال اختصاص كل واحد(1) باصابة خمسة فيما يبقى. وقيل: يحمل على المبادرة لانه المتبادر من اطلاق السبق(2) لمن اصاب عددا معينا، وعدم وجوب الاكمال مشترك بينهما فانه قد لا يجب الاكمال في المحاطة على بعض الوجوه، كما اذا انتفت فائدته(3)، للعلم باختصاص المصيب بالمشروط على كل تقدير(4)، بان رمى احدهما في المثال خمسة عشر فاصابها، ورماها الآخر فاصاب خمسة فاذا تحاطا(5) خمسة بخمسة بقي للآخر عشرة، وغايه ما يتفق مع الاكمال أن يخطئ صاحب العشرة الخمسة ويصيبها الآخر فيبقى له فضل خمسة وهي الشرط(6) وما اختاره(7) المصنف اقوى، لانه المتبادر، وما ادعي منه(8)

___________________________________
(1) من المتراميين. (2) بفتح الباء وهو (العوض). (3) اي الاكمال. (4) سواء اكمل العدد ام لم يكمل. (5) اي يسقط المتراميان ما تساويا فيه من عدد الاصابة. (6) وهو اصابة خمسة من عشرين مثلا. (7) وهو حمل المطلق على المحاطة التي يسقط كل من المتراميين ما تساويا فيه في الاصابة ويأخذان بالزائد. لا على المبادرة. (8) اي وما ادعي من التبادر في حمل المطلق على المبادرة.

[433]

في المبادرة غير متبادر، ووجوب الاكمال فيها(1) اغلب، فتكثر الفائدة التي بسببها شرعت المعاملة، ولو عينا احدهما(2) كان اولى. (فاذا ثم النضال) وهو المراماة. وتمامه بتحقق الاصابة المشروطة لاحدهما، سواء أتم العدد اجمع ام لا (ملك الناضل) وهو الذي غلب الآخر (العوض)، سواء جعلناه(3) لازما كالاجارة ام جعالة. أما الاول(4) فلان العوض في الاجارة وان كان يملك بالعقد إلا أنه هنا لما كان للغالب وهو غير معلوم، بل يمكن عدمه اصلا توقف الملك على ظهوره(5)، وجاز كونه(6) لازما برأسه يخالف الاجارة في هذا المعنى(7)، وأما على الجعالة فلان المال إنما يملك فيها بتمام العمل. وجواز(8) الرهن عليه قبل ذلك وضمانه، نظرا إلى وجود السبب المملك وهو العقد.

___________________________________
(1) اي في المحاطة. (2) اي المحاطة، أو المبادرة. (3) اي العقد. (4) وهو جعل العقد لازما كالاجارة. (5) اي ظهور الغالب. (6) اي عقد السبق. (7) وهو أنه لا يملك العوض بالعقد، بل يملكه بعد الظهور. (8) دفع وهم، حاصل الوهم: أن جواز الرهن على العوض قبل تمام العمل وجواز الضمان عليه كذلك يقتضي ثبوت العوض في الذمة فلو كان عقد السبق والرمي جعالة للما جاز الرهن والضمان عليه. فاجاب الشارح رحمه الله بما حاصله: أن هذا التوجيه والاستدلال إنما يتم في الرهن أما في الضمان فلا يتم. ولا يخفى أنه مناقض لما صرح الشارح رحمه الله في (كتاب الضمان) من عدم الفرق بين الرهن والضمان حيث قال المصنف هناك: (والمال المضمون ما جاز اخذ الرهن عليه) وقال الشارح: (وهو المال الثابت في الذمة وان كان متزلزلا). وكذا قول الشارح رحمه الله: (وهذا يتم في الرهن) مناقض لما صرح به في (كتاب الرهن) من قول المصنف قدس سره: (وأما الحق فيشترط ثبوته في الذمة) هذا ما افاده سلطان العلماء قدس سره.

[434]

وهذا يتم في الرهن، أما في الضمان فيشكل(1) بأن مجرد السبب غير كاف(2)، كيف ويمكن تخلفه(3) بعدم الاصابة فليس(4) بتام. وهذا(5) مما يرجح كونه(6) جعالة. (واذا نضل احدهما صاحبه) بشئ (فصالحه على ترك النضل لم يصح)، لانه مفوت للغرض من المناضلة(7)، او مخالف لوضعها(8)

___________________________________
(1) اي جواز الضمان. (2) لان الضمان لابد أن يكون على ذمة مشغولة. ومجرد العقد لولا نضل احدهما الآخر لا يكون سببا لاشتغال الذمة الفعلي وان كان ربما ينجر إلى اشتغال الذمة. (3) اي تخلف السبب بأن لم ينضل احدهما الآخر كما لو خرجا متساويين، أو لم يصيبا شيئا، أو اصابا اقل من المشروط. (4) اي الاستدلال المذكور ليس بتام بعد ما عرفت من الاشكالات. (5) اي كون العوض لا يملك إلا بعد تمام النضال. (6) اي كون عقد السبق والرماية. (7) لان الغرض من المناضلة: ابانة حذق الرامي وظهوره اي ليظهر للناس أن أيهما احذق في النضال. (8) اي المناضلة: لانها شرعت ووضعت لاظهار الغالب منهما.

[435]

(ولو ظهر استحقاق العوض) المعين في العقد (وجب على الباذل مثله او قيمته)، لانهما اقرب إلى ما وقع التراضي عليه من العوض الفاسد كالصداق اذا ظهر فساده(1). ويشكل بان استحقاق العوض المعين يقتضي فساد المعاملة كنظائره(2) وذلك يوجب الرجوع إلى اجرة المثل، لا العوض الآخر(3). نعم لو زادت اجرة المثل عن مثل المعين، او قيمته اتجه سقوط الزائد، لدخوله(4) على عدمه وهذا هو الاقوى. والمراد باجرة المثل هنا ما يبذل لذلك العمل الواقع من المستحق له عادة، فان لم تستقر العاده على شئ رجع إلى الصلح. وربما قيل بأنه اجرة مثل الزمان الذي وقع العمل فيه، نظرا إلى أن ذلك اجرة مثل الحر لو غصب تلك المدة. والاجود الاول.

___________________________________
(1) كما لو ظهر أنه مستحق للغير. (2) اي كما في كل معاملة وقعت على عوض معين ثم ظهر استحقاقه للغير، فإن المعاملة تبطل من اصلها، دون ما اذا وقعت على العوض الكلي، فإن المعاملة لا تبطل، بل له التبديل. (3) وهو مثل المعين، أو قيمته. (4) اي لدخول الناضل واقدامه.


كتاب الشفعة

[395]

كتاب الشفعة(1)

(الشفعة وهي) فعلة من قولك: شفعت كذا بكذا اذا جعلته شفعا به اي زوجا كأن الشفيع يجعل نصيبه شفعا بنصيب شريكه، واصلها التقوية والاعانة. ومنه(2) الشفاعة والشفع(3). وشرعا (استحقاق الشريك الحصة المبيعة في شركته)، ولا يحتاج إلى قيد الاتحاد(4)،

___________________________________
(1) الشفعة بالضم وزان غرفة تكرر ذكرها في الحديث وهي في الاصل اي (اصل اللغة): (التقوية والاعانة). وفي الشرع: استحقاق الشريك الحصة المبيعة في شركته. واشتقاقها - على ما قيل - من الزيادة، لان الشفيع يضم الشقص المبيع إلى شقصه فيشفعه به، كأنه كان واحدا وترا فصار زوجا شفعا. والشفيع: الجاعل للوتر شفعا. ويقال: الشفعة اسم للملك المشفوع مثل اللقمة اسم للشئ الملقوم. وتستعمل بمعنى التملك لذلك الملك. وبهذا المعنى الاخير تكون الشفعة اسم مصدر. (2) اي ومن هذا المعنى وهي (التقوية والاعانة): الشفاعة التي هي طلب العفو من الله عز اسمه عن المذنبين، فإن الشفاعة بهذا المعنى تكون تقوية للمستغفر عن ذنبه واعانة له. (3) اي من هذا المعنى وهي التقوية والاعانة الشفع بمعنى الزوج، لان الواحد اذا ضم اليه آخر يتقوى به. (4) اي اتحاد الشريك بأن يكون الشريك واحدا.

[396]

وغيره(1) مما يعتبر في الاستحقاق، لاستلزام الاستحقاق له(2). وإنما يفتقر إلى ذكرها(3) في الاحكام، ولا يرد النقض في طرده(4) بشراء الشريك حصة شريكه، فإنه(5) بعد البيع يصدق استحقاق الشريك الحصة المبيعة في شركته، إذ ليس في التعريف أنها مبيعة لغيره او له، وكما(6) يصدق الاستحقاق بالاخذ يصدق بنفس الملك. ووجه دفعه(7): أن الاستحقاق المذكور هنا(8) للشريك المقتضي لكونه شريكا حال شركته، والامر في البيع ليس كذلك، لانه حال الشركة غير مستحق(9)، وبعد الاستحقاق(10) ليس بشريك، اذ المراد بالشريك هنا الشريك بالفعل(11)، لانه المعتبر شرعا، لا ما كان فيه

___________________________________
(1) من الشروط التي تثبت بها حق الشفعة. فالمعنى أن تعريف الشفعة لا يحتاج إلى قيد الاتحاد وغيره. (2) اي لهذا القيد. وهو الاتحاد وغيره من الشروط. (3) اي إلى ذكر هذه القيود في الاحكام، دون التعريف. (4) اي في كون التعريف غير مانع للاغيار. (5) هذا بيان لعدم طرد التعريف. (6) هذه الجملة من تكملة النقض الوارد اي أن الشريك كما يستحق الحصة المبيعة لغيره، كذلك يستحق الحصة المبيعة لنفسه. (7) اي دفع هذا النقض. (8) اي في قول المصنف في التعريف. (9) لانه لم يكن هناك بيع حتى يستحق الشريك الحصة. (10) اي بعد بيع الشريك حصته. (11) اي من كان شريكا قبل البيع وبعد البيع.

[397]

شريكا مع ارتفاع الشركة(1)، نظرا إلى عدم اشتراط بقاء المعنى المشتق منه(2) في المشتق. نعم يمكن ورود ذلك(3) مع تعدد الشركاء اذا اشترى احدهم نصيب بعضهم مع بقاء الشركة في غير الحصة المبيعة، ولو قيد(4) المبيع بكونه لغير المستحق، او علق الاستحقاق بتملك الحصة فقال: استحقاق الشريك تملك الحصة المبيعة إلى آخره سلم من ذلك(5)، لان استحقاق التملك غير استحقاق الملك. (ولا تثبت لغير) الشريك (الواحد) على اشهر القولين. وصحيح الاخبار(6) يدل عليه. وذهب بعض الاصحاب إلى ثبوتها مع الكثرة، استنادا إلى روايات(7) معارضة باقوى منها (وموضوعها) وهو المال الذي تثبت فيه على تقدير بيعه: (ما لا ينقل كالارض والشجر) اذا بيع منضما إلى مغرسه، لا منفردا. ومثله(8) البناء، فلو اشتركت

___________________________________
(1) في صورة البيع وهو شراء الشريك الحصة لنفسه. (2) وهي الشركة. والمشتق هو الشريك. إشارة إلى مسألة اصولية خلافية في أن المشتق هل هو حقيقة في المتلبس بالمبدأ، أم أعم من ذلك. (3) اي النقض وهو استحقاق الشريك الحصة اذا اشتراها لنفسه. (4) اي المصنف. (5) اي من النقض الوارد في التعريف. (6) راجع التهذيب ج 7 - ص 163 الطبعة الحديثة حيث تجد الاخبار دالة على أن الشفعة لا تثبت لغير الشريك الواحد. (7) نفس المصدر. (8) اي ومثل الشجر البناء منضما إلى الارض.

[398]

غرفة بين اثنين دون قرارها فلا شفعة فيها، وان انضمت إلى ارض غيره كالشجر اذا انضم إلى غير مغرسه. (وفي اشتراط امكان قسمته قولان) اجودهما اشتراطه، لاصالة عدم ثبوتها في محل النزاع(1)، وعليه شواهد من الاخبار(2)، لكن في طريقها ضعف. ومن لم يشترط(3) نظر إلى عموم ادلة ثبوتها، مع ضعف المخصص، وعلى الاول(4) فلا شفعة في الحمام الصغير، والعضائد(5) الضيقة، والنهر، والطريق الضيقين، والرحى حيث لا يمكن قسمة احجارها وبيتها. وفي حكم الضيق قلة النصيب بحيث يتضرر صاحب القليل بالقسمة(6) (ولا تثبت) الشفعة (في المقسوم) بل غير المشترك مطلقا(7)، (إلا مع الشركة في المجاز) وهو الطريق، (والشرب(8) اذا ضمهما في البيع إلى المقسوم.

___________________________________
(1) وهو ما لا يقبل القسمة. (2) المصدر السابق ص 397 رقم 6. (3) اي إمكان القسمة. (4) وهو اشتراط امكان القسمة. (5) عضادتا الباب: الخشبتان المنصوبتان عن يمين الداخل وشماله. والمراد هنا المدخل الضيق بحيث لا يقبل التقسيم. (6) كما لو كانت حصة احد الشريكين جزء من عشرة أجزاء في ملك صغير فإنه لو قسم الملك واعطى حصته تضرر بذلك فهذا يعد مما لا تقبل القسمة. (7) اي سواء لم يشترك اصلا ام كان قسم، وبعد القسمة يصدق أنه غير مشترك. (8) بالكسر: القسمة من الماء.

[399]

وهل يشترط قبولهما القسمة كالاصل؟ اطلاق العبارة يقتضي عدمه، وفي الدروس اشترطه والاقوى الاكتفاء بقبول المقسوم القسمة. نعم لو بيعا منفردين اعتبر قبولهما كالاصل. (ويشترط قدرة الشفيع على الثمن)، وبذله للمشتري، فلا شفعة للعاجز، ولا للممتنع مع قدرته، والمماطل(1)، ويرجع في العجز إلى اعترافه، لا إلى حاله، لامكان استدانته، ولا يجب على المشتري قبول الرهن، والضامن، والعوض(3)، (واسلامه اذا كان المشتري مسلما) فلا شفعة لكافر مطلقا(3) على مسلم، (ولو ادعى غيبة الثمن أجل ثلاثة ايام) ولو ملفقة(4)، وفي دخول الليالي(5) وجهان. نعم لوكان الاخذ عشية دخلت الليلة تبعا، ولا اشكال في دخول الليلتين المتوستطين كالاعتكاف، ولو ادعى أنه(6) في بلد آخر اجل زمانا يسع ذهابه، وايابه، وثلاثة(7) (مالم يتضرر المشتري) لبعد البلد عادة كالعراق من الشام. وفي العبارة أن تضرر المشتري يسقط الامهال ثلاثة مطلقا(8)،

___________________________________
(1) اي ولا للمماطل. (2) اي عوض الثمن من متاع أو عقار. (3) اي بجميع اصنافه. (4) بأن اخذ بالشفعة اول الظهر فتكون مدة الاجل إلى آخر ظهر يوم الرابع. (5) اي دخول ثلاث ليال بأن كان اول اخذ الشفعة صباحا فهل يجب دخول ليلة يوم الرابع لتستكمل ثلاث ليال، وثلاثة ايام؟. (6) اي الثمن. (7) منصوب بنزع الخافض اي مع ثلاثة ايام اضافة إلى ذلك الزمان. (8) سواء كان الثمن في البلد النائي ام في غيره.

[400]

والموجود في كلامه في الدروس، وكلام غيره اعتباره(1) في البلد النائي خاصة. (وتثبت) الشفعة (للغائب) وان طالت غيبته (فاذا قدم) من سفره (اخذ) ان لم يتمكن من الاخذ في الغيبة بنفسه، أو وكيله ولا عبرة بتمكنه من الاشهاد(2) وفي حكمه(3) المريض، والمحبوس ظلما، او بحق يعجز عنه، ولو قدر عليه(5) ولم يطالب بعد مضي زمان يتمكن من التخلص والمطالبة بطلت. (و) كذا تثبت (للصبي والمجنون والسفيه، ويتولى الاخذ) لهم (الولي مع الغبطة) في الاخذ كسائر التصرفات(6) ولا فرق بين كون الشريك البائع هو الولي، وغيره، وكما يأخذ لهم يأخذ منهم لو باع عنهم ما هو بشركته، وكذا يأخذ لاحد الموليين نصيب الآخر لو باعه بشركته (فان ترك) في موضع الثبوت (فلهم عند الكمال الاخذ)، إلا ان ترك لعدم المصلحة، ولو جهل الحال ففي استحقاقهم الاخذ نظرا إلى وجود السبب(7) فيستصحب، ام لا(8)، التفاتا إلى أنه مقيد بالمصلحة

___________________________________
(1) اي اعتبار التضرر. (2) في البلد النائي بأن اشهد الشفيع على نفسه بالاخذ بالشفعة. (3) اي وفي حكم الغائب. (4) اي عن اداء الحق الذي حبس لاجله. (5) اي على اداء الحق ولم يطالب بالشفعة بطلت الشفعة. (6) اي كسائر تصرفات الولي للطفل. (7) وهو بيع الشريك فيستصحب ثبوت الشفعة بنفس البيع. (8) اي ام عدم استحقاقهم للشفعة.

[401]

ولم تعلم، وجهان او جههما الثاني(1). أما المفلس فتثبت له ايضا، لكن لا يجب على الغرماء تمكينه من الثمن، فإن بذلوه، او رضي المشتري بذمته فأخذ، تعلق بالشقص(2) حق الغرماء، ولا يجب عليه(3) الاخذ ولو طلبوه منه مطلقا(4) (ويستحق) الاخذ بالشفعة (بنفس العقد وان كان فيه خيار) بناء على انتقال المبيع إلى ملك المشتري به، فلو اوقفناه(5) على انقضاء الخيار كالشيخ توقف على انقضائه. (و) على المشهور(6) (لا يمنع) الاخذ(7) (من التخاير)، لاصالة بقاء الخيار (فان اختار المشتري، او البائع الفسخ بطلت) الشفعة وإلا استقر الاخذ. وجعل بعض الاصحاب الاخذ بعد انقضاء الخيار مع حكمه بملكه بالعقد، نظرا إلى عدم الفائدة به قبله(8)، إذ ليس له(9) انتزاع العين

___________________________________
(1) وهو عدم استحقاقهم للشفعة بعد الكمال وهو الرشد. (2) وهو النصف المأخوذ بالشفعة. (3) اي على المفلس. (4) سواء بذل الغرماء له الثمن من ماله ام لا. (5) اي ملك المشتري. (6) وهو انتقال الملك إلى المشتري بنفس العقد. (7) اي الاخذ بالشفعة. (8) مرجع الضمير (انقضاء زمن الخيار) وفي به (اخذ الشفعة) اي لا فائدة باخذ الشفعة قبل انقضاء زمن الخيار. (9) اي للشفيع.

[402]

قبل مضي مدة الخيار، لعدم استقرار ملكه والظاهر أن ذلك(1) جائز، لا لازم، بل يجوز قبله(2) وان منع من العين. والفائدة(3) تظهر في النماء وغيره(4). واحتمل المصنف في الدروس بطلان خيار المشتري بالاخذ(5)، لانتفاء فائدته(6)، إذ الغرض الثمن وقد حصل من الشفيع، كما لو أراد(7) الرد بالعيب فاخذ الشفيع. ويضعف بأن الفائدة ليست منحصرة في الثمن فجاز أن يريد(8) دفع الدرك عنه. (وليس للشفيع اخذ البعض، بل يأخذ الجميع، أو يدع) لئلا يتضرر المشتري بتبعيض الصفقة، ولان حقه في المجموع من حيث هو

___________________________________
(1) اي الاخذ بالشفعة قبل مضي زمن الخيار. (2) اي قبل انقضاء زمن الخيار. (3) اي فائدة الاخذ بالشفعة في زمن الخيار تظهر في النماء فإنه لو اخذ الشفيع بالشفعة قبل مضي زمن الخيار فالنماء الحاصل للشفيع. وإن اخذ بعد مضي زمان الخيار فالنماء للمشتري. وهذا رد على من قال بعدم الفائدة في زمن الخيار. (4) اي وغير النماء كمؤنة المبيع فإنها على الشفيع لو اخذ بالشفعة قبل مضي زمن الخيار. وعلى المشتري لو اخذ بعد مضي زمن الخيار. (5) اي باخذ الشفعة. (6) اي فائدة الخيار. (7) اي المشتري. (8) اي المشتري يريد من الخيار دفع الدرك والضمان عن نفسه.

[403]

المجموع كالخيار، حتى لو قال: اخذت نصفه مثلا بطلت الشفعة، لمنافاته الفورية، حيث تعتبر. (ويأخذ بالمثن الذي وقع عليه العقد) اي بمثله، لعدم امكان الاخذ بعينه، إلا أن يتملكه(1)، وليس(2) بلازم، (ولا يلزمه غيره(3) من دلالة، او وكالة)، أو اجرة نقد(4)، ووزن، وغيرها لانها(5) ليست من الثمن وان كانت من توابعه، (ثم ان كان) الثمن (مثليا فعليه مثله، وان كان قيميا فقيمته). وقيل: لا شفعة هنا(6)، لتعذر الاخذ بالثمن، وعملا برواية(7) لا تخلو عن ضعف، وقصور عن الدلالة. وعلى الاول(8) يعتبر قيمته (يوم العقد)، لانه وقت استحقاق الثمن، فحيث لا يمكن الاخذ به تعتبر قيمته حينئذ.

___________________________________
(1) اي الشفيع يتملك المثل كما لو تملكه مصادفة فحيئنذ يدفعه إلى المشتري. (2) اي تملك الشفيع الثمن ليس بلازم حتى يجب عليه دفعه إلى المشتري بدلا عن الثمن الذي يتعلق بذمته، بل يجوز له دفع غير هذا الثمن إلى البايع. (3) اي ولا يلزم الشفيع غير هذا الثمن الذي دفعه المشتري إلى البايع من بقية المصاريف كاجرة الدلال والوكيل. (4) اي صرف الدراهم والدنانير لو كانت على الصرف اجرة. (5) اي هذه المصاريف من اجرة الدلال واجرة النقد والوزن. (6) اي فيما لو كان الثمن قيميا. (7) التهذيب الطبعة الجديدة ج 5 كتاب الشفعة ص 167 باب 14 الحديث 17 تجد ضعفه وقصور دلالته، اذ ليس في الحديث أن الدار مشتركة. (8) وهو ثبوت الشفعة في القيمي.

[404]

وقيل: اعلى القيم من حينه(1) إلى حين دفعها كالغاصب. وهو ضعيف (وهي على الفور) في أشهر القولين، اقتصار فيما خالف الاصل(2) على محل الوفاق، ولما روي(3) أنها كحل العقال، ولانها شرعت لدفع الضرر، وربما جاء من التراخي على المشتري ضرر اقوى، لانه إن تصرف كان معرضا للنقص(4)، وإن اهمل انتفت فائدة الملك. وقيل: على التراخي، استصحابا لما ثبت(5)، واصالة(6) عدم

___________________________________
(1) اي من حين العقد. (2) وهو عدم تسلط احد على اخذ مال الغير بدون رضاه، والاخذ بالشفعة مخالف للاصل، سواء كان فوريا ام لا. فنأخذ بالقدر المتيقن منها وهو الاخذ فوريا، لانه محل الوفاق. (3) اي لما روي أن الشفعة نظير حل العقال: اي الفك عن ركبة البعير. فكما أن الفك عن ركبيته يتم بسرعة كذلك الشفعة يجب أن تتم بسرعة والرواية مذكورة في المغني لابن قدامة كتاب الشفعة ص 269. (4) كما لو غرس المشتري الاشجار في الارض المشتراة، أو زرع فيها فإنه لو جاء الشفيع واراد قلعها تضرر المشتر فيكون تصرفه في معرض النقص والضرر. (5) اي لاجل استصحاب ما ثبت باصل البيع وهي الشفعة، فنشك في زوالها في الآن الثاني والثالث. وهكذا فنستصحبها آنا بعد آن. (6) بالنصب عطفا على " استصحابا " وهو مضاف إلى " عدم " ونصبه على المفعول لاجله اي لاجل الاستصحاب، ولاجل أصالة عدم الفورية. والمراد من الاصل هنا العدم: بمعنى أنه بعد ثبوت الشفعة بنفس العقد نشك في أنها تثبت مطلقا ام مقيدة بقيد الفورية فنقول: الاصل عدم اعتبار هذا القيد الزائد وهي الفورية.

[405]

الفورية فهو(7) مخرج،

___________________________________
(7) اي كل من الاستصحاب وأصالة عدم الفورية عدم الفورية مخرج لنا من الاصل الذي ذكره الشارح رحمه الله بقوله: (من أن الشفعة خلاف الاصل فيجب الاقتصار فيه على محل الوفاق) وهي الفورية. فالاستصحاب يخرجنا عن هذا الاصل المذكور ويجوز لنا الشفعة على التراخي وتوضيح هذا الكلام: أن الاصل الذي ذكره الشارح اولا من قوله: (اقتصارا فيما خالف الاصل على محل الوفاق) كان مبنيا على الاحتياط، حيث إن الشفعة بنفسها - وهي أخذ ملك الغير قهرا عليه - خلاف الاصل الاولي في الملك، من تسلط المالك على ملكه المستفاد من قاعدة (الناس مسلطون على أموالهم). إذن يجب الاقتصار في الشفعة على القدر المتيقن المتفق عليه لدي الجميع. وهو الاخذ فورا، فلو تراخي الشفيع يشك في ثبوت الشفعة له بعد ذلك، والاصل عدمها جريا مع قاعدة (عدم تسلط الاجنبي على تملك ملك غيره) هذا هو الاصل الذي ذكره الشارح اولا مجملا. ولكن يخرجنا عن هذا الاصل المقتضي لعدم ثبوت الشفعة في الآن المتأخر أصل آخر تقتضي ثبوت الشفعة متأخرا. وهذا الاصل الثاني هو (أصالة عدم اشتراط الفورية في الشفعة شرعا). فأصل الشفعة ثابتة بالنص الشرعي. أما قيد (الفورية) فلم يثبت منه. والاصل عدمه. إذن يصبح الشفعة حقا ثابتا على الاطلاق بسبب اطلاق النص الشرعي. وبما أن هذا الاصل بالنسبة إلى الاصل الاول سببي فهو مقدم وحاكم عليه. حيث الشك هناك ناش عن الشك هنا. اي الشك في ثبوت حق الشفعة في الآن المتأخر ناش عن الشك في اعتبار قيد الفورية شرعا. واذا رفع الاصل قيديته فقد رفع موضوع ذلك الشك.

[406]

عن الاصل، والرواية(1) عامية. نعم روى(2) علي بن مهزيار عن الجواد عليه السلام انظاره بالثمن ثلاثة ايام. وهو يؤدن بعدم التراخي مطلقا(3) ولا قائل بالفرق(4) وهذا حسن. وعليه(5) (فاذا علم واهمل) عالما مختارا (بطلت) ويعذر جاهل الفورية كجاهل الشفعة وناسيهما. وتقبل دعوى الجهل ممن يمكن في حقه عادة، وكذا يعذر مؤخر الطلب إلى الصبح لو بلغه ليلا، والى الطهارة والصلاة ولو بالاذان والاقامة والسنن المعهودة، وانتظار الجماعة لها، والاكل، والشرب، والخروج من الحمام بعد قضاء وطره منه، وتشييع المسافر، وشهود الجنازة، وقضاء حاجة طالبها، وعيادة المريض، ونحو ذلك، لشهادة العرف به، إلا أن يكون المشتري حاضرا عنده بحيث لا يمنعه من شغله(6) ولابد من ثبوت البيع عنده بشهادة عدلين، او الشياع فلا عبرة بخبر الفاسق، والمجهول، والصبي، والمرأة مطلقا(7) وفي شهادة العدل

___________________________________
(1) المشار اليها برقم 3 ص 404. (2) الوسائل كتاب الشفعة باب 10 حديث رقم 1. (3) لان لفظة الانظار تدل على ان التراخي حكم طار، أما الاقتضاء الاولي فهو الفور، و (مطلقا) إشارة إلى ان التراخي لا يجوز في غير مورد الرواية على الاطلاق لا يوما ولا ثلاثة ولا اكثر. (4) بين الثلاثة وغيرها. (5) اي على البناء على الفورية. (6) فحينئذ لا يعذر. (7) سواء كانت عادلة ام لا.

[407]

الواحد وجه، واكتفى به المصنف في الدروس مع القرينة، نعم لو صدق(1) المخبر كان كثبوته في حقه. وكذا لو علم صدقه بامر خارج. (ولا تسقط الشفعة بالفسخ المتعقب للبيع بتقايل، او فسخ بعيب) أما مع التقايل فظاهر، لانه(2) لاحق للعقد. والشفعة تثبت به(3) فتقدم، وأما مع العيب فلان استحقاق الفسخ به فرع دخول المعيب في ملكه، اذ لا يعقل رد ما كان ملكا للغير، ودخوله في ملكه انما يتحقق بوقوع العقد صحيحا، وفي هذا الوقت تثبت الشفعة فيقترنان(4) ويقدم حق الشفيع، لعموم ادلة(5) الشفعة للشريك، واستصحاب(6) الحال، ولان فيه(7) جمعا بين الحقين، لان العيب ان كان في الثمن المعين فالبائع يرجع إلى قيمة الشقص، وان كان في الشقص فالمشتري

___________________________________
(1) اي لو صدق الشريك الذي تثبت له الشفعة بخبر العدل الواحد حينما اخبر، فإنه يجب عليه الاخذ فورا، كما لو ثبت حق الشفعة عنده بعدلين، أو بتواتر أو بغير ذلك. (2) اي التقايل. (3) اي بالعقد. (4) اي الشفعة والفسخ. (5) وهي قوله عليه الصلاة والسلام: (الشفعة جائزة في كل شئ)، وقوله عليه الصلاة والسلام: (السفعة في البيوع اذا كان شريكا فهو احق بها من غيره بالثمن). راجع التهذيب كتاب الشفعة باب 14 الحديث 5 - 7 - 8 الطبعة الجديدة. (6) بالجر عطفا على مدخول (لام الجارة) اي ولاستصحاب الحال. (7) اي في تقدم حق الشفيع جمع بين الحقين وهما: حق الشفيع وحق البايع أو المشتري.

[408]

يطلب الثمن وهو حاصل له من الشفيع، بخلاف ما اذا قدمنا البائع في الاول(1) فإنه يقتضي سقوط حق الشفيع من الشقص عينا وقيمة(2) وكذا لو قدمنا المشتري. وربما فرق بين اخذ الشفيع قبل الفسخ، وبعده(3)، لستاويهما(4) في الثبوت فيقدم السابق في الاخذ، ويضعف بما ذكرناه(5). وقيل بتقديم حق المتبايعين، لاستناد الفسخ إلى العيب المقارن للعقد والشفعة تثبت بعده(6) فيكون العيب اسبق. وفيه نظر، لان مجرد وجود العيب غير كاف في السببية(7)، بل هو مع العقد، كما ان الشركة غير كافية في سببية الشفعة، بل هي مع العقد فهما(8) متساويان من هذا الوجه(9)، وان كان جانب العيب لا يخلو

___________________________________
(1) وهو اذا كان العيب في الثمن المعين. (2) في بعض النسخ لا توجد كلمة (وقيمة). وهو الاظهر، لان الشفيع لا حق له في القيمة، وإنما حقه في العين كما هو العنوان في المسألة. (3) فللشفيع اخذ الشفعة قبل فسخ العقد، دون بعده. (4) اي لتساوي حق الشفعة، وحق الفسخ فكل منهما مساو للآخر من دون ترجيح. فالسابق بالاخذ هو المرجح. (5) وهو استحقاق الشفيع الاخذ بالشفعة، سواء كان قبل الفسخ ام بعده أو لاجل عموم ادلة الشفعة كما عرفتها في ص 407 في الهامش رقم(5) او لاجل الاستصحاب وهو ثبوت حق الشفعة بنفس العقد، والشك في زوالها بعد الفسخ فيستصحب. (6) اي بعد العقد. (7) اي في سببية الفسخ. (8) اي العيب والشفعة. (9) وهو كون حق الفسخ بالعيب وحق الشفعة، لا تثبتان إلا بالعقد.

[409]

من قوة(1) إلا انها(2) لا توجب التقديم فالعمل على ما اختاره(3) المصنف اولى. ولو اختار البائع أخذ ارش الثمن المعيب من المشتري رجع المشتري به على الشفيع ان كان اخذ بقيمة المعيب، او بمعيب مثله، وإلا فلا، ولو ترك البائع الرد والارش " معا " مع اخذ الشفيع له بقيمة المعيب، او مثله فلا رجوع له بشئ، لانه كإسقاط بعض الثمن. وكذا لو اختار المشتري اخذ ارش الشقص قبل اخذ الشفيع اخذه(4) الشفيع بما بعد الارش، لانه كجزء من الثمن، ولو اخذه(5) بعد اخذ الشفيع رجع الشفيع به. ويفهم من تقييد الفسخ بالعيب أنه لو كان بغيره بطلت، وقد

___________________________________
(1) لم يظهر لنا وجه القوة، لان العقد كما وقع على المعيب كذلك وقع على المبيع المشترك ايضا. فكما أن العيب موجود حال العقد وقبله، كذلك الشركة موجودة حال العقد وقبله فما علل في بعض الحواشي على هذه العبارة (لدخول العيب وخروج الشركة) لا يخلو من نظر لمن امعن النظر. (2) اي هذه القوة لا توجب ترجيح جانب العيب على جانب الشفعة، مع تلك المرجحات الخارجية للشفعة من عموم ادلتها، ومن استصحاب الشفعة بنفس العقد، ومن استحقاق الشفيع الاخذ بالشفعة، سواء كان قبل الفسخ ام بعده. (3) (وهو عدم سقوط الشفعة بالفسخ المتعقب للبيع بتقايل، او فسخ بعيب). (4) اي الشفيع اخذ الشقص. (5) اي اخذ المشتري ارش الشقص.

[410]

تقدم(1) ذلك في الفسخ بالخيار، وبقي تجدد الفسخ بذاته كما لو تلف الثمن المعين قبل القبض، وفي بطلانها به(2) قول، من حيث إنه(3) يوجب بطلان العقد، وآخر(4) بعدمه، لان البطلان من حين التلف لا من اصله(5)، فلا يزيل ما سبق من استحقاقها(6)، وثالث(7) بالفرق بين اخذ الشفيع قبل التلف فتثبت(8)، وبعده فتبطل، والاوسط(9) اوسط. (و) كذا (لا) تسقط الشفعة (بالعقود اللاحقة) للبيع (كما لو باع) المشتري الشقص (أو وهب، أو وقف) لسبق حق الشفيع على ما تأخر من العقود، (بل للشفيع ابطال ذلك كله) والاخذ بالبيع الاول، (وله ان يجيز) البيع (ويأخذ بالبيع الثاني)، لان كلا من البيعين سبب تام في ثبوت الشفعة، والثاني(10) صحيح وان توقف

___________________________________
(1) في قول المصنف: (فإن اختار المشتري، أو البايع الفسخ بطلت) اي الشفعة. (2) اي وفي بطلان الشفعة بتلف الثمن المعين قبل قبض البايع. (3) اي تلف الثمن المعين قبل القبض. (4) اي وقول آخر بعدم بطلان الشفعة. (5) اي لا من اصل العقد، فإن العقد صحيح وبطلانه من ناحية تلف الثمن فهو متجدد. (6) اي من استحقاق الشفعة الثابتة باصل العقد. (7) اي وقول ثالث. (8) اي الشفعة. (9) وهو القول بعدم بطلان الشفعة. (10) اي البيع الثاني.

[411]

على اجارة الشفيع، فالتعيين إلى اختياره(1). (وكذا لو تعددت العقود، فإن اخذ من الاخير صحت العقود السابقة، وإن اخذ من الاول بطلت اللاحقة، وإن اخذ من المتوسط صح ما قبله وبطل ما بعده(2). ولا فرق في بطلان الهبة لو اختاره(3) الشفيع بين اللازمة، وغيرها ولا بين المعوض عنها، وغيرها فيأخذ الواهب(4) الثمن ويرجع(5) العوض إلى باذله (والشفيع يأخذ من المشتري)، لا من البائع، لانه المالك الآن (ودركه) اي درك الشقص لو ظهر مستحقا (عليه(6)) فيرجع عليه(7) بالثمن وبما اغترمه لو اخذه المالك، ولا فرق في ذلك(8) بين كونه في يد المشتري، ويد البائع بأن لم يكن اقبضه، لكن هنا

___________________________________
(1) اي تعيين الاخذ بالشفعة إلى اختيار الشفيع فان اراد الاخذ بالبيع الاول بطل الثاني، وان اراد الثاني اجازه واخذ به وصح البيعان. (2) مر نظيره في الجزء الثالث من طبعتنا الحديثة ص 232 في أن الاجازة في العقد الفضولي اذا تعلقت بالمثمن صح البيع وما بعده من العقود. واذا تعلقت بالثمن صح البيع وما قبله فراجع. (3) اي اختار بطلان الهبة. (4) الذي هو المشتري. (5) من باب الافعال اي يرجع الواهب - الذي هو المشتري - عوض الهبة إلى الموهوب. (6) اي على المشتري الثاني، كما وأنه المرجع في ضمير (عليه) الثاني. (7) اي يرجع الشفيع على المشتري الثاني. (8) اي في كون الدرك على المشتري الثاني والاخذ منه.

[412]

لا يكلف المشتري قبضه منه، بل يكلف الشفيع الاخذ منه، او الترك(1) لان الشقص هو حق الشفيع، فحيث ما وجده اخذه، ويكون قبضه كقبض المشتري، والدرك عليه على التقديرين(2). (والشفعة تورث) عن الشفيع كما يورث الخيار، وحد القذف، والقصاص، في اصح القولين، لعموم(3) ادلة الارث. وقيل: لا تورث استنادا إلى رواية(4) ضعيفة السند. وعلى المختار(5) فهي (كالمال) فتقسم (بين الورثة) على نسبة سهامهم، لا على رؤسهم. فللزوجة مع الولد الثمن، ولو عفى احد الوراث عن نصيبه لم تسقط، لان الحق للجميع، فلا يسقط حق واحد بترك غيره (فلو عفوا إلا واحدا اخذ الجميع، او ترك) حذرا من تبعض الصفقة على المشتري، ولا يقدح

___________________________________
(1) اي ترك الشفيع الشقص في يد البايع إما بنحو الامانة عنده، او بما أن البايع وكيل عنه، أو غير ذلك. (2) وهما: كون الشقص في يده، أو في يد البايع. (3) كقوله تعالى: " للرجال نصيب مما ترك الوالدان والاقربون، وللنساء نصيب مما ترك الوالدان والاقربون مما قل منه أو كثر نصيبا مفروضا يوصيكم الله في أولادكم للذكر مثل حظ الانثيين " إلى آخر الآية. وقوله: " ولكم نصف ما ترك أزواجكم ". النساء: الآية 7 - 11 - 12. وكقوله عليه السلام: (ما تركه الميت من حق فهو لوارثه). (4) التهذيب كتاب الشفعة باب 14 الحديث 18 الطبعة الجديدة. (5) من أن الشفعة تورث.

[413]

هنا تكثر المستحق وان كانوا شركاء، لان اصل الشريك متحد، والاعتبار بالوحدة عند البيع، لا الاخذ. (ويجب تسليم الثمن أولا جبرا(1) لقهر المشتري (ثم الاخذ) اي تسلم البيع، لا الاخذ بالشفعة القولي فإنه(2) متقدم على تسليم الثمن مراعاة للفورية (إلا أن يرضى الشفيع بكونه) اي الثمن (في ذمته) فله ان يتسلم المبيع اولا، لان الحق في ذلك للمشتري فاذا أسقطه برضاه بتأخير الثمن في ذمة الشفيع فله ذلك. والمراد بالشفيع هنا المشتري لما ذكرناه(3)، إما تجوزا لكونه(4) سببا في اثبات الشفيع، أو وقع سهوا. (ولا يصح الاخذ إلا بعد العلم بقدره، وجنسه)، ووصفه، لانه معاوضة تفتقر إلى العلم بالعوضين (فلو اخذه قبله(5) لغى ولو(6) قال: اخذته بمهما كان)، للغرر، ولا تبطل بذلك(7) شفعته، ويغتفر بعد اجتماعه بالمشتري السؤال عن كمية الثمن والشقص بعد السلام والكلام المعتاد.

___________________________________
(1) اي جبرانا وتداركا. (2) اي الاخذ بالشفعة القولي. و (القولي) نعت للاخذ. (3) من (أن الحق في ذلك للمشتري) اي الرضاء بتأخير الثمن حق للمشتري. فله ما يشاء في حقه. (4) اي لكون المشتري سببا في اثبات وجود الشفيع في الخارج بحيث لولاه لما تحقق الشفيع. (5) اي قبل العلم. (6) (لو) هنا وصلية. (7) اي بأخذ الشفعة قبل العلم بقدر الثمن، أو جنسه.

[414]

(ولو انتقل الشقص بهبة، او صلح، او صداق فلا شفعة) لما تقدم في تعريفها من اختصاصها بالبيع، وما ذكر ليس بيعا حتى الصلح بناء على اصالته، (ولو اشتراه بثمن كثير ثم عوضه عنه بيسير، او ابرأه من الاكثر) ولو حيلة على تركها (اخذ الشفيع بالجميع) ان شاء، لانه الثمن والباقي معاوضة جديدة، او اسقاط لما ثبت. ومقتضى ذلك أن الثمن الذي وقع عليه العقد لازم للمشتري، وجائز للبائع اخذه، وان كان بينهما مواطاة على ذلك، اذ لا يستحق المشتري ان يأخذ من الشفيع إلا ما ثبت في ذمته، ولا يثبت في ذمته إلا ما يستحق البائع المطالبة به. وقال في التحرير: لو خالف احدهما ما تواطيا عليه فطالب صاحبه بما اظهر له لزمه في ظاهر الحكم وبحرم عليه في الباطن، لان صاحبه إنما رضي بالعقد المتواطئ، (أو ترك الشفيع) الاخذ لما يلزمه من الغرم. (ولو اختلف الشفيع والمشتري في) مقدار (الثمن حلف المشتري) على المشهور، لانه اعرف بالعقد، ولانه المالك فلا يزال ملكه إلا بما يدعيه. ويشكل بمنع كون حكم المالك كذلك مطلقا(1) وقد تقدم قبول قول المنكر في كثير(2) خصوصا مع تلف العين وعموم " اليمين على من انكر(3) " وارد هنا، ومن ثم(4) ذهب ابن الجنيد إلى تقديم قول الشفيع، لانه منكر. والاعتذار للاول(5) بأن المشتري لا دعوى له

___________________________________
(1) اي في جميع الموارد: الشفعة وغيرها. (2) اي في كثير من الموارد وان لم يكن مالكا. (3) الوسائل كتاب القضاء باب 25 الحديث 3. (4) اي ومن اجل أن عموم اليمين على من انكر. (5) وهو تقديم قول المشتري.

[415]

على الشفيع، إذ لا يدعي شيئا في ذمته، ولا تحت يده، إنما الشفيع يدعي استحقاق ملكه بالشفعة بالقدر الذي يدعيه، والمشتري ينكره(1) ولا يلزم من قوله(2): اشتريته بالاكثر، أن يكون مدعيا عليه(3) وإن كان(4) خلاف الاصل، لانه(5) لا يدعي استحقاقه اياه(6) عليه، ولا يطلب تغريمه اياه إنما(7) يتم قبل الاخذ بالشفعة، أما بعده فالمشتري يدعي الثمن في ذمة الشفيع. ويأتي فيه(8) جميع ما سبق(9).

___________________________________
(1) اي هذا القدر المدعي من قبل الشفع. (2) اي من قول المشتري. (3) اي على الشفيع. (4) اي الشراء بالاكثر وان كان خلاف الاصل. لكنه لا يلزم من ذلك أن يكون المشتري مدعيا. (5) اي المشتري. كما وأنه المرجع في " استحقاقه " ايضا. (6) اي الاكثر. ومرجع الضمير في عليه (الشفيع) كما وأنه المرجع في تغريمه. والمرجع في اياه (الاكثر). فالمعنى: أن المشتري لا يدعي استحقاق الاكثر على الشفيع ولا يطلب المشتري تغريم الشفيع بالاكثر. (7) الجملة مرفوعة محلا خبر للمبتداء هو قول الشارح (والاعتذار للاول) (8) اي في تقديم قول الشفيع. (9) مما نفاه المعتذر من كون المشتري لا دعوى له على الشفيع، ولا يدعي شيئا في ذمته. ومن قوله: ولا يلزم من قوله: اشتريته بالاكثر أن يكون مدعيا عليه وان كان خلاف الاصل، لان المشتري لا يدعي استحقاقه الاكثر على الشفيع ولا يطلب تغريم الشفيع. وكل هذا يتم قبل الاخذ بالشفعة. وأما بعد الاخذ بها فينقلب الامر، فيكون المشتري مدعيا على الشفيع بأن في ذمته شيئا وهو الاكثر ويطلب تغريمه بذلك هكذا.

[416]

لا يقال: إنه لا يأخذ(1) حتى يستقر امر الثمن، لما تقدم من اشتراط العلم بقدره، فما داما متنازعين لا يأخذ ويتجه الاعتذار(2). لانا نقول: المعتبر في اخذه(3) علمه بالقدر بحسب ما عنده، لا على وجه يرفع الاختلاف، فإذا زعم العلم بقدره جاز له الاخذ ووقع النزاع فيه بعد تملكه للشقص، فيكون المشتري هو المدعي. ويمكن ايضا ان يتملك(4) الشقص برضاء المشتري قبل دفع الثمن ثم يقع التنازع بعده فيصير المشتري مدعيا. وتظهر الفائدة(5) لو اقاما بينة فالحكم لبينة الشفيع على المشهور(6)، وبينة(7) المشتري على الثاني(8).

___________________________________
(1) اي الشفيع. (2) اي الاعتذار المذكور. (3) اي في اخذ الشفيع فالمصدر اضيف إلى الفاعل وحذف مفعوله وهي (الشفعة) فالمعنى: أن المعتبر في اخذ الشفيع للشفعة إنما هو علمه بقدر الثمن بحسب ما عنده، وليس المعتبر علمه بالثمن على وجه يرفع الاختلاف. (4) المراد من التملك هو اخذ الشفيع الشقص وفق معناه المصطلح وهو الاخذ بالشفعة، فإن الاخذ بالشفعة حينئذ قبل دفع الثمن إلى المشتري يتوقف على رضاه بذلك. ثم بعد ذلك يقع النزاع في مقدار الثمن. (5) اي الفائدة بين القولين وهما: قول من يقول: (القول قول المشتري) ومن يقول: (القول قول الشفيع). (6) وهو تقديم قول المشتري. (7) بالجر عطفا على مدخول (لام الجارة) اي الحكم لبينة المشتري. (8) وهو تقديم قول الشفيع.

[417]

(ولو ادعى أن شريكه اشترى بعده) وأنه يستحق عليه الشفعة فأنكر الشريك التأخر (حلف الشريك) لانه منكر، والاصل عدم الاستحقاق، (ويكفيه الحلف على نفي الشفعة) وان اجاب بنفي التأخر لان الغرض هو الاستحقاق فيكفي اليمين لنفيه. وربما كان صادقا في نفي الاستحقاق وان كان الشراء متأخرا لسبب من الاسباب المسقطة للشفعة فلا يكلف الحلف على نفيه. ويحتمل لزوم حلفه على نفي التأخر على تقدير الجواب به، لانه ما أجاب به إلا ويمكنه الحلف عليه، وقد تقدم مثله في القضاء(1)، (ولو تداعيا السبق تحالفا)، لان كل واحد منهما مدع، ومدعى عليه فاذا تحالفا استقر ملكهما لاندفاع دعوى كل منهما بيمين الآخر (ولا شفعة)، لانتفاء السبق.

___________________________________
(1) في الجزء الثالث من طبعتنا الجديدة كتاب القضاء ص 97.


(القسم الثاني - دين العبد)

خصه(1) بناء على الغالب من توليه(2) ذلك، دون الامة. ولو أبدله بالمملوك كما عبر غيره عم، (لا يجوز له التصرف فيه) أي في الدين بأن يستدين، لا فيما استدانه(3) وإن كان حكمه كذلك، لدخوله(4) في قوله: (ولا فيما بيده) من الاموال (إلا بإذن السيد) سواء قلنا بملكه أم أحلناه، (فلو استدان بإذنه)، أو إجازته (فعلى المولى(5) وإن أعتقه)، وقيل: يتبع به مع العتق، استنادا إلى رواية(6) لا تنهض حجة فيما خالف القواعد الشرعية، فإن العبد بمنزلة الوكيل وانفاقه على نفسه وتجارته بإذن المولى انفاق لمال المولى فيلزمه كما لو لم يعتق، ولو كانت الاستدانة للمولى فهو عليه(7) قولا واحدا. (ويتقصر) المملوك (في التجارة على محل الاذن) فإن عين له نوعا، أو مكانا، أو زمانا تعين وإن أطلق تخير، (وليس له الاستدانة

___________________________________
(1) اي العبد، دون الامة. (2) اي من تولي العبد الدين، دون الامة فإنها لا تستدين. (3) مقصوده رحمه الله: أن العبد لا يجوز له الاستدانة والاستقراض ابتداء وليس المقصود من عبارة المصنف رحمه الله أنه ليس للعبد التصرف في ما استدانه واستقرضه وان كان هو ايضا كذلك لا يجوز له التصرف. (4) اي لدخول ما استدانه واستقرضه. (5) اي على المولى ايفاء دين العبد حينما اجازه واذن له. (6) الوسائل كتاب التجارة باب 31 - الحديث 2. (7) اي على المولى من دون مخالف.

[46]

بالاذن في التجارة(1) لعدم دلالتها(2) عليها إلا أن تكون(3) لضرورتها كنقل المتاع وحفظه مع الاحتياج اليه(4) (فتلزم ذمته(5)) لو تعدى المأذون نطقا(6)، أو شرعا(7) (لو تلف يتبع به بعد عتقه) ويساره (على الاقوى)، وإلا(8) ضاع، ولو كانت عينه باقية رجع إلى مالكه، لفساد العقد، (وقيل: يسعى فيه) العبد معجلا(9)،

___________________________________
(1) اي لو اذن المولى للعبد في التجارة فلا يجوز له أن يستقرض من الخارج ليتجر به، لان الاذن في التجارة ليس اذنا في الاستقراض، لعدم دلالة التجارة على الاستدانة، لا بالمطابقة ولا بالتضمن ولا بالالتزام. (2) مرجع الضمير التجارة، كما وأن مرجع الضمير في عليها إلى الاستدانة. (3) اي الاستدانة تكون لحاجة ضرورية في التجارة كنقل المتاع وحفظه. (4) اي إلى النقل. (5) اي ذمة العبد. فالمعنى أن العبد لو تعدى في ما اذن له المولى كما لو قال له: اتجر في النجف الاشرف سنة كذا في الحنطة أو الشعير مثلا، فخالف احد هذه الامور، ثم خسر بعد ذلك فالديون الطارية تكون على ذمته لا على ذمة المولى بخلاف ما اذا لم يخالف فان تلف البضاعة او خسرانها يكون على المولى. (6) كما ذكر في الهامش رقم 5. (7) كما اذا حصلت ضرورة للحفظ أو النقل، فانه يجب عليه شرعا أن يستدين لحفظ المتاع، فاذا لم يفعل وتلف ضمن المتاع، او استدان اكثر من اللازم فذمته مشغولة بالزائد. (8) اي وان لم يعتق او لم يوسر، ذهب من كيس الدائن، او المولى. (9) اي قبل العتق.

[47]

استنادا إلى إطلاق رواية(1) أبى بصير وحملت على الاستدانة للتجارة(2) لان الكسب للمولى فإذا لم يلزمه(3) فعله لا يدفع من ماله(4). والاقوى أن استدانته لضرورة التجارة إنما يلزم مما في يده(5)، فإن قصر استسعى في الباقي، ولا يلزم المولى من غير ما في يده، وعليه(6) تحمل الرواية. (ولو أخذ المولى ما اقترضه المملوك) بغير إذنه أو ما في حكمه(7) (تخير المقرض بين رجوعه على المولى)، لترتب يده على ماله مع فساد القرض، (وبين اتباع(8) العبد) بعد العتق واليسار، لانه كالغاصب أيضا، ثم إن رجع على المولى قبل أن يعتق المملوك لم يرجع المولى عليه

___________________________________
(1) راجع الوسائل كتاب التجارة ابواب الدين والقرض باب 31 الحديث 1. فانك تجدها مطلقة في التجارة وغيرها، من دون اختصاصها بالتجارة. (2) اي استدان للتجارة لغير ضرورة، فإن هذا الدين لا يلزم المولى فلا يدفع المولى من ماله، فيستسعى العبد حتى يفي الدين. (3) اي اذا لم يلزم المولى فعل العبد وهو الاستقراض لحفظ المتاع، او نقله، فالضمير في يلزمه للمولى وفي فعله للعبد. (4) الضمير في " ماله " للمولى والفاعل ل‍ " يدفع " المولى ايضا. (5) اي في يد العبد. (6) اي وعلى قصور ما في يده عن اداء الدين. (7) وهو الاذن الشرعي كالاستقراض لضرورة التجارة. (8) اي اتباع المقرض للعبد بأن يصبر حتى يعتق العبد ويوسر.

[48]

لانه لا يثبت له في ذمة عبده مال، وإن كان(1) بعده وكان(2) عند أخذه(3) للمال عالما بأنه قرض(4) فلا رجوع له(5) على المملوك أيضا لتفريطه، وإن كان قد غره(6) بأن المال له اتجه رجوعه عليه(7) لمكان الغرور(8)، وإن رجع المقرض على العبد بعد عتقه ويساره فله(9) الرجوع على المولى لاستقرار التلف في يده، إلا أن يكون قد غر المولى فلا رجوع له عليه.

___________________________________
(1) اي رجوع الدائن على المولى بعد عتق العبد ويساره، فالضمير في بعده للعتق. (2) اي المولى. (3) اي المولى. (4) اي كان المولى حين اخذ المال من العبد عالما بأن ما في يده قد استقرضه من الناس. (5) اي للمولى، لانه لا يجوز له اخذ مال حصل عليه العبد بدون اذنه. (6) مرجع الضمير المولى، كما وأن فاعل (غره) العبد. (7) يحتمل ان يكون مرجع الضمير " المولى " او " العبد " والاول اقرب(8) لان المغرور يرجع على من غره. (9) اي للعبد الرجوع على المولى، لعلم المولى بأن ما في يده قرض فهو اقدم على اخذه وتلفه من دون ان يحوز له، فقاعدة " من اقدم " تشمله.


كتاب الضمان

[113]

كتاب الضمان(1)

والمراد به الضمان بالمعنى الاخص قسيم الحوالة والكفالة، لا الاعم(2) الشامل لهما (وهو التعهد بالمال) أي الالتزام به (من البرئ) من مال مماثل لما ضمنه للمضمون عنه. وبقيد المال خرجت الكفاله فإنها تعهد بالنفس، وبالبرئ الحوالة بناء على اشتراطها(3) بشغل ذمة المحال عليه للمحيل بما أحال به. (ويشترط كماله) أي كمال الضامن المدلول عليه بالمصدر(4)، أو اسم الفاعل(5)، أو المقام(6) (وحريته) فلا يصح ضمان العبد في المشهور، لانه لا يقدر على شئ. وقيل: يصح ويتبع به بعد العتق (إلا أن يأذن المولى فيثبت) المال (في ذمة العبد)، لا في مال المولى لان إطلاق الضمان أعم من كل منهما(7) فلا يدل على الخاص(8)،

___________________________________
(1) مصدر ضمن يضمن الشئ معناه - لغة -: التكفل. وشرعا بالمعنى الاخص (وهو التعهد بالمال). (2) (وهو التعهد المطلق)، سواء كان في الاموال ام في الابدان. (3) اي الحوالة. (4) وهو (الضمان) فالمصدر دال على اسم الفاعل، لانه لابد له من فاعل وهو (الضامن). (5) وهو (البرئ) في قول الماتن. (6) لان الكلام في الضمان، والضامن. (7) اي من ذمة المولى، ومن ذمة العبد. (8) وهي ذمة المولى.

[114]

وقيل: يتعلق بكسبه حملا على المعهود من الضمان الذي يستعقب الاداء(1) وربما قيل بتعلقه بمال المولى مطلقا(2)، كما لو أمره بالاستدانة(3)، وهو متجه، (إلا أن يشترط كونه من مال المولى) فيلزم بحسب ما شرط ويكون(4) حينئذ كالوكيل، ولو شرطه من كسبه فهو كما لو شرطه من مال المولى، لانه(5) من جملته، ثم إن وفى الكسب بالحق المضمون وإلا ضاع ما قصر، ولو أعتق العبد قبل إمكان تجدد شئ من الكسب ففي بطلان الضمان، أو بقاء التعلق به وجهان. (ولا يشترط علمه(6) بالمستحق(7) للمال المضمون وهو المضمون له بنسبه أو وصفه، لان الغرض إيفاؤه الدين وهو لا يتوقف على ذلك(8)، وكذا لا يشترط معرفة قدر الحق المضمون، ولم يذكره المصنف، ويمكن إرادته من العبارة بجعل المستحق مبنيا للمجهول، فلو ضمن

___________________________________
(1) اي يقع الاداء بعد الضمان، ولا يتراخى عنه، فإن قلنا بتبعية الضمان إلى ما بعد العتق فربما اوجب تراخي الاداء عن الضمان. (2) سواء كان بكسب العبد ام من غيره. (3) لان المولى اذا امر عبده بالاستدانة يكون الوفاء من مال المولى مطلقا لا في خصوص كسب العبد. (4) اي العبد. (5) اي كسب العبد. (6) اي الضمان. (7) على صيغة الفاعل: اي لا يشترط علم الضامن بمن يضمن له المال. (8) اي على معرفة الضامن المضمون له.

[115]

ما في ذمته(1) صح على أصح القولين، للاصل، وإطلاق النص(2) ولان الضمان لا ينافيه الغرر، لانه ليس معاوضة، لجوازه من المتبرع. هذا إذا أمكن العلم به بعد ذلك(3) كالمثال(4)، فلو لم يمكن كضمنت لك شيئا مما في ذمته(5) لم يصح قطعا، وعلى تقدير الصحة(6) يلزمه(7) ما تقوم به البينة أنه كان لازما للمضمون عنه وقت الضمان، لا ما يتجدد(8)، أو يوجد في دفتر(9)، أو يقر به المضمون عنه(10)، أو يحلف عليه المضمون له برد اليمين من المضمون عنه، لعدم دخول الاول(11) في الضمان، وعدم ثبوت الثاني(12)، وعدم نفوذ الاقرار

___________________________________
(1) اي لو ضمن ضامن ما في ذمة شخص من دون أن يعرف المضمون له وقدر المال. (2) الوسائل كتاب الضمان باب 2 - 3. (3) اي بعد الضمان. (4) كما في قوله (فلو ضمن ما في ذمته) فإنه يمكن العلم بالمقدار المضمون بعد الضمان. (5) اي في ذمة الدائن. (6) اي صحة الضمان حيث اجتمعت الشروط. (7) اي الضامن. هذا اذا كانت هناك خصومة بين المضمون له والمضمون عنه، أو بين المضمون له والضامن فحينئذ يحكم الحاكم على طبق البينة. (8) اي من الدين بعد الضمان، فإن الدين المتجدد لا يلزم الضامن. (9) اي في دفتر المضمون له الذي هو الدائن. (10) وهو المديون. (11) وهو الدين المتجدد بعد الضمان. (12) وهو (ما وجد في دفتر المضمون له).

[116]

في الثالث(1) على الغير، وكون(2) الخصومة حينئذ(3) مع الضامن والمضمون عنه فلا يلزمه(4) ما يثبت بمنازعة(5) غيره(6)، كما(7)

___________________________________
(1) وهو اقرار المضمون عنه الذي هو المديون، لان اقراره نافذ على نفسه لا على الضامن فلا ينافي القاعدة المشهورة: (اقرار العقلاء على انفسهم جائز). (2) تعليل لعدم ثبوت الزائد من الدين على الضامن بحلف المضمون له حين رد المضمون عنه اليمين الموجهة اليه. بيان ذلك: أن الخصومة وان كانت بين المضمون له في طرف وكل من الضامن والمضمون عنه في طرف آخر. بمعنى أن خصومة المضمون له موجهة ضد الضامن والمضمون عنه كليهما، لكنه مع ذلك لا يثبت على الضامن ما ثبت على المضمون عنه بسبب يمين المضمون له في الصورة الرابعة: وهو (حلف المضمون له بسبب اليمين المردودة من قبل المضمون عنه). (3) اي حين النزاع بين المضمون له، والمضمون عنه. (4) اي الضامن. (5) مصدر مضاف إلى المفعول وهو لفظ (غير) المراد منه المضمون عنه والفاعل محذوف وهو المضمون له: فالمعنى أنه بمنازعة المضمون له مع المضمون عنه، وثبوت الحق على المضمون عنه لا يثبت حق في ذمة الضامن. (6) مرجع الضمير (الضامن). (7) اي كما وأنه لا يثبت على المضمون عنه ما اقر به الضامن للمضمون له من الدين الزائد الذي يدعيه المضمون له على المضمون عنه. فالحاصل: أنه كما لا يثبت في ذمة الضامن المقدار الزائد من الدين المدعى من قبل المضمون له على المضمون عنه بمجرد منازعة المضمون له مع المضمون عنه كذلك لا يثبت على المضمون عنه المقدار الزائد من الدين بمجرد اقرار الضامن للمضمون له.

[117]

لا يثبت ما يقر به، في الرابع(1). نعم(2) لو كان الحلف برد الضامن ثبت(3) ما حلف(4)،

___________________________________
(1) الجار والمجرور متعلق ب‍ (وكون الخصومة). أي أن الخصومة بين الضامن والمضمون عنه في الصورة الرابعة (وهو حلف المضمون له باليمين المردودة من قبل المضمون عنه) إلى اخر ما ذكر في الهامش رقم 2 من الصفحة 116. ولا يخفى عليك أن هذه الجملة: وهو (في الرابع) من العبارات الغامضة وقد يتخيل أنها متعلقة بقول الشارح: (ما يقر به) مع أن ما اقر به الضامن ليس داخلا في الاقسام الاربعة، اذ الاقسام الاربعة - هي: (تجدد الدين) و (وجوده في دفتر) و (اقرار المضمون عنه) و (حلف المضمون له باليمين المردودة). فاقرار الضامن للمضمون له بالدين الزائد لا يثبت حقا على المضمون عنه فهو خارج عن الاقسام الاربعة كما علمت، اذن فالمتعين أن (في الرابع) متعلق ب‍ (وكون الخصومة). (2) استدراك لثبوت الدين الزائد على الضامن لو رد اليمين الموجهة اليه من قبل المضمون له التي وجهها اليه المضمون عنه فلو لم يحلف ورد اليمين ايضا توجه ثبوت الزائد عليه. (3) اي الزائد على الضامن بمجرد رده اليمين الموجهة اليه من قبل المضمون له. (4) فاعل حلف (المضمون له) اي ثبت على الضامن الزائد بعد حلف المضمون له.

[118]

عليه(1). (و) كذا (لا) يشترط علمه (بالغريم) وهو المضمون عنه، لانه لانه وفاء دين عنه وهو جائز عن كل مديون. ويمكن أن يريد به الاعم منه(2)، ومن المضمون له، ويريد بالعلم به(3): الاحاطة بمعرفة حاله من نسب أو وصف، لسهولة(4) الاقتضاء، وما شاكله، لان الغرض إيفاؤه الدين، وذلك(5) لا يتوقف على معرفته(6) كذلك(7)، (بل تميزهما) أي المستحق(8) والغريم ليمكن توجه القصد(9) اليهما، أما الحق فليمكن أداؤه، وأما المضمون له فليمكن إيفاؤه، وأما المضمون عنه فليمكن القصد اليه. ويشكل بأن المعتبر القصد إلى الضمان وهو التزام المال الذي يذكره

___________________________________
(1) مرجع الضمير (ما الموصولة): اي ثبت على الضامن ما حلف عليه المضمون عنه. (2) اي من الغريم. (3) اي بالغريم. (4) تعليل لعدم لزوم علم الضامن بنسب المضمون عنه، او بوصف من اوصافه، لاستحباب كون المؤمن سهل القضاء، وسهل الاقتضاء كما في الخبر: " المؤمن سهل القضاء وسهل الاقتضاء ". (5) اي ايفاء الدين. (6) اي الغريم. (7) اي بخصوصياته من النسب، او الوصف. (8) وهو المضمون له، والمراد من الغريم: المضمون عنه. (9) اي قصد الضامن إلى كل من الغريم والمستحق.

[119]

المضمون له، وذلك(1) غير متوقف على معرفة من عليه الدين. فلو قال شخص: إني استحق في ذمة آخر مائة درهم مثلا فقال آخر: ضمنتها لك كان قاصدا إلى عقد الضمان عمن كان عليه الدين مطلقا(2)، ولا دليل على اعتبار العلم بخصوصه(3). (ولابد له من إيجاب وقبول مخصوصين(4))، لانه من العقود اللازمة الناقلة للمال من ذمة المضمون عنه إلى ذمة الضامن، (والايجاب ضمنت، وتكفلت)، ويتميز عن مطلق الكفالة بجعل متعلقها(5) المال (وتقبلت وشبهه) من الالفاظ الدالة عليه صريحا، (ولو قال مالك عندي، أو علي، أو ما عليه(6) علي فليس بصريح)، لجواز إرادته أن للغريم تحت يده مالا، وأنه قادر على تخليصه، أو أن عليه السعي، أو المساعدة، ونحوه. وقيل إن " علي "(7) ضمان، لاقتضاء علي الالتزام، ومثله(8) في ذمتي وهو متجه، أما ضمانه علي(9) فكاف، لانتفاء الاحتمال،

___________________________________
(1) اي التزام الضامن للمال الذي يذكره المضمون له. (2) أي من دون أن يعرفه. (3) اي بخصوص من عليه الدين وهو المضمون عنه. (4) اي إيجاب مخصوص بالضمان، وقبول مخصوص به. (5) اي متعلق الكفالة. (6) اي ما على المديون. (7) في قول القائل: مالك علي، أو ما عليه علي. (8) اي مثل (علي) في اقتضائه الضمان. (9) اي لو قال القائل: (ضمانه علي).

[120]

مع تصريحه(1) بالمال (فيقبل المستحق) وهو المضمون له. (وقيل: يكفي رضاه) بالضمان وإن لم يصرح بالقبول، لان حقه يتحول من ذمة إلى أخرى، والناس يختلفون في حسن المعاملة، وسهولة القضاء، فلابد من رضاه(2) به(3) ولكن لا يعتبر القبول، للاصل، لانه وفاء دين. والاقوى الاول(4)، لانه عقد لازم فلابد له من إيجاب وقبول لفظين صريحين متطابقين عربيين، فعلى ما اختاره من اشتراطه(5) يعتبر فيه ما يعتبر في العقود اللازمة(6). وعلى القول الآخر(7) (فلا يشترط فورية القبول)، للاصل، وحصول الغرض. وقيل: لا يشترط رضاه مطلقا(8)، لما روي من ضمان علي عليه الصلاة والسلام دين الميت الذي امتنع النبي صلى الله عليه وآله وسلم من الصلاة عليه، لمكان دينه(9). (ولا عبرة بالغريم(10)) وهو المضمون عنه، لما ذكرناه من أنه

___________________________________
(1) اي مع تصريح الضامن بقوله: ضمان مالك علي. (2) اي المستحق. (3) اي الضمان. (4) وهو الاحتياج إلى القبول اللفظي، دون الرضا القلبي. (5) اي من اشتراط القبول اللفظي. (6) ومن جملتها فورية القبول. (7) وهو كفاية الرضا من دون اللفظ. (8) لا لفظا، ولا قلبا. (9) الوسائل كتاب الضمان احكام الضمان باب 3 الحديث 2. (10) اي برضى الغريم.

[121]

وفاء عنه، وهو غير متوقف على إذنه. (نعم لا يرجع(1) عليه مع عدم إذنه) في الضمان وإن أذن في الاداء، لانه متبرع، والضمان هو الناقل للمال من الذمة، (ولو أذن) له في الضمان (رجع) عليه (بأقل الامرين مما أداه، ومن الحق) فان أدى أزيد منه(2) كان متبرعا بالزائد، وإن أدى أقل لم يرجع بغيره، سواء أسقط الزائد عنه بصلح أم إبراء، ولو وهبه(3) بعد ما أدى(4) الجميع(5) البعض(6)، أو الجميع جاز رجوعه(7) به، ولو أدى عرضا(8) رجع بأقل الامرين من قيمته(9) ومن الحق، سواء رضي المضمون له به(10) عن الحق من غير عقد، أو بصلح. (ويشترط فيه) أي في الضامن (الملاء‌ة) بأن يكون مالكا لما

___________________________________
(1) اي الضامن، والضمير في (عليه) يرجع إلى المضمون عليه. (2) اي من الحق. (3) فاعل وهب: (المضمون له)، ومرجع الضمير في وهبه: (المضمون عنه). (4) أي الضامن. (5) مفعول أدى، وفاعله: الضامن. (6) مفعول ثان ل‍ (وهبه) كما وأن (الجميع) الثاني معطوف على البعض. (7) اي الضامن، ومرجع الضمير في (به) (البعض - او الجميع). فالمعنى أن المضمون له لو وهب للمضمون عنه بعض الدين، او جميعه بعد أن أدى الضامن الدين جاز للضامن الرجوع على المضمون له بذلك البعض الموهوب أو الكل. (8) أي متاعا بدل النقد. (9) اي من قيمة المتاع، والمراد من الحق: (الدين). (10) اي بالمتاع.

[122]

يوفي به الحق المضمون، فاضلا عن المستثنيات في وفاء الدين، (أو علم المستحق بإعساره(1)) حين الضمان، فلو لم يعلم به حتى ضمن تخير المضمون له في الفسخ. وإنما تعتبر الملاء‌ة في الابتداء، لا الاستدامة، فلو تجدد إعساره بعد الضمان لم يكن له الفسخ، لتحقق الشرط(2) حالته وكما لا يقدح تجدد إعساره فكذا تعذر الاستيفاء منه بوجه آخر(3). (ويجوز الضمان حالا، ومؤجلا(4)، عن حال ومؤجل(5))، سواء تساوى المؤجلان في الاجل أم تفاوتا، للاصل. ثم إن كان الدين حالا رجع مع الاداء مطلقا(6)، وإن كان(7) مؤجلا فلا رجوع(8) عليه إلا بعد حلوله وأدائه مطلقا(9) (والمال المضمون: ما جاز أخذ الرهن عليه) وهو المال الثابت في الذمة وإن كان

___________________________________
(1) اي باعسار الضامن. (2) وهي الملاء‌ة. اي الغنى. (3) كما لو سافر، أو مات. (4) بان يقول: اضمن لك الآن على أن اوفيك بعد شهر. (5) فصور المسألة اربعة: (الاولى) الضمان الحال عن الدين الحال. (الثانية) الضمان المؤجل عن الدين الحال. (الثالثة) الضمان الحال عن الدين المؤجل. (الرابعة) الضمان المؤجل عن الدين المؤجل. (6) سواء كان الضمان حالا ام مؤجلا. (7) اي الدين. (8) اي للضامن، ومرجع الضمير في (عليه): (المضمون عنه). (9) سواء كان الضمان حالا ام مؤجلا.

[123]

متزلزلا(1)، (ولو ضمن للمشتري عهدة الثمن) أي دركه على تقدير الاحتياج إلى رده (لزمه) ضمانه (في كل موضع يبطل فيه البيع من رأس كالاستحقاق(2)) للمبيع المعين ولم يجز المالك البيع، أو أجازه ولم يجز قبض البائع الثمن(3)، ومثله(4) تبين خلل في البيع(5) اقتضى فساده من رأس، كتخلف شرط، أو اقتران شرط فاسد(6)، لا ما تجدد فيه البطلان كالفسخ بالتقايل والمجلس(7)، والحيوان، والشرط وتلف المبيع قبل القبض، لعدم اشتغال ذمة المضمون عنه(8) حين الضمان

___________________________________
(1) كما في البيع الخياري. (2) اي ظهر مستحقا للغير. (3) بل يريد المالك قبض الثمن بيده. ولا يخفى عليك أنه لا مجال لبطلان البيع هنا، لانه بعد الاجازة يكون البيع صحيحا. نعم للمالك فسخ المعاملة لو لم يعط البايع الثمن للمالك، لخيار تخلف الثمن. وكذا يحتمل الخيار للمشتري حيث إنه دفع الثمن. والحال أن المالك الاصلي يريد منه قبض الثمن مرة اخرى فيتضاعف عليه الثمن. ويحتمل بطلال البيع رأسا، لان المالك اجاز البيع ولم يجز القبض الذي هو من مستلزمات البيع فيبطل البيع راسا. (4) اي ومثل ظهور استحقاق المبيع للغير في بطلان البيع راسا. (5) كما لو لم يقترن القبول بالايجاب. (6) كما لو شرط في البيع ارتكاب محرم كشرب الخمر مثلا. فهذه الوجوه كلها توجب بطلان البيع من اصله. فاذا تخلف الثمن على المشتري لزم الضمان. (7) اي كخيار المجلس. (8) وهو البايع.

[124]

على تقدير طروء الانفساخ بخلاف الباطل من أصله ولو في نفس الامر(1) (ولو ضمن له) أي للمشتري ضامن عن البائع (درك ما يحدثه) المشتري في الارض (من بناء، أو غرس) على تقدير ظهورها مستحقة لغير البائع، وقلعه(2) لها، أو أخذه أجرة الارض (فالاقوى جوازه) لوجود سبب الضمان حالة العقد، وهو كون الارض مستحقة للغير. وقيل: لا يصح الضمان هنا، لانه ضمان ما لم يجب، لعدم استحقاق المشتري الارش على البائع حينئذ(3)، وإنما استحقه بعد القلع. وقيل: إنما يصح هذا الضمان من البائع، لانه ثابت عليه بنفس العقد وإن لم يضمن، فيكون ضمانه تأكيدا. وهو ضعيف، لانه لا يلزم من ضمانه لكونه بائعا مسلطا على الانتفاع(4) مجانا(5)،

___________________________________
(1) اي حين البيع لم يكن بطلان البيع معلوما، لكنه بعد تمام البيع تبين بطلانه. (2) اي قلع المالك الاصلي، كما وأن مرجع الضمير في (اخذه) المالك. (3) اي حين تبين أن الارض مستحقة للغير. (4) اي انتفاع المشتري، فالالف واللام عوض عن المضاف اليه الذي هو المشتري. كما وأن الضمير في (ضمانه) يرجع إلى (البايع) و (مسلطا) بصيغة الفاعل وهو منصوب بناء على كونه خبرا ثانيا لقوله: لكونه بايعا اي - لكونه بايعا ومسلطا. (5) منصوب على الحالية: اي والحال أن تسليط البايع للمشتري على الانتفاع يكون مجانا.

[125]

ضمانه(1) بعقده مع عدم اجتماع شرائطه التي من جملتها كونه ثابتا حال الضمان. وتظهر الفائدة فيما لو اسقط المشتري عنه(2) حق الرجوع بسبب البيع، فيبقى له الرجوع بسبب الضمان لو قلنا بصحته(3)، كما لو كان له خياران فأسقط أحدهما، ونظير ضمان غير البائع درك الغرس ضمانه(4) عهدة المبيع لو ظهر معيبا فيطالب المشتري بالارش، لانه جزء من الثمن ثابت وقت الضمان، ووجه العدم(5) هنا أن الاستحقاق له(6) إنما حصل بعد العلم بالعيب، واختيار أخذ الارش. والموجود(7) من العيب حالة العقد ما كان(8) يلزمه تعين الارش، بل التخيير بينه(9)

___________________________________
(1) بالرفع فاعل لقوله: (لا يلزم). فحاصل المعنى: أنا لو سلمنا أن العقد بنفسه موجب للضمان، لكنه لا يلزم من ذلك صحة ضمان الدرك بعقد الضمان. (2) اي عن البايع. وحاصله: انا لو قلنا بصحة الضمان هنا يحصل للمشتري في الرجوع فيما احدث: حق بنفس العقد، وحق بالضمان. فاذا اسقط المشتري حقه بالرجوع الذي حدث بنفس العقد يبقى له حق الرجوع بسبب الضمان. (3) اي صحة الضمان. (4) بالرفع خبر للمبتدأ وهو (ونظير). ومرجع الضمير (الغير) اي غير البايع. (5) اي عدم صحة ضمان الارش. (6) اي للارش. (7) الواو حالية، اي والحال ان الموجود.. الخ. (8) اي لم يكن. (9) اي بين الارش وبين الرد.

[126]

وبين الرد فلم يتعين الارش إلا بعد الضمان(1). والحق(2) أنه أحد الفردين الثابتين تخييرا حالة البيع، فيوصف بالثبوت قبل اختياره(3) كأقراد الواجب المخير(4). (ولو أنكر المستحق(5) القبض) من الضامن (فشهد عليه الغريم) وهو المضمون عنه (قبل(6))، لانه إن كان آمرا بالضمان(7)،

___________________________________
(1) اي ضمان الارش، وحاصل الاستدلال على عدم صحة ضمان الارش هنا: - أن الضمان يجب أن يكون لشئ قد ثبت وجوده وثبت استحقاق المضمون له اليه، فيضمنه الضامن تأمينا على دركه لدى الحاجة. وهنا لم يثبت استحقاق المضمون له للارش ولا ثبت تعين الارش، بل الثابت فردان مخيرا بينهما: الارش والرد. فهو (ضمان لما لم يجب) وهو باطل كما تقرر في محله. (2) هذا توجيه لصحة ضمان الارش. وحاصله: أن الامرين الثابت احدهما تخييرا يصدق عليهما: (أنهما ثابتان)، لان السبب وهو العيب كان حاصلا حالة البيع، فالمسبب عنه وهو استحقاق المشتري لاختيار الارش، او الرد كان ثابتا لا محالة، اذن لا مانع من ضمان الارش ودرك العيب بعد كونه ثابتا ولو تخييرا. (3) اي قبل اختيار الارش. (4) هذا تنظير للمقام بالواجب المخير شرعا، كالتخيير بين خصال كفارة الصوم فكما يصدق على أفراد الواجب المخير أنها ثابتة ثبوتا تخييريا، كذلك هنا تثبت الارش والرد ثبوتا تخييريا. (5) اي المضمون له. (6) اي قبل ما شهده الغريم من الاقباض. (7) هذا توجيه لقبول قول الغريم بشأن الضامن، وحاصله: أن شهادة الغريم وهو المضمون عنه مقبولة في حق الضامن، سواء كان الضامن مأمورا من قبل الغريم في ضمانه ام كان متبرعا في ذلك. أما لو كان مأمورا، فإن شهادة الغريم بالاداء شهادة على نفسه، حيث إنه يثبت بذلك استحقاق الضامن للرجوع عليه، فهو اقرار على نفسه بثبوت حق للغير عليه فلا مانع من قبول قوله في ذلك. وأما لو كان الضامن متبرعا فإن شهادة الغريم بشأنه حينئذ تكون من قبيل شهادة الاجنبي لاجنبي، لا يجلب نفعا لنفسه ولا يدفع ضررا عنها فلا مانع ايضا من قبول شهادته بشأنه.

[127]

فشهادته عليه(1) شهادة على نفسه باستحقاق الرجوع عليه، وشهادة لغيره(2) فتسمع، وإن كان الضامن متبرعا عنه فهو(3) أجنبي فلا مانع من قبولها لبراء‌ته(4) من الدين أدى أم لم يؤد.

___________________________________
(1) اي شهادة الغريم على القبض. (2) اي كما أنها شهادة من الغريم على نفسه، كذلك أنها شهادة لغيره ايضا والمراد بالغير هو الضامن. فهذه الشهادة لا مانع من قبولها، لما سبق من أنها لا تكون مثارا للشبهة والتهمة فلا وجه لردها. (3) اي المضمون عنه. (4) هذا وجه لكون الغريم - في صورة تبرع الضامن - اجنبيا فتقبل شهادته في حقه. وحاصله: أن الضامن بمجرد ضمانه قد حول ما في ذمة المضمون عنه إلى ذمة نفسه، سواء أدى ام لم يؤد، بناء على مذهبنا من أن الضمان: انتقال ما في الذمم. اذن أصبح المضمون عنه برئ الذمة بمجرد الضمان فلا شئ له ولا عليه في اداء الضمان وعدم اداء‌ه، فهو اجنبي بالنسبة اليه فلا مانع من قبول قوله في ذلك.

[128]

لكن إنما تقبل (مع عدم التهمة) بأن تفيده(1) الشهادة فائدة زائدة على ما يغرمه(2) لو لم يثبت الاداء(3) فترد(4). وللتهمة صور: منها أن يكون الضامن معسرا(5) ولم يعلم المضمون له بإعساره، فإن له الفسخ حيث لا يثبت الاداء، ويرجع على المضمون عنه فيدفع بشهادته(6) عود الحق إلى ذمته. ومنها أن يكون الضامن(7) قد تجدد عليه الحجر للفلس،

___________________________________
(1) هذا بيان لصورة كون الشهادة متهمة. (2) اي ما يغرمه المضمون عنه، اي يستفيد المضمون عنه بشهادته استفادة مادية. (3) فهنا يقوم المضمون عنه بالشهادة ليثبت الاداء من الضامن فيثبت استحقاق الضامن للرجوع عليه، لكن يستفيد بذلك فائدة أخرى كما يأتي. (4) اي فترد شهادة الغريم عند هذه التهمة. (5) توضيح هذه الصورة: - كون الضامن معسرا مع عدم علم المضمون له باعساره - لانه لو كان عالما باعساره لم يكن له فسخ الضمان - فيفسخ ضمانه ويرجع على المضمون عنه. وعند ذلك يشهد المضمون عنه باداء الضامن كي يدفع عن نفسه كلفة رجوع المضمون له عليه. (6) اي يدفع المضمون عنه بسبب هذه الشهادة إعادة - الحق إلى ذمته بفسخ المضمون له للضمان. وهذه فائدة موجبة لاتهام المضمون عنه، فلذا لا تقبل شهادته. (7) توضيح هذه الصورة: - كون الضامن قد حجر عليه بسبب فلسه، وأن المضمون عنه هو من جملة غرمائه، والمفروض أن ما يوجد من اموال المحجور عليه يقسم بين غرمائه الموجودين، وكلما قل الشريك توفر نصيب باقي الشركاء. وعند ذلك يشهد المضمون عنه بأن الضامن قد أدى ما ضمنه قبل ذلك ليدفع بذلك اشتراك المضمون له مع الغرماء.

[129]

وللمضمون عنه عليه(1) دين فإنه يوفر بشهادته مال المفلس(2) فيزداد ما يضرب به(3). ولا فرق في هاتين(4) بين كون الضامن متبرعا، وبسؤال، لان فسخ الضمان يوجب العود على المديون على التقديرين(5)، ومع الافلاس ظاهر(6). وجعل بعضهم من صور التهمة: أن يكون الضامن(7) قد صالح

___________________________________
(1) اي على الضامن. (2) اي الغريم يوفر مال الضامن ويزيده بسبب شهادته والمراد بالزيادة: عدم طرو النقص عليه بسبب ازدياد الغرماء. فهو يقلل من الغرماء فتزداد حصة باقيهم. (3) اي تزداد حصة ما يضربه المضمون عنه في حصص سائر الغرماء في صورة دفع المضمون له. (4) وهما: صورة اعسار الضامن مع عدم علم المضمون له باعساره. وصورة الحجر على الضامن للفلس. (5) سواء كان بسؤال ام تبرعا. (6) حيث يجوز للمضمون له فسخ الضمان والرجوع على المضمون عنه لو لم يثبت الاداء. (7) توضيحه: ان نفرض أن الضامن صالح المضمون له بثمانين دينارا بدلا من حقه الذي كان مائة دينار مثلا. وكان أصل الضمان بسؤال من المضمون عنه. فاذا ثبت الاداء فإن للضامن الرجوع على المضمون عنه بنفس المبلغ الذي دفعه إلى المضمون له وهو الثمانون. واذا لم يثبت الاداء فإن للمضمون له الرجوع على المضمون عنه بتمام حقه وهي المأة، لانه إنما صالح الضامن نفسه دون غيره. وعند ذلك يشهد المضمون عنه بالاداء حتى لا يغرم سوى الثمانين للضامن.

[130]

على أقل من الحق فيكون رجوعه(1) على تقدير كونه بسؤال إنما هو بالمدفوع(2)، فنجر شهادة المضمون عنه تهمة بتخفيف الدين عنه(3) وفيه نظر، لانه يكفي في سقوط الزائد عن المضمون عنه اعتراف الضامن بذلك، فلا يرجع به وإن لم يثبته(4) فتندفع التهمة وتقبل الشهادة كما نبه عليه المصنف بقوله: (ومع عدم قبول قوله(5)) للتهمة، أو لعدم العدالة (لو غرم الضامن رجع(6)) على المضمون عنه (في موضع الرجوع) وهو ما لو كان ضامنا بإذنه (بما(7) أداه أولا) لتصادقهما(8) على كونه(9) هو المستحق في ذمة المضمون عنه،

___________________________________
(1) اي رجوع الضامن على المضمون عنه. (2) وهو الثمانون في مفروض المثال كما تقدم في هامش رقم 7 ص 129. (3) بمقدار عشرين دينارا في المثال المفروض. (4) اي وان لم يثبت الضامن قبض المضمون له. (5) اي شهادة المضمون عنه فالمراد من القول: الشهادة. (6) اي رجع الضامن - بما غرمه - على المضمون عنه. (7) الجار متعلق ب‍ (رجع): اي رجع الضامن - بما غرمه - على المضمون عنه. (8) وهما: الضامن والمضمون عنه. (9) مرجع الضمير (ما اداه اولا) لا ما غرمه ثانيا.

[131]

واعترافه(1) بأن المضمون له ظالم بالاخذ ثانيا، هذا(2) مع مساواة الاول(3) للحق، أو قصوره، وإلا(4) رجع عليه بأقل الامرين منه(5) ومن الحق، لانه لا يستحق الرجوع بالزائد عليه(6). ومثله(7) ما لو صدقه(8) على الدفع وإن لم يشهد، ويمكن دخوله(9) في عدم قبول قوله. (ولو لم يصدقه على الدفع) الذي أدعاه (رجع) عليه (بالاقل) مما ادعى أداء‌ه أولا واداء‌ه أخيرا، لان الاقل إن كان هو الاول(10)

___________________________________
(1) اي الضامن. (2) اي الرجوع بما اداه. (3) وهو ما دفعه اولا. (4) اي وان لم يساو ما دفعه اولا، بان كان اكثر او اقل. (5) اي مما دفع اولا. (6) لانه ان كان دفع الاقل فلا يحق له اخذ الاكثر، وان كان دفع الاكثر كان متبرعا بالزائد. (7) اي ومثل ما سبق في الاداء من عدم قبول شهادة المضمون عنه. (8) مرجع الضمير (الضامن) كما وأن فاعل صدق (المضمون عنه) اي لو صدق المضمون عنه الضامن على الدفع من دون شهادة على (أنه دفع إلى المضمون له اكثر من حقه) فإنه لا يستحق على الضامن إلا مقدار الحق، فإن صدقه على أنه دفع ما يساوي الحق أو اقل يغرم المضمون عنه للضامن ما صدقه. (9) اي دخول (ما لو صدقه) في قول المصنف رحمه الله حيث قال: " ومع عدم قبول قوله "، فإن عدم قبول قوله إما للشهادة المردودة، أو هو تصديق فلا تعتبر شهادة. (10) اي ما دفعه اولا.

[132]

فهو يعترف بأنه لا يستحق سواه، وأن المضمون له ظلمه في الثاني(1) وإن كان الثاني فلم يثبت ظاهرا سواه. وعلى ما بيناه(2) يرجع بالاقل منهما(3)، ومن الحق.

___________________________________
(1) اي ما دفعه ثانيا. (2) عند قوله: " وإلا رجع عليه باقل الامرين " وقد اشرنا اليه في الهامش رقم 6 ص 131. (3) مما دفعه اولا وثانيا.


كتاب الحجر

[101]

كتاب الحجر(1)

(وأسبابه ستة) بحسب ما جرت العادة بذكره في هذا الباب، وإلا فهي أزيد من ذلك مفرقة في تضاعيف الكتاب، كالحجر على الراهن في المرهون، وعلى المشتري فيما اشتراه قبل دفع الثمن، وعلى البائع في الثمن المعين قبل تسليم المبيع، وعلى المكاتب في كسبه لغير الاداء والنفقة، وعلى المرتد الذي يمكن عوده إلى الاسلام(2). والستة المذكورة هنا هى: (الصغر. والجنون. والرق، والفلس. والسفه. والمرض) المتصل بالموت. (ويمتد حجر الصغير حتى يبلغ) بأحد الامور المذكورة في كتاب الصوم(3)، (ويرشد، بأن يصلح ماله) بحيث يكون له ملكة نفسانية تقتضي إصلاحه، وتمنع إفساده وصرفه(4) في غير الوجوه اللائقة بأفعال العقلاء، لا مطلق الاصلاح(5)، فإذا تحققت الملكة

___________________________________
(1) مصدر حجر يحجر وزان نصر ينصر بمعنى منع يقال: حجره عن كذا: اي منعه عن التصرف. وشرعا هو المنع المخصوص باسباب ذكرها المصنف. (2) وهو الملي. (3) الجزء الثاني ص 144. (4) بالنصب عطفا على مفعول (تمنع): اي وتمنع صرف ماله. (5) كما يستفاد من إطلاق عبارة المصنف، بل المراد من الاصلاح هو الاصلاح مع صدق الرشد.

[102]

المذكورة مع البلوغ ارتفع عنه الحجر (وإن كان فاسقا) على المشهور، لاطلاق الامر بدفع أموال اليتامى اليهم بإيناس الرشد(1) من غير اعتبار أمر آخر معه(2). والمفهوم من الرشد عرفا هو إصلاح المال على الوجه المذكور وإن كان فاسقا. وقيل: يعتبر مع ذلك(3) العدالة فلو كان مصلحا لماله غير عدل في دينه لم يرتفع عنه الحجر، للنهي(4) عن إيتاء السفهاء المال، وما(5) روي أن شارب الخمر سفيه، ولا قائل بالفرق(6)، وعن ابن عباس(7) أن الرشد هو الوقار، والحلم، والعقل. وإنما يعتبر على القول بها في الابتداء(8)، لا في الاستدامة، فلو عرض الفسق بعد العدالة قال الشيخ: الاحوط أن يحجر عليه. مع أنه شرطها ابتداء، ويتوجه

___________________________________
(1) كما في قوله تعالى: " وأبتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا اليهم أموالهم " النساء: الآية 5 فإنها لا تدل على اعتبار غير الرشد. (2) اي مع ايناس الرشد. (3) اي مع الاصلاح. (4) وهو قوله تعالى: " لا تؤتوا السفهاء اموالهم ". (5) مجرور محلا عطف على مدخول (لام الجارة): اي للنهي ولما روي فالآية بانضمام الرواية اليها تدل على لزوم العدالة بناء على أن الفاسق سفيه واي سفاهة اعظم من الفسق كما في الرواية. والرواية في الوسائل كتاب الوصايا باب 53 الحديث 2. (6) بين الخمر وغيرها. (7) الدر المنثور ج 2 ص 121. (8) اي في اول البلوغ، فلو عرض الفسق بعد ذلك لم يضر ولا يحجر عليه

[103]

على ذلك(1) أنها لو كانت شرطا في الابتداء لاعتبرت بعده(2) لوجود المقتضى(3). (ويختبر) من يراد معرفة رشده (بما يلائمه) من التصرفات والاعمال، ليظهر إتصافه بالملكة، وعدمه، فمن كان من أولاد التجار فوض اليه البيع والشراء بمعنى مماكسته(4) فيهما على وجههما(5)، ويراعى إلى أن يتم مساومته ثم يتولاه الولي إن شاء، فإذا تكرر منه ذلك(6)، وسلم من الغبن والتضييع في غير وجهه فهو رشيد. وإن كان من. أولاد من يصان عن ذلك اختبر بما يناسب حال أهله، إما بأن يسلم اليه نفقه مدة لينفقها في مصالحه، أو مواضعها التى عينت له، أو بأن يستوفي(7) الحساب على معامليهم، أو نحو ذلك(8)، فإن وفي بالافعال الملائمة فهو رشيد، ومن تضييعه: إنفاقه في المحرمات، والاطعمة النفيسة التي لا تليق بحاله بحسب وقته، وبلده،

___________________________________
(1) اي على اشتراط العدالة. (2) اي بعد الابتداء. (3) وهي الادلة التي تمسك بها القائل بالعدالة ابتداء. (4) مصدر ماكس يماكس، يقال: ماكسه اي استحطه الثمن وطلب نقصه منه. وهي المداقة في إتمام القيمة والمحاورة في ذلك. (5) اي على الطريق المتعارف في البيع والشراء من المداقة في ثمن المبيع من طرف البايع أو المشتري. (6) اي المماكسة والمساومة على وجهها. (7) اي يجمع طلباتهم. (8) مما يدل على كماله ورشده.

[104]

وشرفه، وضعته. والامتعة واللباس كذلك(1). وأما صرفه في وجوه الخير من الصدقات، وبناء المساجد، وإقراء الضيف فالاقوى أنه غير قادح مطلقا(2)، إذ لا سرف في الخير، كما لا خير في السرف، وإن كان أنثى اختبرت بما يناسبها من الاعمال كالغزل، والخياطة، وشراء آلاتهما المعتادة لامثالهما بغير غبن، وحفظ ما يحصل في يدها من ذلك، والمحافظة على أجرة مثلها إن عملت للغير، وحفظ ما تليه من أسباب البيت، ووضعه على وجهه، وصون أطعمته التي تحت يدها عن مثل الهرة والفار ونحو ذلك، فاذا تكرر ذلك على وجه الملكة ثبت الرشد، وإلا فلا. ولا يقدح فيها وقوع ما ينافيها نادرا من الغلط والانخداع في بعض الاحيان، لوقوعه كثيرا من الكاملين ووقت الاختبار قبل البلوغ، عملا بظاهر الآية(3). (ويثبت الرشد) لمن لم يختبر (بشهادة النساء في النساء لا غير) لسهولة إطلاعهن عليهن غالبا، عكس الرجال، (وبشهادة الرجال مطلقا) ذكرا كان المشهود عليه، أم انثى، لان شهادة الرجال غير مقيدة(4). والمعتبر في شهادة الرجال اثنان، وفي النساء أربع، ويثبت رشد أنثى بشهادة رجل وامرأتين أيضا، وبشهادة أربع خناثي. (ولا يصح اقرار السفيه بمال) ويصح بغيره كالنسب وإن أوجب

___________________________________
(1) اي كالاطعمة النفيسة في أنها يراعى فيها اللياقة بحسب الوقت والبلد. (2) سواء كانت لائقة بحاله ام لا. (3) كما مرت الاشارة اليها في الهامش رقم 1 ص 102. (4) يكون المشهود عليه رجلا.

[105]

النفقة، وفي الانفاق عليه(1) من ماله(2) أو بيت المال قولان، أجودهما الثاني، وكالاقرار بالجناية الموجبة للقصاص وإن كان نفسا، (ولا تصرفه في المال) وإن ناسب أفعال العقلاء، ويصح تصرفه فيما لا يتضمن إخراج المال كالطلاق(3)، والظهار، والخلع. (ولا يسلم عوض الخلع اليه) لانه تصرف مالي ممنوع منه. (ويجوز أن يتوكل لغيره في سائر العقود) أي في جميعها. وإن كان قد ضعف اطلاقه(4) عليه(5) بعض أهل العربية، حتى عده في " درة الغواص " من أوهام الخواص، وجعله مختصا بالباقي أخذا له من السؤر وهو البقية، وعليه جاء قول النبي صلى الله عليه وآله لابن غيلان لما أسلم على عشر نسوة: أمسك عليك أربعا، وفارق سائرهن(6)، لكن قد أجازه بعضهم. وإنما جاز توكيل غيره له، لان عبارته ليست مسلوبة مطلقا(7)، بل مما يقتضي التصرف في ماله (ويمتد حجر المجنون) في التصرفات المالية وغيرها (حتى يفيق) ويكمل عقله (والولاية في مالهما) أي الصغير والمجنون (للاب والجد) له وإن علا (فيشتركان في الولاية) لو اجتمعا، فإن اتفقا على أمر نفذ، وإن تعارضا قدم عقد السابق

___________________________________
(1) اي على المقر له الذي اقر له السفيه. (2) اي من مال السفيه. (3) هذا اذا كان الزوج قد اعطى مهرها قبل السفيه. واما اذا لم يعطها وصار سفيها فلا يصح طلاقه. (4) اي اطلاق (السائر) على (الجميع). (5) اي على الجميع. (6) المغني ج 7 ص 5. (7) سواء كان في ماله أم في مال الغير.

[106]

فإن اتفقا ففي بطلانه، أو ترجيح الاب، أو الجد أوجه، (ثم الوصي) لاحدهما مع فقدهما، (ثم الحاكم) مع فقد الوصي. (والولاية في مال السفيه الذي لم يسبق رشده كذلك) للاب والجد إلى آخر ما ذكر عملا بالاستصحاب (فإن سبق) رشده وارتفع الحجر عنه بالبلوغ معه ثم لحقه السفه (فللحاكم) الولاية دونهم لارتفاع الولاية عنه بالرشد فلا تعود اليهم إلا بدليل، وهو منتف، والحاكم ولي عام لا يحتاج إلى دليل وإن تخلف في بعض الموارد(1). وقيل: الولاية في ماله للحاكم مطلقا(2)، لظهور توقف الحجر عليه، ورفعه على حكمه(3) في كون النظر اليه، (والعبد ممنوع) من التصرف (مطلقا) في المال وغيره، سواء أحلنا ملكه أم قلنا به، عدا الطلاق فإن له إيقاعه وإن كره المولى، (والمريض ممنوع مما زاد عن الثلث)، إذا تبرع به، أما لو عاوض عليه بثمن مثله نفذ، (وإن نجز) ما تبرع به في مرضه بأن وهبه، أو وقفه، أو تصدق به، أو حابى به في بيع، أو إجارة (على الاقوى) للاخبار(4) الكثيرة الدالة عليه منطوقا ومفهوما، وقيل: يمضي من الاصل للاصل، وعليه شواهد من الاخبار(5) (ويثبت الحجر على السفيه بظهور

___________________________________
(1) كما سبق قريبا في موارد ولاية الاب، والجد، والوصي لهما. (2) اي وان لم يسبق رشده. (3) اي على الحاكم. (4) راجع الوسائل كتاب الوصايا - باب حكم تصرفات المريض المنجزة في مرض الموت فانك تجد هناك الاحاديث الواردة في هذا الباب. (5) الوسائل كتاب الوصايا - باب 10 - الحديث 4.

[107]

سفهه، وإن لم يحكم الحاكم به(1) لان المقتضي له(2) هو السفه، فيجب تحققه بتحققه(3)، ولظاهر قوله تعالى: " فإن كان الذي عليه الحق سفيها(4) " حيث أثبت عليه الولاية بمجرده. (ولا يزول) الحجر عنه (إلا بحكمه(5)) لان زوال السفه يفتقر إلى الاجتهاد، وقيام الامارات، لانه أمر خفي فيناط(6) بنظر الحاكم. وقيل: يتوقفان(7) على حكمه لذلك(8). وقيل: لا فيهما(9)، وهو الاقوى، لان المقتضي للحجر هو السفه فيجب أن يثبت بثبوته، ويزول بزواله، ولظاهر قوله تعالى: " فإن آنستم منهم رشدا فادفعوا

___________________________________
(1) اي بالحجر. (2) اي للحجر. (3) مرجع الضمير (السفه) كما وأن مرجع الضمير في (تحققه) الاول (الحجر). فالمعنى أنه متى وجد السفه يثبت الحجر عليه وان لم يحكم الحاكم بالحجر. (4) البقرة: الآية 282. (5) اي بحكم الحاكم. ولا يخفى أن رفع الحجر عن السفيه يحتاج إلى حكم الحاكم. وأما وضع الحجر عليه فلا يحتاج اليه. (6) اي يتعلق بنظر الحاكم. (7) اي وضع الحجر، ورفع الحجر. (8) اي لاجل التعليل المذكور: (وهو خفاء السفه) لاحتياجه إلى الاجتهاد وقيام الامارات. (9) اي لا يتوقف حجر السفيه على حكم الحاكم لا في الوضع ولا في الرفع.

[108]

اليهم أموالهم(1) " حيث علق الامر بالدفع على إيناس الرشد، فلا يتوقف على أمر آخر. (ولو عامله العالم بحاله استعاد ماله) مع وجوده، لبطلان المعاملة (فإن تلف فلا ضمان) لان المعامل قد ضيع ماله بيده، حيث سلمه إلى من نهى الله تعالى عن إيتائه(2)، ولو كان جاهلا بحاله فله الرجوع مطلقا(3)، لعدم تقصيره. وقيل: لا ضمان مع التلف مطلقا(4)، لتقصير من عامله قبل اختباره. وفصل ثالث: فحكم بذلك(5) مع قبض السفيه المال بإذن مالكه ولو كان بغير إذنه ضمنه مطلقا(6)، لان المعاملة الفاسدة لا يترتب عليها حكم فيكون قابضا للمال بغير إذن، فيضمنه، كما لو أتلف مالا، أو غصبه بغير أذن مالكه. وهو حسن. (وفي إيداعه، أو إعارته، أو إجارته فيتلف العين نظر) من(7) تفريطه بتسليمه وقد نهى الله تعالى عنه بقوله: ولا تؤتوا السفهاء أموالكم(8)، فيكون بمنزلة من القى ماله في البحر،

___________________________________
(1) النساء: الآية 5. (2) لقوله تعالى: " ولا تؤتوا السفهاء ". (3) اي وان تلف المال. (4) سواء كان عالما بالسفه ام لا. (5) اي بعدم الضمان، سواء كان عالما، ام لا. (6) سواء كان عالما ام لا، وسواء تلف المال ام لا. (7) دليل لعدم ضمان السفيه، لان (المعامل) - بصيغة الفاعل - قد فرط بماله حيث سلمه إلى من نهى الله عنه. (8) النساء: الآية 4.

[109]

ومن عدم(1) تسليطه على الاتلاف، لان المال في هذه المواضع أمانة يجب حفظه، والاتلاف حصل من السفيه بغير إذن فيضمنه كالغصب، والحال أنه بالغ عاقل، وهذا هو الاقوى. (ولا يرتفع الحجر عنه ببلوغه خمسا وعشرين سنة) إجماعا منا لوجود المقتضي للحجر، وعدم صلاحية هذا السن لرفعه. ونبه بذلك(2)، على خلاف بعض(3) العامة، حيث زعم أنه متى بلغ خمسا وعشرين سنة يفك حجره به وإن كان سفيها، (ولا يمنع من الحج الواجب مطلقا)، سواء زادت نفقته عن نفقة الحضر أم لا، وسواء وجب بالاصل أم بالعارض كالمنذور قبل السفه، لتعينه عليه، ولكن لا يسلم النفقة، بل يتولاها الولي، أو وكيله(4)، (ولا) من الحج (المندوب إذا استوت نفقته) حضرا وسفرا، وفي حكم استواء النفقة ما لو تمكن في السفر من كسب يجبر الزائد بحيث لا يمكن فعله في الحضر. (وتنعقد يمينه) لو حلف: (ويكفر بالصوم) لو حنث، لمنعه

___________________________________
(1) دليل لضمان السفيه. (2) (وهو عدم رفع الحجر عن السفيه ببلوغه هذه السن). (3) قال ابوحنيفة: اذا بلغ السفيه خمسا وعشرين سنة فك عنه الحجر ودفع اليه ماله. المغني ج 4 ص 411. (4) معناه تسليم المال منهما إلى الرفقة ممن يوثق به. ولا اظن أن المراد من (بل يتولاها الولي، او وكيله) اي وكيل الولي: أنهما يسافران معه، لانهما ان سافرا على نفقة انفسهما فذلك غير مراد قطعا، اذ لا مبرر لذلك. وإن سافرا على نفقة السفيه فذاك موجب لزيادة صرف المال وهو ممنوع.

[110]

من التصرف المالي، ومثله(1) العهد والنذر، وإنما ينعقد ذلك(2) حيث لا يكون متعلقه المال ليمكن الحكم بالصحة، فلو حلف أو نذر أن يتصدق بمال لم ينعقد نذره، لانه تصرف مالي. هذا مع تعينه، أما لو كان مطلقا لم يبعد ن يراعى في إنفاذه الرشد (وله العفو عن القصاص)، لانه ليس بمالي، (لا الدية)، لانه تصرف مالي، وله الصلح عن القصاص على مال، لكن لا يسلم اليه.

___________________________________
(1) اي ومثل انعقاد اليمين انعقاد النذر والعهد. (2) اي العهد والنذر واليمين.


كتاب الحوالة

[135]

كتاب الحوالة(1)

(الحوالة وهي التعهد بالمال من المشغول بمثله) للمحيل. هذا هو القدر المتفق عليه من الحوالة، وإلا فالاقوى جوازها على البرئ للاصل لكنه يكون أشبه بالضمان " لاقتضائه نقل المال من ذمة مشغولة إلى ذمة بريئة، فكأن المحال عليه بقبوله لها(2) ضامن لدين المحتال(3) على المحيل ولكنها لا تخرج بهذا الشبه(4) عن أصل الحوالة فتلحقها أحكامها. (ويشترط فيها رضى الثلاثة) أما رضى المحيل والمحتال فموضع وفاق ولان من عليه الحق مخير في جهات القضاء من ماله، ودينه المحال به من جملتها(5)،

___________________________________
(1) اسم مصدر من أحال يحيل إحالة يقال: احلته بدينه اي نقلته من ذمة إلى ذمة أخرى. ومثله: احال عليه بدينه. وشرعا: عقد شرع لتحويل المال من ذمة إلى ذمة مشغولة بمثله، أو إلى ذمة غير مشغولة على الاختلاف فيه. واركان الحوالة اربعة: المحيل، والمحال، والمحال عليه، والمحال به وهو المال الذي حوله المحيل على المحال عليه. (2) اي للحوالة. (3) اي المحال. (4) اي الشبه بالضمان. (5) محلا مرفوع خبر للمبتداء وهو (ودينه) ومرجع الضمير (الحقوق) الدال عليها لفظ (الحق) الكلي.

[136]

والمحتال حقه ثابت في ذمة المحيل فلا يلزمه(1) نقله(2) إلى ذمة أخرى بغير رضاه، وأما المحال عليه فاشتراط رضاه هو المشهور، ولانه أحد أركان الحوالة، ولاختلاف الناس في الاقتضاء سهولة، وصعوبة. وفيه نظر. لان المحيل قد أقام المحتال مقام نفسه في القبض بالحوالة فلا وجه للافتقار إلى رضى من عليه الحق(3)، كما لو وكله(4) في القبض منه. واختلاف(5) الناس في الاقتضاء لا يمنع من مطالبة المستحق، ومن نصبه خصوصا مع اتفاق الحقين جنسا، ووصفا، فعدم اعتباره أقوى. نعم لو كانا مختلفين، وكان الغرض استيفاء مثل حق المحتال توجه اعتبار رضى المحال عليه، لان ذلك بمنزلة المعاوضه الجديدة فلابد من رضى المتعاوضين، ولو رضي المحتال بأخذ جنس ما على المحال عليه زال المحذور أيضا، وعلى تقدير اعتبار رضاه ليس هو على حد رضاهما، لان الحوالة عقد لازم لا يتم إلا بإيجاب وقبول، فالايجاب من المحيل، والقبول من المحتال. ويعتبر فيهما ما يعتبر في غيرهما من اللفظ العربي، والمطابقة، وغيرهما

___________________________________
(1) اي المحتال. (2) مرجع الضمير (المحيل)، أو (الحق) فالمصدر مضاف اما إلى الفاعل أو إلى المفعول والمعنى واحد: اي لا يلزم المحتال هذا النقل، إلا اذا اقترن برضاه. (3) وهو المحال عليه. (4) مرجع الضمير (المحتال) والفاعل (المحيل) فإن توكيل المحال المحتال لا يتوقف على رضا المحال عليه. (5) رد على الاستدلال الثالث وهو (لاختلاف الناس في الاقتضاء سهولة وصعوبة).

[137]

وأما رضى المحال عليه فيكفي كيف اتفق متقدما، ومتأخرا، ومقارنا، ولو جوزنا الحوالة على البرئ اعتبر رضاه قطعا، ويستثنى من اعتبار رضى المحيل ما لو تبرع المحال عليه بالوفاء فلا يعتبر رضى المحيل قطعا، لانه وفاء دينه بغير إذنه. والعبارة عنه(1) حنيئذ أن يقول المحال عليه للمحتال: أحلتك بالدين الذي لك على فلان على نفسي فيقبل فيقومان بركن(2) العقد. وحيث تتم الحوالة تلزم (فيتحول فيها المال) من ذمة المحيل إلى ذمة المحال عليه (كالضمان) عندنا، ويبرأ المحيل من حق المحال بمجردها وإن لم يبرئه المحتال، لدلالة التحول عليه(3) في المشهور(4). (ولا يجب) على المحتال (قبولها على الملئ)، لان الواجب أداء الدين، والحوالة ليست إداء وإنما هي نقل له من ذمة إلى أخرى فلا يجب قبولها عندنا، وما ورد من الامر بقبولها على الملئ على تقدير صحته محمول على الاستحباب، (ولو ظهر إعساره) حال الحوالة بعدها(5) (فسخ المحتال) إن شاء، سواء، شرط يساره إم لا، وسواء تجدد له اليسار قبل الفسخ أم لا وإن زال الضرر عملا بالاستصحاب(6).

___________________________________
(1) مرجع الضمير (العقد): اي التعبير عن عقد الحوالة. (2) اي كل واحد من المحتال والمحال عليه يقوم بركن من العقد. (3) مرجع الضمير (البرائة) وهو مصدر فيجوز ارجاع الضمير اليه بالتذكير. (4) قيد لبرائة ذمة المحيل بمجرد الحوالة. (5) اي ظهر بعد الحوالة إعساره حالها. (6) اي استصحاب جواز الفسخ الذي كان حاصلا قبل تجدد اليسار.

[138]

ولو انعكس بأن كان موسرا حالتها فتجدد إعساره فلا خيار، لوجود الشرط. (ويصح ترامي(1) الحوالة) بأن يحيل المحال عليه المحتال على آخر ثم يحيل الآخر محتاله على ثالث، وهكذا ويبرأ المحال عليه في كل مرتبة كالاول، (ودورها(2)) بأن يحيل المحال عليه في بعض المراتب(3) على المحيل الاول، وفي الصورتين(4) المحتال متحد، وإنما تعدد المحال عليه(5). (وكذا الضمان) يصح تراميه بأن يضمن الضامن آخر ثم يضمن الآخر ثالث، وهكذا. ودوره بأن يضمن المضمون عنه الضامن في بعض المراتب(6)،

___________________________________
(1) مر شرح (الترامي) في كتاب الصلاة ص 355 بكلا معنييه وهما: الترامي الصعودي، والترامي النزولي فراجع. وهذا التعبير منا ولم يسبقنا احد في ذلك وله الحمد على ما انعم. (2) بالرفع عطف على " ترامي ": اي ويصح دور الحوالة. (3) اي في بعض ادوارها. (4) وهما: صورة دور الحوالة، وصورة تراميها. (5) والمحيل ايضا يتعدد. فشخص واحد يمكن أن يكون محيلا ومحالا عليه، سوى الاول والاخر اذا لم تدر الحوالة وبقيت مترامية فالاول في هذا الفرض يكون محيلا لا غير، والآخر محال عليه لا غير. فاذا دارت فالكل محيل ومحال عليه. (6) اي في بعض أدوار الضمان كما يضمن المضمون عنه الضامن الاخير. ويمكن ان تتجدد الضمانات على هذا النحو فتدور مرتين، وثلاث، وهكذا كما أن الحوالة كان يمكن فيها ذلك.

[139]

ومنعه(1) الشيخ رحمه الله لاستلزامه جعل الفرع(2) أصلا، ولعدم الفائدة(3)، ويضعف بأن الاختلاف فيهما(4) غير مانع وقد تظهر الفائدة(5) في ضمن الحال مؤجلا(6)،

___________________________________
(1) اي الدور في الضمان. (2) هو المضمون عنه، لان الاصل الضامن. فجعل المضمون عنه ضامنا لازمه أن يصير اصلا. (3) في هذا الضمان، لرجوع الدين إلى المديون الاول، فاذا رجع الدين إلى المديون الاول انتفت فائدة الضمان. (4) اي الاختلاف في الاصلية والفرعية. (5) اي فائدة الدور في الضمان. (6) بيان ذلك: أن الضمان يصح أن يقع حالا ومؤجلا، لدين حال ومؤجل. أما الضمان الحال للدين المؤجل فمورده ما اذا كان في ذمة المضمون عنه دين مؤجل فيضمنه الضامن حالا فتشتغل ذمته بدين حال. وأما ضمان الحال للدين فمورده ما اذا كانت ذمة المضمون عنه مشغولة بدين حال فيضمنه الضامن كذلك. وأما الضمان المؤجل للدين الحال فمورده اشتغال ذمة المديون بدين حال، ثم يضمنه الضامن مؤجلا. وأما الضمان المؤجل للدين المؤجل فواضح. فعلى هذا لو كان في ذمة شخص دين حال فضمنه آخر حالا، أو مؤجلا، ثم ضمن الآخر آخر حالا، أو مؤجلا ثم ضمن هذا الاخير آخر مؤجلا فيصبح الدين مؤجلا. فاذا دار الضمان على المديون الاول وهو المضمون عنه الاصلي وضمن هذا الضامن الاخير مع الاجل انتقل الحق إلى ذمته موجلا. بينما كان قبل هذا الدور الدين حالا فيستفيد المضمون عنه من الاجل.

[140]

وبالعكس(1)، وفي الضمان(2) بإذن وعدمه. فكل ضامن يرجع

___________________________________
(1) وبالعكس اي ويستفيد الدائن من الحلول فيستحق المطالبة. ويكفي في تأجيل الدين أن يضمن المديون الاصلي الدين مؤجلا حينما يدور عليه وان كانت الضمانات قبله حالة، وكذا العكس في حلول الدين. (2) اي وتظهر الفائدة في الضمان ايضا اذا وقع باذن المضمون عنه فإن الضامن يرجع على المضمون عنه اذا كان الضمان باذنه فله الرجوع بما ضمنه عنه، أو غرم له. وهذا بخلاف ما اذا كان الضمان بغير اذن من المضمون عنه فإنه حينئذ ليس للضامن الرجوع على المضمون عنه بشئ مهما بلغ الامر. ففي صورة ترامي الضمان يرجع كل ضامن على مضمونه اذا كان الضمان باذن منه، وليس له الرجوع على المضمون عنه الاول، اللهم الا أن يكون ضمان هذا الضامن باذن من المضمون عنه الاول. فاذا فرضنا أن الضمانات وقعت كلها بدون اذن من الذين ضمنوا عنهم فليس لهم الرجوع ابدا على ما ضمنوا عنهم، بخلاف ما اذا كانت الضمانات باذن من الذين ضمنوا عنهم، فإن لكل ضامن الرجوع على المضمون عنه الذي ضمنه، لا على المضمون عنه الاول. هذا اذا كانت الضمانات كلها واقعة عن الاذن وكذا اذا وقع بعضها باذن، وبعضها بلا اذن فالواقع بالاذن يرجع فيه على المضمون عنه، والذي لم يقع بالاذن لم يرجع على المضمون عنه. نعم اذا ضمن احد الضامنين في بعض المراتب باذن المديون الاول فإن الضامن حينئذ يرجع عليه وهذا المعنى هو الذي اشار اليه (الشارح) بقوله: (باذن وعدمه).

[141]

مع الاذن(1) على مضمونه. لا على الاصيل(2)، وإنما يرجع عليه(3) الضامن الاول إن ضمن بإذنه(4). وأما الكفالة فيصح تراميها، دون دورها(5) لان حضور المكفول الاول يبطل ما تأخر منها(6). (و) كذا تصح (الحواله بغير جنس الحق) الذي للمحتال على المحيل بأن يكون له عليه دراهم فيحيله على آخر بدنانير، سواء جعلنا الحواله استيفاء(7) أم اعتياضا(8)، لان إيفاء الدين بغير جنسه جائز مع التراضي. وكذا المعاوضة على الدراهم بالدنانير.

___________________________________
(1) اي اذن المضمون عنه في المراتب المترامية. (2) وهو المضمون عنه الاول. (3) اي على الاصيل الذي هو المضمون عنه الاول. (4) مرجع الضمير (الاصيل) اي كان ضمان الضامن الاول باذن الاصيل الذي هو المضمون عنه الاول. (5) بأن يتكفل المكفول الاول الكفيل الاخير وهو لا يصح، لان بحضور المكفول الاول تبطل الكفالات اللاحقة. (6) اي من الكفالات الواقعة بعد الكفالة الاولى. (7) بمعنى أن المحتال قد استوفى دينه من المحيل بنفس الحوالة. (8) وهو تعويض ما في ذمة المحيل بما في ذمة المحال عليه. ولا يخفى عدم الفرق بين المعنيين في النتيجة لانها واحدة. فلماذا فرق قدس سره بينهما؟ وقد مر شرح (الاعتياض) اشتقاقا في كتاب الزكاة المجلد 2 ص 49 هامش رقم 5 فراجع.

[142]

ولو انعكس فأحاله(1) بحقه على من عليه(2) مخالف صح أيضا بناء على اشتراط رضى المحال عليه، سواء جعلناها استيفاء أم اعتياضا بتقريب التقرير(3)، ولا يعتبر التقابض في المجلس حيث تكون(4) صرفا، لان المعاوضة على هذا الوجه(5) ليست بيعا، ولو لم يعتبر رضى المحال عليه صح الاول(6)، دون الثاني(7)، إذ(8) لا يجب على المديون الاداء من غير جنس ما عليه، وخالف الشيخ رحمه الله وجماعة فيهما فاشترطوا تساوى المحال به وعليه جنسا ووصفا، استنادا إلى أن الحوالة تحويل ما في ذمة المحيل إلى ذمة المحال عليه، فإذا كان على المحيل دراهم مثلا وله على المحال دنانير كيف يصير حق المحتال على المحال عليه دراهم

___________________________________
(1) مرجع الضمير (المحتال). وفاعل احال (المحيل). (2) وهو المحال عليه. (3) وهو قول (الشارح): لان ايفاء الدين بغير جنسه جائز مع التراضي وكذا المعاوضة على الدراهم بالدنانير). (4) اي (الاعتياض) بأن كانت ذمة احدهما مشغولة بالدراهم، والآخر بالدنانير، او بالعكس، والحوالة قد تكون بغير جنس الحق، أو به، وما على المحال عليه يختلف عنه. (5) اي بطريق الحوالة. (6) وهي الحوالة بغير جنس الحق. (7) وهي الحوالة بجنس الحق على من عليه من غير جنس الحق فإنه لا تصح الحوالة من المحيل على المحال عليه حين كان المحال عليه مديونا من غير جنس الحق المحال به(8) تعليل للثاني (وهو عدم صحة الحوالة بجنس الحق على من عليه من غير جنس الحق).

[143]

ولم يقع عقد يوجب ذلك(1)، لانا إن جعلناها استيفاء كان المحتال بمنزلة من استوفى دينه(2) وأقرضه المحال عليه وحقه الدارهم، لا الدنانير(3)، وإن كانت معاوضة فليست(4) على حقيقة المعاوضات(5) التى يقصد بها تحصيل ما ليس بحاصل(6) من جنس مال(7)، أو زيادة قدر(8)، أوصفة(9)، وإنما هي معاوضة ارفاق، ومسامحة للحاجة، فاعتبر فيها(10) التجانس والتساوي(11)، وجوابه(12) يظهر مما ذكرناه. (وكذا) تصح (الحوالة بدين عليه لواحد على دين للمحيل على اثنين متكافلين) أي قد ضمن كل منهما ما في ذمة صاحبه دفعة

___________________________________
(1) اي تحويل ما في ذمة المحال عليه بالدراهم. (2) من المحيل بنفس الحوالة. (3) فكيف تتحول إلى الدنانير، والمفروض أن ما في ذمة المحال عليه الدراهم. (4) اي الحوالة: كما وأن اسم كانت (الحوالة). (5) كالبيع وامثاله. (6) وهي المنافع. (7) كمعاوضة الذهب بالفضة، أو بالعكس، أو النقد بالعرض. (8) كمعاوضة الاكثر بالاقل. (9) كمعاوضة الجيد بالردي. (10) اي في هذه المعاوضة الارفاقية. (11) في القدر، والصفة. (12) اي جواب (الشيخ) يظهر مما ذكرناه: (وهو أن ايفاء الدين بغير جنسه جائز مع التراضي)، سواء كان استيفاء ام اعتياضا.

[144]

واحدة(1)، أو متلاحقين مع إرادة الثانى ضمان ما في ذمة الاول في الاصل(2)، لا مطلقا، لئلا يصير المالان في ذمة الثاني، ووجه جواز الحوالة عليهما ظاهر، لوجود المقتضي للصحة، وانتفاء المانع، إذ ليس(3) إلا كونهما متكافلين، وذلك(4) لا يصلح مانعا، ونبه بذلك على خلاف الشيخ رحمه الله حيث منع منه(5)، محتجا باستلزامها زيادة الارتفاق(6)،

___________________________________
(1) بأن نطقا دفعة واحدة بأن يقول كل واحد لصاحبه: ضمنت ما في ذمتك من الدين الذي عليك لفلان. (2) بأن ضمن الثاني ما في ذمة الضامن الاول من الدين الاصلي الذي كان عليه فقط، لا منضما إلى ما ضمنه الضامن الاول من الدين الاصلي الذي كان في ذمته من المحيل. والمراد من المتلاحقين: أن يضمن احدهما ما في ذمة صاحبه اولا بأن يقول: ضمنت لك ما في ذمتك من الدين الذي عليك لفلان، ثم يتبعه الثاني بأن يقول: ضمنت ما في ذمتك من الدين الذي عليك لفلان. لا مع ما ضمنته عني، ولا يطلق الثاني صيغة الضمان بأن يقول: ضمنت ما في ذمتك من الدين، فإن في صورة الاطلاق يتحول ما في ذمة الاول من الدين الاصلي والدين الذي جاء من الضمان إلى ذمته كما افاده الشارح ايضا. (3) اي ليس المانع. (4) اي كونهما متكافلين لا يمنع عن صحة الحوالة. (5) اي من الحوالة على اثنين متكافلين. (6) اي الارتفاق بالمحتال في بعض صوره كما لو اراد المحتال السفر وكان حمل المبلغ معه في معرض الخطر، فإن الحوالة بالنسبة اليه ارفاق حيث إنه يتسلم المبلغ في البلد الذي اراد السفر اليه.

[145]

وهو(1) ممتنع في الحوالة، لوجوب موافقة الحق المحال به للمحال عليه(2) من غير زيادة ولا نقصان قدرا ووصفا. وهذا التعليل إنما يتوجه على مذهب من يجعل الضمان ضم ذمة إلى ذمة(3)، فيتخير حينئذ(4) في مطالبة كل منهما بمجموع الحق، أما على مذهب أصحابنا من أنه ناقل للمال من ذمة المحيل إلى ذمة المحال عليه

___________________________________
(1) الظاهر أن مرجع الضمير (الزيادة) وتذكيره باعتبار كونها مصدرا. والمراد من الامتناع هنا (عدم جواز زيادة الارتفاق) في الحوالة. (2) اي للحق المحال عليه. (3) كما هو رأي (أبناء السنة) واليك نص عباراتهم قال (ابن قدامة في المغني) ج 4 ص 480 باب الضمان: الضمان ضم ذمة الضامن إلى ذمة المضمون عنه في التزام الحق فيثبت في ذمتهما جميعا، ولصاحب الحق مطالبة من شاء منهما. فاشتقاقه من (الضم). وقال (القاضي): هو مشتق من الضميم، لان ذمة الضامن تتضمن الحق. هذا ما افاده (اخواننا السنة) في الضمان وقد عرفت معنى الضمان في كتاب الضمان عندنا: انه نقل الحق من ذمة إلى اخرى. (4) اي حين القول بأن الضمان ضم ذمة إلى ذمة اخرى كما ذهب اليه (اخواننا السنة). فالمعنى أن الضامن عندما يضمن الحق تشتغل ذمته بالدين ولا تبرأ ذمة المضمون عنه، بل الذمتان مشغولتان فللمضمون له الرجوع على كل منهما. وقد عرفت أن اصحابنا لا يوافقون على هذا الرأي بل يقولون: إن اشتغال ذمة المضمون عنه يتحول إلى اشتغال ذمة الضامن، وأن المضمون عنه تبرأ ذمته من الحق، فليس للمضمون له الرجوع على المضمون عنه، بل له الرجوع على الضامن فقط.

[146]

فلا ارتفاق، بل غايته انتقال ما على كل منهما إلى ذمة صاحبه فيبقى الامر كما كان، ومع تسليمه(1) لا يصلح للمانعية، لان مطلق الارتفاق بها(2) غير مانع إجماعا، كما لو أحاله على أملى(3) منه وأحسن وفاء. (ولو أدى المحال عليه فطلب(4) الرجوع) بما أداه على المحيل (لانكاره(5) الدين) وزعمه أن الحوالة على البرئ بناء على جواز الحوالة عليه (وادعاه(6) المحيل، تعارض الاصل) وهو براء‌ة ذمة المحال عليه من دين المحيل (والظاهر) وهو كونه مشغول الذمة، إذ الظاهر أنه لو لا اشتغال ذمته(7) لما أحيل عليه (والاول) وهو الاصل (أرجح) من الثاني حيث يتعارضان غالبا، وإنما يتخلف في مواضع نادرة(8) (فيحلف) المحال عليه على أنه برئ من دين المحيل، (ويرجع) عليه بما غرم، (سواء كان) العقد الواقع بينهما (بلفظ الحوالة، أو الضمان) لان الحوالة على البرئ أشبه بالضمان فتصح بلفظه.

___________________________________
(1) اي مع تسليم أن الحوالة على هذا الوجه (وهو كون الحوالة على المتكافلين) تستلزم زيادة الارتفاق. (2) مرجع الضمير (الحوالة) والباء بمعنى (في). (3) اي اغنى منه. (4) اي طلب المحال عليه من المحيل ما اداه للمحتال بأن قال: لست مدينا لك وقد اديت ما حولته علي. (5) اي انكار المحال عليه. فالمصدر مضاف إلى الفاعل. (6) اي ادعى الدين. (7) اي ذمة المحال عليه. ولا نسلم أن الظاهر في الحوالة اشتغال ذمة المحال عليه، اذ كثير من التجار يحولون على زملائهم من غير اشتغال ذمتهم لهم. (8) وفي تضاعيف الكتاب اشارة إلى كثير من مواردها.

[147]

وأيضا فهو(1) يطلق على ما يشملهما(2) بالمعنى الاعم فيصح التعبير به عنها. ويحتمل الفرق بين الصيغتين فيقبل(3) مع التعبير بالضمان، دون الحوالة عملا بالظاهر، ولو اشترطنا في الحوالة اشتغال ذمة المحال عليه بمثل الحق تعارض أصل الصحة(4) والبراء‌ة(5) فيتساقطان، ويبقى(6) مع المحال عليه أداء دين المحيل بإذنه فيرجع عليه(7)، ولا يمنع(8)

___________________________________
(1) اي الضمان. (2) اي يشمل الحوالة والضمان وهو التعهد بالمال، سواء كان بلفظ الضمان ام الحوالة. (3) اي يقبل انكار الدين من الضامن بناء على صحة ضمان البرئ، دون الحوالة فإنها اذا كانت بلفظ الحوالة لا يقبل انكار المحال عليه الدين عملا بالظاهر هذا بناء على صحة الحوالة على البرئ. (4) اي الاصل في افعال المسلم هي الصحة. (5) اي برائة ذمة المحال عليه من الدين. فالمعنى أن أصالة الصحة تتعارض مع اصل البرائة فيتساقط الاصلان بالتعارض. (6) اي ويبقى في صالح المحال عليه أنه أدى دين المحيل باذنه، سواء كان الاذن في عقد صحيح ام في عقد باطل. (7) اي المحال عليه يرجع على المحيل بعد تعارض الاصلين وسقوطهما، لان دفع المحال عليه الحوالة كان باذن المحيل. (8) دفع وهم: حاصله: أن الحوالة اذا كانت على البرئ فهي باطلة. فالاذن - الذي كان في ضمنها - يتبع الحوالة في البطلان. فكيف يحكم برجوع المحال عليه على المحيل اذا كان الاذن باطلا؟

[148]

وقوع الاذن في ضمن الحوالة الباطلة المقتضي بطلانها لبطلان تابعها، لاتفاقهما(1) على الاذن، وإنما اختلفا في أمر آخر(2)، فإذا لم يثبت(3) يبقى ما اتفقا عليه من الاذن في الوفاء(4) المقتضي للرجوع، ويحتمل عدم الرجوع ترجيحا للصحة(5) المستلزمة لشغل الذمة(6).

___________________________________
(1) جواب عن الاشكال المذكور، حاصله: أن المحيل والمحال عليه قد اتفقا على الاذن في الدفع لتصديق المحيل المحال عليه بالاذن، ولا يمنع بطلان الحوالة من صحة الاذن، كما اذا لم يقع الاذن في عقد ابدا. (2) وهو اشتغال ذمة المحال عليه للمحيل. (3) اي الامر الذي اختلفا فيه (وهو اشتغال الذمة). (4) اي وفاء المحال عليه دين المحيل. (5) اي أصالة الصحة. (6) اي ذمة المحال عليه.


(القسم الاول - القرض(2))

بفتح القاف وكسرها، وفضله عظيم (الدرهم منه بثمانية عشر درهما(3) مع أن درهم الصدقة بعشرة) قيل والسر فيه: أن الصدقة تقع في يد المحتاج وغيره، والقرض لا يقع إلا في يد المحتاج غالبا، وأن درهم القرض يعود فيقرض ثانيا، ودرهم الصدقة لا يعود. واعلم أن القرض لا يتوقف على قصد القربة، ومطلق(4) الثواب يتوقف عليها، فليس كل قرض يترتب عليه الثواب، بخلاف الصدقة فإن القربة معتبرة فيها(5)، فإطلاق كون درهم القرض بثمانية عشر

___________________________________
(2) القرض: ما تعطي من المال لغيرك بشرط أن يعيده لك باجل. جمعه قروض. (3) راجع الوسائل كتااب التجارة ابواب الدين والقرض باب 6 الحديث 4. (4) يحتمل قويا ان تكون الواو حالية والجملة منصوبة محلا. والمعنى أن القرض لا يتوقف على قصد القربة، والحال أن مطلق الثواب متوقف على قصد القربة في كل عمل قربي. (5) اي أن القربة مأخوذة في مفهوم الصدقة، وأنها من مقوماتها، وحيث لا توجد لا توجد الصدقة.

[12]

إما مشروط بقصد القربة، أو تفضل من الله تعالى من غير اعتبار(1) الثواب بواسطة الوجهين(2)، وقد يقع التفضل على كثير من فاعلي البر من غير اعتبار القربة كالكرم(3). ويفتقر القرض إلى إيجاب وقبول. (والصيغة اقرضتك، أو انتفع به، أو تصرف فيه)، أو ملكتك أو أسلفتك، أو خذ هذا، أو إصرفه (وعليك عوضه)، وما أدى هذا المعنى، لانه من العقود الجائزة، وهي(4) لا تنحصر في لفظ، بل تتأدى(5) بما أفاد معناها(6)، وإنما يحتاج(7) إلى ضميمة (وعليك عوضه) ما عدا الصيغة الاولى(8) فإنها صريحة في معناه لا تفتقر إلى انضمام أمر آخر (فيقول المقترض: قبلت وشبهه(9)) مما دل على الرضا

___________________________________
(1) اي من غير اعتبار استحقاق الثواب. (2) وهما: أن درهم الصدقة يقع في يد المحتاج وغيره. والقرض لا يقع إلا في يد المحتاج غالبا، وأن درهم القرض يعود فيقرض ثانيا، بخلاف درهم الصدقة فإنه لا يعود. (3) فإنه إنما يفعله الكريم صيانة لنفسه، أو عرضه، أو لجاهه، أو للسمعة والشهرة. (4) أي العقود الجائزة. (5) أي العقود الجائزة. (6) اي تتأدى العقود الجائزة بما افاد مؤدى ذلك العقد: إن قرضا فقرض وإن وكالة فوكالة، وإن جعالة فجعالة، وهكذا. (7) أي القرض. (8) وهو اقرضتك، فإن هذه الصيغة تدل على القرض بالمطابقة. (9) وهو رضيت.

[13]

بالايجاب، واستقرب في الدروس الاكتفاء بالقبض، لان مرجعه(1) إلى الاذن في التصرف. وهو حسن من حيث إباحة التصرف. أما إفادته للملك المترتب على صحة القرض فلا دليل عليه، وما استدل به لا يؤدي إليه(2). (ولا يجوز اشتراط النفع)، للنهي(3) عن قرض يجر نفعا (فلا يفيد الملك) لو شرطه(4)، سواء في ذلك الربوي، وغيره، وزيادة العين، والمنفعة (حتى لو شرط الصحاح عوض المكسرة، خلافا لابي الصلاح)، الحلبى رحمه الله وجماعة حيث جوزوا هذا الفرد(5) من النفع، استنادا إلى رواية(6) لا تدل على مطلوبهم. وظاهرها(7)

___________________________________
(1) أي القبض المراد منه (الاقباض) ويدل عليه التعليل المذكور: (لان مرجعه الخ). (2) اي إلى الملك المترتب على صحة القبض. (3) الوسائل كتاب التجارة ابواب الدين والقرض باب 19 - الحديث 9 - 11. (4) أي النفع. (5) اي (الصحاح عوض المكسرة). (6) سئل أبوعبدالله الصادق عليه السلام عن الرجل يقرض الدراهم الغلة فيأخذ منه الدراهم الطازجية طيبة بها نفسه فقال عليه السلام: لا بأس به، الوسائل كتاب التجارة ابواب الصرف باب 12 - الحديث 5. فظاهر الرواية لا يدل على اشتراط النفع في متن عقد القرض. (7) أي ظاهر الرواية المذكورة في الهامش رقم 6 بدون شرط النفع.

[14]

إعطاء الزائد الصحيح بدون الشرط(1)، ولا خلاف فيه(2) بل

[ لا ]

يكره، وقد روي ان النبى صلى الله عليه وآله اقترض بكرا(3) فرد بازلا(4) رباعيا، قال: إن خير الناس أحسنهم قضاء، (وإنما يصح إقراض الكامل) على وجه يرتفع عنه الحجر في المال، واراد كمال

___________________________________
(1) أي بدون شرط النفع في متن العقد. وبهذا التأويل يمكن الجمع بين ما روي عن النبي صلى الله عليه وآله أنه قال: كل قرض يجر منفعة. الخ وما روي عن الصادق عليه السلام في الوسائل المصدر السابق الهامش 6 ص 13 بحمل الاولى على شرط النفع في متن العقد، والثانية بحملها على عدم اشتراط النفع في متن العقد. (2) أي في اعطاء الزائد الصحيح مكان المكسرة بدون شرط الزيادة في متن العقد. (3) بفتح الباء: الفتى من الابل جمعه ابكر وبكار وبكران وهو كالغلام من الناس. (4) البازل من الابل: الذي تم له ثمان سنين ودخل في التاسعة وحينئذ يطلع نابه، وتكمل قوته، ثم يقال له بعد ذلك: بازل عام، وبازل عامين، وهكذا. وليس بعد التاسعة سن يسمى باسم خاص، جمعه بزل وزان ركع، وبزل وزان كتب، وبوازل وزان عوامل. وأما الحديث فمروي في المغني ج 4 ص 280، وفي نيل الاوطار ج 5 ص 243 وفي صحيح مسلم ج 5 ص 54 وصحيح البخاري ج 3 ص 145. واليك الحديث بلفظ مسلم عن ابي رافع أن رسول الله صلى الله عليه وسلم استلف من رجل - بكرا فقدمت عليه إبل من ابل الصدقة. فأمر ابا رافع أن يقضي الرجل بكره فرجع اليه ابورافع فقال لم أجد فيها إلا خيارا رباعيا فقال: اعطه اياه " إن خيار الناس احسنهم قضاء ". والحديث كما تراه يذكر الخيار بدل البازل.

[15]

المتعاقدين(1) معا بإضافة المصدر(2) إلى الفاعل والقابل(3). (وكل ما تتساوى أجزاؤه) في القيمة، والمنفعة، وتتقارب صفاته كالحبوب والادهان (يثبت في الذمة مثله، وما لا يتساوى) أجزاؤه كالحيوان (تثبت قيمته يوم القبض)، لانه وقت الملك، (وبه) أي بالقبض (يملك) المقترض القرض على المشهور، لا بالتصرف، قيل: لانه(4) فرع الملك فيمتنع كونه(5) شرطا فيه(6) وإلا(7) دار(8)

___________________________________
(1) أي المقرض والمقترض. (2) وهو كلمة (اقراض). (3) المراد من الفاعل والقابل هو الكامل الذي اطلق عليهما. فالمصدر الذي هو (اقراض) استعمل في دفع المال، والمراد (بالكامل) المضاف اليه: الفاعل وهو المقرض، والقابل وهو (الآخذ)، أي المستقرض. فقد استعمل المصدر واضيف إلى فاعله ومفعوله بلفظ واحد. (4) اي لان التصرف. (5) اي كون التصرف. (6) اي في الملك. (7) أي وان كان التصرف شرطا في الملك. (8) بيان الدور: أن التصرف متوقف على الملكية فاذا كانت الملكية متوقفة على التصرف ايضا حصل الدور وهو: توقف الشئ على نفسه، فدفعا للدور حكمنا بالملكية بالقبض فقط من دون توقف الملكية على التصرف.

[16]

وفيه(1) منع تبعيته(2) للملك مطلقا(3)، إذ يكفى فيه(4) إذن المالك وهو(5) هنا حاصل بالعقد، بل بالايجاب وحيث قلنا بملكه(6)، بالقبض (فله رد مثله) مع وجود عينه(7) (وإن كره المقرض)، لان العين حينئذ(8) تصير كغيرها من أمواله، والحق يتعلق بذمته فيخير في جهة القضاء(9)، ولو قلنا بتوقف الملك على التصرف وجب دفع

___________________________________
(1) اي في لزوم الدور المذكور نظر، ببيان عدم توقف التصرف على الملكية، بل على الاذن وهو حاصل بالعقد. فاذن لا يلزم الدور اذا قلنا بأن الملك متوقف على التصرف، لانه اخذ المال مأذونا في التصرف فيه، دون أن يملكه بالقبض فاذا تصرف في المال بالاذن السابق فقد حصل ملكه. (2) اي منع تبعية التصرف للملك. (3) سواء كان الملك تاما كما في الملك العاري عن الخيار بجميع انحائه ام ناقصا كما لو كان هناك خيار. ويحتمل أن يراد بقوله: مطلقا: القول بتوقف التصرف على الملكية في بعض الموارد. كما لو كانت عين غير مأذونة في التصرف فيها، فإن التصرف فيها متوقف على الملكية. (4) اي في التصرف. (5) اي اذن المالك بسبب العقد. (6) اي بملك المقترض. (7) اي عين المال. (8) اي حين يملك العين المقترض. (9) برد العين او غيرها.

[17]

العين مع طلب مالكها، يمكن القول بذلك(1) وإن ملكناه(2)، بالقبض، بناء على كون القرض عقدا جائزا ومن شأنه رجوع كل عوض إلى مالكه إذا فسخ كالهبة والبيع بخيار. (ولا يلزم(3) اشتراط الاجل فيه) لا له(4)، ولا لغيره(5)، لانه عقد جائز فلا يلزم ما يشترط فيه، إلحاقا(6) لشرطه بجزئه نعم لو شرط أجل القرض في عقد لازم لزم على ما سبق(7). (ويجب) على المديون (نية القضاء) سواء قدر على أدائه أم لا

___________________________________
(1) اي وجوب دفع العين مع طلب مالكها. (2) اي ملكنا المقترض بمجرد القبض. (3) اي شرط الاجل في القرض لا يكون لازما، لانه من العقود الجائزة فلا يلزم الوفاء به. (4) اي لهذا القرض فإنه لو شرط الاجل في هذا المال المقترض لا يلزم الوفاء به، لانه عقد جائز وفي اكثر النسخ: " لماله " والمعنى واحد اي لا يلزم اشتراط الاجل في القرض للمال المقترض. (5) اي اذا شرط الاجل في عقد القرض لهذا القرض لم يلزم الوفاء به. وكذا اذا شرط الاجل لامر آخر في عقد القرض. كما اذا شرط تأجيل ثمن مبيع في عقد قرض. فإن هذا الاشتراط لا يلزم الوفاء به، لانه وقع في عقد غير لازم. (6) نصب على المفعول لاجله: اي لاجل الحاق شرط عقد القرض بجزئه الذي هو الايجاب والقبول، فكما أن الجزئين جائزان لجواز فسخ كل من الموجب والقابل، كذلك الشرط فإنه جائز. (7) من لزوم الشرط اذا كان في عقد لازم.

[18]

بمعنى العزم وإن عجز على الاداء إذا(1) قدر، وسواء كان صاحب الدين حاضرا أم غائبا، لان ذلك من مقتضى الايمان، كما يجب العزم على أداء كل واجب، ترك كل محرم. وقد روي(2): أن كل من عزم على قضاء دينة أعين عليه: وأنه ينقص من مؤنته بقدر قصور نيته. (وعزله عند وفاته، والايصاء به لو كان صاحبه غائبا) ليتميز الحق، ويسلم من تصرف الوارث فيه، ويجب كون الوصاية إلى ثقة، لانه تسليط على مال الغير وإن قلنا بجواز الوصاية إلى غيره في الجملة، (ولو جهله(3) ويئس منه تصدق به عنه) في المشهور. وقيل: يتعين دفعه إلى الحاكم، لان الصدقة تصرف في مال الغير بغير إذنه، ويضعف بأنه إحسان محض إليه، لانه إن ظهر ولم يرض بها(4) ضمن له عوضها وإلا(5) فهي أنفع من بقاء العين المعزولة المعرضة لتلفها بغير تفريط المسقط لحقه. والاقوى التخيير بين الصدقة، والدفع إلى الحاكم، وابقائه في يده. (ولا تصح قسمة الدين) المشترط بين شريكين فصاعدا(6)

___________________________________
(1) الظرف متعلق ب‍ " الاداء ". (2) الوسائل كتاب التجارة ابواب الدين باب 5 - الحديث 3. (3) اي المقرض. (4) اي بالصدقة. (5) اي وان لم يظهر صاحب المال فالصدقة عنه انفع. (6) كما اذا كان زيد وعمرو شريكين في راس مال فاقرضا اشخاصا من المال المشترك بينهما، ثم ارادا الفسخ، أو القسمة فتراضيا بأن ما في ذمة فلان لاحدهما وما في ذمة آخر للآخر. فهذه القسمة غير صحيحة.

[19]

على المشهور، (بل الحاصل منه(1) لهما، والتباوي(2)) بالمثناة وهو الهالك (منهما)، وقد يحتال(3) للقسمة بأن يحيل(4) كل منهما صاحبه بحصته التي يريد إعطاء‌ها صاحبه ويقبل الآخر، بناء على صحة الحوالة من البرئ(5)، وكذا لو اصطلحا(6) على ما في الذمم بعضا ببعض وفاقا للمصنف في الدروس. (ويصح بيعه بحال) وإن لم يقبض من المديون(7) وغيره، حالا كان الدين، أم مؤجلا، ولا يمنع تعذر قبضه حال البيع ممن صحته(8) لان الشرط إمكانه(9) في الجملة لا حالة البيع، ولا فرق في بيعه بالحال

___________________________________
(1) اي من الدين. (2) اسم فاعل مشتق من توى يتوي توى فهو اجوف واوي، وناقص يائي ويقال لمثله: " اللفيف المقرون ". (3) من الحيلة. (4) من الحوالة، وحاصل الحيلة: أن يحيل احد الشريكين شريكه على احد المديونين بحصته، وكذلك الشريك الآخر يحيل على المديون الآخر شريكه بحصته. (5) المراد من البرئ الشريك الذي يحيل شريكه على احد المديونين فإن ذمته برئية من الدين لشريكه. هذا بناء على صحة الحوالة ممن هذه صفته. (6) بأن يقبل احد الشريكين ما اقرض شريكه لفلان، وكذا يقبل الشريك الثاني ما اقرض شريكه الاول لشخص آخر. (7) الجار والمجرور متعلق بالمصدر وهو بيعه في قول المصنف رحمه الله: (ويصح بيعه) وكذلك (وغيره): اي يصح بيع الدين بالمديون وب‍ (غير المديون). (8) اي من صحة بيع الدين إلى المديون وغير المديون. (9) اي امكان القبض.

[20]

بين كونه مشخصا(1)، ومضمونا(2) على الاقوى، للاصل، وعدم صدق اسم الدين عليه، (لا بمؤجل) لانه بيع دين بدين. وفيه نظر، لان الدين الممنوع منه: ما كان عوضا حال كون دينا بمقتضى تعلق الباء به(3)، والمضمون عند العقد ليس بدين وإنما يصير دينا بعده فلم يتحقق بيع الدين به(4)، ولانه يلزم مثله(5) في بيعه بحال والفرق غير واضح(6)، ودعوى إطلاق اسم الدين عليه إن أرادوا به قبل العقد فممنوع، أو بعده(7) فمشترك، وإطلاقهم(8) له عليه(9) عرفا إذا بيع به فيقولون: باع فلان ماله بالدين مجاز(10) بقصد أن الثمن

___________________________________
(1) كبيع الدين بهذه الدراهم. (2) كبيع الدين بالذمة بأن باعه بعشرة دراهم بالذمة. (3) اي تعلق البيع بالباء في قول القائل بعتك هذا بهذا بان يكونا دينين سابقين على العقد، لا أنه بيع دين سابق على العقد بدين يكون دينا بعد العقد، فإنه دين بنفس العقد كما فيما نحن فيه. (4) اي بالدين حتى يرد ما قيل: من كونه دينا بدين. (5) اي مثل هذا الاشكال في بيع الدين بالحال، فإنه حين البيع بالدراهم الكلية بالحال لا توجد دراهم وانما توجد بعدا لعدم وجود الكلي في الخارج الا بوجود افراده. بخلاف البيع بالدراهم الشخصية فانه لا يلزم الاشكال فيه. (6) اي بين الحال والمؤجل. (7) اي بعد العقد فمشترك بين الحال والمؤجل. (8) اي اطلاق الناس للدين. (9) اي على هذا الفرض. (10) بالرفع خبر للمبتدا وهو قوله: " واطلاقهم ".

[21]

بقي في ذمته بعد البيع، ولو اعتبر هذا الاطلاق(1) جاء مثله في الحال(2) إذا لم يقبضه، خصوصا إذا أمهله به من غير تأجيل. (وبزيادة) عن قدره، (ونقيصة، إلا أن يكون ربويا) فتعتبر المساواة، (ولا يلزم المديون أن يدفع إلى المشتري إلا ما دفع المشتري) إلى البائع (على رواية(3) محمد بن الفضل عن أبي الحسن الرضا عليه السلام) وقريب منها رواية(4) أبي حمزة عن الباقر عليه السلام، وإنما اقتصر على الاولى، لانها أصرح، وعمل بمضمونها الشيخ وجماعة. ويظهر من المصنف الميل إليه، وفي الدروس لا معارض(5) لها، لكن المستند(6) ضعيف، وعموم(7) الادلة تدفعه، وحمل(8) على الضمان مجازا، لشبهه(9) بالبيع في المعاوضة، أو على فساد البيع، للربا وغيره فيكون

___________________________________
(1) اي اطلاق الدين على هذا الفرض ومنع البيع به. (2) هذا في الفرد الكلي، لانه لا يتشخص الا بوجود افراده. واما في الشخصي فلا يصدق عليه بيع الدين بالدين وإن لم يقبضه، بل هو امانة عند المشتري وان ذهب الشارح رحمه الله إلى أنه كالكلي. (3) الوسائل كتاب التجارة ابواب الدين والقرض باب 15 الحديث 3. (4) الوسائل كتاب التجارة ابواب الدين والقرض باب 15 الحديث 2. فالروايتان تدلان على عدم وجوب رد المديون إلى المشتري إلا ذلك. (5) اي للرواية الاولي. (6) اي مستند الاولى. (7) اي عموم ادلة الوفاء بالعقد، منها قوله تعالى: " اوفوا بالعقود ". (8) اي اطلق البيع في المقام على الضمان مجازا: بأن التزم المديون للمشتري مقدارا من المال بقدر الدين أو اكثر. (9) اي شبه الضمان بالبيع في كون الضمان معاوضة: اي في الجامع الاعم.

[22]

الدفع مأذونا فيه من البائع في مقابلة ما دفع، ويبقى الباقي لمالكه. والاقوى مع صحة البيع لزوم دفع الجميع، ويجب مراعاة شروط الربا والصرف(1) ولو وقع(2) صلحا اغتفر الثاني(3) خاصة. (ومنع ابن إدريس من بع الدين على غير المديون) استنادا إلى دليل قاصر، وتقسيم غير حاصر(4)،

___________________________________
(1) فان كان المال، ربويا لابد أن يكون العوض والمعوض متساويين، وإن كان العوضان من الاثمان وجب التقابض في المجلس. (2) اي هذا العقد. (3) وهو عدم وجوب التقابض في المجلس لو كان العوضان من الاثمان، فإنه لو صالح صاحب الدين ما في ذمة المديون سقط منه شرائط الصرف - من التقابض في المجلس - لان الصرف عبارة عن بيع الاثمان بالاثمان، والصلح ليس بيعا. وهذا بخلاف الربا فإنه - وان وقع صلحا - لابد فيه من التساوي. (4) حاصل ما استدل به " ابن ادريس " قدس سره على المنع من بيعه على غير المديون يرجع إلى حصر ادعى صحته وهو أن المبيع اما عين معينة، او في الذمة والاول إما عين مشاهدة فلا يحتاج إلى وصف. واما عين غير مشاهدة فيحتاج إلى وصفها وذكر جنسها وهو بيع خيار الرؤية. اما الذي في الذمة فهو السلف المفتقر إلى اجل معين والوصف الخاص. قال: والدين ليس عينا مشاهدة ولا معينة موصوفة اذ للمديون التخيير في جهات القضاء وليس بسلم إجماعا ولا قسم رابع هنا. ثم اعترض على نفسه بانه خلاف الاجماع لانعقاده على صحة بيع الدين، ثم اجاب بان العمومات قد تخص والادلة هنا عامة فنخصصها ببيعه على غير من هو عليه. ثم عقب ذلك بانه تحقيق لا يبلغه الا محقق اصول الفقه وضابط فروع المذهب وعالم باحكامه ومحكم لمداره وتقريراته وتقسيماته. ثم استدل ايضا بالاجماع على عدم صحة جعل الدين مضاربة الا بعد قبضه، ثم اطنب في ذلك بما لا محصل له. وانت خبير بان التقسيم الذي ادعى فيه الحصر لا دليل عليه واما ما ادعاه من الاجماع وارد عليه واما ما اعتذر عنه من التخصيص فهو متوقف على قيام المخصص وهو مفقود والمنع من المضاربة على الدين لا مدخل له في المنع من بيعه اصلا والا لمنع من بيعه على من هو عليه كما يمنع من مضاربته وانما المانع عندهم من المضاربة امر آخر أشرنا اليه في بابه ولا فرق بين البيع للدين والسلم فيه الا بالاجل، ولا يصير المعلوم مجهولا هذا ما افاد الشارح قدس سره في الهامش.

[23]

(والمشهور الصحة) مطلقا(1)، لعموم الادلة(2) (ولو باع الذمي ما لا يملكه المسلم) كالخمر والخنزير (ثم قضى منه دين المسلم صح قبضه(3) ولو شاهده(4)) المسلم، لاقرار الشارع له على ذلك(5)، لكن بشرط استتاره به كما هو مقتضى الشرع، فلو تظاهر به لم يجز(6) ومن ثم(7) يقيد بالذمي، لان لحربي لا يقر على شئ من ذلك فلا يجوز تناوله(8) منه.

___________________________________
(1) سواء كان المشتري المدين ام غيره. (2) وهو عموم الوفاء بالعقود. (3) اي قبض المسلم من إضافة المصدر إلى فاعله. (4) اي ولو شاهد هذا البيع المسلم. فلو هنا وصلية. (5) اي على بيع الخمر والخنزير من الكافر إلى مثله. (6) اي للمسلم اخذ ذاك الثمن المتظاهر به. (7) اي ومن جهة اشتراط الاستتار قيد الكافر بالذمي، لانه يعمل بشرائط الذمة ومن جملتها الاستتار بهذه الاشياء، بخلاف الحربي فانه لا يستتر. (8) اي تناول المسلم من الكافر.

[24]

(ولا تحل الديون المؤجلة بحجر المفلس)، عملا بالاصل(1)، (خلافا لابن الجنيد رحمه الله) حيث زعم أنها تحل، قياسا على الميت، وهو باطل(2)، مع وجود الفارق(3) بتضرر الورثة إن منعوا من التصرف إلى أن يحل، وصاحب(4) الدين إن لم يمنعوا، بخلاف المفلس لبقاء ذمته. (وتحل) الديون المؤجلة (اذا مات المديون)، سواء في ذلك مال السلم، والجناية المؤجلة(5)، وغيرهما، للعموم(6)، وكون(7)، أجل السلم يقتضي قسطا من الثمن، وأجل الجناية بتعيين الشارع وليتحقق

___________________________________
(1) وهو (الاستصحاب) فإنه بعد الحجر يشك في انتفاء اجل الديون فيستصحب البقاء. (2) لانه قياس محض. (3) بين الحجر والموت. (4) بالجر عطفا على مدخول (باء الجارة): اي بتضرر صاحب الدين ان قلنا بجواز تصرف الورثة بالتقسيم وغيره فصاحب الدين يتضرر، لانه من الممكن أن لا يبقى شئ بعد التقسيم للدائن لو صبر إلى أن يحل وقت طلبه. (5) كما في قتل الخطاء فإن الدية فيه مؤجلة. (6) اي لعموم الروايات الواردة في هذا المقام راجع الوسائل كتاب التجارة ابواب الدين والقرض باب 12 - الحديث 1 - 2 - 3. (7) دفع وهم حاصله: أن لتأجيل الثمن والمثمن وحلولهما مدخلية في الزيادة والنقيصة، وبما أن المثمن في السلم مؤجل، والدية في الجناية بيد الشارع، فان الجناية الخطائية المحضة مؤجلة إلى ثلاث سنوات، وفي شبه العمد إلى سنتين فالحكم بالتعجيل مناف لذلك كله. واجاب الشارح رحمه الله: بأن ذلك كله صحيح ما لم يرد النص بعموم التعجيل في مطلق ديون الميت. فيختص تلك الادلة بغير الميت.

[25]

الفرق بين الجنايات لا يدفع عموم النص(1) (ولا تحل بموت المالك)، دون المديون للاصل(2)، خرج منه موت المديون فيبقى الباقي. وقيل: تحل، استنادا إلى رواية(3) مرسلة، وبالقياس على موت المديون. وهو باطل. (وللمالك انتزاع السلعة) التي نقلها إلى المفلس قبل الحجر ولم يستوف عوضها مع وجودها مقدما فيها(4) على سائر الديان (في الفلس إذا لم تزد زيادة متصلة) كالسمن، والطول، فإن زادت كذلك(5) لم يكن له أخذها، لحصولها على ملك المفلس فيمتنع أخذ العين بدونها(6) ومعها(7). (وقيل: يجوز) انتزاعها (وإن زادت) لان هذه الزيادة صفة محضة وليست من فعل المفلس فلا تعد مالا له، ولعموم من وجد ماله فهو أحق بها(8)، وفي قول ثالث: يجوز أخذها، لكن يكون المفلس شريكا بمقدار الزيادة، (ولو كانت الزيادة منفصلة) كالولد وإن لم ينفصل، والثمرة وإن لم تقطف (لم يمنع) من الانتزاع وكانت

___________________________________
(1) الوسائل ابواب الدين باب 12 حديث 1 - 2 - 3. (2) وهو (الاستصحاب). (3) الوسائل كتاب التجارة ابواب الدين والقرض باب 12 - الحديث 1. (4) اي في هذه السلعة. (5) اي زيادة متصلة كالسمن والطول. (6) اي بدون الزيادة. (7) اي مع الزيادة فإنها مال الغير. (8) هو قول الرسول الاعظم صلى الله عليه وآله، راجع صحيح مسلم ج 5 ص 31 طبعة مشكول والوسائل كتاب الحجر باب 5.

[26]

الزيادة للمفلس، ولو كان بفعله كما لو غرس، أو صبغ الثوب، أو خاطه، أو طحن الحنطة كان شريكا بنسبة الزيادة(1). (وغرماء الميت سواء في تركته مع القصور) فيقسم على نسبة الديون(2)، سواء في ذلك صاحب العين، وغيره، (ومع الوفاء لصاحب العين أخذها(3) في المشهور)، سواء كانت التركة بقدر الدين أم أزيد وسواء مات محجورا عليه أم لا، ومستند صحيحة(4) أبي ولاد عن (الصادق) عليه السلام. (وقال ابن الجنيد: يختص(5) بها وإن لم يكن وفاء) كالمفلس، قياسا(6)،

___________________________________
(1) كما لو كانت قيمة الثوب خمسة دراهم فخيط فصارت قيمته سبعة دراهم فالزائد وهو الدرهمان يكونان للمالك فيكون المفلس شريكا بنسبة اثنين من سبعة. (2) كما لو ترك الميت مائة دينار، وكان أحد غرمائه يطالبه بستين دينارا، والثاني بتسعين دينارا، والثالث بمائة وخمسين، فمجموع الديون تبلغ ثلثمأة:(60 + 90 + 150) وحيث إن نسبة التركة إلى هذا المجموع نسبة الثلث فيعطى كل غريم ثلث حقه. هكذا لصاحب التسين: " عشرون " لصاحب التسعين: " ثلاثون " لصاحب المائة والخمسين: " خمسون " المجموع(100) (3) باضافة المصدر إلى مفعوله. (4) الوسائل، كتاب التجارة أحكام الحجر باب 5 حديث 3. (5) اي يأخذ العين صاحبها، وان لم تف التركة بديون الميت جميعا. (6) اي قياسا للميت بالمفلس: ببيان أن المفلس لو كانت عنده عين لزيد وكانت موجودة فحجر على امواله كان صاحب العين اولى بها من بقية الغرماء. وكذلك لو كان عند الميت عين لزيد وهي موجودة كان صاحب العين اولى بها من بقية الغرماء، وان لم تف تركته بديونه.

[27]

واستنادا إلى رواية(1) مطلقة في جواز الاختصاص، والاول(2)، باطل والثاني(3) يجب تقييده بالوفاء جمعا(4). وربما قيل: باختصاص الحكم(5) بمن مات محجورا عليه، وإلا(6) فلا اختصاص مطلقا(7)،

___________________________________
(1) راجع الوسائل كتاب التجارة واحكام الحجر باب 5 - الحديث 1. (2) وهو القياس، لانه لابد في قياس حكم على آخر من الاحاطة بجميع المفاسد والمصالح والجهات المحسنة والمقبحة في المقيس عليه حتى يمكن القياس والحكم له، والا فلا يجوز القياس. وأني لبشر وهو موضع السهو والنسيان أن يحيط بتلك الخصوصيات والجهات والنكات. نعم سوى من اختاره الله عزوجل من عباده الصالحين وهم (الانبياء والائمة الطاهرون) صلوات الله وسلامه عليهم اجمعين. (3) وهي الرواية المطلقة المجردة عن التقييد المشار اليها في الهامش رقم 1 والتي يجب تقييدها بصورة وفاء تركة الميت بالديون. (4) اي جمعا بين هذه الرواية المطلقة، وبين روايات اخر مقيدة بصورة وفاء تركة الميت، فان وفت فلصاحب العين اخذها، والا فلا، فتلك المطلقة تقيد بهذه المقيدة وتحمل عليها. (5) وهي اولوية صاحب العين بها ان وفت التركة. (6) اي وان لم يمت محجورا عليه فلا اختصاص لصاحب العين بها. (7) سواء كانت التركة وافية بديون الميت ام لا.

[28]

وصحيح النص(1) يدفعه(2) (ولو وجدت العين ناقصة بفعل المفلس) أخذها إن شاء (وضرب بالنقص مع الغرماء مع نسبته) أي نسبة النقص (إلى الثمن) بأن تنسب قيمة الناقص إلى الصحيحة ويضرب من الثمن الذي باعه به بتلك(3) النسبة كما هو مقتضى قاعدة(4) الارش، ولئلا يجمع بين العوض والمعوض في بعض(5) الفروض، وفي استفادة ذلك(6) من نسبة النقص إلى الثمن خفاء ولو كان النقص بفعل غيره فإن وجب(7) أرشه ضرب(8) به قطعا، ولو كان

___________________________________
(1) الوسائل كتاب الحجر باب 5 - الحديث 3 راجع الحديث تعرف كيفية اطلاقه، وأنه كيف يدفع ما افاده القائل. (2) اي يدفع ما قيل: وهو اختصاص الحكم الذي هي اولوية صاحب العين بها لو مات المفلس محجورا عليه، وعدم الاولوية لو لم يمت محجورا عليه. (3) كما لو وجد عين ماله ناقصة بالربع، وكان الثمن مائة دينار فيساهم المالك الغرماء في الربع وهو خمسة وعشرون دينارا. (4) قد مر في كتاب التجارة ج 3 في مسألة خيار العيب ص 475 فراجع. (5) كما لو كانت قيمة العبد مائتي دينار وثمنه الذي وقع عليه العقد مائة دينار فقطعت يده، وكان ارشها مائة دينار فدفع اليه الارش فاجتمع العوض والمعوض حينئذ. (6) وهو الجمع بين العوض والمعوض في بعض الحالات كما عرفت في الهامش رقم 5. (7) اي اوجب النقص الذي هو بفعل الغير. (8) اي صاحب العين يكون شريكا بنسبة حقه مع بقية الغرماء حينما يعطى للمفلس ارش في مقابل النقص الوارد.

[29]

من قبل الله تعالى فالاقوى أنه كذلك(1)، سواء كان الفائت مما يتقسط عليه الثمن بالنسبة كعبد من عبدين أم لا كيد(2) العبد، لان مقتضى عقد المعاوضة عند فسخه رجوع كل عوض إلى صاحبه، أو بدله. واعلم أن تخصيص النقص بفعل المفلس لا يظهر له(3) نكتة، لانه(4) إما مساو لما يحدث من الله تعالى، أو الاجنبي على تقدير

___________________________________
(1) اي يساهم صاحب العين مع بقية الغرماء وان كان النقص من قبل الباري جل وعلا. (2) لان ثمن العبد لا يقسط على جسده. (3) اي بهذا التخصيص. (4) هذا ايراد من الشارح على المصنف حيث ذكر النقض الحاصل من المفلس، دون النقص الحاصل من الله تعالى، ومن الاجنبي. وحاصل الايراد أن النقص الحاصل إما من الله تعالى، أو من الاجنبي، أو من المفلس. والحاصل من الله تعالى فيه قولان. (الاول) عدم ثبوت الارش فيه. (الثاني) ثبوت الارش وأنه كالنقص الحاصل من الاجنبي ومن المفلس من دون فرق بينهما. فإن قلنا بالفرق بين الحاصل من الله تعالى، والحاصل من الاجنبي ومن المفلس فالنقص الحاصل من المفلس إما أن يكون مساويا لما يحصل من الله تعالى في عدم الارش فلماذا حكم المصنف على المفلس بالضرب مع الغرماء وخصه بالذكر. وإما أن يكون مساويا للنقص الحاصل من الاجنبي على القول بالفرق ايضا فلماذا لم يذكر المصنف الاجنبي ايضا وخص الحكم بالمفلس. وأما على القول بعدم الفرق بين النقص الحاصل من الله تعالى، ومن الاجنبي، ومن المفلس في ثبوت الارش فيهما، وفي الحاصل من الله تعالى فالجميع اي جميع النقص الحاصل في الموارد الثلاثة على حد سواء في لزوم الارش. اذن فلا يعرف وجه خاص لتخصيص المصنف رحمه الله الحكم بالنقص الحاصل من المفلس وعدم ذكره للنقص الحاصل من الله تعالى ومن الاجنبي.

[30]

الفرق(1)، أو حكم الجميع(2) سواء على القول الاقوى. (ولا يقبل إقراره في حال التفليس بعين، لتعلق حق الغرماء بأعيان ماله قبله(3) فيكون إقراره بها(4) في قوة الاقرار بمال الغير، للحجر عن التصرف المالي المانع(5) من نفوذ الاقرار، (ويصح) إقراره (بدين) لانه عاقل مختار فيدخل في عموم: إقرار العقلاء على أنفسهم جائز(6)، والمانع في العين منتف هنا(7)، لانه(8) في العين مناف

___________________________________
(1) وهو الفرق بين النقص الوارد من الله تعالى في عدم لزوم الارش عليه، وبين النقص الحاصل من الاجنبي في لزوم الارش عليه. (2) وهم المفلس والاجنبي والله تعالى في لزوم الارش لو كان النقص الحاصل من قبل هؤلاء. (3) اي قبل الاقرار. (4) اي بالعين. (5) بالجر صفة للحجر: اي الحجر المانع. (6) الوسائل كتاب الاقرار باب 3 - حديث 2. (7) اي في الدين. (8) اي الاقرار.

[31]

لحق الديان المتعلق بها(1) (و) هنا(2) (يتعلق بذمته، فلا يشارك الغرماء المقر له) جمعا بين الحقين(3). (وقوى الشيخ رحمه الله) وتبعه العلامة في بعض كتبه (المشاركة(4)) للخبر(5)، ولعموم(6) الاذن في قسمة ماله بين غرمائه، وللفرق بين الاقرار، والانشاء فإن الاقرار إخبار عن حق سابق، والحجر إنما يبطل إحداث(7) الملك، ولانه(8)

___________________________________
(1) اي بالعين. (2) اي في الاقرار بالدين. (3) اي بين حق الغرماء وحق المقر له. (4) اي مشاركة المقر له مع الغرماء. (5) نفس المصدر المشار اليه في رقم 6 ص 30. (6) الوسائل كتاب الحجر باب 6 - الحديث 1. (7) اي أن الاقرار بالدين انما يمنع مشاركة المقر له مع الغرماء لو كان في اقرار المفلس إحداث ملك جديد، وأما اذا لم يلزم ذلك كما فيما نحن فيه فاقراره في حق الدائن موجب لمشاركة المقر له مع الغرماء. وهذا دليل ثالث للشيخ فيما ذهب اليه من مشاركة المقر له مع الغرماء. (8) هذا دليل رابع من الشيخ رحمه الله فيما ذهب اليه من مشاركة المقر له مع الغرماء: ببيان أن البينة اذا قامت على أن الشئ الفلاني لزيد تكون موجبة لثبوت مشاركة من كانت له البينة مع الغرماء. فكذلك اقرار المفلس المحجور عليه في حق شخص موجب لمشاركة المقر له مع الغرماء. وهذا الاستدلال مبني على التشبيه، والتنظير، وقياس احد الفردين بالآخر في الحكم. وهو استدلال ضعيف.

[32]

كالبينة، ومع قيامها(1) لا إشكال في المشاركة. ويشكل(2) بأن رد إقراره(3) ليس لنفسه، بل لحق غيره فلا ينافيه الخبر(4)، ونحن قد قبلناه(5)، على نفسه بإلزامه بالمال بعد

___________________________________
(1) اي البينة. (2) هذا ايراد من (الشارح) على ما افاده (الشيخ) رحمه الله: من مشاركة المقر له مع الغرماء لو اقر المفلس المحجور عليه (بالدين) فيما استدل به الشيخ على مذهبه بامور اربعة. الاول: الخبر الوارد: (اقرار العقلاء على انفسهم جائز) وقد مر في الهامش رقم 6 ص 30. الثاني: عموم الاذن. الثالث: الفرق بين الاقرار والانشاء كما عرفت في الهامش رقم 7 ص 31. الرابع: أن الاقرار كالبينة كما عرفت في الهامش رقم 8 ص 31. وحاصل الايراد: أن هذا النوع من الاقرار خارج عن عموم (اقرار العقلاء) خروجا موضوعيا وأنه لا يشمل هذا الفرد، لان قبول اقرار العقلاء إنما يأتي اذا كان الاقرار على ضرر المقر وفيما نحن فيه ليس كذلك، اذ الاقرار هنا لنفع المقر، لانه يريد التخلص من المقر له بمشاركته مع الغرماء. وهذا الاقرار وان لم يكن لنفسه ونفعه الا أنه مردود، لانه اقرار في حق الغير. (3) اي اقرار المفلس المحجور عليه في هذا المورد. (4) اي رد مثل هذا الاقرار غير مناف للخبر الوارد: (اقرار العقلاء على انفسهم جائز)، لانك عرفت آنفا في الهامش رقم 2 - أن خروجه خروج موضوعي، وأنه ليس من أفراد تلك القاعدة الكلية (اقرار العقلاء). (5) اي (اقرار العقلاء على انفسهم) قد قبلناه اذا اوجب ضررا على نفسه والزم المقر بدفع المال إلى المقر له بعد رفع الحجر عنه.

[33]

الحجر(1)، ومشاركة(2) المقر له للغرماء هو المانع من النفوذ الموجب لمساواة الاقرار للانشاء في المعنى، وكونه(3) كالبينة مطلقا ممنوع، فما اختاره المصنف أقوى. وموضع الخلاف ما لو أسنده(4) إلى ما قبل الحجر،

___________________________________
(1) اي بعد استيفاء الغرماء حقوقهم ورفع الحجر عنهم كما علمت في الهامش رقم 4 ص 32. (2) رد على الدليل الثالث - وهو الفرق بين الاقرار الانشاء - فيما استدل به الشيخ رحمه الله على مذهبه. وحاصل الرد: عدم الفرق بينهما، وأن الاقرار مساو للانشاء في المعنى، لان المانع من قبول انشاء المفلس حالة الحجر هو احداث ملكية جديدة للغير. وهذا المعنى بعينه موجود في الاقرار، لان قبول اقراره مستلزم لاثبات حق جديد للغير، وثبوت حق جديد للغير موجب لمشاركة المقر له للغرماء. فكما أن انشاء ملكية جديدة كان ممنوعا، كذلك الاقرار بكل شئ موجب لاثبات حق للمقر له الموجب لمشاركته مع الغرماء ممنوع ايضا. (3) اي وكون الاقرار كالبينة مطلقا ممنوع. هذا رد على الدليل الرابع من الادلة التي استدل بها الشيخ على مشاركة المقر له للغرماء لو اقر المفلس بدين لشخص. وحاصله: أن الاقرار لا يكون كالبينة في جميع الموارد حتى فيما نحن فيه، وهي: مشاركة المقر له مع الغرماء في اموال المفلس لو اقر المفلس لشخص بدين، بل الكلية ممنوعة. نعم هي صحيحة في بعض الموارد. (4) اي موضع الخلاف بين الفقهاء في كون الاقرار بالدين من المفلس هل يوجب مشاركة المقر له مع الغرماء او لا يوجب؟ انما يكون فيما اذا كان اقراره قبل الحجر، لا بعده.

[34]

أما بعده(1) فإنه لا ينفذ معجلا قطعا، نعم لو أسنده(2) إلى ما يلزم ذمته كإتلاف مال أو جناية، شارك(3) لوقوع السبب(4) بغير اختاره(5) المستحق فلا تقصير، بخلاف المعامل(6). (ويمنع المفلس من التصرف) المبتدأ (في أعيان أمواله) لحق الغرماء، لا من مطلق التصرف، واحترزنا بالمبتدأ عن التصرف في ماله بمثل الفسخ بخيار، لانه ليس بابتداء تصرف، بل هو أثر أمر سابق على الحجر، وكذا لو ظهر له عيب فيما اشتراه سابقا فله الفسخ به. وهل يعتبر في جواز الفسخ الغبطة، أم يجوز اقتراحا(7)؟ الاقوى الثاني(8)، نظرا إلى أصل(9) الحكم، وإن تخلفت(10) الحكمة. وقيل:

___________________________________
(1) اي لو اسند المفلس الدين إلى سبب بعد الحجر عليه. (2) اي الدين الحاصل بعد الحجر. (3) اي شارك المقر له مع الغرماء. (4) وهو اتلاف المال من قبل المفلس، أو احداث جناية من قبل المفلس ايضا. (5) لان الاتلاف، أو الجناية انما وقع من المفلس من دون اختيار المقر له الذي هو المستحق. بخلاف الاقرار في الدين فإنه وقع باختيار من الدائن وأنه داينه واعطاه مع علمه بأنه محجور عليه. والمراد من المستحق: المقر له الذي يستحق ثمن التالف، ودية الجناية. (6) وهو الدائن، او غيره لانه اعطاه باختياره كما علمت في الهامش رقم 5. (7) اي بلا فائدة ترجع إلى الغرماء. (8) وهو الفسخ اقتراحا ومن دون موجب وسبب لذلك. (9) وهو جواز الفسخ. (10) اي وإن تخلفت الغبطة والمصلحة.

[35]

تعتبر الغبطة في الثاني(1) دون الاول(2). وفرق المصنف رحمه الله بينهما(3) بأن الخيار(4) ثابت بأصل العقد لا على طريق المصلحة(5)، فلا يتقيد(6) بها(7)، بخلاف العيب(8). وفيه(9) نظر بين، لان كلا منهما(10) ثابت بأصل العقد على غير جهة المصلحة، وإن كانت الحكمة المسوغة له(11) هي المصلحة، والاجماع(12) على جواز الفسخ بالعيب وإن زاد القيمة، فضلا(13) عن الغبطة فيه.

___________________________________
(1) وهو ظهور العيب في المبيع. (2) وهو الفسخ بالخيار. (3) اي بين الفسخ بالعيب، والفسخ بالخيار. (4) اي خيار الفسخ. (5) وهي الغبطة. (6) اي خيار الفسخ غير مقيد بالمصلحة. (7) اي بالمصلحة. (8) اي بخلاف خيار العيب فإنه متقيد بالمصلحة. (9) اي في هذا الفرق بين خيار الفسخ وخيار العيب، بتقييد الاول بالمصلحة وعدمه في الثاني. (10) اي من خيار الفسخ وخيار العيب. (11) اي لجعل اصل الخيار. (12) هذا تأييد من الشارح فيما ذهب اليه من عدم الفرق بين خيار العيب وخيار الفسخ في عدم لزوم المصلحة فيهما. وحاصل التأييد: أن الاجماع قائم على جواز الفسخ بالعيب وان زادت قيمة العين كما لو كانت عزيزة الوجود فإن لصاحب العين الفسخ وان كان محجورا عليه. (13) اي فضلا عن الغبطة والمصلحة في المعيب.

[36]

وشمل التصرف في أعيان الاموال ما(1) كان بعوض(2)، أو غيره(3)، وما(4) تعلق بنقل العين، والمنفعة(5)، وخرج به(6) التصرف في غيره(7)، كالنكاح، والطلاق، واستيفاء القصاص، والعفو عنه وما يفيد تحصيله(8) كالاحتطاب، والاتهاب(9)، وقبول الوصية وإن منع منه(10)،

___________________________________
(1) (ما) موصولة منصوبة محلا مفعول به (لشمل): اي شمل قول المصنف: (ويمنع المفلس من التصرف في اعيان امواله) التصرف الذي كان بنحو العوض كالبيع والاجارة والهبة المعوضة ففي هذه الموارد يكون المفلس ممنوعا ايضا من التصرف. (2) كما علمت في الهامش المتقدم رقم 1. (3) كالهبة غير المعوضة والهدية والصدقة. (4) (ما) موصولة منصوبة محلا عطف على (ما كان)، اي وشمل ايضا قول المصنف: (ويمنع المفلس من التصرف في اعيان امواله) التصرف الذي يتعلق بنقل العين كبيع العين وهبتها. (5) كسكنى الدار بعوض وغيره، فنقل العين اعم من نقل الشئ ونقل منفعته. (6) اي بقول المصنف: (في اعيان امواله). (7) اي في غير (اعيان امواله) والتذكير باعتبار لفظ (الاعيان) فالمعنى أنه خرج مطلق تصرف المفلس بقول المصنف: (في اعيان امواله)، فإن تصرفه في غير الاعيان باق كما كان قبل الحجر. (8) مرجع الضمير: (المال) المستفاد من سياق العبارة. (9) اي قبول الهبة. (10) اي وان منع المفلس المحجور عليه من التصرف بعد الاحتطاب وبعد قبول الهبة، لان قبول الهبة وتحصيل الاحتطاب وما يحصل بسببهما يكون للغرماء ويتعلق به حقهم، فيمنع من التصرف فيه حينئذ.

[37]

بعده(1)، وبالمنافي(2) عن وصيته وتدبيره فإنهما يخرجان من الثلث بعد وفاء الدين فتصرفه في ذلك ونحوه جائز، إذ لا ضرر على الغرماء فيه (وتباع) أعيان أمواله القابلة للبيع، ولو لم تقبل(3) كالمنفعة أو جرت، أو صولح عليها(4) وأضيف(5) العوض إلى أثمان ما يباع (وتقسم على الغرماء) إن وفى، وإلا فعلى نسبة أموالهم(6)، (ولا يدخر للمؤجلة التي لم تحل حالة القسمة (شئ) ولو حل بعد قسمة البعض

___________________________________
(1) اي بعد تلك التصرفات الجائزة. والحاصل أن المفلس له التصرف في كل ما يكون موجبا لكسب المال الحلال كالاحتطاب وقبول الهبة وما شاكلهما لكنه بعد الاكتساب وقبول الهبة ليس له التصرف في ماله، لتعلق حق الغرماء به حينئذ كما علمت في هامش رقم 10 ص 36. (2) اي وخرج بقول الشارح: (المنافي لحق الغرماء) - الوصية والتدبير -. (3) اي ولو لم تقبل اعيان امواله البيع كالمنفعة توجر تلك العين، كما لو كانت الدار موقوفة على المفلس فإن عينها لا تباع لكنها توجر لاستيفاء المنفعة. (4) اي صولح على هذه المنفعة بعوض. (5) اي تضاف اجارة منافع امواله لو لم يجز بيعها وثمن ما صولح عليه إلى اثمان ما بيع من امواله، ثم يقسم الجميع على الغرماء إن وفى. (6) كما لو كانت أموال المفلس خمسمأة دينار، وكان غرماؤه الاربع - مثلا - يطالبه أحدهم بمائة دينار، والثاني بمائتين، والثالث بثلثمأة، والرابع باربعمائة. فمجموع الديون ألف دينار، ومجموع المال خمسمأة، وهي نسبة النصف، فيعطى لكل غريم نصف طلبه، فيعطى لصاحب المائة: خمسون: ولصاحب المائتين مائة، ولصاحب الثلثمائة مائة وخمسون، ولصاحب الاربعمائة مائتان.

[38]

شارك(1) في الباقي، وضرب بجميع المال(2)، وضرب باقي الغرماء ببقية ديونهم (ويحضر كل متاع في سوقه) وجوبا مع رجاء زيادة القيمة وإلا استحبابا، لان بيعه فيه(3) أكثر لطلابه(4)،

___________________________________
(1) اي شارك الدين الذي حل وقته حين القسمة مع بقية الديون فيما بقي من اموال المفلس. (2) اي ساهم الباقين بجميع طلبه، مثاله: لو حل دين غريم خامس في المثال السابق - بعد ما أخذ الغرماء نصف ما عين لهم الحاكم، يعني أخذ صاحب المائة خمسا وعشرين وبقي أن يأخذ خمسا وعشرين. وهكذا. وكان هذا الغريم الخامس يطالب المفلس بمائتين وخمسين دينارا. فعند ذلك يضرب هذا بمائتين وخمسين، وصاحب المائة السابق بخمسين، وصاحب المائتين بمائة، وصاحب الثلثمائة بمائة وخمسين، وصاحب الاربعمائة بمائتين فيكون مجموع الديون: 50 + 100 + 150 + 200 + 250 =(750) والباقي من المال(250) وهي بالنسبة إلى الديون نسبة الثلث، فيعطى لكل غريم ثلث طلبه، فصاحب المائة والخمسين يأخذ (خمسين) بعد ما كان قد أخذ (خمسا وسبعين) وكان له أن يأخذ ايضا (خمسا وسبعين) لولا حلول دين هذا الخامس، وهكذا كل يأخذ طلبه الباقي، وكذا يأخذ الخامس ثلث مجموع طلبه اي ثلاثا وثمانين دينارا وثلثمائة فلس وكسرا. (3) اي في سوق المتاع. (4) مقصوده رحمه الله أن المتاع اذا كان في سوقه يشترى اكثر مما اذا كان في غير سوقه كما اذا بيع الذهب في سوق الصاغة، والكتب في سوقها والطعام في سوقه فإن صرف هذه الاشياء يكون بكثرة، لوجود طلابها. بخلاف ما لو بيع الذهب في سوق الكتب، أو الكتب في سوق الصاغة فإنه لا يوجد له طلاب هناك. فالجار والمجرور وهو (لطلابه) متعلق بالمصدر في قوله: (لان بيعه) اي بيع الطعام مثلا في سوقه لطلابه اكثر من بيعه في غير سوقه.

[39]

وأضبط لقيمته(1). (ويحبس لو ادعى الاعسار حتى يثبته) باعتراف الغريم(2)، أو بالبينة المطلعة على باطن أمره إن شهدت بالاعسار مطلقا(3)، أو بتلف(4) المال حيث لا يكون منحصرا في أعيان مخصوصة(5)، وإلا(6) كفى اطلاعها على تلفها، ويعتبر في الاولى(7) مع الطلاع على باطن أمره بكثرة(8) مخالطته، وصبره(9) على ما لا يصبر عليه

___________________________________
(1) لان اهل الخبرة والبصيرة يجتمعون في الاسواق المخصصة لبيع الاشياء(2) اي الدائن. (3) من دون بيان السبب. (4) اي شهدت البينة باعسار المديون بتلف ماله. (5) فلو كان المال المدعى تلفه منحصرا بين اعيان مخصوصة فان البينة يمكنها الشهادة على صدقه او كذبه، فيكفي في شهادة البينة حينئذ اطلاعها على تلفها وعدمه. (6) اي وان كان منحصرا في اعيان مخصوصة كما ذكرنا في الهامش المتقدم رقم 5. (7) اي وهي البينة المطلعة على باطن امر المحجور عليه. (8) الجار والمجرور متعلق بالمصدر: (الاطلاع) في قوله: مع الاطلاع اي مع الاطلاع بسبب كثرة مخالطة البينة. (9) بالجر عطفا على مدخول باء الجارة اي (وبصبره) على امر لا يصبر عليه ذوو اليسار كصبره على البرد القارص من دون نار، او رداء، او رثاثة ثياب لا تتحمل عادة.

[40]

ذوو اليسار عادة، أن(1) تشهد بإثبات يتضمن النفي، لا بالنفي الصرف، بأن يقول: إنه معسر لا يملك إلا قوت يومه، وثياب بدنه، ونحو ذلك(2). وهل يتوقف ثبوته(3) مع البينة مطلقا(4) على اليمين قولان؟ وإنما يحبس مع دعوى الاعسار قبل إثباته لو كان أصل الدين مالا كالقرض، أو عوضا عن مال كثمن المبيع، فلو انتفى الامران(5) كالجناية والاتلاف قبل قوله في الاعسار بيمينه، لاصالة عدم المال وإنما أطلقه المصنف إتكالا على مقام الدين في الكتاب، (فإذا ثبت) إعساره (خلي سبيله)، ولا يجب عليه التكسب لقوله تعالى: (وإن كان ذو عسرة فنظرة إلى ميسرة(6)). (وعن علي عليه الصلاة والسلام) بطريق السكوني أنه كان يحبس في الدين ثم ينظر فإن كان له مال أعطى الغرماء، وإن لم يكن له مال دفعه إلى الغرماء فيقول: اصنغوا به ما شئم (إن شئتم فآجروه، وإن شئتم استعملوه(7)، وهو يدل على وجوب التكسب) في وفاء الدين، (واختاره ابن حمزة والعلامة) في المختلف، (ومنعه الشيخ وابن ادريس) للآية(8)، وأصالة البراء‌ة.

___________________________________
(1) اي علاوة على الاطلاع على باطن امره أن تشهد.. الخ. (2) كمسكنه ونفقة واجبي نفقته. (3) اي الاعسار. (4) سواء كانت البينة مطلعة على باطن امره ام لا. (5) وهما: المال والعوض عن مال كثمن المبيع. (6) البقرة: الآية 280. (7) الوسائل كتاب الحجر باب 7 - الحديث 3. (8) وهي: فنظرة إلى ميسرة.

[41]

(والاول(1) أقرب) لوجوب قضاء الدين على القادر مع المطالبة والمتكسب قادر، ولهذا تحرم عليه الزكاة، وحينئذ(2) فهو خارج من الآية(3)، وإنما يجب عليه التكسب فيما يليق بحاله عادة ولو بمؤاجرة نفسه، وعليه(4) تحمل الرواية(5). (وإنما يحجر على المديون إذا قصرت أموالة عن ديونه) فلو ساوته أو زادت لم يحجر عليه اجماعا، وإن ظهرت عليه إمارات الفلس، لكن لو طولب بالدين فامتنع تخير الحاكم، بين حبسه إلى أن يقضي بنفسه، وبين أن يقضى(6) عنه من ماله، ولو ببيع ما خالف(7) الحق، (وطلب(8) الغرماء الحجر)، لان الحق لهم فلا يتبرع الحاكم به(9)

___________________________________
(1) وهو وجوب التكسب كما دل عليه الحديث عن علي عليه الصلاة والسلام الوسائل كتاب الحجر باب 7 الحديث 3. (2) اي حين كان قادرا على التكسب. (3) اي القادر على التكسب خارج عن منطوق الآية: (فنظرة). (4) اي على التكسب اللائق بحاله. (5) وهي المروية عن علي عليه الصلاة والسلام في الهامش رقم 1. (6) اي الحاكم. (7) اي غاير الحق المدعى، كما لو كان الدائن يطلب دراهم وليس للمدين سوى الطعام، فهنا يبيع الحاكم الطعام ويقضي عنه دينه. (8) هذا شرط ثان للحجر على المفلس، فهو فعل ماض من باب نصر ينصر والشرط الاول قصور ماله عن دينه. (9) اي بالحجر على المدين اي ليس للحاكم قبل طلب الغرماء الحجر على اموال المفلس.

[42]

عليهم. نعم لو كانت الديون لمن له(1) عليه(2) ولاية كان له(3) الحجر، أو بعضها(4) مع التماس الباقين، ولو كانت(5) لغائب لم يكن للحاكم ولايته(6) لانه(7) لا يستوفي له(8)، بل بحفظ أعيان أمواله، ولو التمس بعض الغرماء فإن كان دينهم يفي بماله ويزيد جاز الحجر وعم(9) وإلا(10) فلا على الاقوى. (بشرط(11) حلول الدين) فلو كان كله، أو بعضه مؤجلا

___________________________________
(1) اي للحاكم. (2) مرجع الضمير (من) الموصولة، المراد منها المجنون والصبي. (3) اي للحاكم. (4) مرجع الضمير الديون اي بعض الديون لمن كان للحاكم عليه الولاية كالصبي او المجنون، فللحاكم الحجر على اموال المفلس اذا التمس الباقون. (5) اي الديون. (6) مرجع الضمير " الغائب ": اي ليس للحاكم على الغائب ولاية، فليس له الحجر. (7) اي الحاكم. (8) اي الغائب. (9) اي عم حجر اموال المفلس لجميع الغرماء. (10) اي وان لم تكن في اموال المفلس زيادة على ديون الملتمسين فلا يجوز الحجر عليها. والنكتة في عدم جواز الحجر في هذه الصورة واضحة، لانه لو حجر على اموال المفلس باستدعاء بعض الديان واعطي لهم ديونهم ضاعت حقوق الآخرين. (11) هذا شرط ثالث لجواز الحجر.

[43]

لم يحجر، لعدم استحقاق المطالبة حينئذ(1)، نعم لو كان بعضها حالا جاز مع قصور المال عنه(2) والتماس أربابه. (ولا تباع داره، ولا خادمه، ولا ثياب تجمله). ويعتبر في الاول والاخير ما يليق بحاله كما وكيفا(3)، وفي الوسط ذلك(4)، لشرف، أو عجز، وكذا دابة ركوبه، ولو احتاج إلى المتعدد استثنى كالمتحد(5) ولو زادت(6) عن ذلك(7) في أحد الوصفين(8) وجب الاستبدال، والاقتصار على ما يليق بحاله، (وظاهر ابن الجنيد بيعها(9)) في الدين

___________________________________
(1) اي حين كان كله او بعضه مؤجلا. (2) اي عن بعض الديون الحالة. (3) ما افاده الشارح (ره) في هذا المقام بهذا النحو من التوسعة لا يخلو من اشكال، اذ الاخبار المتظافرة كما تأتي الاشارة اليها في الهامش رقم 2 ص 44 صريحة في الظل فقط اي تكون له دار تظله، وليس فيها ما يشعر بالكمية والكيفية. وهو المطابق للدين الحنيف الاسلامي. وفي بعض الاخبار اشارة إلى بيع الدار وهي تدل على ما ذكرناه. (4) اي كما وكيفا وقد عرفت الخدشة في الاول والاخير، والاوسط مثلهما. (5) اي كما أن المتحد يستثنى كذلك المتعدد يستثنى. (6) اي الاشياء الثلاثة. (7) اي عما يليق بحاله. (8) اي في الكيفية: بأن كان له ملابس ثمنها اكثر مما يليق بحاله فتستبدل بما يليق بحاله، أو الكمية كما لو كان له جبتان واللائق بحاله جبة واحدة فتباع احداهما، دون الاخرى. (9) أي الدار والخادم والثياب.

[44]

(واستحب للغريم تركه(1)، والروايات متضافرة بالاول(2)) وعليه العمل، وكذا تجرى عليه نفقته يوم القسمة(3)، ونفقة واجبي النفقة، ولو مات قبلها(4) قدم كفنه(5)، ويقتصر منه على الواجب وسطا(6) مما يليق به عادة، ومؤنة(7) تجهيزة. وهذه الاحكام استطردها في كتاب الدين لمناسبته(8) وإن جرت العادة باختصاص الفلس بباب، ورعاية(9) لادراج الاحكام بسبيل الاختصار.

___________________________________
(1) مرجع الضمير " المديون ": اي قال ابن الجنيد باستحباب ترك الدائن للمديون هذه الاشياء الثلاثة. (2) وهو الاستثناء، راجع الوسائل كتاب التجارة باب 11 الحديث 1. (3) إنما قيد ب‍ (يوم القسمة)، لانه ربما يتوهم عدم جواز اعطاء المديون النفقة (يوم القسمة). فلدفع التوهم خص (يوم القسمة) بالذكر، والا فلا اشكال في جواز الانفاق على المفلس من يوم الحجر. (4) اي (قبل القسمة). (5) اي (على الغرماء). (6) اي حد الوسط مما يليق بحال الميت، لا الكفن العالي، ولا الكفن الوضيع(7) بالرفع عطفا على مدخول (قدم): اي قدم تجهيز الميت على الغرماء كما يقدم كفنه عليهم. (8) اي لمناسبة الدين بالفلس. (9) بالنصب مفعول لاجله فهو علة ثانية لذكر هذه الامور في باب الدين


كتاب الرهن

[51]

كتاب الرهن(1)

(وهو وثيقة للدين) والوثيقة فعيلة بمعنى المفعول اي موثوق به لاجل الدين، والتاء فيها لنقل اللفظ من الوصفية(2) إلى الاسمية كتاء الحقيقة(3) لا للتأنيث، فلا يرد عدم المطابقة بين المبتدأ(4) والخبر(5)

___________________________________
(1) الرهن - لغة -: ما وضع عندك لينوب مناب ما اخذ منك، جمعه: رهان، رهون، رهن بضمتين. يقال: رهنه الشئ ورهن عنده الشئ متعديا إلى مفعولين من باب منع يمنع وأرهنه الشئ من باب الافعال فهما بمعنى واحد. ومن كلا البابين بمعنى جعل الشئ رهنا: اي وضعه عند الدائن لينوب مناب ما اخذ منه. ورهين بمعنى محبوس: ومنه قوله تعالى: كل نفس بما كسبت رهينة اي محبوسة وتطلق الرهينة على العين التي تجعل عند الدائن بازاء الدين، لانها محبوسة عند المرتهن. ويحتمل أن يكون المعنى الشرعي مأخوذا من هذا. (2) اذ اصله " وثيق " وزان فعيل وهو وصف فنقل منه وصار إسما للشئ الذي يجعل وثيقة للدين. فتاؤه ناقلة وليست للتأنيث. (3) اصله حقيق وزان فعيل نقل من الوصفية إلى الاسمية فتاؤه ايضا ناقلة وليست للتأنيث. (4) وهو لفظ (هو). (5) وهو لفظ (وثيقة).

[52]

في التذكير والتأنيث، وأتى بالدين معرفا من غير نسبة له(1) إلى المرتهن حذرا من الدور(2) باعتبار أخذه في التعريف، وفي بعض النسخ لدين المرتهن. ويمكن تخلصه(3) منه(4) بكشفه(5) بصاحب الدين، أو من له الوثيقه من غير أن يؤخذ الرهن في تعريفه(6). والتخصيص بالدين إما مبني على عدم جواز الرهن على غيره وإن كان مضمونا كالغصب، لكن فيه(7) أن المصنف قائل بجواز الرهن عليه، وعلى ما يمكن تطرق

___________________________________
(1) اي الدين بأن يقال: لدين المرتهن. (2) بيان الدور: أنه لو قلنا في تعريف الرهن: (هو وثيقة لدين المرتهن) باضافة الدين إلى المرتهن توقف تعريف كل منهما على الآخر: اي تعريف الرهن على المرتهن في قولك: (الرهن وثيقة لدين المرتهن). وتعريف المرتهن على الرهن، لاشتقاقه من الرهن الذي هو المبدأ للمرتهن فما اخذ معرفا بالفتح الذي هو الرهن صار معرفا بالكسر الذي هو المرتهن وهو معنى الدور - اي توقف الشئ على نفسه. (3) مرجع الضمير إما المصنف، او تعريف المصنف. (4) اي من الدور. (5) بمعنى التفسير: اي تفسير المرتهن بصاحب الدين فلا يلزم الدور بأن نقول: المراد من المرتهن في التعريف الدائن، او من له الدين. (6) اي في تعريف المرتهن فإنه اذا فسر المرتهن بصاحب الدين فلا يلزم دورا(7) اي في تخصيص المصنف الرهن بالدين المبني على عدم جواز الرهن على غير الدين.

[53]

ضمانه كالمبيع(1) وثمنه(2)، لاحتمال فساد البيع باستحقاقهما، ونقصان قدرهما، أو(3) على أن الرهن عليهما(4) إنما هو لاستيفاء الدين على تقدير ظهور الخلل بالاستحقاق، أو تعذر العين. وفيه(5) تكلف، مع أنه(6) قد يبقى بحاله فلا يكون دينا، وفيه(7) على تقدير عدم الاضافة إلى المرتهن امكان الوثيقة بدون الرهن،

___________________________________
(1) في أن المشتري يأخذ من البايع وثيقة فيما اذا تبين مستحقا للغير. (2) كما أن البائع يأخذ من المشتري وثيقة فيما اذا تبين أن الثمن مستحق للغير أو لاجل الحصول على نفس الثمن. (3) تعليل ثان لتخصيص المصنف الدين بالذكر. (4) اي على الثمن والمثمن. (5) اي في التعليل الثاني (وهو أن الرهن عليهما إنما هو لاستيفاء الدين .. الخ) تكلف، لعدم تسمية تعذر العين أو ظهور استحقاقها للغير، دينا. (6) اي المبيع يبقى بحاله من دون ان يظهر مستحقا للغير ولا يظهر فيه خلل فلا يشمل لفظ الدين مثل هذا الرهن الذي يؤخذ على المبيع. (7) هذا ايراد من الشارح على تعريف المصنف في قوله: (وهو وثيقة للدين). وحاصل الايراد: أنه لو اضيف لفظ الدين إلى المرتهن بأن يقال: (الرهن وثيقة لدين المرتهن) لكان التعريف مانعا للاغيار ولا يشملها، وكان لازم الاضافة خروج مثل الوديعة، والعارية، ومطلق وضع اليد على مال الغير ولو غصبا ان كانت هذه الاضافة تستلزم الدور كما عرفت، لكنها مستلزمة لخروج مثل الوديعة والعارية عن التعريف لانها قيدت بالمرتهن، وهو لا يشمل الودعي والمستعير والغاصب. وأما اذا لم يضف الدين إلى المرتهن كما فعل المصنف فالتعريف شامل لمثل الوديعة والعارية والغصب، لان جميعها يمكن أن تقع وثيقة للاخذ مقاصة عند حجود المدين للدين.

[54]

بل بالوديعة والعارية ومطلق وضع اليد فيؤخذ مقاصة عند جحود المديون الدين، وهو(1) توثيق في الجملة، ويفتقر الرهن إلى إيجاب وقبول كغيره من العقود. (والايجاب رهنتك، أو وثقتك) بالتضعيف، أو أرهنتك بالهمزة (أو هذا رهن عندك، أو على مالك)، أو وثيقة عندك، أو خذه على مالك، أو بمالك، أو أمسكه حتى أعطيك مالك بقصد الرهن، (وشبهه) مما أدى هذا المعنى(2)، وإنما لم ينحصر هذا العقد في لفظ كالعقود اللازمة(3)، ولا في الماضي(4)، لانه(5) جائز من طرف المرتهن الذي هو المقصود الذاتي منه(6) فغلب فيه(7) جانب الجائز مطلقا(8)، وجوزه المصنف في الدروس بغير العربية، وفاقا للتذكرة.

___________________________________
(1) اي مطلق وضع اليد. (2) كقولك: خذ هذا واستوف منه طلبك عند الحاجة. (3) مثل النكاح والبيع والاجارة. (4) كقولك: خذ هذا وثيقة على مالك بصيغة الامر. (5) اي الرهن. (6) اي من الرهن. (7) اي في الرهن. (8) مقصوده رحمه الله أن عدم اختصاص صيغة الرهن بلفظ خاص إنما هو لاجل أن الرهن من العقود الجائزة. ولما كان الرهن من قبل احدهما وهو المرتهن جائزا فغلب هذا الجواز على الطرف الآخر الذي هو الراهن وان كان الرهن لازما من قبله فجعل الرهن كالعقد الجائز من الطرفين في عدم انحصار لفظ فيه، فاذن لا يختص بلفظ خاص، بل يجوز اتيانه بكل لفظ يشير إلى معنى الرهن.

[55]

(وتكفي الاشارة في الاخرس) وإن كان عارضا، (أو الكتابة معها) أي مع الاشارة بما يدل على قصده، لا بمجرد الكتابة، لامكان العبث، أو إرادة أمر آخر (فيقول المرتهن: قبلت وشبهه) من الالفاظ الدالة على الرضا بالايجاب، وفي اعتبار المضي والمطابقة بين الايجاب والقبول وجهان. وأولى بالجواز هنا(1) لوقوعه(2) ممن هو ليس بلازم من طرفه(3)، (ويشترط دوام الرهن) بمعنى عدم توقيته بمدة(4)، ويجوز تعليق الاذن في التصرف على انقضاء أجل(5)، وإطلاقه(6)، فيتسلط عليه من حين القبول والقبض إن اعتبرناه (فإن ذكر أجلا) للتصرف (اشترط ضبطه) بما لا يحتمل الزيادة والنقصان، أما لو شرطه(7) للرهن بطل العقد(8).

___________________________________
(1) اي في طرف المرتهن، لان الرهن كان من قبله جائزا. (2) اي الرهن. (3) وهو المرتهن. (4) بمعنى أن لا يجعل الراهن او المرتهن زمانا معينا للرهن. (5) كشهر او شهرين مثلا فلا يتسلط المرتهن على التصرف الا بعد انقضاء الاجل. (6) اي وإطلاق الاذن، فهو بالرفع عطف على فاعل يجوز: اي ويجوز اطلاق الاذن في التصرف، من دون تقييده بالاجل. (7) اي الاجل. (8) لعدم جواز توقيت الرهن وان كان الدين موقتا.

[56]

(ويجوز اشتراط الوكالة) في حفظ الرهن، وبيعه، وصرفه في الدين (للمرتهن، وغيره، والوصية له(1)، ولوارثه(2) على تقدير موت الراهن قبله، (وإنما يتم) الرهن (بالقبض على الاقوى) للآية(3) والرواية(4). ومعنى عدم تماميته(5) بدونه(6) كونه(7) جزء السبب للزومه من قبل الراهن كالقبض في الهبة بالنسبة إلى المتهب(8). وقيل: يتم بدونه للاصل(9)، وضعف سند الحديث، ومفهوم(10) الوصف في الآية. واشتراطه(11) بالسفر فيها وعدم الكاتب يرشد إلى كونه

___________________________________
(1) اي وتجوز الوصية من الراهن للمرتهن في حفظ الرهن وبيعه وصرفه في الدين. (2) اي وتجوز الوصية من الراهن لوارث المرتهن اذا مات الراهن قبل المرتهن او قبل وارثه. (3) " فرهان مقبوضة " البقرة: الآية 283. (4) الوسائل كتاب الرهن باب 3 - الحديث 1. (5) اي الرهن. (6) اي بدون القبض. (7) اي القبض. (8) وهو الآخذ فانه لا يملك الهبة الا بعد القبض. (9) وهو الاصل العدمي. (10) بالجر عطفا على مدخول (وضعف) اي ولضعف مفهوم الوصف في " فرهان مقبوضة " فاننا لا نقول بحجيته. (11) مرجع الضمير (القبض) كما وأن المرجع في (فيها) الآية الشريفة فالمعنى: أن اشتراط القبض في السفر في الآية الكريمة - مع عدم وجود الكاتب - دليل على أن الامر في الآية للارشاد لا أنه مولوي.

[57]

للارشاد، ويؤيده(1) كون استدامته(2) ليست بشرط، بل قبض(3) المرتهن، لجواز توكليه الراهن فيه وهذا أقوى، وعلى اشتراطه (فلو جن) الراهن، (أو مات، أو أغمى عليه، أو رجع فيه(4) قبل اقباضه بطل) الرهن كما هو شأن العقود الجائزة عند عروض هذه الاشياء. وقيل: لا يبطل، للزومه من قبل الراهن فكان كاللازم مطلقا(5)، فيقوم وليه مقامه، لكن يراعي ولي المجنون مصلحته(6)، فإن كان الحظ(7) في الزامه(8) بأن يكون(9) شرطا في بيع يتضرر(10) بفسخه أقبضه(11) وإلا(12) أبطله. ويضعف بأن لزومه(13) على القول به(14) مشروط بالقبض،

___________________________________
(1) اي كون الامر للارشاد. (2) اي القبض. (3) اي ليس ايضا شرطا في صحة العقد. (4) اي رجع عن الرهن، و (في) هنا بمعنى (عن). (5) اي من الطرفين. (6) اي مصلحة الراهن. (7) اي المصلحة. (8) اي في الزام العقد، ويحتمل أن يكون المراد: الزام المرتهن. (9) اي الرهن. (10) اي الراهن. (11) فاعل (اقبض) الولي، كما وأن مرجع الضمير في (واقبضه) المرتهن. (12) اي وان لم تكن هناك مصلحة للراهن ابطل الولي الرهن. (13) اي لزوم الرهن. (14) مرجع الضمير (القبض) اي لزوم الرهن على القول باشتراط القبض

[58]

فقبله(1) جائز مطلقا(2)، فيبطل كالهبة قبله(3)، ولو عرض ذلك(4) للمرتهن فأولى بعدم البطلان(5) لو قيل به(6) ثم، ولو قيل به(7) في طرف الراهن فالاقوى عدمه هنا(8). والفرق(9) تعلق حق الورثة والغرماء بعد موت الراهن بماله، بخلاف موت المرتهن فإن الدين يبقى فتبقى وثيقته(10) لعدم المنافي(11)، على هذا(12) لا يجبر الراهن على الاقباض لعدم لزومه بعد إلا أن يكون مشروطا في عقد لازم(13) فيبني على القولين(14).

___________________________________
(1) اي قبل القبض. (2) اي من قبل الراهن والمرتهن. (3) اي قبل القبض. (4) اي الاغماء والجنون والموت. (5) اي بطلان الرهن. (6) اي بعدم البطلان في طرف الراهن. (7) اي ببطلان الرهن. (8) اي في طرف المرتهن. (9) اي الفرق بين بطلان الرهن بموت الراهن، وعدم بطلانه بموت المرتهن. (10) وهي العين المرهونة. (11) وهو تعلق حق الغرماء هنا. (12) اي وعلى اشتراط القبض في اللزوم. (13) كالبيع. (14) وهما: القول باستحقاق المرتهن القبض في الرهن المشروط، والقول بعدم استحقاق المرتهن القبض. فإن قلنا باستحقاق المرتهن القبض وجب اقباضه وإلا فلا.

[59]

(ولا يشترط دوام القبض)، للاصل بعد تحقق الامتثال به(1) (فلو أعاده إلى الراهن فلا بأس) وهو موضع وفاق، (ويقبل إقرار الراهن بالاقباض)، لعموم(2) إقرار العقلاء (إلا أن يعلم كذبه) كما لو قال: رهنته اليوم داري التي بالحجاز وهما بالشام وأقبضته إياها فلا يقبل، لانه محال عادة، بناء على اعتبار وصول القابض، أو من يقوم مقامه إلى الرهن في تحققه، (فلو ادعى) بعد الاقرار بالقبض (المواطأة) على الاقرار والاشهاد عليه أقامة لرسم(3) الوثيقة حذرا من تعذر ذلك(4) إذا تأخر إلى أن يتحقق القبض سمعت دعواه لجريان العادة بذلك(5) (فله إحلاف المرتهن) على عدمها(6) وأنه(7) وقع موقعه. هذا إذا شهد الشاهدان على إقراره، أما لو شهدا على نفس الاقباض لم تسمع دعواه ولم يتوجه اليمين، وكذا لو شهدا على إقراره به فأنكر الاقرار لانه تكذيب للشهود، ولو ادعى الغلط في إقراره وأظهر تأويلا ممكنا فله إحلاف المرتهن أيضا(8)، وإلا(9) فلا على الاقوى.

___________________________________
(1) اي بالقبض. (2) الوسائل كتاب الاقرار باب 3 الحديث 2. (3) وهو الاشهاد. (4) اي من اقامة رسم الوثيقة الذي هو الاشهاد. (5) اي بهذه المواطأة. (6) اي على عدم المواطأة. (7) اي الاقرار. (8) كما كان له الاحلاف في صورة المواطأة. (9) أي وان لم يظهر الراهن تأويلا ممكنا.

[60]

(ولو كان) الرهن (بيد المرتهن فهو قبض) لصدق كونه رهنا مقبوضا، ولا دليل على اعتباره(1) مبتدأ بعد العقد، وإطلاق العبارة(2) يقتضي عدم الفرق بين المقبوض بإذن وغيره كالمغصوب. وبه صرح في الدروس، والوجه(3) واحد، وإن كان منهيا عن القبض هنا(4) لانه(5) في غير العبادة غير مفسد. وقيل: لا يكفي ذلك(6)، لانه(7) على تقدير اعتباره في اللزوم ركن فلا يعتد بالمنهي عنه منه(8)، وإنما لا يقتضي(9) الفساد حيث تكمل(10) الاركان، ولهذا(11) لا يعتد به(12) لو ابتدأه بغير إذن الراهن، (و) على الاكتفاء به(13) (لا يفتقر

___________________________________
(1) أي القبض. (2) أي عبارة المصنف وهو قوله: (ولو كان بيد المرتهن فهو قبض). (3) وهو صدق كونه " رهنا مقبوضا ". (4) اي في الغصب. (5) اي النهي. (6) أي القبض في الرهن اذا كان القبض على طريق الغصب. (7) أي القبض. (8) أي من القبض الغصبي، لانه منهي عنه. (9) أي النهي. (10) ومن جملة الاركان: القبض، وهنا لم تكمل الاركان لغصبية القبض، فيحتاج إلى قبض جديد. (11) أي ولاجل أن القبض المنهي عنه لا يعد قبضا. (12) أي بالقبض. (13) أي بالقبض السابق، سواء كان بالغصب أم بالاذن.

[61]

إلى أذن) جديد (في القبض(1)، ولا إلى مضي زمان) يمكن فيه تجديده(2) لتحقق القبض قبله(3)، فاعتبار أمر آخر(4) تحصيل للحاصل(5)، وللاصل(6). وقيل: يشترطان(7) في مطلق القبض السابق(8)، وقيل: في غير الصحيح(9)، لان(10)،

___________________________________
(1) هذا كان القبض بالاذن، وأما إذا كان بالغصب فيحتاج إلى إذن جديد قطعا. (2) أي القبض. (3) أي قبل العقد. (4) اي الاذن الجديد. (5) إذ القبض كان حاصلا قبل العقد فلا يتجدد. (6) وهو عدم اشتراط تجديد القبض، وعدم اشتراط مضي الزمان. (7) أي الاذن الجديد، ومضي الزمان. (8) سواء كان عن اذن أم لا. (9) أي في غير القبض الصحيح كالغصب. (10) هذا تعليل للقول الاول: وهو اشتراط الاذن، ومضي الزمان في القبض السابق، سواء كان عن اذن أم لا. وحاصل التعليل: أن المعتبر من القبض هو القبض الواقع بعد الرهن لا غير، دون الحاصل منه قبل الرهن. فالملاك في الاعتبار هو الحصول على الاذن الجديد كما هو القول في القبض الابتدائي. اذن فالاذن في القبض يستدعي شيئين: - (الاول) تحصيل القبض. (الثاني) مضي زمان في التحصيل. أما الاول فيدل عليه بالمطابقة. وأما الثاني فيدل عليه بالالتزام. لكن الاول (وهي الدلالة المطابقية) منتفية، لاستلزامها تحصيل الحاصل لحصول القبض قبل الاذن فلا يتصور قبض جديد. ولاستلزامها اجتماع المثلين: وهما القبض السابق والقبض الجديد، وكلا الاستلزامين باطل فتبقى الدلالة الالتزامية فقط.

[62]

المعتبر منه(1) ما وقع بعد الرهن وهو(2) لا يتم إلا بإذن(3) كالمبتدأ(4)، والاذن فيه(5) يستدعي تحصيله، ومن ضروراته(6) مضي زمان، فهو(7) دال عليه(8) بالمطابقة، وعلى الزمان(9) بالالتزام(10)،

___________________________________
(1) أي من القبض. (2) أي وقوع القبض بعد الرهن. (3) أي بالاذن الجديد بعد العقد، لان القبض السابق كان منهيا عنه لكونه غصبا. (4) كما في القبض الابتدائي حيث يحتاج إلى الاذن. (5) أي في القبض. (6) أي ومن ضرورات تحصيل القبض. (7) أي الاذن في القبض. (8) أي على تحصيل القبض. (9) أي وعلى مضي الزمان. (10) أي بالدلالة الالتزامية، لكون مضي الزمان من ضرورات تحصيل القبض.

[63]

لكن(1) مدلوله المطابقي منتف، لافضائه(2) إلى تحصيل الحاصل(3) واجتماع الامثال(4)، فيبقى الالتزامي(5) ويضعف(6) بمنع إعتبار المقيد بالبعدية، بل الاعم(7) وهو(8) حاصل، والزمان(9) المدلول عليه التزاما من توابعه ومقدماته فيلزم من عدم اعتباره(10) انتفاؤه(11)، نعم لو كان قبضه(12)،

___________________________________
(1) هذا الاستدراك من تكملة القول الاول: وهو اشتراط القبض، ومضي الزمان مطلقا، سواء كان القبض السابق عن اذن أم لا كما في الغصب. (2) أي المدلول المطابقي. (3) وهو حصول القبض قبل الاذن فلا معنى لتحصيل القبض الجديد. (4) وهو اجتماع القبض السابق والقبض الجديد. (5) أي الدلالة الالتزامية فقط. (6) هذا رد من (الشارح) على القول الاول وهو: اشتراط القبض ومضي الزمان، وأن المعتبر من القبض هو القبض الواقع بعد الرهن. وحاصل الرد: منع اعتبار (البعدية) في القبض - كما ادعاه المستدل - بل القبض أعم من البعدية والقبلية، وانى له الاثبات. (7) أي الاعم من البعدية والقبلية. (8) أي القبض حاصل سواء كان بالاذن أم بالغصب. (9) يعني الزمان الذي هو المدلول الالتزامي كما ادعاه المستدل. (10) أي المدلول المطابقي. (11) أي انتفاء الدلالة الالزامية، لتبعية الدلالة الالزامية للدلالة المطابقية. (12) أي قبض الرهن، وهو مصدر مضاف. ويحتمل أن يكون (قبضه) فعل ماض واسم كان يرجع إلى المرتهن، والضمير في (قبضه) إلى الرهن.

[64]

بغير إذن توجه إعتبارهما(1) لما تقدم(2)، وعلى تقديره(3) فالضمان باق إلى أن يتحقق ما يزيله(4) من قبل المالك على الاقوى. (ولو كان) الرهن (مشاعا فلابد من إذن الشريك في القبض، أو رضاه بعده)، سواء كان مما ينقل أم لا، لاستلزامه(5) التصرف في مال الشريك، وهو(6) منهي عنه بدون إذنه، فلا يعتد به شرعا. ويشكل فيما يكفي فيه مجرد التخلية، فإنها لا تستدعي تصرفا، بل رفع يد الراهن عنه(7) وتمكينه(8) منه وعلى تقدير اعتباره(9) فلو قبضه بدون إذن الشريك وفعل محرما فهل يتم القبض قولان، منشؤهما النهي المانع كما لو وقع بدون إذن الراهن، وهو اختيار المصنف، وأن النهي إنما هو لحق الشريك فقط، للاذن من قبل الراهن الذي هو المعتبر

___________________________________
(1) وهما: (الاذن الجديد) و (مضي الزمان). (2) وهو كون القبض ركنا في لزوم الرهن فلا اعتبار بالقبض المنهي عنه فلزم من اعتبار القبض الجديد اعتبار مرور الزمان أيضا. (3) أي اعتبار الاذن الجديد في القبض، سواء كان بالغصب أم بغيره كما في القبض المستدعي للضمان. (4) أي ما يزيل الضمان، وهو الاذن الجديد. (5) أي القبض. (6) أي التصرف في مال الشريك. (7) أي عما يكفي فيه مجرد التخلية. (8) مرجع الضمير المرتهن، والمصدر اضيف إلى المفعول، والفاعل محذوف أي تمكين الراهن للمرتهن. (9) أي اذن الشريك.

[65]

شرعا. وهو أجود، ولو اتفقا على قبض الشريك جاز فيعتبر سماعه الاذن فيه. (والكلام: إما في الشروط، أو اللواحق) (الاول: شرط الرهن أن يكون عينا مملوكة يمكن قبضها ويصح بيعها) هذه الشرائط منها ما هو شرط الصحة وهو الاكثر(1)، ومنها ما هو شرط في اللزوم كالمملوكية، باعتبار رهن ملك الغير(2) ولا يضر ذلك(3)، لانها شروط في الجملة، ولان المملوكية تشتمل على شرط الصحة في بعض محترزاتها(4) (فلا يصح رهن المنفعة) كسكنى الدار وخدمة العبد، لعدم إمكان قبضها، إذ لا يمكن إلا بإتلافها(5)، ولتعذر تحصيل المطلوب في الرهن منها(6) وهو استيفاء الدين منه، وهي إنما تستوفى شيئا فشيئا، وكلما حصل منها شئ عدم ما قبله. كذا قيل. وفيه نظر(7)، (ولا الدين) بناء على ما اختاره من اشتراط القبض

___________________________________
(1) أي شرائط الصحة أكثر من غيرها. (2) لكن لزوم الرهن متوقف على الاجازة. (3) أي اتيان المصنف هذه الشرائط في سياق واحد من دون أن يميز بعضها عن بعض مع أن بعضها شروط الصحة، وبعضها شروط اللزوم. (4) أي في بعض مواردها، كالخمر والخنزير للمسلم، وكالحر مطلقا، سواء كان للمسلم أم للكافر، فان الرهن غير صحيح بهذه الاعيان. (5) أي اتلاف المنفعة، فان القبض عليها يستلزم اتلافها شيئا فشيئا، مع أن الدوام والثبات من لوازم الرهن. (6) أي من المنفعة. (7) وجه النظر: أن استيفاء الدين من عين الرهن ليس بشرط، بل منه أو من عوضه، ولو ببيعه قبل الاستيفاء، كما لو رهن ما يتسارع اليه الفساد قبله، والمنفعة يمكن فيها ذلك بأن يوجر العين ويجعل الاجرة رهنا. وقريب منه القول في القبض، لامكانه بتسليم العين ليستوفى منها المنفعة ويكون عوضها رهنا. إلا أن يقال: إن ذلك خروج عن المتنازع، لان رهن الاجرة جائز وإنما الكلام في المنفعة نفسها. والفرق بينها وبين ما يتسارع اليه الفساد: إمكان رهنه، والمانع عارض، بخلاف المنفعة. هكذا أفاد الشارح رحمه الله في الهامش.

[66]

لان الدين أمر كلي لا وجود له في الخارج يمكن قبضه، وما يقبض بعد ذلك ليس نفسه(1)، وإن وجد في ضمنه. ويحتمل جوازه(2) على هذا القول، ويكتفى بقبض ما يعينه المديون، لصدق قبض الدين عليه عرفا كهبة ما في الذمة. وعلى القول بعدم اشتراط القبض لا مانع من صحة رهنه، وقد صرح العلامة في التذكره ببناء الحكم(3) على القول باشتراط القبض وعدمه فقال: لا يصح رهن الدين إن شرطنا في الرهن القبض، لانه لا يمكن قبضه، لكنه في القواعد جمع بين الحكم بعدم اشتراط القبض، وعدم جواز رهن الدين، فتعجب منه المصنف في الدروس. وتعجبه في موضعه، والاعتذار له عن ذلك بعدم المنافاة بين عدم اشتراطه(4)،

___________________________________
(1) أي الامر الكلي، إذ الكلي الطبيعي موجود بوجود أفراده. (2) أي جواز وقوع الدين رهنا. (3) أي جواز رهن الدين وعدمه. (4) أي القبض.

[67]

واعتبار كونه(1) مما يقبض مثله مع تصريحه بالبناء المذكور غير مسموع. (ورهن المدبر إبطال لتدبيره على الاقوى)، لانه من الصيغ الجائزة فاذا تعقبه ما ينافيه أبطله، لكونه رجوعا(2) إذ لا يتم المقصود من عقد الرهن إلا بالرجوع. وقيل: لا يبطل به(3) لان الرهن لا يقتضي نقله عن ملك الراهن، ويجوز فكه فلا يتحقق التنافي(4) بمجرده، بل بالتصرف. وحينئذ(5) فيكون التدبير مراعى بفكه(6) فيستقر(7)، أو يأخذه(8) في الدين فيبطل(9)، واستحسنه في الدروس (ولا رهن الخمر والخنزير إذا كان الراهن مسلما، أو المرتهن(10)) وإن وضعهما على يد ذمي، لان يد الودعي كيد المستودع، خلافا للشيخ

___________________________________
(1) أي الرهن. (2) عن التدبير. (3) مرجع الضمير (الرهن) والفاعل في يبطل التدبير أي لا يبطل التدبير بالرهن. (4) أي التنافي بين التدبير والرهن. (5) أي حين جعل العبد المدبر رهنا. (6) أي بفك الرهن. (7) أي يستقر التدبير بعد فك الرهن. (8) مرجع الضمير " المدبر " والفاعل في يأخذه (المرتهن). (9) أي التدبير. (10) أي ان كان المرتهن مسلما لا يصح رهن الخمر والخنزير عنده. هذا في صورة كون الراهن ذميا، سواء وضع الذمي الرهن عندي ذمي آخر وديعة، أو عند نفس المرتهن.

[68]

حيث أجازه كذلك(1)، محتجا بأن حق الوفاء إلى الذمي فيصح، كما لو باعهما وأوفاه ثمنهما، والفرق واضح(2)، (ولا رهن الحر مطلقا) من مسلم وكافر، عند مسلم وكافر، إذ لا شبهة في عدم ملكه، (ولو رهن ما لا يملك) الراهن وهو مملوك لغيره (وقف على الاجازة) من مالكه فان أجازه صح على أشهر الاقوال من كون عقد الفضولي موقوفا مطلقا(3) وإن رده بطل. (ولو استعار للرهن صح) ثم إن سوغ له المالك الرهن كيف شاء جاز مطلقا(4)، وإن أطلق ففي جوازه(5) فيتخير(6) كما لو عمم(7)

___________________________________
(1) أي إذا وضع الرهن عند المرتهن المسلم لكن في يد ذمي، لتعلق حق الاستيفاء إلى الودعي الذمي حينئذ. (2) أي الفرق بين رهن الخمور والخنزير في عدم جوازه وإن كان عند ودعي ذمي، وبين بيع الخمر والخنزير واداء دين المسلم من ثمنها واضح. إذ يد الذمي الودعي في الاول كيد المسلم في التسلط على البيع والاستيفاء وهو ممنوع منه، بخلاف الصورة الثانية، فان البيع فيها جائز للذمي، وللمسلم استيفاء طلبه من الثمن. (3) أي في جميع العقود من غير اختصاص له بالرهن، فالعقد صحيح لكنه موقوف على الاجازة. (4) بأي مبلغ كان الرهن، وبأية مدة كانت. (5) أي جواز الرهن كيف شاء. (6) اي يكون مخيرا على الرهن كيف شاء. (7) اي المعير.

[69]

أو المنع(1) للغرر(2) قولان، اختار أولهما(3) في الدروس، وعلى الثاني(4) فلابد من ذكر قدر الدين، وجنسه، ووصفه وحلوله أو تأجيله، وقدر الاجل، فإن تخطى حينئذ كان فضوليا، إلا أن يرهن على الاقل فيجوز بطريق أولى، ويجوز الرجوع في العارية ما لم ترهن عملا بالاصل(5). (وتلزم(6) بعقد الرهن) فليس للمعير الرجوع فيها بحيث يفسخ الرهن وإن جاز له مطالبة الراهن بالفك عند الحلول. ثم إن فكه ورده تاما برئ، (ويضمن الراهن لو تلف) وإن كان بغير تفريط، (أو بيع) بمثله إن كان مثليا، وقيمته يوم التلف إن كان قيميا. هذا إذا كان التلف بعد الرهن، أما قبله فالاقوى أنه كغيره من الاعيان المعارة، وعلى تقدير بيعه فاللازم لمالكه ثمنه إن بيع بثمن المثل، ولو بيع بأزيد فله(7) المطالبه بما بيع به. (ويصح رهن الارض الخراجية) كالمفتوحة عنوة، والتي صالح الامام عليه الصلاة والسلام أهلها على أن تكون ملكا للمسلمين، وضرب عليهم الخراج كما يصح بيعها (تبعا للابنية والشجر)، لا منفردة.

___________________________________
(1) اي المنع من التخيير كيف شاء. (2) اي للغرر على المعير لو رهن المستعير الملك كيف شاء. (3) وهو التخيير كيف شاء. (4) وهو المنع من التخيير كيف شاء. (5) وهو الاستصحاب، لان العارية من العقود الجائزة. (6) اي العارية. (7) اي فللمعير.

[70]

(ولا رهن الطير في الهواء) لعدم إمكان قبضه، ولو لم يشترطه(1) أمكن الجواز، لامكان الاستيفاء منه ولو بالصلح عليه، (إلا إذا اعتيد) عوده، كالحمام الاهلي فيصح لامكان قبضه عادة، (ولا السمك في الماء إلا إذا كان محصورا مشاهدا) بحيث لا يتعذر قبضه عادة، ويمكن العلم به، (ولا رهن المصحف عند الكافر، أو العبد المسلم) لاقتضائه الاستيلاء عليهما، والسبيل(2) على بعض الوجوه ببيع ونحوه، (إلا أن يوضعا على يد مسلم)، لانتفاء السبيل بذلك، وإن لم يشترط بيعه للمسلم، لانه حينئذ لا يستحق الاستيفاء من قيمته إلا ببيع المالك، أو من يأمره أو الحاكم مع تعذره، ومثله لا يعد سبيلا لتحققه وإن لم يكن هناك رهن (ولا رهن الوقف) لتعذر استيفاء الحق منه بالبيع، وعلى تقدير جواز بيعه بوجه يجب أن يشترى بثمنه ملكا يكون وقفا فلا يتجه الاستيفاء منه مطلقا(3). نعم لو قيل بعدم وجوب إقامة بدله أمكن رهنه حيث يجوز بيعه(4)، (ويصح الرهن في زمن الخيار) لثبوت الثمن في الذمة وإن لم يكن(5) مستقرا (وإن كان) الخيار (للبائع، لانتقال المبيع) إلى ملك المشتري (بالعقد على الاقوى)، لان صحة البيع تقتضي ترتب أثره، ولان سبب الملك هو العقد فلا يتخلف عنه المسبب(6)، وعلى قول الشيخ بعدم انتقاله إلى ملك المشتري إذا كان الخيار للبائع،

___________________________________
(1) اي القبض. (2) عطفا على (لاقتضائه) اي لاقتضاء الرهن السبيل. (3) باي وجه من الوجوه. (4) كما اذا آل أمره إلى الخراب، أو انتفى موضوع الوقف. (5) اي البيع. (6) وهو تصرف المالك في ملكه كيف شاء.

[71]

أو لهما لا يصح الرهن على الثمن قبل انقضائه(1). (ويصح رهن العبد المرتد عن فطرة)، لانه لم يخرج بها(2) عن الملك، وإن وجب قتله، لانه حينئذ كرهن المريض الميئوس من برئه ولو كان امرأة، أو مليا فالامر أوضح، لعدم قتلها مطلقا(3)، وقبول توبته(4)، (والجاني(5) مطلقا) عمدا وخطأ، لبقاء المالية وإن استحق العامد القتل، ولجواز العفو. ثم إن قتل بطل الرهن. وإن فداه مولاه أو عفى الولي بقي رهنا، ولو استرق بعضه بطل الرهن فيه خاصة، وفي كون رهن المولى له في الخطأ التزاما بالفداء وجهان كالبيع(6) (فإن عجز المولى عن فكه قدمت الجناية) لسبقها(7)، ولتعلق حق المجني عليه بالرقبة، ومن ثم لو مات الجاني لم يلزم السيد(8) بخلاف المرتهن فإن حقه لا ينحصر فيها(9)،

___________________________________
(1) اي قبل انقضاء الخيار، اذا كان الخيار للبايع. (2) الظاهر: ارجاع الضمير إلى (الارتداد) باعتبار معنى (الردة). (3) لا في الارتداد الفطري ولا في الملي. (4) اي المرتد الملي اذا كان رجلا. (5) اي ويصح رهن العبد الجاني. (6) كما في القتل الخطائي فإنه لو باع المولى عبده الجاني خطاء فهو دليل على التزامه بالفداء. (7) اي لتقدم حق المجني عليه من حق الرهن. (8) اي لم يلزم السيد باعطاء بدل الجاني، لتعلق الحق بشخص العبد الجاني(9) الظاهر أن مرجع الضمير (الرقبة) المذكورة في عبارة الشارح. فالمعنى أن المرتهن اذا تعذر عليه تحصيل حقه فله استرقاق العبد من غير انحصار حقه في العهد، بل له الرجوع إلى الراهن، ولا يسقط حقه اذا مات العبد المرهون

[72]

بل تشتركها(1) ذمة الراهن، (ولو رهن ما يتسارع اليه الفساد قبل الاجل) بحيث لا يمكن إصلاحه كتجفيف العنب، والرطب (فليشترط بيعه، ورهن ثمنه) فيبيعه الراهن ويجعل ثمنه رهنا، فإن امتنع منه رفع المرتهن أمره إلى الحاكم ليبيعه، أو يأمر به(2)، فإن تعذر جاز له البيع، دفعا للضرر، والحرج. (ولو أطلق(3) الرهن ولم يشترط بيعه، ولا عدمه (حمل عليه(4)) جمعا بين الحقين(5) مع كونه(6) حالة الرهن صالحا له. وقيل: يبطل، لعدم اقتضاء الاطلاق البيع، وعدم صلاحيته، لكونه(7)

___________________________________
(1) مرجع الضمير (الرقبة): اي تشترك ذمة الراهن في الرقبة في كونها موردا للحق ايضا. (2) مرجع الضمير البيع فالمعنى أن الحاكم يأمر المرتهن او غيره ببيع المرهون حتى يستوفي دينه. وفعل المضارع وهو (يأمره) منصوب هنا لكونه عطفا على (ليبيعه الحاكم) (3) اي فيما يسرع اليه الفساد قبل الاجل. (4) اي على بيعه وجعل الثمن رهنا. (5) وهما: حق الراهن، وحق المرتهن: أما حق الراهن فيحتمل أن يكون فيما يقدمه رهنا للمرتهن، فان من حق الراهن قبول المرتهن الرهن اذا كان الرهن جامعا لشروط الرهن. وأما حق المرتهن فمعلوم: وهو استيفاء حقه. (6) اي ما يوضع رهنا. (7) اي ما يوضع رهنا فهو على الدوام. وما يتسارع إلى الفساد في قوة الهالك.

[73]

رهنا على الدوام، فهو في قوة الهالك(1) وهو ضعيف، لكونه عند العقد مالا تاما وحكم الشارع ببيعه على تقدير امتناعه منه صيانة للمال جائز(2)، لفساده(3)، واحترز بقوله: قبل الاجل، عما لو كان لا يفسد إلا بعد حلوله بحيث يمكن بيعه قبله(4) فإنه لا يمنع، وكذا لو كان الدين حالا، لامكان حصول المقصود منه، ويجب على المرتهن السعي على بيعه بأحد(5) الوجوه، فإن ترك مع إمكانه(6) ضمن، إلا أن ينهاه المالك فينتفي الضمان، ولو أمكن إصلاحه بدون البيع لم يجز بيعه بدون إذنه، ومؤنة إصلاحه على الراهن كنفقة الحيوان. (وأما المتعاقدان: فيشترط فيهما الكمال) بالبلوغ، والعقل، والرشد، والاختيار، (وجواز التصرف) برفع الحجر عنهما في التصرف المالي، (ويصح رهن مال الطفل للمصلحة) كما إذا افتقر إلى الاستدانة لنفقته، وإصلاح عقاره، ولم يكن بيع شئ

___________________________________
(1) هذا رد من الشارح (ره). (2) مرفوع خبر للمبتداء وهو قوله: (وحكم الشارع) أي حكم الشارع ماض في بيعه. (3) اي لان المبيع يفسد فيما بعد، فاللام تعليل لجواز حكم الشارع ببيعه. (4) اي (قبل الفساد). (5) من الشرط، والاطلاق، وبعد الاجل هذا اذا كان الرهن مما يتسارع اليه الفساد. (6) اي البيع.

[74]

من ماله أعود(1)، أو لم يمكن وتوقفت(2) على الرهن، ويجب كونه(3) على يد ثقة يجوز(4) إيداعه منه، (و) كذا يصح (أخذ الرهن له(5)، كما إذا أسلف ماله مع ظهور الغبطة، أو خيف على ماله من غرق، أو نهب). والمراد بالصحة هنا(6) الجواز بالمعنى الاعم. والمقصود منه الوجوب، ويعتبر كون الرهن مساويا للحق، أو زائدا عليه ليمكن استيفاؤه منه، وكونه بيد الولي، أو يد عدل ليتم التوثق، والاشهاد(7) على الحق لمن يثبت به عند الحاجة اليه عادة. فلو أخل ببعض هذه ضمن مع الامكان. (ولو تعذر الرهن هنا) وهو في موضع الخوف على ماله (أقرض من ثقة عدل غالبا) هكذا(8) اتفقت النسخ، والجمع بين العدل والثقة تأكيد، أو حاول تفسير الثقة بالعدل لوروده كثيرا في الاخبار(9)

___________________________________
(1) اي انفع. (2) اي الاستدانة. (3) اي الرهن. (4) الجملة مجرورة محلا صفة ل‍ (ثقة): اي يجوز ايداع الرهن عنده. (5) اي للطفل. (6) اي في مسألتنا هذه تكون الصحة بمعناها الاعم من الوجوب والاباحة لا الاخص الذي هي الاباحة، لانه قد يجب ايداع مال الطفل، أو رهنه كما هنا. (7) بالرفع عطف على (ويعتبر) اي ويعتبر الاشهاد على الحق. (8) اي قيد (غالبا) في جميع النسخ موجود، لكنه غير لازم، لعدم الاحتياج اليه، لان إقراض المال يلزم أن يكون إلى عدل في جميع الحالات. فالقيد زائد. (9) الوسائل - كتاب القضاء - احكام القضاء - باب 11 الحديث 4 - 5.

[75]

وكلام(1) الاصحاب محتملا(2) لما هو أعم منه. ووصف الغلبة للتنبيه على ان العدالة لا تعتبر في نفس الامر، ولا في الدوام، لان عروض الذنب ليس بقادح على بعض الوجوه كما عرفته في باب الشهادات، والمعتبر وجودها غالبا. (وأما الحق فيشترط ثبوته في الذمة) أي استحقاقه فيها وإن لم يكن مستقرا (كالقرض(3) وثمن المبيع) ولو في زمن الخيار، (والدية بعد استقرار الجناية) وهو انتهاؤها إلى الحد الذي لا يتغير موجبها لا قبله(4)، لان ما حصل بها(5) في معرض الزوال بالانتقال إلى غيره(6). ثم إن كانت حالة، أو لازمة للجاني كشبيه العمد جاز الرهن عليها(7) مطلقا(8)، (وفي الخطأ) المحض لا يجوز الرهن عليها قبل الحلول، لان المستحق عليه غير معلوم،

___________________________________
(1) بالجر عطفا على الاخبار. (2) بالنصب حال لفاعل (حاول) الذي هو ضمير المصنف (ره). (3) مثال لثبوت الحق في الذمة. (4) اي لا قبل الانتهاء إلى ذلك الحد. (5) اي بالجناية. (6) اي غير الحد الذي وصل اليه. (7) اي على الدية. (8) اي بعد الحلول وقبله. (9) اذ تكون دية قتل الخطاء على العاقلة الموجودين عند حلول الدية. ووقت حلولها بعد انقضاء ثلاث سنوات حسب المقرر الشرعي. اذن لا يمكن التعجيل في اخذ الرهن من الموجودين حال وقوع الجناية.

[76]

إذ المعتبر من وجد منهم عند حلولها مستجمعا للشرائط بخلاف الدين المؤجل، لاستقرار الحق والمستحق عليه. ويجوز الرهن (عند الحلول على قسطه) وهو الثلث بعد حلول كل حول من الثلاثة. (ومال الكتابة(1) وإن كانت مشروطة على الاقرب) لانها لازمة للمكاتب(2) مطلقا(3) على الاصح. والقول الآخر أن المشروطة جائزة. من قبل المكاتب فيجوز له تعجبز(4) نفسه، فلا يصح الرهن على مالها(5)، لانتفاء فائدته(6) إذ له إسقاطه(7) متى شاء. وهو على تقدير تسليمه(8) غير مانع منه كالرهن على الثمن في مدة الخيار. وفي قول ثالث: أن المشروطة جائزة من الطرفين، والمطلقة لازمة من طرف السيد خاصة، ويتوجه(9) عدم صحة الرهن أيضا كالسابق(10).

___________________________________
(1) اي ويجوز الرهن على مال الكتابة. (2) بالفتح المراد منه (العبد). (3) سواء كانت الكتابة مشروطة ام مطلقة. (4) كما لو قلل العبد من طعامه حتى ضعف ولم يقو على العمل. (5) بكسر اللام، ومرجع الضمير الكتابة. (6) اي الرهن. (7) اي مال الكتابة. (8) اي على تقدير تسليم أن عقد الكتابة جائز. (9) في نسخة " يتجه ". (10) وهو القول الثاني القائل بعدم جواز الرهن في مال الكتابة المشروطة.

[77]

(ومال(1) الجعالة بعد الرد)، لثبوته في الذمة(2) حينئذ (لا قبله(3) وإن شرع فيه(4) لانه لا يستحق شيئا منه إلا بتمامه(5) وقيل: يجوز بعد الشروع، لانه يؤول إلى اللزوم كالثمن في مدة الخيار، وهو ضعيف. والفرق واضح، لان البيع يكفي في لزومه إبقاؤه على حاله فتنقضي المدة، والاصل عدم الفسخ عكس الجعالة(6). (ولابد من إمكان استيفاء الحق من الرهن) لتحصل الفائدة المطلوبة من التوثق به (فلا يصح الرهن على منفعة المؤجر عينه مدة معينة)، لان تلك المنفعة الخاصة لا يمكن استيفاؤها إلا من العين المخصوصة حتى لو تعذر الاستيفاء منها بموت ونحوه بطلت الاجارة، (فلو آجره في الذمة جاز) كما لو استأجره على تحصيل خياطة ثوب بنفسه أو بغيره، لامكان استيفاء‌ها حينئذ من الرهن، فإن الواجب تحصيل المنفعة على أي وجه اتفق، (وتصح زيادة الدين على الرهن) فإذا استوفى الرهن بقي الباقي منه متعلقا بذمته(7)، (وزيادة الرهن على الدين) وفائدته سعة الوثيقة، ومنع الراهن من التصرف في المجموع فيكون باعثا على الوفاء، ولامكان تلف بعضه فيبقى الباقي حافظا للدين.

___________________________________
(1) اي ويجوز الرهن في مال الجعالة. (2) اي في ذمة المجاعل حين رد العامل الضالة واوصلها إلى مالكها. (3) لا قبل الرد. (4) اي في العمل. (5) اي بتمام العمل. (6) فإن في الجعالة لابد من العمل، فلو ترك العمل في الاثناء لا يستحق العامل شيئا من المجاعل. (7) اي الراهن المدين.

(مسائل)

(وأما اللواحق فمسائل): الاولى (إذا شرط الوكالة في الرهن لم يملك عزله) على ما ذكره جماعة منهم العلامه، لان الرهن لازم من جهة الراهن وهو الذي شرطها(1) على نفسه فيزم من جهته. (ويضعف بأن المشروط في اللازم(2) يؤثر جواز الفسخ لو أخل بالشرط، لا وجوب(3) الشرط) كما تقدم من أن المشروط في العقد اللازم يقبله جائزا عند المصنف وجماعة، فحينئذ(4) إنما يفيد اخلال الراهن بالوكالة تسلط المرتهن على فسخ العقد، وذلك(5) لا يتم في عقد الرهن، لانه(6) دفع ضرر بضرر أقوى(7)، وإنما تظهر الفائدة(8) فيما لو كان الراهن قد شرطها(9) في العقد اللازم كبيع (فحينئذ لو فسخ)

___________________________________
(1) اي الوكالة. (2) اي في العقد اللازم. (3) اي لا أن الشرط موجب لوجوب المشروط. (4) اي حين يقلبه جائزا. (5) اي تسلط المرتهن على فسخ العقد لا يترتب عليه فائدة للمرتهن، بل فيه ضرر عليه، لزوال وكالته. فاذا دفع هذا الضرر عن نفسه بفسخ العقد يتوجه عليه ضرر اشد وهو فوات الرهن الذي كان وثيقة عنده عن الدين. (6) وهو فسخ عقد الرهن، فلازمه ذهاب الرهن عليه فيلزم أن يكون دفع الفاسد بالافسد. (7) وهو ذهاب الرهن عليه. (8) اي فائدة شرط الوكالة. (9) اي الوكالة.

[79]

الراهن (الوكالة فسخ المرتهن البيع المشروط(1) بالرهن)، والوكالة (إن كان) هناك بيع مشروط فيه ذلك(2)، وإلا(3) فات الشرط على المرتهن بغير فائدة. ويشكل بما تقدم(4) من وجوب الوفاء بالشرط، عملا بمقتضى الامر(5)، خصوصا في ما يكون العقد المشروط فيه كافيا في تحققه(6) كالوكالة(7) على ما حققه(8)،

___________________________________
(1) هذه فائدة اشتراط الوكالة في العقد، بخلاف ما اذا كان اشتراط الوكالة في متن عقد الرهن، فإنه لا يفيد فسخا، حيث إن المرتهن لا يقدم على فسخ عقد الرهن، لتضرره بذلك وهو المعبر عنه بدفع الفاسد بالافسد. (2) اي الرهن والوكالة. (3) اي وان لم يفسخ المرتهن العقد المشروط فيه الوكالة فات على المرتهن شرط الوكالة على كل حال، من دون فائدة. (4) في كتاب المتاجر في خيار الاشتراط ج 3 ص 506. (5) وهو قوله تعالى: " أوفوا بالعقود " فإن الامر بالوفاء بالعقد يستلزم الوفاء بالشرط. (6) اي في تحقق الشرط وهو شرط النتيجة، فإن الوكالة هنا - اي في شرط النتيجة كقول البايع: بعتك هذا بشرط أن اكون وكيلك على كذا - لا تحتاج إلى صيغة اخرى، لتمامية الوكالة بمجرد العقد. بخلاف ما اذا كانت الوكالة شرط فعل كقول البايع: بعتك هذا بهذا بشرط أن أوكلك في كذا، لعدم تحقق الوكالة في هذه الصورة الا بانشاء صيغة اخرى مستقلة. (7) اي كشرط الوكالة. (8) في كتاب المتأجر في خيار الاشتراط ج 3 ص 507.

[80]

المصنف من أنه(1) يصير كجزء من الايجاب والقبول يلزم(2) حيث يلزمان. ولما كان الرهن لازما من جهة الراهن فالشرط من قبله كذلك(3) خصوصا هنا(4)، فإن فسخ المشروط فيه وهو الرهن إذا لم يكن في بيع(5) لا يتوجه(6)، لانه يزيد ضررا فلا يؤثر فسخه(7) لها(8) وإن كانت جائزة بحسب أصها، لانها قد صارت لازمة بشرطها في اللازم(9) على ذلك الوجه(10). (الثانية - يجوز للمرتهن ابتياعه(11)) من نفسه إذا كان وكيلا في البيع، ويتولى طرفي العقد، لان الغرض بيعه بثمن المثل وهو(12)

___________________________________
(1) اي شرط النتيجة. (2) اي الشرط. (3) اي لازم. (4) اي في شرط النتيجة. (5) وهو المعبر عنه بالعقد اللازم. (6) اي الفسخ لا يتوجه، لانه يزيد ضررا آخر الذي هو اقوى من فسخ العقد. (7) اي فسخ المرتهن. (8) اي للوكالة وان كانت جائزة بحسب اصلها. (9) اي في العقد اللازم. (10) هو شرط النتيجة. (11) اي شراء الرهن. (12) أي بيعه لنفسه.

[81]

حاصل، وخصوصية المشتري ملغاة حيث لم يتعرض(1) لها.وربما قيل بالمنع، لان ظاهر الوكالة لا يتناوله(2)، وكذا يجوز بيعه على ولده بطريق أولى. وقيل: لا (وهو مقدم به على الغرماء) حيا كان الراهن أم ميتا، مفلسا كان أم لا، لسبق تعلق حقه، (ولو أعوز) الرهن ولم يف بالدين (ضرب(3) بالباقي) مع الغرماء على نسبته(4). (الثالثة - لا يجوز لاحدهما التصرف فيه) بانتفاع، ولا نقل ملك، ولا غيرهما إذا لم يكن المرتهن وكيلا، وإلا جاز له التصرف بالبيع والاستيفاء خاصة كما مر، (ولو كان له نفع) كالدابة، والدار (أوجر) باتفاقهما، وإلا(5) آجره الحاكم. وفي كون الاجرة رهنا كالاصل قولان كما في النماء المتجدد مطلقا(6). (ولو احتاج إلى مؤنة) كما إذا كان حيوانا (فعلى الراهن) مؤنته لانه المالك، فإن كان في يد المرتهن وبذلها الراهن أو أمره بها، انفق ورجع بما غرم، وإلا استأذنه، فإن امتنع(7)، أو تعذر إستئذانه لغيبة أو نحوها، رفع أمره إلى الحاكم، فإن تعذر أنفق هو بنية الرجوع، وأشهد عليه ليثبت استحقاقه بغير يمين ورجع(8)، فإن لم يشهد فالاقوى قبول قوله

___________________________________
(1) اي الراهن لم يتعرض خصوصية المشتري في متن العقد. (2) وهو بيعه لنفسه. (3) اي ساهم المرتهن بباقي الدين مع بقية الغرماء. (4) كما سبق في كتاب الدين الجزء الرابع من طبعتنا الجديدة ص 26. (5) اي وان لم يتفق الراهن والمرتهن على الايجار. (6) سواء امكن فصله كالشعر والوبر أم لا، كالسمن، والطول، والعرض(7) اي الراهن. (8) اي المرتهن على الراهن بما غرمه على الرهن.

[82]

في قدر المعروف منه بيمينه، ورجوعه(1) به. (ولو انتفع المرتهن به(2) بإذنه) على وجه العوض، أو بدونه مع الاثم (لزمه الاجرة)، أو عوض المأخوذ كاللبن، (وتقاصا(3)) ورجع ذو الفضل بفضله. وقيل: تكون النفقة في مقابلة الركوب واللبن مطلقا(4)، استنادا إلى رواية(5) حملت على الاذن في التصرف والانفاق مع تساوي الحقين(6)، ورجح في الدروس جواز الانتفاع بما يخاف فوته على المالك عند تعذر استئذانه، واستئذان الحاكم. وهو حسن. (الرابعة - يجوز للمرتهن الاستقلال بالاستيفاء) إذا لم يكن وكيلا (لو خاف جحود الوارث)، ولا بينة له على الحق (إذ القول قول الوارث مع يمينه في عدم الدين، وعدم الرهن) لو ادعى المرتهن الدين

___________________________________
(1) بالرفع معطوفا على قوله: قبول قوله، اي والاقوى رجوع المرتهن في قدر المعروف من الانفاق، ومرجع الضمير في به (القدر المعروف من الانفاق). (2) اي بالرهن. (3) اي يقاص كل من الراهن والمرتهن فيما زاد له من الحق عند صاحبه، فان كان الانفاق من المرتهن اكثر مما انتفع به قاص المرتهن الراهن فيما يساوي ما انتفع به، ويرجع على الراهن بالزائد مما انفق. وإن كان الانتفاع من ناحية المرتهن اكثر من الانفاق قاص الراهن المرتهن بما يساوي الانفاق، ورجع عليه بالزائد مما انتفع به، والتقاص هنا يكون من الدين الذي عليه. (4) سواء زاد الانفاق على الانتفاع ام الانتفاع على الانفاق. (5) الوسائل كتاب الرهن باب 12. (6) وهما: حق الراهن في الانتفاع الزائد، وحق المرتهن في الانفاق.

[83]

والرهن. والمرجع في الخوف إلى القرائن الموجبة للظن الغالب بجحوده(1)، وكذا يجوز له ذلك(2) لو خاف جحود الراهن ولم يكن وكيلا، ولو كان له بينة مقبولة عند الحاكم لم يجز له(3) الاستقلال بدون إذنه، ولا يلحق بخوف الجحود احتياجه(4) إلى اليمين لو اعترف، لعدم التضرر باليمين الصادق وإن كان تركه تعظيما لله أولى. (الخامسة - لو باع أحدهما) بدون الاذن(5) (توقف على إجازة الآخر)، فإن كان البائع الراهن بإذن المرتهن، أو إجازته بطل الرهن من العين والثمن، إلا أن يشترط كون الثمن رهنا، سواء كان الدين حالا أم مؤجلا فيلزم الشرط، وإن كان البائع المرتهن كذلك بقي الثمن رهنا وليس له التصرف فيه إذا كان حقه مؤجلا إلى أن يحل. ثم إن وافقه(6) جنسا ووصفا صح، وإلا(7) كان كالرهن. (وكذا عتق الراهن) يتوقف على إجازة المرتهن فيبطل(8) برده

___________________________________
(1) اي الوارث. (2) اي الاستقلال بالاستيفاء. (3) اي للمرتهن. (4) اي المرتهن. (5) اي اذن الآخر. (6) اي وافق الثمن جنس الرهن ووصفه. (7) اي وان لم يوافق الثمن الرهن المبيع جنسا ووصفا كان كالرهن في احتياجه إلى البيع. (8) اي العتق برد المرتهن. فمرجع الضمير في برده (المرتهن).

[84]

ويلزم بإجازته، أو سكوته إلى(1) أن فك الرهن بأحد أسبابه. وقيل: يقع العتق باطلا بدون الاذن السابق(2)، نظرا إلى كونه لا يقع موقوفا، (لا) إذا اعتق (المرتهن) فإن العتق يقع باطلا قطعا متى لم يسبق الاذن(3)، إذ لا عتق إلا في ملك(4)، ولو سبق(5) وكان العتق عن الراهن، أو مطلقا(6) صح، ولو كان عن المرتهن صح أيضا، وينتقل ملكه إلى المعتق قبل إيقاع الصيغة المقترنة بالاذن كغيره(7) من المأذونين فيه. (ولو وطأها الراهن) بإذن المرتهن، أو بدونه وإن فعل محرما (صارت مستولدة مع الاحبال)، لانها لم تخرج عن ملكه بالرهن وإن منع من التصرف فيها (وقد سبق) في شرائط المبيع (جواز بيعها حينئذ(8)، لسبق حق المرتهن على الاستيلاد المانع منه(9).

___________________________________
(1) الجار متعلق ب‍ (سكوته). فالمعنى أن السكوت من قبل المرتهن لا يوجب لزوم العتق مطلقا، بل اذا امتد إلى حين انفكاك الرهن باحد اسبابه كإعطاء الراهن دينه، او تبرع اجنبي، او اسقط المرتهن حقه عن ذمة الراهن. (2) على العتق. (3) من الراهن. (4) وهنا ليس ملكا للمرتهن. (5) اي الاذن. (6) اي القربة المطلقة، من دون أن يوقعه عن شخص معين. (7) اي كغير المرتهن من الماذونين في العتق. (8) اي حين وطأها بغير اذن وحملت من الراهن. (9) هذا من الموارد المستثنات من (منع بيع ام الولد).

[85]

وقيل: يمنع مطلقا(1)، للنهي عن بيع أمهات الاولاد(2) المتناول باطلاقه هذا الفرد، وفصل ثالث بإعسار الراهن فتباع، ويساره فتلزمه القيمة تكون رهنا، جمعا بين الحقين(3). وللمصنف في بعض تحقيقاته تفصيل رابع وهو بيعها مع وطئه بغير إذن المرتهن، ومنعه مع وقوعه باذنه. وكيف كان فلا تخرج عن الرهن بالوطء، ولا بالحبل، بل يمتنع البيع ما دام الولد حيا، لانه مانع طارئ، فان مات بيعت للرهن(4) لزوال المانع، (ولو وطأها المرتهن فهو زان)، لانه وطأ أمة الغير بغير إذنه. (فإن أكرهها فعليه العشر أن كانت بكرا، وإلا) تكن بكرا (فنصفه)، للرواية(5)، والشهرة، (وقيل: مهر المثل)، لانه عوض الوطء شرعا. وللمصنف في بعض حواشيه قول بتخير المالك بين الامرين(6)، ويجب مع ذلك(7) أرش البكارة، ولا يدخل

___________________________________
(1) اي يمنع البيع، سواء كان الوطء عن اذن ام لا، وسواء كان مع الاعسار ام مع اليسار. (2) اي الاماء التي ولدن من مواليهن. (3) اي بين حق الراهن في ام ولده، وبين حق المرتهن في الرهن. (4) الجار متعلق ب‍ (بيعت). فالمعنى أن جواز بيع الجارية هنا لاجل الرهن اي بيعت لاجل الرهن. (5) الوسائل كتاب النكاح باب 35 الحديث 1. (6) اي بين العشر، او نصفه، وبين مهر المثل. (7) اي مع ما يأخذ من العشر، او نصفه، او مهر المثل. (8) اي الارش.

[86]

في المهر، ولا العشر، لانه حق جناية، وعوض جزء فائت، والمهر على التقديرين(1) عوض الوطء. ولا يشكل بأن البكارة إذا أخذ أرشها صارت ثيبا فينبغي أن يجب مهر الثيب، لانه(2) قد صدق وطؤها بكرا وفوت منها جزء فيجب عوض كل منهما(3)، لان أحدهما(4) عوض جزء، والآخر(5)، عوض منفعة. (وإن طاوعته فلا شئ)، لانها بغي ولا مهر لبغي(6). وفيه أن الامة لا تستحق المهر، ولا تملكه فلا ينافي ثبوته(7) لسيدها مع كون التصرف في ملكه بغير إذنه " ولا تزر وازرة وزر أخرى(8) ". والقول بثبوته عليه(9) مطلقا(10) أقوى، مضافا إلى أرش البكارة كما مر(11). وقد تقدم مثله.

___________________________________
(1) وهما: البكارة، والثيبوبة. (2) تعليل لعدم ورود الاشكال. والضمير هنا ضمير الشأن. (3) اي كل من الجزء الفائت ومن الوطء. (4) وهو ارش البكارة. (5) وهو المهر عوض الوطء. (6) اي الزانية. (7) اي ثبوت المهر لسيدها. فلا منافاة لهذه مع هذا الثبوت. (8) الانعام: الآية 164. (9) اي على المرتهن. (10) سواء طاوعت ام لا. (11) اي تفاوت قيمتها ما بين كونها باكرة وثيبة في ص 85.

[87]

(السادسة - الرهن لازم من جهة الراهن حتى يخرج عن الحق) بأدائه ولو من متبرع غيره. وفي حكمه(1) ضمان الغير له مع قبول المرتهن، والحوالة به(2)، وإبراء المرتهن له منه. وفي حكمه(3) الاقالة المسقطة للثمن المرهون به، أو للمثمن(4) المسلم فيه المرهون به. والضابط براء‌ة ذمة الراهن من جميع الدين، ولو خرج من بعضه(5) ففي خروج الرهن أجمع، أو بقائه كذلك(6)، أو بالنسبة أوجه. ويظهر من العبارة بقاؤه أجمع، وبه صرح في الدروس، ولو شرط كونه رهنا على المجموع خاصة تعين الاول(7)، كما أنه لو جعله رهنا على كل جزء منه فالثاني(8). وحيث يحكم بخروجه عن الرهانة (فيبقى

___________________________________
(1) اي وفي حكم الخروج عن الرهن. (2) اي بالدين فيرجع المرتهن على المحال عليه. (3) اي وفي حكم الابراء (الاقالة) المسقطة للحق المرتهن به. بمعنى أنه لو بيع شئ ثم اراد البايع رهنا على ثمن المبيع فاعطى له الرهن، ثم اقال البايع أو المشتري البيع فالاقالة هنا تسقط الثمن عن المشتري فيرتفع موضوع الرهن فيرجع الرهن إلى المشتري. (4) اي وفي حق الابراء (الاقالة) المسقطة للمثمن المرتهن به. بمعنى أنه لو اسلف المشتري الثمن إلى البايع واخذ رهنا على المثمن المؤجل فاقال احدهما الآخر ارتفع موضوع الرهن هنا ايضا، لان الاقالة مسقطة للمثمن المؤجل، فيرجع الثمن إلى المشتري، والرهن على البايع. (5) اي من بعض الرهن. (6) اي اجمع. (7) وهو خروج الرهن اجمع. (8) وهو البقاء اجمع.

[88]

أمانة في يد المرتهن) مالكية لا يجب تسليمه إلا مع المطالبة، لانه مقبوض بإذنه وقد كان وثيقة وأمانة، فإذا انتفى الاول(1) بقي الثاني(2)، ولو كان الخروج من الحق بإبراء المرتهن من غير علم الراهن وجب عليه إعلامه به، أو رد الرهن، بخلاف ما إذا علم. (ولو شرط كونه مبيعا عند الاجل بطلا) الرهن والبيع، لان الرهن لا يؤقت، والبيع لا يعلق، (و) لو قبضه كذلك(3) (ضمنه(4) بعد الاجل)، لانه حينئذ بيع فاسد، وصحيحه مضمون، ففاسده كذلك، (لا قبله(5))، لانه حينئذ رهن فاسد، وصحيحه غير مضمون ففاسده كذلك، قاعدة(6) مطردة. ولا فرق في ذلك(7) بين علمهما بالفساد، وجهلهما، والتفريق(8). (السابعة - يدخل النماء المتجدد) المنفصل كالولد والثمرة (في الرهن على الاقرب)، بل قيل: إنه إجماع، ولان(9) من شأن النماء تبعية

___________________________________
(1) وهي الوثاقة. (2) وهي الامانة. (3) اي موقتا ومعلقا. (4) اي الرهن. (5) اي لا قبل الاجل. (6) وهي (ما يضمن بصحيحه يضمن بفاسده)، (وما لا يضمن بفاسده لا يضمن بصحيحه). (7) اي في بطلان البيع، وضمان الرهن. (8) بأن علم احدهما، دون الآخر. (9) دليل ثان لدخول النماء في الرهن. والدليل الاول (الاجماع).

[89]

الاصل، (إلا مع شرط عدم الدخول) فلا إشكال حينئذ(1) في عدم دخوله، عملا بالشرط، كما أنه لو شرط دخوله ارتفع الاشكال(2). وقيل: لا يدخل بدونه(3) للاصل، ومنع الاجماع. والتبعية(4) في الملك، لا في مطلق الحكم. وهو أظهر، ولو كان متصلا كالطول والسمن دخل إجماعا. (الثامنة - ينتقل حق الرهانة إلى الوارث بالموت)، لانه مقتضى لزوم العقد من طرف الراهن، ولانه وثيقة على الدين فيبقى ما بقي(5) ما لم يسقطه المرتهن، (لا الوكالة، والوصية(6) لانهما إذن في التصرف يقتصر بهما على من أذن له، فإذا مات(7) بطل(8) كنظائره من الاعمال المشروطة بمباشر معين(9)، (إلا مع الشرط)

___________________________________
(1) اي مع شرط عدم الدخول. (2) وهو اشكال دخول النماء في الرهن. (3) اي بدون الشرط. (4) بالرفع، والواو استينافية. فالمعنى أن ما افاده المستدل من تبعية النماء للاصل إنما هو في الملك فقط، وأن النماء ملك لمالك الاصل. أما كون النماء تابعا للاصل في كل احكامه التي من جملتها الرهنية فممنوع. (5) اي الدين. فالمعنى أن الرهن باق ما دام الدين باقيا. (6) اي الوكالة والوصاية اللتان جائتا من قبل الراهن للمرتهن لا ينتقلان إلى وارث المرتهن بموته. (7) اي المأذون وهو المرتهن في المقام. (8) اي الاذن الصادر من الموكل والموصي. وهو الراهن في المقام. (9) كما في الاجير الذي شرط عليه المباشرة بنفسه.

[90]

بأن يكون(1) للوارث بعده(2)، أو لغيره فيلزم عملا بالشرط. (وللراهن الامتناع من استئمان الوارث) وإن شرط له وكالة البيع والاستيفاء، لان الرضا(3) بتسليم(4) المورث لا يقتضيه(5) ولاختلاف الاشخاص فيه(6) (وبالعكس) للوارث(7) الامتناع من استئمان الراهن عليه(8) (فليتفقا على أمين) يضعانه تحت يده وإن لم يكن عدلا، لان الحق لا يعدوهما(9) فيتقيد برضاهما، (وإلا) يتفقا (فالحاكم) يعين له عدلا يقبضه لهم، وكذا لو مات الراهن فلورثته الامتناع من إبقائه في يد المرتهن، لانه في القبض بمنزلة الوكيل تبطل بموت الموكل وإن كانت مشروطة في عقد لازم، إلا أن يشترط استمرار الوضع بعد موته فيكون بمنزلة الوصي في الحفظ. (التاسعة - لا يضمن المرتهن) الرهن إذا تلف في يده، (إلا بتعد أو تفريط(10))، ولا يسقط بتلفه شئ من حق المرتهن، فإن تعدى

___________________________________
(1) اي احدهما وهي الوصاية، أو الوكالة. (2) اي بعد موت المرتهن. (3) اي رضا الراهن. (4) اي تسليم الراهن الرهن للمورث. (5) اي استيمان الوارث. (6) اي في الاستيمان. (7) اي وارث المرتهن. (8) اي على الرهن. (9) اي لا يخرج عنهما. (10) وهو الاخلال في حفظ الشئ عن التلف، أو السرقة، أو عروض النقص، خلافا للتعدي فإنه إعمال شئ موجب للنقص، أو التلف.

[91]

فيه، أو فرط ضمنه (فتلزم قيمته يوم تلفه) إن كان قيميا (على الاصح)، لانه(1) وقت الانتقال إلى القيمة، والحق قبله(2) كان منحصرا في العين وإن كانت مضمونة. ومقابل الاصح اعتبار قيمته يوم القبض(3)، أو أعلى القيم من يوم القبض إلى يوم التلف، أو من حين التلف إلى حين الحكم عليه بالقيمة كالغاصب(4). ويضعف بأنه قبل التفريط غير مضمون فكيف تعتبر قيمته فيه(5) وبأن المطالبة(6) لا دخل لها في ضمان القيمي (فالاقى الاول(7) مطلقا(8)). هذا إذا كان الاختلاف بسبب السوق، أو نقص في العين غير مضمون، أما لو نقصت العين بعد التفريط بهزال ونحوه، ثم تلف اعتبر أعلى القيم المنسوبة(9) إلى العين من حين التفريط إلى التلف، ولو كان مثليا ضمنه بمثله إن وجد، وإلا فقيمة المثل عند الاداء

___________________________________
(1) اي يوم التلف. (2) اي قبل التلف. (3) اي يوم قبض وثيقة الدين وهو الرهن. (4) في أنه يؤخذ باشق الاحوال. (5) اي قبل التفريط. (6) اي مطالبة الراهن المرتهن بالقيمة لا دخل لها في الضمان، لان المرتهن كان ضامنا بمجرد التلف قبل المطالبة، فلا معنى لكون المطالبة موجبة للضمان. (7) وهو ضمان يوم التلف، لانه وقت الانتقال. (8) سواء زادت قيمته عن يوم التلف ام نقصت. (9) بالجر صفة للقيم.

[92]

على الاقوى، لان الواجب عنده إنما كان المثل وإن كان متعذرا، وانتقاله إلى القيمة بالمطالبة(1)، بخلاف القيمي لاستقرارها في الذمة من حين التلف مطلقا(2). (ولو اختلفا في القيمة حلف المرتهن)، لانه المنكر، والاصل برائته من الزائد. وقيل: الراهن(3)، نظرا إلى كون المرتهن صار خائنا بتفريطه فلا يقبل قوله. ويضعف بأن قبول قوله من جهة إنكاره، لا من حيث كونه أمينا، أو خائنا. (العاشرة - لو اختلفا في) قدر (الحق المرهون به، حلف الراهن على الاقرب) لاصالة عدم الزيادة، وبراء‌ة ذمته منها، ولانه منكر، وللرواية(4). وقيل: قول المرتهن استنادا إلى رواية(5) ضعيفة، (ولو اختلفا في الرهن والوديعة) بأن قال المالك: هو وديعة، وقال الممسك: هو رهن (حلف المالك) لاصالة عدم الرهن، ولانه منكر، وللرواية(6) الصحيحة. وقيل: يحلف الممسك استنادا إلى رواية ضعيفة(7).

___________________________________
(1) اي بسبب المطالبة، فالباء سببية. (2) سواء طالب الراهن ام لا، لانه من ابتداء التلف فذمته مشغولة من حينه. (3) اي حلف الراهن. (4) الوسائل كتاب الرهن باب 17 - الحديث 1 - 2. (5) الوسائل كتاب الرهن باب 17 - الحديث 4. (6) الوسائل كتاب الرهن باب 16 - الحديث 1. (7) الوسائل كتاب الرهن باب 16 - الحديث 3

[93]

وقيل: الممسك إن اعترف له المالك بالدين، والمالك إن أنكره(1) جمعا بين الاخبار(2)، وللقرينة(3). وضعف المقابل(4) يمنع من تخصيص الآخر (ولو اختلفا في عين الرهن) فقال: رهنتك العبد فقال: بل الجارية (حلف الراهن) خاصة (وبطلا(5))، لانتفاء ما يدعيه الراهن بإنكار المرتهن، لانه(6) جائز من قبله فيبطل بإنكاره، لو كان(7) حقا، وانتفاء(8) ما يدعيه المرتهن بحلف الراهن. (ولو كان) الرهن (مشروطا في عقد لازم تحالفا)، لان إنكار المرتهن هنا يتعلق بحق الراهن حيث إنه يدعي عدم الوفاء بالشرط الذي

___________________________________
(1) اي الدين. (2) وهي الاخبار المختلفة التي ذكرت في كتاب الوسائل في ابواب الرهن باب 16 فراجع. (3) اي اعتراف المالك بالدين للممسك قرينة على أن العين في يد الممسك رهن فيقدم قول الممسك وهو المرتهن. (4) وهي الرواية الضعيفة التي دلت على تقديم قول الممسك لا تقاوم الصحيحة ولا تخصصها. والرواية الصحيحة هي الرواية الواردة في تقديم قول المالك فيما اذا انكر كما علمت في الهامش رقم 6 ص 93 - فاين للضعيفة من مقاومتها للصحيحة وتخصيصها. (5) اي (رهن العبد) لانكار المرتهن، و (رهن الجارية) لحلف الراهن. (6) اي الرهن، فاذا انكر الرهن بطل فهو دليل لبطلان رهن العبد. (7) اي ما يدعيه المالك وهو الراهن. (8) دليل لبطلان رهن الجارية الذي يدعيه المرتهن.

[94]

هو ركن من أركان ذلك العقد اللازم فيرجع الاختلاف إلى تعيين الثمن(1) لان شرط الرهن من مكملاته فكل يدعي ثمنا غير ما يدعيه الآخر فإذا تحالفا بطل الرهن، وفسخ المرتهن العقد المشروط فيه(2) إن شاء، ولم يمكن استدراكه(3) كما لو مضى الوقت المحدود له(4). وقيل: يقدم قول الراهن كالاول(5). (الحادية عشر - لو أدى(6) دينا وعين به رهنا) بأن كان عليه ديون وعلى كل واحد رهن خاص فقصد بالمؤدى(7) أحد الديون بخصوصه ليفك رهنا (فذاك) هو المتعين، لان مرجع التعيين إلى قصد المؤدي(8)، (وإن أطلق) ولم يسم أحدها(9) لفظا لكن قصده

___________________________________
(1) كما لو قال المرتهن: بعتني هذا بعشرة دنانير بشرط أن تكون الجارية رهنا. وقال الراهن: بعتك هذا بعشرة دنانير بشرط ان يكون العبد رهنا، فالاختلاف واقع في تعيين الثمن، لان شرط رهن العبد، او الجارية من مكملات الثمن. (2) اي في الرهن. (3) اي الرهن المشروط في العقد. (4) اي للدين. (5) وهي الدعوى الاولى وهو (اختلاف الراهن والمرتهن في عين الرهن) في أنه يقدم قول الراهن. (6) اي في مقام وفاء الدين. (7) اي الدين المؤدى. (8) على صيغة الفاعل المراد منه الراهن. (9) اي أحد الديون.

[95]

(فتخالفا في القصد) فادعى كل منهما(1) قصد الدافع دينا غير الآخر (حلف الدافع) على ما ادعى قصده، لان الاعتبار بقصده وهو أعلم به وانما احتيج إلى اليمين مع أن مرجع النزاع إلى قصد الدافع، ودعوى الغريم العلم به غير معقول، لامكان اطلاعه عليه بإقرار القاصد، ولو تخالفا فيما تلفظ بإرادته فكذلك(2). ويمكن رده(3) إلى ما ذكره(4) من التخالف في القصد، إذ العبرة به(5)، واللفظ كاشف عنه. (وكذا لو كان عليه دين خال) عن الرهن، وآخر به رهن (فادعى الدفع عن المرهون به) ليفك الرهن، وادعى الغريم الدفع عن الخالي ليبقى الرهن فالقول قول الدافع مع يمينه، لان الاختلاف يرجع إلى قصده الذي لا يعلم إلا من قبله(6) كالاول(7).

___________________________________
(1) الراهن والمرتهن، او الدائن والمديون. فالاول يدعي أنه اراد باداء المبلغ الكذائي فك الرهن الفلاني، والثاني يقول: انك اردت غيره. فكل منهما يدعي خلاف ما يدعيه الآخر. (2) اي حلف الدافع ايضا كما كان الحلف للدافع في الصورة الاولى، فالمعنى أنه لو تخالف الراهن والمرتهن في الالفاظ الصادرة من الراهن. فقال الراهن: تلفظت بكذا وهو دال على الدين الفلاني. وقال المرتهن: تلفظت بكذا الدال على دين غير الدين الذي يعينه الدائن. (3) اي رد التخالف فيما تلفظ به إلى التخالف في القصد حتى لا يحتاج إلى جعلهما صورتين. (4) اي المصنف. (5) اي بالقصد. (6) اي من قبل الراهن. (7) وهو التخالف في القصد.

[96]

(الثانيه عشر - لو اختلفا فيما يباع به الرهن) فأراد المرتهن بيعه بنقد، والراهن بغيره (بيع بالنقد الغالب)، سواء وافق مراد أحدهما أم خالفهما، والبائع المرتهن إن كان وكيلا(1)، والغالب(2) موافق لمراده، أو رجع(3) إلى الحق، وإلا(4) فالحاكم، (فإن غلب نقدان بيع بمشابه الحق(5)) منهما(6) إن اتفق، (فإن باينهما(7) عين الحاكم) إن امتنعا من التعيين. وإطلاق الحكم بالرجوع إلى تعيين الحاكم يشمل ما لو كان أحدهما(8)

___________________________________
(1) في البيع. (2) اي النقد الغالب، (والواو) حالية. فالمعنى أن المرتهن يبيع الرهن اذا كان وكيلا في البيع والحال أن النقد الغالب يكون موافقا لمراده، اي ما يطلب بيعه به. (3) اي رجع المرتهن إلى الحق وهو رضاؤه بالبيع بالنقد الغالب وان لم يكن موافقا لمراده، وهذا رجوع من المرتهن إلى الحق وانصياع وخضوع منه للشرع. (4) اي وان لم يكن نقد الغالب موافقا لمراده ولم يكن وكيلا في البيع تولى الحاكم بيع الرهن. (5) اي حق المرتهن. (6) اي من النقدين الغالبين. (7) اي بابن الدين - وهو حق المرتهن - النقدين الغالبين. (8) اي احد النقدين الغالبين اقرب إلى الصرف إلى الحق. كما لو كان طلب المرتهن (العملة الاجنبية)، والنقد الغالب الدينار العراقي، أو الريال الايراني. فاذا كانت العملة الاجنبية اسهل صرفا باحدهما كالدينار العراقي مثلا تعين بيعه به.

[97]

أقرب إلى الصرف إلى الحق، وعدمه(1)، وفي الدروس: لو كان أحدهما وعنى به(2) المتباينين أسهل صرفا إلى الحق تعين، وهو حسن. وفي التحرير: لو بايناه(3) بيع بأوفرهما حظا(4). وهو أحسن، فإنه ربما كان عسر الصرف أصلح للمالك(5) وحيث يباع بغير مراده(6) ينبغي مراعاة الحظ له كغيره(7) ممن يلي عليه الحاكم.

___________________________________
(1) اي عدم الاقربية إلى الصرف. (2) اي باحد النقدين الغالبين الذين يباينان الحق. (3) اي النقدان الغالبان باينا الحق، فمرجع الضمير (الحق). (4) اي استفادته ونفعه اكثر للراهن. (5) وهو الراهن. (6) اي مراد الراهن. (7) اي كغير الراهن.


الروضة البهيّة في شرح اللمعة الدمشقيّة (ج6)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج6)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الطلاق

(الفصل الاول - في اركانه)

(الفصل الثانى - في اقسامه)

(الفصل الثالث - في العدد)

(الفصل الرابع - في الاحكام)

كتاب الخلع والمباراة

كتاب الظهار

كتاب الايلاء

كتاب اللعان

(القول في كيفية اللعان واحكامه)

كتاب العتق

كتاب التدبير والمكاتبة والاستيلاد

(النظر الاول التدبير)

(النظر الثاني في الكتابة)

(النظر الثالث في الاستيلاد)

كتاب الاقرار

(الفصل الاول - الصيغة وتوابعها)

(الفصل الثاني - في تعقيب الاقرار بما ينافيه)

(الفصل الثالث - في الاقرار بالنسب)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء السادس الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


كتاب التدبير والمكاتبة والاستيلاد

والنظر في امور ثلاثة:


كتاب الاقرار

[377]

كتاب الاقرار(1)

" وفيه فصول "

___________________________________
(1) الاقرار: مصدر باب الافعال. بمعنى الاعتراف. ويطلق على الذي يقر اسم " المقر " بكسر القاف. وعلى الشئ أو الامر الذي أقر به اسم " المقر به " بفتح القاف، وعلى الذي يكون اقرار المقر لصالحه اسم " المقر له " بفتح القاف أيضا.


(النظر الثالث في الاستيلاد)

للاماء بملك اليمين ويترتب عليه احكام خاصة كإبطال كل تصرف ناقل للملك عنه إلى غيره(4) غير مستلزم للعتق(5)، او مستلزم(6) للنقل كالرهن، وعتقها(7) بموت المولى قبلها مع خلو ذمته من ثمن رقبتها، او وفاء التركة(8) وحياة(9)

___________________________________
(4) أي إلى غير مولاه. (5) اما لو استلزم التصرف فعتق كبيعها على من تنعتق عليه فيجوز. (6) أي كان التصرف مستلزما للنقل. (7) بالجر عطفا على مدخول (كاف الجارة) أي كعتقها بموت المولى قبل الامة المستولدة. (8) فان كانت تركة المولى بعد وفاته وافية لثمنها تنعتق، والا تباع في ثمن رقبتها. وهذا من الموارد التي يجوز فيها بيع الامة المستولدة(9) بالجر عطفا على مدخول (مع) أي ومع حياة الولد فهو قيد آخر لعتقها بموت المولى.

[370]

الولد، وغير ذلك (وهو(1) يحصل بعلوق(2) أمته منه في ملكه) بما يكون مبدء نشوء آدمي ولو مضغة، لا بعلوق الزوجة الامة(3)، ولا الموطوء بشبهة(4) وإن ولدته حرا، او ملكهما بعد على الاشهر ولا يشترط الوطء، بل يكفي مطلق العلوق منه(5)، ولا حل الوطء اذا كان التحريم(6) عارضا كالصوم، والاحرام، والحيض والرهن، أما الاصلي(7) بتزويج الامة مع العلم بالتحريم فلا(8)، لعدم لحوق النسب(9). ويشترط مع ذلك(10) الحكم بحرية الولد، فلا يحصل(11) بوطء المكاتب امته قبل الحكم بعتقه(12)،

___________________________________
(1) أي الاستيلاد. (2) بالضم وزان قعود مصدر علق. والمراد انعقاد النطفة في رحمها. (3) الامة صفة للزوجة أي لا يحصل الاستيلاد بعلوق الامة اذا كانت زوجة. (4) أي لا يحصل الاستيلاد بعلوق الموطوئة بشبهة. (5) كما لو كان المولى ضعيف البينة لا يستطيع وطئها فيدخل منيه في رحمها بطريق من الطرق. (6) أي تحريم الوطء. (7) أي التحريم الاصلي كما لو كانت مزوجة !(8) أي فلا يحصل الاستيلاد بهذا العلوق المحرم. (9) لانه زناء. (10) أي مع اشتراط علوق امته في ملكه. (11) أي الاستيلاد لا يحصل لو وطأ العبد المكاتب امة نفسه قبل ان يعتق. (12) أي بعتق المكاتب.

[371]

فلو عجز(1) استرق المولى الجميع(2) نعم لو عتق(3) صارت ام ولد وليس له بيعها قبل عجزه وعتقه، لتشبثها بالحرية، ولا(4) بوطء العبد امته التي ملكه اياها مولاه لو قلنا بملكه (وهي(5) مملوكة) يجوز استخدامها، ووطؤها بالملك، وتزويجها(6) بغير رضاها، واجارتها، وعتقها. (ولا تتحرر بموت المولى) أي بمجرد موته كما يتحرر المدبر لو خرج من ثلث ماله، او اجازه الوارث (بل) تتحرر (من نصيب ولدها) من ميراثه من ابيه، (فإن عجز النصيب) عن قيمتها كما لو لم يخلف سواها وخلف وارثا سواه(7) (سعت) هي (في المتخلف) من قيمتها عن نصيبه، ولا اعتبار بملك ولدها من غير الارث(8)، لان عتقها عليه(9)

___________________________________
(1) أي العبد المكاتب عن فك نفسه باداء مال الكتابة. (2) أي العبد والامة والولد. (3) أي لو عتق العبد المكاتب بعد اداء مال الكتابة، وبعد ان علقت امته منه صارت هذه الامة ام ولده فلا يجوز له بيعها. (4) أي ولا يحصل الاستيلاد. (5) أي ام الولد العالقة من مولاها. (6) أي الغير. (7) أي سوى هذا الولد. (8) كما لو ملك ولد هذه الامة مالا من غير جهة ارث ابيه فلا تعتق من مال ابنها، بل من نصيبها من الارث. (9) أي عتق الام على هذا الولد قهري جاء من قبل الشارع ولم يكن هو السبب في عتق بعضها ليسرى في بقية الام حتى يؤدي نصيب شركائه في الارث فيقال إن عتق البعض موجب لعتق الكل للسراية.

[372]

قهري فلا يسري عليه(1) في المشهور. وقيل: يقوم عليه الباقي بناء على السراية بمطلق الملك(2) (ولا يجوز بيعها ما دام ولدها حيا، إلا فيما استثني) في كتاب البيع(3) فاذا مات او ولدته سقطا زال حكم الاستيلاد رأسا، وفائدة(4) الحكم به بوضع العلقة والمضغة وما فوقها ابطال التصرفات السابقة الواقعة حالة الحمل، وإن جاز تجديدها حينئذ (واذا جنت) ام الولد خطأ تعلقت الجناية برقبتها على المشهور و (فكها) المولى (بأقل الامرين من قيمتها، وارش الجناية) على الاقوى، لان الاقل ان كان هو الارش فظاهر، وان كانت القيمة فهي البدل من العين فيقوم مقامها، وإلا(5) لم تكن بدلا، ولا سبيل إلى الزائد(6)،

___________________________________
(1) أي لا يسري عتق البعض في عتق الباقي على هذا الولد، بل ذاك على نفس الامة فهي تسعى في الباقي، لان العتق قهري على الولد. (2) كما تقدم في كتاب (العتق). (3) في الجزء الثالث من طبعتنا الحديثة كتاب البيع ص 257. (4) بالرفع مبتدأ خبره (إبطال التصرفات). ومرجع الضمير في به (زوال حكم الاستيلاد) أي لو قيل: فما فائدة زوال الاستيلاد لو وضعت الامة العلقة، أو المضغة، أو الجنين المشتمل على العظام واللحم سواء ولج فيه الروح أم لا. قلنا: الفائدة في زوال الاستيلاد هو الحكم بابطال كل تصرف وقع حالة الحمل وقبل الاسقاط فقط. وان كان يجوز تجديد تلك التصرفات حينئذ أي بعد الاسقاط. (5) أي وان لم تقم القيمة مقام العين لم تكن بدلا من العين. (6) أي الزائد عن القيمة.

[373]

لان المولى لا يعقل(1) مملوكا. وهذا الحكم(2) لا يختص بأم الولد، بل لكل مملوك. وقيل: بل يفكها(3) بأرش الجناية مطلقا(4)، لتعلقها(5) برقبتها. ولا يتعين عليه(6) ذلك(7)، بل يفكها (إن شاء، وإلا) يفكها (سلمها) إلى المجني عليه، او وارثه ليتملكها فيبطل حكم الاستيلاد وله(8) حينئذ بيعها، والتصرف فيها كيف شاء ان استغرقت الجناية قيمتها (او يسلم(9) ما قابل الجناية) إن لم تستغرق(10) قيمتها.

___________________________________
(1) أي لا يتحمل دية جنايته. (2) وهو تعلق جناية المملوك برقبته. وكون المولى مختارا في فكه بأقل الامرين. من قيمته. ومن أرش الجناية. (3) أي أم الولد. (4) سواء كان الارش أقل من قيمة أم الولد أم أكثر. (5) أي الجناية برقبة أم الولد. (6) أي ولا يتعين على المولى. (7) أي الفك. (8) أي المجني عليه، أو الوارث. (9) أي يسلم المولى للمجني عليه مبلغا تجاه جناية أم الولد. (10) أي الجناية لم تستغرق قيمة أم الولد.


(القول في كيفية اللعان واحكامه)

(القول في كيفية اللعان واحكامه، يجب كونه عند الحاكم) وهو هنا الامام عليه السلام (أو من نصبه) للحكم(2)، أو اللعان بخصوصه(3) (ويجوز التحكيم فيه) من الزوجين (للعالم المجتهد) وإن كان الامام ومن نصبه موجودين، كما يجوز التحكيم في غيره من الاحكام. وربما اطلق بعض الاصحاب على المحكم(4) هنا كونه عاميا(5) نظرا إلى أنه غير منصوب بخصوصه(6)، فعاميته(7) اضافية، لا ان المسألة(8)

___________________________________
(2) أي عاما. (3) بحيث يعين (الامام) عليه السلام شخصا معينا لايقاع اللعان بينهما. (4) بصيغة المفعول وهو العالم المجتهد حيث إن الزوج والزوجة يجعلان الحاكم الشرعي حاكما بينهما في مسألة اللعان. (5) بتشديد الميم منسوب إلى العام أي تعميم حكومته لسائر الموارد لا انه منسوب إلى العامة. (6) اي بخصوص اللعان. (7) اي عامية المجتهد اضافيه تشمل اللعان وغير اللعان، لا انه لا يشترط في المحكم الاجتهاد. (8) اي مسألة كون المحكم بالفتح يشترط فيه الاجتهاد ليست خلافية بين الفقهاء حتى يقال: هل يشترط فيه الاجتهاد ام لا.

[201]

خلافية، بل الاجماع(1) على اشتراط اجتهاد الحاكم مطلقا، نعم منع بعض الاصحاب من التحكيم هنا(2) لان احكام اللعان لا تختص بالمتلاعنين فان نفي الولد يتعلق بحقه، ومن ثم لو تصادقا(3) على نفيه لم ينتف بدون اللعان، خصوصا عند من يشترط تراضيهما بحكمه بعده(4). والاشهر الاول(5). هذا(6) كله في حال حضور الامام عليه السلام، لما تقدم في باب القضاء(7): من أن قاضي التحكيم لا يتحقق إلا مع حضوره، أما مع

___________________________________
(1) مبتدأ خبره محذوف والتقدير: بل الاجماع على اشتراط اجتهاد الحاكم مطلقا (حاصل). فحاصل هو الخبر. والمراد من مطلقا: اللعان وغيره من بقية الاحكام ويحتمل ان يكون (مطلق) بالرفع فعليه يكون هو الخبر والمعنى واحد وان كانت النسخ الموجودة عندنا اثبتت الكلمة بالنصب. (2) اي منع بعض الفقهاء من جواز التحكيم في اللعان. (3) اي الزوج والزوجة. (4) اي بعد الحكم. (5) وهي صحة تحكيم المجتهد بين الملاعنين. (6) اي هذا الخلاف وهو (جواز التحكيم وعدمه) في حال حضور الامام عليه السلام. (7) في (الجزء الثالث) من طبعتنا الحديثة (كتاب القضاء) ص 70 عند قول (الشارح) رحمه الله: (وهل يشترط في نفوذ حكم قاضي التحكيم تراضي الخصمين به بعده قولان. اجودهما العدم).

[202]

غيبته فيتولى ذلك الفقيه المجتهد(1)، لانه منصوب من قبل الامام عموما كما يتولى غيره(2) من الاحكام ولا يتوقف على تراضيهما بعده(3) بحكمه لاختصاص ذلك(4) على القول به بقاضي التحكيم(5). والاقوى عدم اعتباره(6) مطلقا. واذا حضرا بين يدي الحاكم فليبدأ الرجل بعد تلقين الحاكم له الشهادة (فيشهد الرجل اربع مرات بالله انه لمن الصادقين فيما رماها به) متلفظا بما رمى به(7) فيقول(8) له: قل اشهد بالله أني لمن الصادقين فيما رميتها به من الزنا، فيتبعه فيه(9)، لان اللعان يمين فلا يعتد بها

___________________________________
(1) مر في (الجزء الثالث) من طبعتنا الحديثة ص 62. (2) اي غير اللعان. (3) اي بعد صدور الحكم من الحاكم. (4) اي التراضي بحكم الحاكم بعد الحكم على القول باشتراط التراضي بالحكم من الطرفين. (5) وهو الذي يتحاكمون اليه حال حضور الامام عليه السلام ولم ينصب من قبله. (6) اي التراضي مطلقا، سواء كان في زمن الحضور وغيره، في اللعان وغيره. (7) كان يقول الرجل: (اشهد بالله إني لمن الصادقين فيما رميت زوجتي به من الزنا). (8) اي الحاكم يقول للزوج. (9) مرجع الضمير (القول). وفي يتبعه (الحاكم). والفاعل (الزوج) اي يتبع الزوج الحاكم حين تلقينه له من الالفاظ حذورا بحذو.

[203]

قبل استحلاف الحاكم وان كان فيها(1) شائبة الشهادة، او شهادة(2) فهي لا تؤدى إلا بإذنه(3) ايضا، وان نفي الولد(4) زاد(5) " وأن هذا الولد من زنا وليس مني " كذا عبر في التحرير، وزاد انه لو اقتصر على احدهما(6) لم يجز، ويشكل(7) فيما لو كان اللعان لنفي الولد خاصة من غير قذف فإنه لا يلزم اسناده(8) إلى الزنا، لجواز الشبهة فينبغي ان يكتفي بقوله: انه لمن الصادقين في نفي الولد المعين (ثم يقول)(9) بعد شهادته اربعا: كذلك(10) (أن لعنة الله عليه) جاعلا المجرور بعلى ياء المتكلم(11) (إن كان من الكاذبين) فيما رماها به

___________________________________
(1) اي في هذه اليمين. (2) اي ان لم يكن اللعان يمينا فهو شهادة، لاشتماله على الفاظ الشهادة مثل قوله: (اشهد بالله). (3) اي باذن الحاكم. فعليه لابد من وقوع لعانه بعد اذن الحاكم. (4) بأن كان اللعان للقذف، ولنفي الولد. (5) اي الملاعن لنفي الولد يزيد علاوة على الشهادة بالزنا قوله: " وان هذا الولد من الزنا ". (6) وهو القذف. ونفي الولد. (7) اي ويشكل قول (العلامة) قدس سره بعدم جواز الاقتصار على احدهما. (8) اي اسناد الولد إلى الزنا بأن يقول: (هذا الولد من الزنا) لجواز ان يكون الولد من وطي الشبهة. (9) اي الملاعن بعد ان يشهد اربع مرات يقول. (10) اي على النحو الذي ذكرناه من تلقين الحاكم له، وبيان صيغة اللعان. (11) اي ياتي الملاعن مكان قول الحاكم: عليه (علي). وكذلك ياتي الملاعن مكان ان كان (ان كنت).

[204]

من الزنا او نفي الولد كما ذكر في الشهادات. (ثم تشهد المرأة) بعد فراغه من الشهادة واللعنة (اربع شهادات بالله إنه لمن الكاذبين فيما رماها به) فتقول: اشهد بالله انه لمن الكاذبين فيما رماني به من الزنا (ثم تقول: أن غضب الله عليها(1) ان كان من الصادقين) فيه مقتصرة على ذلك فيهما(2). (ولابد من التلفظ بالشهادة على الوجه المذكور) فلو ابدلها بمعناها كأقسم، او احلف، او شهدت، او ابدل الجلالة بغيرها من اسمائه تعالى او ابدل اللعن، والغضب، والصدق، والكذب بمرادفها(3)، او حذف لام التأكيد، او علقه(4) على غير من كقوله اني لصادق، ونحو ذلك من التعبيرات لم يصح. (وأن يكون الرجل قائما عند ايراده) الشهادة واللعن وإن كانت المرأة حينئذ(5) جالسة. (وكذا) تكون (المرأة) قائمة عند ايرادها الشهادة والغضب وإن كان الرجل حينئذ جالسا. (وقيل: يكونان معا قائمين في الايرادين). ومنشؤ القولين اختلاف الروايات(6)،

___________________________________
(1) اي وهنا تبدل الزوجة مكان عليها (علي). (2) اي في الشهادة واللعن. (3) كان يقول بدل اللعن: (الطرد). وبدل الغضب: (السخط). وبدل الصدق: (الصواب). وبدل الكذب: (الخطاء). (4) اي علق اللعان. (5) اي حين ايراد الزوج الشهادة. (6) (وسائل الشيعة) الطبعة الحديثة الجزء 15 كتاب اللعان ص 586 الباب 1 - الحديث 1 - 3 - 4 - 6 (صحيح مسلم) الجزء 10 ص 119 كتاب اللعان طبقه مشكول. (سنن أبي داود) الباب 734 الحديث 2249.

[205]

وأشهرها وأصحها(1) ما دل على الثاني. (وان يتقدم الرجل اولا) فلو تقدمت المرأة لم يصح عملا بالمنقول(2) من فعل النبي صلى الله عليه وآله، وظاهر الآية(3)، ولان(4) لعانها لاسقاط الحد الذى وجب عليها بلعان الزوج (وأن يميز الزوجة من غيرها تمييزا يمنع المشاركة) اما بأن يذكر اسمها ويرفع نسبها بما يميزها، او يصفها

___________________________________
(1) اي اصح الاحاديث واشهرها ما دل على القول الثاني وهو كون الزوج والزوجة قائمين في ايراد الشهادة. راجع (الوسائل) الجزء 15 كتاب اللعان ص 588 الحديث 4 - 6. (2) (الوسائل) الطبعة الحديثة الجزء 15 كتاب اللعان ص 589 الباب 1 الحديث 9. (3) وهو قوله تعالى: والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهدات بالله أنه لمن الصادقين والخامسة أن لعنت الله عليه إن كان من الكاذبين ويدرا عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين النور: الآية 6 - 9. حيث ذكر تعالى شهادة الزوجة بعد شهادة الزوج. (4) علة ثالثة لتأخير لعان الزوجة عن لعان الزوج اذ (العلة الاولى): (المنقول من فعل النبي) صلى الله عليه وآله المشار اليه في الهامش رقم 2 (والعلة الثانية): هو ظاهر الآية الشريفة) المشار اليها في الهامش رقم 3.

[206]

بما يميزها عن غيرها(1)، او يشير اليها ان كانت حاضرة(2). (وأن يكون الايراد) بجميع ما ذكر (باللفظ العربي الصحيح إلا مع التعذر) فيجتزى بمقدورهما منه(3)، فان تعذر تلفظهما بالعربية أصلا أجزء غيرها من اللغات من غير ترجيح (فيفتقر الحاكم إلى مترجمين عدلين) يلقيان عليهما الصيغة بما يحسنانه من اللغة (إن لم يعرف) الحاكم (تلك اللغة)، وإلا باشرها بنفسه ولا يكفي اقل من عدلين حيث يفتقر إلى الترجمة، ولا يحتاج إلى الازيد. (وتجب البدئة) من الرجل (بالشهادة، ثم اللعن) كما ذكر (وفي المرأة بالشهادة ثم الغضب) وكما يجب الترتيب المذكور تجب الموالاة بين كلماتهما، فلو تراخى بما يعد فصلا، او تكلم بخلاله بغيره بطل. (ويستحب أن يجلس الحاكم مستبدرا القبلة) ليكون وجههما اليها. (وأن يقف الرجل عن يمينه(4)، والمرأة عن يمين الرجل(5) وأن يحضر) من الناس (من يستمع اللعان) ولو اربعة عدد شهود الزنا (وأن يعظه الحاكم قبل كلمة اللعنة) ويخوفه الله تعالى ويقول له: إن عذاب الآخرة اشد من عذاب الدنيا، ويقرأ عليه " إن الذين

___________________________________
(1) كالتي هي ساكنة في بيت كذا، او بلد كذا، او التي طويلة بيضاء، او القصيرة السمراء اذا كانت الاوصاف منحصرة. (2) بان تقول: هذه المرأة. هذا بناء على عدم وجوب قيام الزوجة حين ايراد الشهادة، والا فليس لهذه الجملة معنى ظاهر. (3) ولو ببعض الصيغة. (4) اي عن يمين الحاكم. (5) فتكون المرأة عن يسار الحاكم تقريبا.

[207]

يشترون بعهد الله وأيمانهم ثمنا قليلا(1) " الآية، وان لعنه لنفسه يوجب اللعنة ان كان كاذبا ونحو ذلك (ويعظها قبل كلمة الغصب) بنحو ذلك(2). (وأن يغلظ بالقول) وهو تكرار الشهادات اربع مرات، وهو واجب. لكنه اطلق الاستحباب(3) نظرا إلى التغليظ بمجموع الامور الثلاثة من حيث هو مجموع، وبما قررناه(4) صرح في التحرير. وأما حمله(5) على زيادة لفظ في الشهادة، او الغضب(6) على نحو

___________________________________
(1) آل عمران: الآية 77. (2) اي بنحو ما وعظ الرجل يعظ الزوجة. (3) اي اطلاق الاستحباب على التغليظ بالقول مع انه واجب انما هو لاجل أن التغليظ يقع في ثلاثة امور القول. المكان. الزمان. والتغليظ في الاخيرين مستحب فيمكن ان يطلق على الثلاثة باعتبار المجموع نظرا إلى أن المجموع من حيث المجموع مستحب. اما التغليظ بالزمان وان لم يذكره (الشهيدان) قدس سرهما. لكنه مستحب. والمراد من الزمان الزمان الشريف كيوم الجمعة وليلتها، ويوم العيد وليلته وليالي القدر، وليلة النصف من شعبان المعظم ويومها، وليالي شهر رمضان وايام وليالي ولادة الرسول الاكرم والائمة الاطهار صلوات الله وسلامه عليه وعليهم اجمعين، وبين الطلوعين في سائر الايام. (4) وهو ان الاستحباب إنما اطلق على التغليظ بالقول مع انه واجب باعتبار المجموع. (5) اي حمل التغليظ بالقول على زيادة لفظ بان يقول الملاعن: اشهد بالله وملائكته وكتبه ورسله والائمة الاطهار اني من الصادقين. (6) اي زيادة لفظ في الغضب بأن يقول: غضب الله ولعنه، وعذابه وسخطه علي.

[208]

ما يذكر في اليمين المطلقة(1)، كأشهد بالله الغالب الطالب المهلك، ونحو ذلك فإنه وان كان(2) ممكنا لو نص عليه، الا انه يشكل باخلاله بالموالاة المعتبرة في اللفظ المنصوص(3) مع عدم الاذن في تخلل المذكور(4) بالخصوص. (والمكان) بان يلاعن بينهما في موضع شريف (كبين الركن) الذي فيه الحجر الاسود، (والمقام) مقام ابراهيم على نبينا وآله وعليه السلام وهو المسمى بالحطيم (بمكة، وفي الروضة) وهي ما بين القبر الشريف والمنبر (بالمدينة، وتحت الصخرة في المسجد الاقصى، وفي المساجد بالامصار) غير ما ذكر عند المنبر(5) (او المشاهد الشريفة) للائمة والانبياء عليهم السلام ان اتفق، ولو كانت المرأة حائضا فباب المسجد فيخرج الحاكم اليها، او يبعث نائبا، او كانا ذميين فببيعة او كنيسة(6)

___________________________________
(1) وهو الحلف بالله على فعل، او ترك. (2) اي هذا الحمل كان ممكنا لو ورد به نص. (3) في اللعان، اذ ذكر هذه الصفات في اللفظ المنصوص في اللعان وهو اشهد بالله اني لمن الصادقين فيما رميتها به موجب للفصل بين اجزاء اللعان المعتبر فيها الموالاة. (4) من الالفاظ. (5) اي وفي غير المساجد التي ذكرت يقع اللعان عند المنبر والمحراب، او بينهما. ولفظ غير صفة للمساجد. (6) اي التغليظ بالمكان في الذميين اذا كانا يهوديين ان يقع في البيعة، واذا كانا نصرانيين ان يقع في الكنيسة وكذا المجوسيان يوقع اللعان بينهما في بيت النار.

[209]

او مجوسيين فبيت نار، لا بيت صنم لوثني اذ لا حرمة له، واعتقادهم(1) غير مرعي. (واذا لاعن الرجل سقط عنه الحد ووجب على المرأة)، لان لعانه حجة كالبينة (فاذا اقرت بالزنا، او) لم تقر ولكن (نكلت) عن اللعان (وجب عليها) الحد (وإن لاعنت سقط عنها). (ويتعلق بلعانهما) معا (احكام اربعة) في الجملة، لا في كل لعان(2) (سقوط الحدين عنهما، وزوال الفراش) وهذان ثابتان في كل لعان(3) (ونفي الولد عن الرجل)، لا عن المرأة ان كان اللعان لنفيه (والتحريم المؤبد) وهو ثابت مطلقا(4) كالاولين، ولا ينتفى عنه الحد إلا بمجموع لعانه(5)، وكذا المرأة(6)، ولا تثبت الاحكام اجمع(7) إلا بمجموع لعانهما. (و) على هذا (لو اكذب نفسه في اثناء اللعان وجب عليه حد

___________________________________
(1) اي الوثنيين، واما اليهود والنصارى والمجوس انما يراعى اعتقادهم اذا قبلوا الذمة وشرائطها. (2) لان اللعان من حيث إنه لعان على قسمين. (3) سواء كان لنفي الحد ام لنفي الولد. (4) اي في اللعانين. (5) اي الا بعد تمام لعان الرجل وان كان قبل لعان الزوجة. (6) اي لا ينتفي عنها الحد الا بعد تمام لعانها. (7) وهي الاربعة المذكورة: سقوط الحدين عنهما. وزوال الفراش. ونفي الولد عن الرجل. والتحريم المؤبد.

[210]

القذف(1) ولم يثبت شئ من الاحكام(2)، (و) لو اكذب نفسه (بعد لعانه) وقبل لعانها ففي وجوب الحد عليه (قولان) منشؤهما. من(3) سقوط الحد عنه بلعانه ولم يتجدد منه قذف بعده فلا وجه لوجوبه ومن(4) أنه قد أكد القذف السابق باللعان لتكراره(5) اياه فيه، والسقوط(6) إنما يكون مع علم صدقه، او اشتباه حاله، واعترافه بكذبه ينفيهما(7) فيكون لعانه قذفا محضا فكيف يكون مسقطا. (وكذا) القولان(8) لو اكذب نفسه (بعد لعانهما) لعين ما ذكر في الجانبين(9). والاقوى ثبوته فيهما(10) لما ذكر(11)، ولرواية(12) محمد بن

___________________________________
(1) لانه اكذب نفسه قبل إكمال اللعان. (2) المذكورة في الهامش رقم 7 ص 209. (3) دليل لعدم وجوب الحد على الزوج. (4) دليل لوجوب الحد على الزوج. (5) اي لتكرار القذف في صيغة اللعان، لانه قالها اربع مرات. (6) اي سقوط الحد عن الرجل. (7) اي ينفي الصدق والاشتباه. (8) وهما: سقوط الحد عن الرجل ووجوب الحد عليه. (9) اي لعين ما ذكر في دليل سقوط الحد عن الزوج. وما ذكر في عدم سقوط الحد عنه. (10) اي فيما لو اكذب نفسه بعد لعانه وقبل لعانها، او اكذب نفسه بعد لعانهما. (11) في بيان (الشارح) رحمه الله في تقرير الوجه لثبوت الحد. (12) (التهذيب) الطبعة الجديدة الجزء 8 ص 194 رقم الحديث 40.

[211]

الفضيل عن الكاظم عليه السلام أنه سأله عن رجل لاعن امرأته وانتفى من ولدها ثم اكذب نفسه هل يرد عليه ولده. قال: " اذا اكذب نفسه جلد الحد ورد عليه ابنه، ولا ترجع اليه امرأته ابدا " لكن لو كان رجوعه بعد لعانهما (لا يعود الحل)، للرواية(1)، وللحكم بالتحريم شرعا، واعترافه لا يصلح لازالته(2) (ولا يرث الولد(3) لما ذكر(4) (وان ورثه الولد)، لان اعترافه(5) اقرار في حق نفسه بإرثه منه(6)، ودعوى ولادته قد انتفت شرعا(7) فيثبت اقراره

___________________________________
(1) اي الرواية المشار اليها في الهامش رقم 12 ص 210. (2) اي لازالة هذا الحكم وهو (التحريم المؤبد). (3) بنصب الولد بناء على انه مفعول به والفاعل (الاب) اي الاب لا يرث ولده الذي نفاه لو كان رجوعه عن النفي بعد لعانهما. (4) من أنه يتعلق بلعانهما احكام اربعة: سقوط الحدين عنهما. وزوال الفراش وتفي الولد عن الرجل. والتحريم المؤبد. فنفي الولد عن الرجل احد الامور الاربعة المترتبة على اللعان فلا يرث الاب ابنه. (5) اي الاعتراف بانه ابنه لا يتجاوز حدود (الاقرار على النفس) ولا يثبت به الواقع ولازم ذلك (ارث الولد من الاب). دون الاب واقارب الاب فانهم لا يرثون الولد، لان ارث الولد من الاب من لوازم اقراره. اما ارثه وارثهم من الابن فمن لوازم الواقع وانه ابنه واقعا والمفروض انتفاء الولد بلعانه شرعا. (6) اي ارث الولد منه. (7) فلا يرثه هو ولا احد من اقاربه.

[212]

على نفسه(1) ولا تثبت دعواه على غيره(2)، وكذا لا يرث الولد اقرباء الاب(3) ولا يرثونه(4) إلا مع تصديقهم على نسبه في قول، لان الاقرار(5) لا يتعدى المقر. (ولو اكذبت) المرأة (نفسها بعد لعانها فكذلك) لا يعود الفراش ولا يزول التحريم (ولا حد عليها) بمجرد اكذابها نفسها، لانه اقرار بالزنا وهو لا يثبت (إلا ان تقر اربعا) كما سيأتي ان شاء الله تعالى، فاذا اقرت اربعا حدت (على خلاف) في ذلك منشؤه ما ذكرناه. من(6) أن الاقرار بالزنا اربعا من الكامل الحر المختار يثبت حده.

___________________________________
(1) فيرثه الولد. (2) اي دعوى الرجل على غيره وهو (الابن). (3) لانتفاء الولادة شرعا، وارث الولد اقرباء ابيه انما يكون اذا ثبتت الولادة شرعا. والمفروض انتفاؤها شرعا بلعانه. (4) اي لا يرث اقرباء الاب الولد المنفي بعد ان اكذب الاب نفسه الا مع اعتراف الاقرباء وتصديقهم للاب في ان الولد له بعد ان اكذب نفسه ورجع عن النفي. فيرثهم ويرثونه. هذا التوارث يستفاد من ظاهر العبارة. لكن الظاهر حسب القاعدة: انهم لا يرثون الولد كالاب، لعين الوجه الذي ذكر هناك من ان تصديقهم لنسبه مشتمل على امرين. اقرار على انفسهم بان الولد يرثهم فيقبل اقرارهم فيه فيرثهم. واقرار لانفسهم انهم يرثون الولد. فلا يقبل منهم. فلا يرثونه. (5) تعليل لعدم ارث الولد من الاقارب منه في صورة عدم تصديقهم على نسبه. فبمجرد اقرار الاب لا يمكن اثبات الارث بين الولد والاقارب لان اقراره كان نافذا في حقه فقط. فلا يتعدى غيره. (6) دليل لاجراء الحد عليها باقرارها.

[213]

ومن(1) سقوطه بلعانهما لقوله تعالى: " ويدرء عنها العذاب أن تشهد أربع شهادات بالله(2) " الآية فلا يعود (ولو قذفها) الزوج (برجل) معين (وجب عليه حدان) احدهما لها. والآخر للرجل لانه قذف لاثنين (وله اسقاط حدها باللعان)، دون حد الرجل. (ولو اقام بينة) بذلك (سقط الحدان) كما يسقط حد كل قذف باقامة البينة بالفعل المقذوف به، وكذا يسقط الحد لو عفى مستحقه، او صدق(3) على الفعل، لكن إن كانت هي المصدقة، وهناك نسب(4) لم ينتف بتصديقها، لانه اقرار في حق الغير(5). وهل له(6) أن يلاعن لنفيه قولان. من(7) عموم ثبوته لنفي الولد، وكونه(8) غير متصور هنا، اذ لا يمكن الزوجة ان تشهد بالله إنه لمن الكاذبين بعد تصديقها اياه. نعم لو صادقته على اصل الزنا، دون كون الولد منه توجه اللعان منها، لامكان شهادتها بكذبه في نفيه وان ثبت زناها.

___________________________________
(1) دليل لعدم اجراء الحد عليها. (2) النور: الآية 8. (3) اي صدق المقذوف القاذف فيما قذفه به. (4) كما اذا كان هناك ولد مشتبه في كونه من الزنا الذي قذفها به الزوج. فلا ينتفي الولد بمجرد تصديق الزوجة زوجتها فيما قذفها به من الزنا. (5) وهو الولد فانه لا ينتفي بتصديقها للزوج في الزنا، لان تصديقها ضد مصلحة الولد. فاقرارها لا ينفذ بحق الولد. (6) اي وهل للزوج في صورة تصديق الزوجة زوجها ان يلاعنها لنفي الولد. (7) دليل لجواز لعان الزوج الزوجة لنفي الولد. (8) بالحر عطفا على مدخول (من الجارة) اي ومن كون اللعان غير متصور في هذه الصورة فهو دليل لعدم جواز اللعان.

[214]

(ولو قذفها فماتت قبل اللعان(1) سقط اللعان)، لتعذره بموتها (وورثها)، لبقاء الزوجية(2) (وعليه الحد للوارث(3) بسبب القذف، لعدم تقدم مسقطه(4) (وله ان يلاعن لسقوطه) وان لم يكن بحضور الوارث، لانه(5) إما شهادات، او أيمان وكلاهما لا يتوقف على حياة المشهود عليه، والمحلوف لاجله(6)، ولعموم الآية(7) وقد تقدم: ان لعانه يسقط عنه الحد، ويوجب الحد عليها، ولعانهما يوجب الاحكام الاربعة فاذا انتفى الثاني(8) بموتها بقي الاول خاصة فيسقط الحد(9) (ولا ينتفي الارث(10) بلعانه بعد الموت(11) كما لا تنتفي الزوجية بلعانه

___________________________________
(1) اي قبل لعان الزوج. (2) حيث إن الزوجية لا تنتفي الا باللعان ولم يقع. (3) اي للوارث حق مطالبة الحد على الزوج القاذف. (4) لان المسقط للحد عن الزوج لعانه. فاذا ماتت الزوجة فلا لعان. فلا يسقط الحد فللاقارب اجراء الحد عليه. (5) اي اي اللعان. (6) المراد من المشهود عليه والمحلوف لاجله (الزوجة). (7) اي أية اللعان كما في سورة النور: الآية 8. (8) وهو لعانها منضما إلى لعانه. (9) اي بعد لعانه. (10) اي ارث الزوج من الزوجة. (11) اي بعد موت الزوجة وقبل لعانها.

[215]

قبله(1) (إلا على رواية ابي بصير(2) عن الصادق عليه السلام قال: " ان قام رجل من اهلها فلاعنه فلا ميراث له، وان ابى احد منهم(3) فله(4) الميراث ". ومثله روى(5) عمرو بن خالد عن زيد عن آبائه عليهم السلام، وبمضمونها عمل جماعة. والروايتان مع ارسال الاولى، وضعف سند الثانية مخالفتان للاصل(6) من حيث إن اللعان شرع بين الزوجين فلا يتعدى(7)، وان(8) لعان الوارث متعذر، لانه إن اريد مجرد حضوره فليس بلعان حقيقي، وان اريد ايقاع الصيغ المعهودة من الزوجة فبعيد(9)، لتعذر القطع من الوارث

___________________________________
(1) اي كما ان الزوجية لا تنتفي بلعان الزوج في حال حياة الزوجة قبل لعانها كذلك لا ينتفي الارث بلعانه فقط فلا موجب لعدم الارث بلعانه بعد موتها. لان الزوجية باقية واللعان من طرفها لم يقع والمراد بقبله " قبل موت الزوجة ". (2) (التهذيب) الطبعة الحديثة الجزء 8 كتاب اللعان ص 90 رقم الحديث 23. (3) اي من اهل الزوجة. (4) اي فللزوج. (5) التهذيب الطبعة الحديثة الجزء 8 كتاب اللعان ص 194 رقم الحديث 38. (6) المراد من الاصل (القاعدة) اي قاعدة اللعان: وقوعه بين الزوجين شرعا. فوقوعه بين الزوج وغير الزوجة من اهلها خلاف القاعدة الثابتة في الشريعة المقدسة. فلا يعلم ثبوت آثار اللعان على لعان لم يثبت شرعيته. (7) إلى غير الزوجة. (8) دليل ثان لعدم وقوع اللعان من اهل الزوجة. (9) اي فارادة ايقاع الصيغ المعهودة التي كانت الزوجة تلفظ بها من الوارث بعيد.

[216]

على نفي فعل غيره غالبا، وايقاعه(1) على نفي العلم تغيير للصورة المنقولة شرعا، ولان الارث قد استقر بالموت فلا وجه لاسقاط اللعان المتجدد له(2) (ولو كان الزوج احد الاربعة) الشهود بالزنا (فالاقرب حدها) لان شهادة الزوج مقبولة على زوجته (ان لم تختل الشرائط) المعتبرة في الشهادة(3) (بخلاف ما اذا سبق الزوج بالقذف) فإن شهادته ترد لذلك(4)، وهو(5) من جملة اختلال الشرائط، (او اختل غيره(6) من الشرائط) كاختلاف كلامهم في الشهادة، او ادائهم الشهادة مختلفي المجلس، او عداوة احدهم لها، او فسقه، او غير ذلك (فإنها) حينئذ (لا تحد)، لعدم اجتماع شرائط ثبوت الزنا (ويلاعن الزوج) لاسقاط الحد عنه بالقذف، (والا) يلاعن (حد)، ويحد باقي الشهود للفرية. واعلم أن الاخبار، وكلام باقي الاصحاب اختلف في هذه المسألة

___________________________________
(1) اي ايقاع اللعان على نفي العلم بان يحلف الوارث: والله لا نعلم انها زنت. تغيير لصورة اللعان الشرعي حيت إن الصيغة الشرعية كانت تنفي اصل الفعل لا العلم به. (2) اي للارث. والمعنى ان الاستصحاب قاض بثبوت الارث، لان الارث ثبت بالموت فيشك في ان لعان اهل الزوجة يرفع الارث ام لا. فيستصحب بقاؤه. (3) وهي المشاهدة كالميل في (المكحلة). واتفاقهم على الفعل الواحد في زمان واحد ومكان واحد وان تكون الشهادة من الشهود في مجلس واحد وان لا يكون المدعي شاهدا لنفسه. (4) اي لاختلال الشروط. (5) اي سبق الزوج إلى القذف من حملة اختلال الشرائط في البينة. (6) اي غير سبق الزوج بالقذف.

[217]

فروى(1) ابراهيم بن نعيم عن الصادق عليه السلام جواز شهادة الاربعة الذين احدهم الزوج، ولا معنى للجواز هنا الا الصحة التى يترتب عليها اثرها وهو حد المرأة وعمل بها جماعة، ويؤيدها(2) قوله تعالى: " ولم يكن لهم شهداء إلا أنفسهم " فإن ظاهرها أنه اذا كان غيره فلا لعان، وقوله(3) تعالى " واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم(4) " فإن الظاهر كون الخطاب للحاكم، لانه المرجع في الشهادة فيشمل الزوج وغيره، وروى(5) زرارة عن احدهما عليهما السلام في اربعة شهدوا على امرأة بالزنا احدهم زوجها قال: " يلاعن ويجلد الآخرون " وعمل بها الصدوق وجماعة، ويؤيدها(6) قوله تعالى: " لولا جاء‌وا عليه بأربعة شهداء(7) ". والمختار القبول. ويمكن الجمع بين الروايتين(8) مع تسليم اسنادهما بحمل الثانية(9)

___________________________________
(1) (الوسائل) الطبعة الجديدة الجزء 15 كتاب اللعان ص 606 الباب 12 - الحديث 1. (2) اي يؤيد هذه الرواية قوله تعالى في سورة النور: الآية 6. (3) اي ويؤيد هذه الرواية ايضا قوله تعالى. (4) النساء: الآية 15. (5) الوسائل الطبعة الجديدة الجزء 15 كتاب اللعان ص 606 الباب 12 الحديث 2. (6) اي يؤيد هذه الرواية. (7) النور: الآية 13. (8) المشار اليهما في الهامش رقم 1 - 5. (9) وهي رواية (زرارة) رضوان الله عليه المشار اليها في الهامش رقم 5.

[218]

على اختلال شرائط الشهادة كسبق الزوج بالقذف، او غيره كما نبه عليه المصنف بقوله: ان لم تختل الشرائط، وأما تعليلها(1) بكون الزوج خصما لها فلا تقبل شهادته عليها، فهو(2) في حيز المنع(3).

___________________________________
(1) اي تعليل الرواية الثانية المروية عن (زرارة) المشار اليها في الهامش رقم 5 ص 217. (2) اي هذا التعليل. (3) لانه لا يثبت بسبب قذفها بالزنا انه خصم لها ما لم تثبت الخصومة من الخارج، فلا يصلح مثل هذا ان يكون وجها للمنع.


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه فإليك يا حافظ الشريعة بألطافك الخفية، وإليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين، دينا قيما لا عوج فيه ولا امتا ورجائي القبول والشفاعة في يوم لا ترجى إلا شفاعتكم أهل البيت عبد الراجي

[8]

(عند الصباح يحمد القوم السرى) كان املي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل) فاردت الخدمة بهذا الصدد لازيل بعض مشاكل الدراسة والان وقد حقق الله عزوجل تلك الامنية بإخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على افتناء‌ه بكل ولع واشتياق. فله الشكر على ما انعم والحمد على ما وفق بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشئ. فإن الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفي اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني اء‌ن تحت عبئه الثقيل، ولا من مؤازر أو مساعد فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، أو الاقدام المجهد مهما كلف الامر من صعوبات فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين فاتبعت بعون الله عزوجل (الجزء الخامس) (بالجزء السادس) بعزم قوي، ونفس آمنة وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام عليه الصلاة والسلام فيك يا مولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيد محمد كلانتر


كتاب اللعان

[181]

كتاب اللعان(1)

وهو لغة المباهلة(2) المطلقة، أو فعال(3) من اللعن، أو جمع له(4) وهو(5) الطرد والابعاد من الخير، والاسم(6) اللعنة. وشرعا هو المباهلة بين الزوجين في ازالة حد، أو نفي ولد بلفظ مخصوص عند الحاكم. (وله سببان: احدهما رمي الزوجة المحصنة) بفتح الصاد وكسرها (المدخول بها) دخولا يوجب تمام المهر، وسيأتي الخلاف في اشتراطه(7) (بالزنا(8) قبلا، أو دبرا مع دعوى المشاهدة) للزنا، وسلامتها من الصمم والخرس، ولو انتفى احد الشرائط ثبت الحد(9) من غير لعان، إلا مع

___________________________________
(1) مصدر لاعن يلاعن ملاعنة ولعانا. (2) مصدر باب المفاعلة من باهل يباهل واصله بمعنى التضرع إلى الله، ثم استعمل في الملاعنة أي طلب اللعنة على الخصم. (3) أي اللعان وزان فعلا بمعنى اللعن. (4) أي اللعان جميع اللعن. (5) أي اللعن. (6) أي اسم المصدر. (7) أي في اشتراط الدخول. (8) الجار والمجرور متعلق بقول (المصنف): رمي الزوجة، أي رمي الزوجة المحصنة بالزنا. (9) أي حد القذف على الزوج.

[182]

عدم الاحصان(1) فالتعزير كما سيأتي. (والمطلقة رجعية زوجة(2) بخلاف البائن(3). وشمل اطلاق رميها ما إذا ادعى وقوعه(4) زمن الزوجية وقبله وهو في الاول(5) موضع وفاق، وفي الثاني(6) قولان. اجودهما ذلك(7) اعتبارا(8) بحال القذف. (وقيل) والقائل الشيخ والمحقق والعلامة وجماعة: (و) يشترط زيادة على ما تقدم (عدم البينة) على الزنا على وجه يثبت(9) بها، فلو كان له بينة لم يشرع اللعان، لاشتراطه(10) في الآية بعدم الشهداء،

___________________________________
(1) أي احصان الزوجة. (2) فيقع اللعان بينها، وبين زوجها الذي طلقها. (3) فلا يقع بينها، وبين زوجها الذي طلقها لعان. بل إن قذفها يوجب الحد على القاذف ان لم يأت بالبينة. (4) أي قذفها بوقوع الزنا زمن زوجيتها له، او قبلها. (5) وهو ادعاء وقوع الزنا في ايام الزوجية. (6) وهو ادعاء وقوع الزنا قبل ايام الزوجية. (7) أي وقوع اللعان. (8) منصوب على المفعول لاجله أي المناط هو حال القذف ولو كان ما قذف به متقدما. (9) أي كانت البينة جامعة للشرائط. (10) أي لاشتراط اللعان في الآية بعدم وجود البينة قال تعالى: (والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم) النور: الآيه 6

[183]

والمشروط(1) عدم عند عدم شرطه(2)، ولان اللعان حجة ضعيفة، لانه إما شهادة لنفسه، أو يمين، فلا يعمل به مع الحجة القوية وهي البينة، ولان حد الزنا مبني على التخفيف(3)،

___________________________________
(1) وهو وقوع اللعان. (2) اي عند وجود البينة، لان شرط اللعان عدم وجود البينة ففي صورة عدم الشرط أي وجود البينة لا مجال للمشروط. (3) دليل آخر لاشتراط عدم وجود البينة في وقوع اللعان. حاصله: أن الزنا مما شدد (الشارع المقدس) بشأنه فلذا جعل لاثباته قيودا قلما تجتمع في حكم من الاحكام الشرعية وقال: لابد فيه من شهود اربع كلهم يشهدون بنسق واحد. وبذلك قد خفف من اجراء الحد على الزاني. اي كثير من الزناة يسلمون من اجراء الحد عليهم. حيث إن بالاغلب لا يمكن اجتماع شروط الشهادة عليهم مع تلك القيود التي فرضها الشارع. اذن فحد الزنا مبني على التخفيف اي تخفيف على الزاني الذي يجري عليه الحد. فلا يثبت الا بقيود عدة شاقة. ولذلك لا يثبت الزنا باليمين اصلا كما اذا ادعى احد على آخر أنه زنى فانكره فعند ذلك يجرى حد القذف على المدعي. بخلاف سائر الدعاوي حيث إن المنكر لها يحلف، او يرد الحلف على المدعي فاذا حلف المدعي ثبتت دعواه. وهذا لا يمكن في خصوص الزنا، بل لابد فيه من اقامة البينة اي الشهود الاربع من الرجال يشهدون بوقوع الزنا وانهم شاهدوا الدخول كالميل في (المكحلة) في اليوم الفلاني من الشهر الفلاني في المكان الفلاني في الساعة الفلانية. والا تشهد كذلك حد القاذف والشهود اجمع. وبعد فان اللعان لو فرض انه يمين فلاعن الزوج ولم تلاعن الزوجة فحينئذ تحد الزوجة بلعان الزوج. فثبت الحد عليها باليمين. هذا اذا لم يكن للزوج بينة. واما اذا كان للزوج بينة فلا ينبغي اللعان حينئذ، لان حد الزنا مبني على التخفيف فناسب ان لا يثبت باليمين اي بلعان الزوج مع وجود البينة.

[184]

فناسب نفي اليمين فيه، ونسبته(1) إلى القول يؤذن بتوقفه فيه. ووجهه(2) أصالة عدم الاشتراط، والحكم في الآية وقع مقيدا بالوصف(3) وهو لا يدل على نفيه عما عداه، وجاز خروجه(4) مخرج الاغلب، وقد روي(5) أن النبي صلى الله عليه وآله لاعن بين عويمر العجلاني، وزوجته ولم يسألهما عن البينة (والمعني بالمحصنة العفيفة) عن وطء محرم لا يصادف ملكا(6) وإن اشتمل على عقد، لا ما صادفه(7)

___________________________________
(1) اي ونسبة (المصنف) اشتراط عدم وجود البينة في اللعان، لانه شرط مشكوك فيه والاصل عدمه. (3) اي حكم اللعان في الآية الكريمة المشار اليها في الهامش رقم 10 ص 182 وقع معتبرا بالوصف وهو عدم وجود البينة، ولم يقيد الحكم في الآية بالشرط. وقد تقرر في الاصول: أن مفهوم الوصف لا حجية فيه. ولهذا قال الشارح: وهو لا يدل على نفي ما عداه. (4) اي خروج القيد وهو كون الحكم مقيدا في الآية الشريفة بالوصف جاء على طبق الاغلب. حيث إن اغلب الناس حينما يرمون ازواجهم لا تكون لهم البينة. (5) (الوسائل) الطبعة الجديدة الجزء 15 كتاب اللعان ص 589 الباب 1 الحديث 9. (6) اي لا يصادف الوطي في ملك الواطي بمعنى ان البضع لا يكون ملكا له. (7) اي لا في بضع يكون ملكا له وان حرم له الوطي بالعرض ككونها في وقت الحيض، او الاحرام.

[185]

وإن حرم كوقت الحيض، والاحرام، والظهار فلا تخرج به(1) عن الاحصان، وكذا وطء الشبهة(2)، ومقدمات الوطء مطلقا(3) (فلو رمى المشهورة بالزنا) ولو مرة(4) (فلا حد ولا لعان) بل يعزر، (ولا يجوز القذف إلا مع المعاينة للزنا كالميل في المكحلة(5) ليترتب عليه اللعان اذ هو(6) شهادة، او في معناها (لا بالشياع، او غلبة الظن) بالفعل فإن ذلك لا يجوز الاعتماد عليه في ثبوت الزنا. هذا اذا لم يشترط في الشياع حصول العلم بالخبر فإنه حينئذ(7) يكون كالبينة وهي(8) لا تجوز القذف ايضا أما لو اشترطنا فيه العلم

___________________________________
(1) اي بهذه الحرمة العرضية كالموارد المذكورة، لان الوطي صادف بضعا هو ملك له. (2) في ان المرأة لا تخرج عن الاحصان لو زنى بها شبهة. (3) سواء كانت عن عمد، او شبهة. ويحتمل أن يراد بالاطلاق جميع مراحل مقدمات الوطي من النظر، والقبلة، واللمس وغيرها. فان هذه المقدمات لا تكون موجبة لخروج المرأة عن الاحصان فيصح وقوع اللعان لو رماها بالزنا. ولا يخفى ما في اتصاف هذه المرأة بالعفاف. (4) متعلق بالمشهور اي ولو كانت مشهورة بانها زنت مرة واحدة. (5) بضم الميم والحاء وعاء الكحل اي الاناء، الذي يجعل فيه الكحل. وهي احد الاوزان التي جائت على الضم. (6) اي اللعان شهادة. فلابد من اعتبار العلم بمتعلقها. (7) اي حين ان لم نشترط حصول العلم في الشياع. (8) اي البينة لا تجوز القذف. فكذلك الشياع غير المفيد للعلم لا يجوز القذف

[186]

لم يبعد الجواز به(1) لانه(2) حينئذ كالمشاهدة. (الثاني(3). انكار من ولد على فراشه بالشرائط السابقة) المعتبرة في الحاق الولد به، وهي وضعه لستة اشهر فصاعدا من حين وطئه، ولم يتجاوز حملها اقصى مدته، وكونها موطوء‌ته بالعقد الدائم (وان سكت حال الولادة) ولم ينفه (على الاقوى) لان السكوت اعم من الاعتراف به فلا يدل عليه. وقال الشيخ: ليس له انكاره حينئذ(4) لحكم الشارع بالحاقه به بمجرد الولادة العاري عن النفي، اذ اللحوق لا يحتاج إلى غير الفراش فيمتنع أن يزيل انكاره حكم الشارع، ولادائه إلى عدم استقرار الانساب. وفيه(5) أن حكم الشارع بالالحاق مبني على أصالة عدم النفي(6). او على الظاهر(7) وقد ظهر خلافه(8)، ولو لم يمكنه النفي حالة الولادة إما لعدم قدرته عليه لمرض، او حبس، او اشتغال بحفظ ماله من حرق او غرق، او لص ولم يمكنه الاشهاد، ونحو ذلك، او لعدم علمه بان له

___________________________________
(1) اي جواز القذف بالشياع المفيد للعلم. (2) اي الشياع حين ان حصل العلم بمضمونه. (3) اي السبب الثاني للعان. (4) اي حين ان سكت. (5) اي فيما ذهب اليه (الشيخ) قدس سره. (6) أي أصالة عدم النفي عمن ولد على فراشه. (7) وهو انهما زوجان وبينهما الفراش وقد حصل الوطي بينهما ولم ينكره الزوح فظاهر الحال يقتضي كونه ولدا له. (8) اي خلاف الظاهر حين انكر الرجل ولادة الطفل منه.

[187]

النفي لقرب عهده بالاسلام، او بعده عن الاحكام فلا اشكال في قبوله(1) عند زوال المانع، ولو ادعى العلم به(2) قبل مع امكانه في حقه(3) وإنما يجوز له نفيه باللعان على اي وجه كان (ما لم يسبق الاعتراف منه به صريحا، او فحوى) فالاول(4) ظاهر. والثاني(5) ان يجبب المبشر بما يدل على الرضا به والاعتراف (مثل ان يقال له: بارك الله لك في هذا الولد فيؤمن(6)، او يقول: ان شاء الله، بخلاف) قوله في الجواب (بارك الله فيك وشبهه) كاحسن الله اليك ورزقك الله مثله فإنه لا يقتضي الاقرار، لاحتماله غيره احتمالا ظاهرا. (ولو قذفها بالزنا ونفي الولد وأقام بينة) بزناها (سقط الحد) عنه، لاجل القذف بالبينة (ولم ينتف عنه الولد إلا باللعان)، لانه لاحق بالفراش وان زنت امه كما مر(7)، ولو لم يقم بينة كان له اللعان للامرين(8) معا، وهل يكتفي بلعان واحد(9) ام يتعدد. وجهان

___________________________________
(1) اي في قبول قول الزوج في نفي الولد عنه. (2) اي بان له نفي الولد. (3) بان كان من اهل البوادي، او قريب العهد بالاسلام. (4) وهو الاعتراف بالصراحة كهذا ولدي. (5) وهو الاعتراف فحوى كما لو اعطى ابوالمولود للمبشر انعاما. (6) اي يقول آمين فهو اعتراف ضمني. وكذا في قوله: انشا الله. (7) في قول (الشارح): (اذ اللحوق لا يحتاج الا إلى الفراش). (8) وهما: القذف. ونفي الولد. (9) اي لكلا الامرين.

[188]

من أنه(1) كالشهادة او اليمين وهما(2) كافيان على ما سبق عليهما من الدعوى. ومن(3) تعدد السبب الموجب لتعدد المسبب إلا ما اخرجه الدليل(4). (ولا بد من كون الملاعن كاملا) بالبلوغ والعقل، ولا يشترط العدالة ولا الحرية، ولا انتفاء الحد عن قذف، ولا الاسلام، بل يلاعن (ولو كان كافرا)، او مملوكا، او فاسقا، لعموم الاية(5)، ودلالة الروايات(6) عليه. وقيل: لا يلاعن الكافر، ولا المملوك بناء على انه شهادات كما يظهر من قوله تعالى: " فشهادة احدهم " وهما ليسا من اهلها وهو(7) ممنوع لجواز كونه(8) أيمانا، لافتقاره إلى ذكر اسم الله تعالى، واليمين يستوي فيه العدل والفاسق، والحر والعبد، والمسلم والكافر، والذكر والانثى

___________________________________
(1) اي اللعان كالشهادة فهو دليل لعدم الاحتياج إلى تعدد اللعان. (2) اي الشهادة واليمين كافيتان على ما سبق عليهما من الدعاوى وان تعددت. (3) دليل للاحتياج إلى تعدد اللعان. (4) كما في اسباب الوضوء والغسل. (5) وهو قوله تعالى: (والذين يرمون ازواجهم ولم يكن لهم شهداء إلا انفسهم). حيث إنها عامة تشمل كل احد. (6) راجع الوسائل الطبعة الحديثة الجزء 15 كتاب اللعان ص 587 الباب 1 - 2 الاحاديث. (7) اي كون اللعان شهادة ممنوع. (8) اي كون اللعان حلفا.

[189]

وما ذكره(1) معارض بوقوعه(2) من الفاسق اجماعا (ويصح لعان الاخرس بالاشارة المعقولة ان امكن معرفته(3) اللعان) كما يصح منه اقامة الشهادة، والايمان، والاقرار، وغيرها من الاحكام(4)، ولعموم الاية(5). وقيل: بالمنع(6)، والفرق(7) لانه(8) مشروط بالالفاظ الخاصة دون الاقرار والشهادة فانهما يقعان بأي عبارة اتفقت، ولاصالة عدم ثبوته(9) إلا مع تيقنه وهو(10) منتف هنا. وأجيب بأن الالفاظ الخاصة انما تعتبر مع الامكان، واشارته قائمة مقامها(11) كما قامت في الطلاق وغيره من الاحكام المعتبرة بالالفاظ الخاصة.

___________________________________
(1) اي القول بعدم وقوع اللعان من الكافر والمملوك بانهما ليسا من اهل الشهادة. (2) اي بوقوع اللعان من الفاسق اجماعا. (3) اي معرفة الاخرس اللعان بان يفهم ويلقن اللعان وكيفيته. (4) اي في سائر ابواب المعاملات. (5) وهو قوله تعالى: والذين يرمون ازواجهم: فانه عام يشمل الاخرس ايضا. (6) اي يمنع وقوع اللعان من الاخرس. (7) اي وبالفرق بين اللعان وبين اقامة الشهادة والايمان والاقرار والعقود والايقاعات. (8) اي اللعان. (9) اي عدم ثبوت اللعان الا مع تيقن موضوعه اذ الاخرس مشكوك الوقوع منه. (10) اي اليقين بصحة اللعان منتف في الاخرس. (11) أي مقام الالفاظ الخاصة كما قامت الاشارة مقام اللفظ الخاص في الطلاق.

[190]

نعم استبعاد فهمه له موجه(1)، لكنه غير مانع، لان الحكم مبني عليه(2): (ويجب) على ذي الفراش مطلقا(3) (نفي الولد) المولود على فراشه (إذا عرف إختلال شروط الالحاق(4) فيلاعن وجوبا، لانه لا ينتفي بدونه(5) (ويحرم) عليه نفيه (بدونه) أي بدون علمه باختلال شروط الالحاق (وإن ظن انتفائه عنه) بزنا امه، أو غيره(6) (أو خالفت صفاته صفاته)، لان ذلك لا مدخل له في الالحاق، والخالق على كل شئ قدير، والحكم مبني على الظاهر ويلحق الولد بالفراش دون غيره، ولو يلم يجد من علم انتفاء‌ه من يلاعن بينهما لم يفده نفيه مطلقا(7). وفي جواز التصريح به(8) نظر، لانتفاء الفائدة. مع(9) التعريض بالقذف إن لم يحصل التصريح.

___________________________________
(1) أي استبعاد فهم الاخرس لللعان موجهة، لكن الاستبعاد غير مانع عن صحة اللعان. (2) أي على الفهم فاذا فهم اللعان صح وقوعه منه. (3) سواء كان فراشه فراش الزوجية الدائمة أم المنقطعة أم فراش الملك. (4) كما لو جاء الولد لدون ستة أشهر، أو أكثر من أقصى مدة الحمل من حين الوطي. (5) أي بدون اللعان. (6) أي غير الزنا كجذب الرحم المني بالمساحقة. أو التلقيح الموجود في عصرنا الحاضر. (7) أي لا تصريحا لا تلويحا. (8) أي بنفي الولد مع أنه لا فائدة في التصريح مع عدم وجود من يلاعن بينهما. (9) أي مع أنه لا فائدة في التصريح بنفي الولد في صورة عدم وجود الملاعن فهناك ضرر آخر على القاذف وهو (التلويح بقذف الزوجة بالزنا ان لم يكن ذلك تصريحا). ويحتمل أن يكون المراد من (مع التعريض بالقذف): أن نفي الولد كما لا فائدة فيه تصريحا، كذلك لا فائدة في نفيه تلويحا، لانه قد تعرض للقذف.

[191]

(ويعتبر في الملاعنة الكمال، والسلامة من الصمم والخرس) فلو قذف الصغيرة فلا لعان، بل يحد إن كانت في محل الوطء كبنت الثمانى، وإلا عزر خاصة للسب المتيقن كذبه(1) ولو قذف المجنونة بزنا اضافه إلى حالة الجنون عزر، أو حالة(2) الصحة فالحد، وله اسقاطه(3) باللعان بعد افاقتها، وكذا لو نفى ولدها(4) ولو قذف الصماء والخرساء حرمتا عليه ابدا ولا لعان، وفي لعانهما(5) لنفي الولد وجهان. من(6) عدم النص فيرجع إلى الاصل(7). ومساواته(8) للقذف في الحكم.

___________________________________
(1) أنه لا يتصور زناء هذه الصبية بحسب العادة. (2) أي أضاف الزنا إلى حالة الصحة. (3) أي وللقاذف اسقاط الحد عن نفسه باللعان. (4) أي وكذا ينتظر افاقة زوجته للملاعنة لو نفى الولد عنه. (5) أي وفي لعان الصماء والخرساء لو نفى الولد. (6) دليل لوقوع اللعان مع الصماء والخرساء في نفي الولد. (7) وهو عموم الآية الشريفة المشار اليها في الهامش رقم 5 ص 189. والاخبار الواردة في الباب. (8) بالجر عطفا على مدخول (من الجارة) أي ومن مساواة نفي الولد للقذف. فهو دليل لعدم وقوع اللعان من الصماء والخرساء في نفي الولد.

[192]

والاوجه الاول(1)، لعموم النص(2). ومنع المساواة(3) مطلقا وقد تقدم البحث في ذلك(4). (والدوام) فلا يقع بالمتمتع بها، لان ولدها ينتفي بنفيه من غير لعان (إلا ان يكون اللعان لنفي الحد) بسبب القذف فيثبت(5)، لعدم المانع(6)، مع عموم النص(7)، وهذا(8) جزم من المصنف بعد التردد، لانه فيما سلف نسب الحكم به إلى قول(9).

___________________________________
(1) وهو وقوع اللعان في نفي الولد في الصماء والخرساء. (2) وهي الآية الشريفة المشار اليها في الهامش رقم 5 ص 189. راجع (الوسائل) الطبعة الجديدة الجزء 15. كتاب اللعان ص 602، 703 الباب 8 الاحاديث. (3) أي مساواة القذف لنفي الولد من تمام الجهات ممنوعة، بل يجوز وقوع الفرق بينهما. (4) أي في أن نفي الولد واجب إذا علم انتفائه منه ولا يجب القذف بالزنا ان علم زناها. (5) أي يثبت اللعان بين المتمع بها، وزوجها اذا قذفها بالزنا. فيقع اللعان لنفي الحد عن الزوج القاذف. (6) أي في القذف، بخلاف نفي الولد عن المتمع بها. فانه لا لعان هنا، لوجود المانع وهو (انتفاء الولد بنفيه من غير لعان). (7) وهو الاية الكريمة في سورة النور: الآية 6. (8) أي بوقوع اللعان بالمتمع بها لنفي الحد عنه هنا جزم منه بعد ان تردد في كتاب النكاح في بحث المتعة بقول: (ولا لعان إلا في في القذف على الزنا على قول). (9) راجع الجزء الخامس من طبعتنا الحديثة ص 296.

[193]

وقد تقدم(1) أن الاقوى عدم ثبوت اللعان بالمتمتع بها مطلقا(2) وأن المخصص للاية صحيحة(3) محمد بن سنان عن الصادق عليه السلام. (وفي اشتراط الدخول) بالزوجة في لعانهما (قولان) مأخذهما عموم(4) الآية فإن ازواجهم، فيها جمع مضاف فيعم المدخول بها، وغيرها، وتخصيصها(5) برواية محمد بن مضارب قال: قلت لابي عبدالله عليه السلام: ما تقول في رجل لاعن امرأته قبل ان يدخل بها. قال: " لا يكون ملاعنا حتى يدخل بها يضرب حدا وهي امرأته "(6) والمستند اليه ضعيف(7)، أو متوقف فيه، فالتخصيص(8) غير متحقق،

___________________________________
(1) في الجزء الخامس من طبعتنا الحديثة ص 296 عند قول الشارح: (فالقول بعدم وقوعه مطلقا قوي) أي القول بعدم وقوع اللعان بالمتمع بها، سواء كان لنفي الحد أو لنفي الولد. (2) المراد من الاطلاق كون اللعان لنفي الحد أم لنفي الولد وقد وقع خطاء في الجزء الخامس من طبعتنا الحديثة ص 296 في التعليقة رقم 5 قولنا: (أي بعدم وقوع الطلاق مطلقا، سواء كان الملاعن حرا أم عبدا). والصحيح: بعدم وقوع اللعان مطلقا، سواء كان اللعان لنفي الولد أم لنفي الحد. (3) (الوسائل) الطبعة الحديثة كتاب اللعان ص 596 الباب 5 الحديث 4 وباب 10 الحديث 2. (4) دليل لعدم اشتراط الدخول في اللعان. (5) دليل لاشتراط الدخول في اللعان. (6) راجع (التهذيب) الطبعة الحديثة الجزء 8 ص 697 الحديث 51. (7) لان محمد بن مضارب أو مصادف ضعيف الحديث. (8) أي تخصيص الآية الكريمة، ورفع اليد عن عمومها بالنسبة إلى الزوجة غير المدخول بها غير ثابت. فيقع اللعان بالزوجة غير المدخول بها.

[194]

ولكن يشكل ثبوته(1) مطلقا، لان ولد غير المدخول بها لا يلحق بالزوج فكيف يتوقف نفيه على اللعان. نعم يتم ذلك(2) في القذف بالزنا. فالتفصيل(3) كما ذهب اليه ابن ادريس حسن، لكنه حمل اختلاف الاصحاب عليه. وهو(5) صلح من غير تراضي الخصمين، لان النزاع

___________________________________
(1) أي ثبوت اللعان بالزوجة غير المدخول بها مطلقا، سواء كان لنفي الولد، أم لنفي الحد. (2) أي الرجوع إلى عموم الآية، والقول بوقوع اللعان بالزوجة غير المدخول بها بالنسبة إلى دفع الحد في القذف بالزنا. (3) وهو عدم وقوع اللعان بالزوجة غير المدخول بها لنفي الولد، ووقوع اللعان في القذف بالزنا. (4) أي حمل (ابن ادريس) اختلاف فقهاء الامامية في وقوع اللعان بالزوجة غير المدخول بها على هذا التفصيل المذكور. بمعنى: أن من قال: بعدم وقوع اللعان بالزوجة غير المدخول بها أراد اللعان لنفي الولد. ومن قال: بوقوع اللعان بها اراد اللعان لنفي الحد عن القاذف. (5) هذا كلام (الشارح) فكانه قدس سره لم يرتضى هذا الحل من (ابن ادريس) رحمه الله. بل يقول: إن اختلاف الفقهاء في نفي القذف، لا في نفي الولد. حيث إنه لا نزاع هناك، للاجماع على أن ولد غير المدخول بها لا يلحق بالزوج. فكيف يمكن وجود الخلاف في وقوع اللعان بالزوجة غير المدخول بها.

[195]

معنوي، لا لفظي بين الفريقين(1)، بل النزاع لا يتحقق إلا في القذف، للاجماع على انتفاء الولد عند عدم اجتماع شروط اللحوق بغير لعان، وإن كان كلامهم هنا(2) مطلقا. (ويثبت) اللعان (بين الحر و) زوجته (المملوكة لنفي الولد أو) نفي (التعزير) بقدفها، للعموم(3)، وصحيحة(4) محمد بن مسلم عن الباقر عليه السلام قال: سألته عن الحر يلاعن المملوكة قال: " نعم إذا كان مولاها الذي زوجها اياه لاعنها "، وغيرها(5). وقيل: لا لعان بينهما مطلقا(6) استنادا إلى اخبار(7) دلت على نفيه بين الحر والمملوكة، وحملها(8) على كونها مملوكة للقاذف طريق

___________________________________
(1) وعلى ما ذكره (ابن ادريس) يكون النزاع بينهم لفظيا، لا معنويا، مع ان النزاع معنوي. (2) اي كلام الفقهاء في باب اللعان مطلق لم يحرر فيه محل النزاع هل هو في خصوص اللعان لنفي الحد ام لمطلق اللعان. (3) اي الآية الكريمة في سورة النور: الآية 6. (4) الوسائل الطبعة الجديدة الجزء 15 كتاب اللعان ص 596 باب 5 الحديث 5. (5) اي وغير هذه الصحيحة. راجع نفس المصدر الحديث 1 - 2 - 8. (6) اي بين الحر، وزوجته المملوكة مطلقا، لا للقذف، ولا لنفي الولد. (7) المصدر السابق الحديث 4 - 12 - 13 - 14. (8) اي حمل هذه الاخبار المشار اليها في الهامش رقم 7 الدالة على نفي اللعان بين الحر وزوجته المملوكة على كون المملوكة للقاذف، لا انها زوجته طريق الجمع بين هذه الاخبار النافية، المشار اليها في الهامش رقم 7، وبين ما ذكرناه: وهي صحيحة (محمد بن مسلم) المشار اليها في الهامش رقم 4 ص 195.

[196]

الجمع بينها، وبين ما ذكرناه من وقوعه بالزوجة المملوكة صريحا. وفصل(1) ابن ادريس هنا غير جيد فأثبته(2) مع نفي الولد، دون القدف، نظرا إلى عدم الحد به(3) لها. ولكن دفع التعزير به(4) كاف مضافا إلى ما دل عليه(5) مطلقا. ووافقه عليه(6) فخر المحققين محتجا بأنه جامع بين الاخبار، والجمع بينهما بما ذكرناه اولى (ولا يلحق ولد المملوكة بمالكها إلا بالاقرار به) على اشهر القولين، والروايتين(7)

___________________________________
(1) بالتخفيف وسكون الصماد مبتداء خبره (غير جيد). ويحتمل ان يكون من باب التفعيل فعلا ماضيا (وغير) منصوب على أنه صفة لمفعول مطلق محذوف اي فصل (ابن ادريس) تفصيلا غير جيد. (2) اي اللعان في الزوجة المملوكة في نفي الولد. وأما القذف فنفي اللعان فيه. (3) اي عدم الحد بالقذف للزوجة المملوكة. (4) اي باللعان كاف لثبوته شرعا. (5) اي على وقوع اللعان مطلقا، سواء كان لنفي الولد، ام لنفي التعزير. (6) اي وافق (فخر المحققين ابن ادريس) في هذا التفصيل وافاد: ان التفصيل المذكور هو الجامع بين الاخبار النافية لللعان بين الحر والمملوكة كما اشير اليها في الهامش رقم 7 ص 195. وبين الاخبار الواردة في وقوع اللعان بين الحر ومملوكته كما اشير اليها في الهامش رقم 4 ص 159. (7) (الوسائل) الطبعة الجديدة الجزء 15 كتاب النكاح ص 563 الباب 55 الحديث 1 - 2.

[197]

(ولو اعترف بوطئها، ولو نفاه انتفى بغير لعان) اجماعا وانما الخلاف في أنه هل يلحق به بمجرد امكان كونه(1) منه وإن لم يقر به(2) ام لابد من العلم بوطئه، وامكان لحوقه به(3)، او اقراره به(4). فعلى ما اختاره المصنف(5) والاكثر(6)،

___________________________________
(1) اي كون الولد من المالك. (2) اي يترتب عليه آثار اللحوق من التوارث وغيره. (3) أي مع امكان لحوق الولد بالمالك كما إذا ولد بعد وفاة المالك، وبعد الوطي بستة أشهر، ولم يتجاوز أقصى مدة الحمل. (4) هذا هو (القول الثالث) في المسألة أي امكان لحوق الولد بالمالك. والعلم بوطأه لا يفيد إلا اذا أقر بكونه منه واليك الاقوال الثلاثة: (الاول) مجرد امكان لحوق الولد بالمالك وان لم يعلم بوطأه فعلى هذا لو مات المالك والامة حامل بالولد المتولد منها يلحق بالمالك، لان اللحوق ممكن. حيث إنها كانت تحته. (الثاني) عدم لحوق الولد بالمالك إلا إذا علم بوطأه لها. وتولده منها بعد الوطي فوق ستة أشهر ولم يتجاوز أقصى مدة الحمل وان لم يقر به. (الثالث) عدم اكتفاء كل ذلك، بل لابد من الاقرار بلحوق الولد به. فعلى هذا لو تولد بعد المالك ولم يسبق الاعتراف به يبقى معلقا لا يترتب عليه آثار اللحوق من ارث وغيره كما لو كان وقف ويتولاه ابنه حسب التسلسل في التولية. فان هذا الولد ليس له تولي الوقف، لعدم سبق اعتراف المالك به. (5) وهو (القول الثالث) من انه لابد من الاعتراف بكون الولد منه، سواء علمنا بوطأه لها أم لا. (6) وهو (القول الثاني) من وطأه وامكان لحوقه بالمالك.

[198]

لا يلحق به إلا باقراره(1)، ووطئه وامكان لحوقه به(2)، وعلى القول الآخر(3) لا ينتفي إلا بنفيه(4)، أو العلم بانتفائه عنه(5). ويظهر من العبارة(6) وغيرها من عبارة المحقق والعلامة: أنه لا يلحق به إلا باقراره، فلو سكت ولم ينفه ولم يقر به لم يلحق به وجعلوا ذلك فائدة عدم كون الامة فراشا بالوطئ(7). والذى حققه جماعة أنه يلحق به باقراره، أو العلم بوطئه، وامكان لحوقه به(8) وإن لم يقر به وجعلوا الفرق بين الفراش وغيره: ان الفراش

___________________________________
(1) وهو (مختار المصنف) سواء علمنا بوطأه لها أم لا. (2) وهو (مختار الاكثر). وقد مزج (الشارح) رحمه الله بين القولين على نحو اللف والنشر المرتب. (3) (وهو القول الاول) القائل باللحوق بمجرد الامكان سواء علمنا بالوطي أم لا. (4) فعلى هذا القول او تولد بعد فوت المالك، أو توفي المالك قبل تولده وقبل الاقرار به يترتب على المولود آثار البنوة لهذا المالك من الارث وغيره. (5) كما إذا علمنا من الخارج انه ليس منه وانما حبلت به من رجل آخر. (6) أي من عبارة (المصنف) في قوله: (ولا يلحق ولد المملوكة بمالكها إلا بالاقرار به). (7) هذا محل الخلاف بين الفقهاء في أن المملوكة هل تصير فراشا بوطأها أم لا. (8) كما هو مقتضى القول الثاني والثالث.

[199]

يلحق به وان لم يعلم وطئه، مع امكانه(1) إلا مع النفي واللعان(2)، وغيره(3) من الامة والمتمتع بها يلحق به الولد إلا مع النفي، وحملوا عدم لحوقه إلا بالاقرار على اللحوق اللازم(4)، لانه بدون الاقرار ينتفي بنفيه من غير لعان، ولو اقر به استقر ولم يكن له نفيه بعده(5) وهذا هو الظاهر. وقد سبق في احكام الاولاد(6) ما ينبه عليه، ولولا هذا المعنى(7) لنافى(8) ما ذكروه(9) هنا ما(10)،

___________________________________
(1) أي مع امكان لحوق الولد به كتولده فوق ستة أشهر ولم يتجاوز أقصى مدة الحمل. (2) حيث إن ولد الفراش لا ينتفي إلا باللعان. (3) أي وغير الفراش. (4) وهو عدم قبول قوله لو رجع بعد الاقرار. أما قبل الاقرار فهو في سعة من نفيه، والاقرار به. (5) هذا (معنى اللحوق اللازم). (6) في الجزء الخامس من طبعتنا الحديثة ص 438 ما ينبه على أن ولد المملوكة يلحق بالمالك إذا استكملت الشروط الثلاثة وهو الدخول، وولادته لستة أشهر فصاعدا. وعدم تجاوز أقصى مدة الحمل في قول (المصنف): (ولد المملوكة إذا حصلت الشروط الثلاثة يلحق به، وكذلك ولد المتعة، لكن لو نفاه انتفى). (7) وهو ان الاقرار يستوجب اللحوق اللازم بحيث لو نفاه بعد ذلك لا ينتفي. لكن قبل الاقرار يلحق به إذا لم ينفه فلو نفاه انتفى. (8) فعل ماض من باب المفاعلة مضارعه ينافي وزان لاقى يلاقي ملاقاة. وما في (ما ذكروه) موصولة فاعل نافى. (9) من أن ولد المملوكة لا يلحق بالمالك إلا باقراره. (10) ما موصولة منصوبة محلا مفعول به لنافى أي لكان ما ذكره هنا مخالفا لما ذكروه في كتاب (النكاح) الجزء الخامس من طبعتنا الحديثة ص 438 عند قول المصنف: (وولد المملوكة إذا حصلت الشروط الثلاثة يلحق به) من دون اعتبار الاقرار، بخلاف ما هنا. فانه اعتبر الاقرار في اللحوق. والمراد من عدم المنافاة: ان المقصود من اللحوق هنا (اللحوق اللازم). ومن اللحوق هناك (غير اللازم).

[200]

حكموا به فيما سبق من لحوقه به بشرطه(1).

___________________________________
(1) مرجع الضمير (اللحوق) وفي به (المالك) وفي لحوقه (الولد) أي يلحق الولد بالمالك بالشروط الثلاثة المتقدمة المشار اليها في الهامش رقم 6 ص 199.


كتاب العتق

الرقية في الاسلام: هناك اعتراض على الاسلام من ناحية اعترافه بقانون (الرقية) - استعباد انسان لمثله - الامر الذي يتنافى والمعهود من روح " العدالة " الاسلامية التي تتحكم في جميع قوانينه واحكامه وانتظاماته: (لا ضرر ولا ضرار في الاسلام). (البشر كلهم سواسية). (لا فضل لعربي على عجمي). (ولا لعجمي على عربي). (ولا لابيض على اسود). (ولا لاسود على ابيض). حديثا مشهورا عن الرسول الاكرم صلى الله عليه وآله فالناس كلهم من ولد آدم اخوة سواء. وقال الله عزوجل: " ياايها الناس إنا خلقناكم من ذكر وانثى وجعلناكم شعوبا وقبائل لتعارفوا إن اكرمكم عند الله اتقاكم "." ولقد كرمنا بني آدم ".

[222]

كانت جيوش المسلمين تتجه إلى اكناف العالم صارخة بالدعوة إلى الحرية والعدالة والعلم لتحرر الشعوب من نير الاستعباد. ومن ضغط الظلم. وظلمة الجهالة. كانت الامم ترحب بهذه الدعوة الانسانية، تجد آمالها متحققة في ظل الاسلام العادل فتدخل في دين الله افواجا افواجا من غير اكراه، او عنف (لا اكراه في الدين قد تبين الرشد من الغي). هكذا عرف الاسلام نفسه. وهكذا عرفته الامم فاقبلت تعتنقه عن طلوع ورغبة. الاسلام دين ينبذ العنصرية ويحاربها حربا شعوآء لا هوداة فيها. ان القوميات تنصهر في بوتقة الدين الاسلامي لتكوين امة واحدة تبتني وحدتها على اساس العقيدة والايمان بالله. فكلمة التوحيد هي الاساس لتوحيد الكلمة. نعم ان الشعوبية جاء‌ت من قبل اليهود، انهم شعوبيون واتحفوا العالم بالشعوبية. كما ان القومية العنصرية جاء‌ت من قبل (بني امية) دخلاء الاسلام والاسلام منهم براء. فاطاحت بهيكل الاسلام وشوهت سمعته البريئة. فيالسخافة الراي من قبول شريعة الدخلاء، ورفض شريعة الكرماء.

[223]

وكلمتنا الاخيرة: الاسلام برئ من الشعوبية والعنصرية انما هو دين العقيدة والايمان. (كلمة التوحيد وتوحيد الكلمة). هذا هو الاسلام. وهذه روحه. وتلك دعوته. هكذا عرفه الله وعرفتها الشعوب حقيقة واقعية لا مرية فيها: اذن فما سبب اعترافه بقانون الاستعباد البشري الذي يتناقض مع قانون العدل والانصاف ويستبشعه العقل الحكيم؟ ! والجواب: اولا بصورة اجمالية -: ان الاسلام لم يعترف. بقانون الاستعباد البشري اطلاقا - على ما كان المتدوال عند الامم المتمدنة آنذاك.. تدلنا على ذلك مراجعة عابرة للتاريخ القديم واستجواب فلسفة الاستعباد البشري حينذاك: - كانت الرومان تعتقد - فلسفيا -: ان العنصر الابيض غير العنصر الاسود جنسا ودما وخلقة. فالدم الذي يجري في عروق الانسان الابيض يختلف عن الذي يجري في عروق الاسود كما انهما خلقا من اصلين متباينين. وقد خلق الاسود لكي يخدم الابيض. فوجوده لوجوده، على غرار سائر الحيوانات والنباتات والاحجار. فالانسان الكريم هو الابيض. اما الاسود فهو مخلوق لخدمة الابيض، فهو عبد له في أصل خلقته، وللانسان الابيض ان يستغل الانسان الاسود أينما وجده أو عثر عليه، فهو ملك له وهو مالكه وفق القانون.

[224]

تلك كانت نظرة الامم المتمدنة - امثال الرومان والفرس واليونان وغيرهم - إلى الجنس الاسود إطلاقا. لذلك كان النخاسون يغيرون على المناطق الافريقية لصيد الانسان الاسود زرافات، يحملونهم في السفن وياتون بهم إلى الاسواق فيبيعونهم كما تباع الاغنام والمواشي، بل وبصورة أفجع..! وكانت الموالي تعامل العبيد معاملة سيئة، يستغلون منافعهم ومواردهم ويفرضون عليهم الاتاوات الثقيلة، ويكلفونهم ما لا يطيقون، او يعبثون بارواحهم غاية التفريح وترويح النفس، كاداة صامته يعمل صاحبها بها ما شاء..! .. جاء الاسلام - والعالم منهمك في مهاوى الغي والفساد - جاء ليجعل حدا لتلك المظالم، ونهاية للعيث والفساد، وليوقظ العقل البشري الذي اخذه السبات العميق منذ فترة سحيقة، ولينير درب الحياة من جديد " فتنتهي الامم عن غيها وجهلها، وتهتدي إلى سبل الصلاح والسلام والعلم والعدل والانصاف: سبيل الانسانية الفاضلة..! فأخذ الاسلام في مبارزة الافكار قبل مبارزة الاشخاص فالحرب الفكرية أصعب ولكنها أمتن وأبلغ إلى الهدف، وانما تقع الحرب والقتال تمهيدا للاولى ولرفع حواجز سدت دون بلوغ الدعوة: " صرخة العدالة " إلى الامم.

[225]

ومما اخذه الاسلام تدبيرا لمبارزة قانون الاستعباد البشري ان حارب فلسفته الدارجة، فقال: يا ايها الناس انا خلقناكم من ذكر وانثى - اي كلكم من أب واحد ومن ام واحدة، وكلكم أخوة وبنو أب واحد. - وجلعناكم شعوبا وقبائل - مختلفة في العادات، وفق اختلاف الاصقاع والبيئات - لتعارفوا ليتعرف بعضكم إلى بعض، ويسعى كل أمة في ترفيع مستواها على اختها، وبذلك. يتدرج الانسان على مدارج المدنية الراقية إلى غيرها من آيات. واعلن الرسول الاعظم: لا فضل لابيضكم على اسودكم، كما لا فضل لعربي على عجمي. والبشر سواسية من ولد اب واحد وام واحدة. إلى غيرها من مضامين متحدة الهدف مأثورة عن النبي والائمة عليهم السلام. هكذا حارب الاسلام فكرة الاستعباد فلسفيا. وهي مبارزة جذرية، تقطع اصول الاستعباد، وتذهب بفروعها هباء. وبذلك ألغى قانون " الرقية " الذي كان يعترف به العالم المتمدن إلى حد ذاك. نعم استثنى واحدة من موارد الاستعباد التي كانت دارجة حينذاك، وهذا مما لابد منه في قانون الاجتماع العام، وبصالح العبيد أنفسهم، وهذا ما نروم تفصيله في هذا المجال: -

[226]

ثانيا - الاسلام اعترف بقانون الاستعباد في مجال واحد فقط، لا ثاني له وان حكمته لترجع إلى مصلحة العبيد انفسهم وذلك: اذا قامت الحرب بين الفئة الكافرة والمسلمين، فشحن الكفر جيوشه لمحاربة الاسلام ومنابذته بكل قواه، وهنا يغلب المسلمون جيوش الكفار ويطاردونهم ويقبضون على عدد من الاسرى. والمعاملة المتصورة مع هؤلاء الاسرى احدى ثلاث لا رابع لها: - 1 - تخلية سبيلهم، ليرجعوا إلى ما كانوا فيه من منابذة الاسلام من جديد. 2 - قتلهم جميعا، ليرتاح العالم من شر وجودهم المانع عن نشر العدالة الانسانية. 3 - ابقاء‌هم تحت تربية المسلمين في معاملة حسنة محدودة شرعيا، لا يتجاوزونها، معاملة عادلة يحددها الاسلام وفق روحه العادلة الرحيمة لعلهم يهتدون إلى معالم الانسانية وينقلبون افرادا صالحين بعدما كانوا فاسدين. فيستفيد منهم الاجتماع الانساني كعضو صالح فعال، بعدما كان المجمتع البشري يخشى غيرهم وفسادهم وإفسادهم. تلك طرق ثلاث لابد من اختيار احدها بشأن الاسرى الذين جاؤوا منابذين للعدالة، فاطاح بهم القدر في ايدي دعاة العدالة: المسلمين.

[227]

اما اختيار الطريق الاول فهو نقض للغرض. وكر على ما فر منه. حيث محارب الاسلام، يملك روحا خبيثة، دعته إلى منابذة داعي العدالة وسحق حامل مشعل الانسانية، فلا يستحق هكذا إنسان ان يكون مبسوط اليد يفعل ما يشاء من غي وعيث وفساد، ويعمل في ضد مصلحة الانسان وفي مناقضة الصالح العام.! كلا. انه طريق لا يستحسنه العقل الحكيم ولا يحبذه سلوك العقلاء مع الابد. فيبقى الاختيار بين الطريقين الآخرين: القتل او الاستعباد. ولا شك ان الثاني أرجح في نظر العقل، لان الوجود مهما كان فهو اولى من العدم، ولا سيما اذا كان واقعا في طريق الاصلاح. فان وجود هذا الكافر المنابذ للاسلام وان كان فاسدا ومضرا بالعدالة الانسانية، لكنه حنيئذ مقيد بتربية إسلامية، فلا يمكنه التخلف عن تعاليم الاسلام من بعد ذلك فهو منصاع لا محالة لما يتلقاه او يدور حوله من اوضاع صحيحة، اذ يلامس حقيقة الاسلام وحقيقة العدالة وواقع الانسانية الفاضلة فيرغب اليها عن طيب نفس ويستسلم للدين طوع رغبته. هكذا يعمل الاسلام مع الاسرى، اي يفتح لهم مدرسة تربوية فيقلب بهم من ذوات خبيثة إلى ذوات طيبة. ومن فرد صالح ضار إلى فرد صالح نافع. إنقلابا في الماهية.

[228]

لا ما كانت تفعله الامم مع اسراها بالقتل الجماعي او او اهلاكهم تحت قيد الجوع والعطش. ولا تزال تعمل الامم الغالبة مع المساكين: الامم المغلوبة، ومع اسراها أبشع معاملة سيئة، بحجة انها لا تطيق مؤنتها فتهلكهم زرافات. كما شاهدنا ذلك في الحرب العالمية الثانية. فما اروع واجمل معاملة الاسلام مع اسراه، انها تسمى " استعباد الاسرى " ولكنها في الواقع تربية النفوس الشريرة، وجعل العضو الفاسد عضوا صالحا. فما احسنه من معاملة طيبة يرتضيها العقل ويقر عليها العقلاء، عبر العصور.؟ ! والخلاصة: ان قانون الاستعباد الذي يقره الاسلام قانون عقلاني وفي صالح العبيد انفسهم، كما هو في صالح الانسانية الكبرى هذا فحسب. رابعا: ان الاسلام - بروحه العادلة وعلى وفق قانون الانصاف - لم يرتضى ابقاء هؤلاء العبيد تحت نير العبودية، ولو كان قد ضيق مجال الاستعباد، بشكل تقل الرقية العالمية بنسبة تسعين بالمأة لكنه مع ذلك جعل وسائل تحرير العبيد بطرق شتى كثيرة، منها قهرية واخرى اختيارية: اختيار الموالى او اختيار العبيد.

[229]

ولذلك كله تجد النظام الاجتماعي الاسلامي (الفقه الاسلامي) العريض قد فتح بابا خاصا للتحرير (كتاب العتق)، اما الرقية فلا يوجد له كتاب خاص في الفقه الاسلامي اللهم الا أسطر في كتاب الجهاد. واليك الاشارة إلى بعض القوانين التي سنها الاسلام في سبيل تحرير العبيد: - قانون (عتق الصدقة) قال الرسول الاعظم صلى الله عليه وآله: من اعتق رقبة مؤمنة كانت فداء‌ه من النار. قانون (عتق الكفارة): كفارة الظهار. كفارة الايلاء كفارة الافطار، كفارة خلف النذر، او العهد، او اليمين، كفارة الجزع المحرم في المصاب، كفارة ضرب العبد، كفارة القتل. قانون (الخدمة): اذا خدم العبد المؤمن مولاه سبع سنين فهو حر. قانون (الاقعاد، والعمى والجذام): إنها اسباب قهرية لانعتاق الرقيق. قانون (الاستيلاد). قانون (التدبير). قانون (الكتابة) المشروطة والمطلقة. قانون (السراية) اي سراية العتق إلى بقية أجزاء العبد لو عتق منه بعضه. قانون (تملك الذكر احد العمودين او المحارم من النساء).

[230]

قانون (تملك الانثى احد العمودين). قانون (اسلام المملوك قبل اسلام مولاه). قانون (تبعية اشرف الابوين). قانون (التنكيل). تلك قوانين سنها الاسلام بصدد تحرير العبيد وهي كثيرة سوف ندرسها في هذا الكتاب. هذا فضلاعن القوانين التي سنها الاسلام لشراء العبيد وإعتاقهم كما في باب الزكاة يشترى بمال الزكاة ما امكن من الارقاء ويعتقون. وفي باب الميراث اذا مات احد ولا وارث له سوى مملوك للغير يسترى منه ليرث. وامثال ذلك ايضا كثيرة..

[231]

كتاب العتق وهو لغة الخلوص(1) ومنه سميت جياد الخيل عتاقا، والبيت الشريف عتيقا. وشرعا خلوص المملوك الآدمي، او بعضه من الرق(2)، وبالنسبة إلى عتق المباشرة المقصود بالذات من الكتاب تخلص المملوك الآدمي، او بعضه من الرق منجزا بصيغة مخصوصة(3). (وفيه اجر عظيم) قال النبي صلى الله عليه وآله: " من أعتق مؤمنا أعتق الله العزيز الجبار بكل عضو عضوا له من النار فإن كان انثى اعتق الله العزيز الجبار بكل عضوين منها عضوا من النار(4) لان المرأة نصف الرجل ".

___________________________________
(1) مصدر عتق يعتق وزان (ضرب يضرب) بمعنى الخلوص وهو النجاة يقال: خلص من الهلاك اي نجى وسلم. فالعبد بما أنه بعد العتق ينجو من الرقية والذلة ويكون له من المزايا الحياتية والبشرية التي حرم منها بالرقية قيل له: (العتيق). وبهذه المناسبة سميت (جياد الخيل) عتاقا، لخلوصها من الهجنة. وبهذه المناسبة ايضا سمي (البيت الشريف عتيقا، لخلوصه ونجاته من ايدي الجبابرة، وسلامته من الغرق. ويحتمل ان يكون اطلاق العتيق على البيت لاجل قدمه، لانه اقدم بيت على وجه الارض. (2) سواء كان عتقه قهرا كالتنكيل والارث، او مباشرة كعتقه في سبيل الله، او عوضا عن الكفارة. (3) (كانت حر). (4) الوسائل الطبعة القديمة المجلد 3 كتاب العتق الباب الاول الحديث 2.

[232]

وقال صلى الله عليه وآله: " من أعتق رقبة مؤمنة كانت فدائه من النار(1) "، وما فيه من تخليص الآدمي من ضرر الرق وتملكه منافعه، وتكمل احكامه(2). ويحصل العتق باختيار سببه، وغيره. فالاول(3) بالصيغة المنجزة، والتدبير، والكتابة، والاستيلاد، وشراء الذكر احد العمودين، او المحارم من النساء(4)، والانثى أحد العمودين والاسم المملوك(5) في دار الحرب قبل مولاه مع خروجه منها(6) قبله، وتنكيل(7) المولى به. والثاني(8) بالجذام، والعمى، والاقعاد، وموت المورث(9)، وكون احدالابوين حرا إلا ان يشترط رقه على الخلاف وهذه الاسباب منها تامة في العتق كالاعتاق بالصيغة، وشراء القريب، والتنكيل، والجذام والاقعاد. ومنها ناقصة تتوقف على امر آخر كالاستيلاد لتوقفه على موت المولى

___________________________________
(1) مستدرك الوسائل المجلد 3 كتاب العتق الباب الاول الحديث 4. (2) من القصاص والدية وما شاكلهما فانه بعد العتق يكون كاحد الاحرار له ما لهم، وعليه ما عليهم. (3) وهو حصول العتق باختيار سببه. (4) كالاخت والعمة والخالة. (5) هذا العتق يحصل من اختيار سببه وهو الاسلام. (6) اي من دار الحرب قبل خروج مولاه. (7) من نكل ينكل تنكيلا من باب التفعيل وهو قطع المولى انف عبده أو اذنه، أو يده، أو غيرها من جوارحه. (8) وهو حصول العتق بغير سببه كالعتق القهري. (9) اي مورث العبد.

[233]

وامور اخر(1)، والكتابة(2) لتوقفها على اداء المال، والتدبير لتوقفه(3) على موت المولى، ونفوذه من ثلث ماله، وموت(4) المورث، لتوقفه(5) على دفع القيمة إلى مالكه، وغيره مما يفصل في محله ان شاء الله تعالى. ويفتقر الاول إلى صيغة مخصوصة. (وعبارته الصريحة التحرير مثل انت) مثلا، او هذا، او فلان (حر). ووقوعه بلفظ التحرير موضع وفاق، وصراحته فيه(6) واضحة. قال الله تعالى: " ومن قتل مؤمنا خطاء فتحرير رقبة مؤمنة(7) " (وفي قوله: انت عتيق، او معتق خلاف) منشؤه الشك في كونه مرادفا للتحرير فيدل عليه صريحا او كناية عنه فلا يقع به. (والاقرب وقوعه(8) به، لغلبة استعماله(9) فيه في اللغة، والحديث، والعرف.

___________________________________
(1) كبقاء الولد حيا إلى ان يموت الاب. وجواز بيعها في ثمانية مواضع. راجع الجزء الثالث من طبعتنا الحديثة ص 256 - 259. (2) بالجر عطفا على مدخول (كاف الجارة) اي كالكتابة. وكذا التدبير فانه مجرور عطفا على مدخول (كاف الجارة) ايضا. (3) اي لتوقف حرية العبد المدبر على موت المولى واتساع الثلث لثمنه. (4) بالجر عطفا على مدخول (كاف الجارة) في قوله: كالاستيلاد اي وكموت مورث العبد. (5) اي لتوقف عتق العبد الوارث. (6) اي وصراحة لفظ (انت حر) في العتق. (7) النساء: الآية 92. (8) اي وقوع العتق بقوله: (انت عتيق أو معتق). (9) اي لغلبة استعمال العتيق في التحرير في اللغة والعرف والحديث.

[234]

وقد تقدم بعضه(1) واتفق الاصحاب على صحته(2) في قول السيد لامته: اعتقتك وتزوجتك الخ(3). (ولا عبرة بغير ذلك من الالفاظ) التي لم توضع له(4) شرعا (صريحا كان) في ازالة الرق (مثل ازلت عنك الرق، او فككت رقبتك، او كناية عنه) تحتمل غير العتق (مثل انت) بفتح التاء (سائبة(5)، او لا ملك لي عليك، او لا سلطان، او لا سبيل، او انت مولاي(6) ويدخل في غير ذلك(7) ما دل على الاعتاق بلفظ الماضي الذي يقع به غيره كأعتقتك، بل الصريح محضا كحررتك. وظاهرهم عدم وقوعه(8) بهما. ولعله(9) لبعد الماضي عن الانشاء وقيامه(10) مقامه في العقود على وجه النقل خلاف الاصل فيقتصر فيه

___________________________________
(1) في الخبرين السابقين المشار اليهما في الهامش رقم 4 - 5 ص 231 حيث استعمل الرسول الاكرم صلى الله عليه وآله (العتق) في التحرير. (2) اي على صحة التحرير بلفظ العتق في هذا المورد. (3) اي إلى آخر قول السيد في قوله: (وجعلت مهرك عتقك). (4) اي للتحرير. (5) من ساب يسيب بمعنى الترك والاهمال يقال: سيبه، اي تركه واهمله ويقال: سيب عبده اي اعتقه. والسائبة المهملة. (6) اي انت عتيقي. (7) وهو قول (المصنف): (ولا عبرة بغير ذلك من الالفاظ) اي ويدخل في قوله هذا: كل لفظ ماض دل على الاعتاق. (8) اي عدم وقوع التحرير بهذين اللفظين وهما: اعتقتك. وحررتك. (9) اي ولعل عدم وقوع التحرير بهذين اللفظين. (10) دفع وهم حاصل الوهم: أن الماضي قد وقع موقع الانشاء في العقود كثيرا فكما يجوز قيامه مقام الانشاء هناك فليكن جائزا هنا ايضا. فاجاب بأن قيام الماضي مقام الانشاء في العقود على خلاف الاصل فيقتصر فيه على محله وهي (العقود) ولا يتجاوز إلى غيرها اي (الايقاعات).

[235]

على محله(1)، مع احتمال الوقوع به(2) هنا، لظهوره(3) فيه. (وكذا لا عبرة بالنداء مثل ياحر)، وياعتيق، ويامعتق (وان قصد التحرير بذلك(4) المذكور من اللفظ غير المنقول(5) شرعا، ومنه(6) الكناية، والنداء (كله(7) اقتصارا(8) في الحكم

___________________________________
(1) اي على محل الاستعمال وهي العقود، لان استعمال الماضي مقام الانشاء خلاف الاصل فيقتصر على موضع اليقين وهي (العقود). (2) اي مع احتمال وقوع التحرير بلفظ الماضي في قوله: (اعتقتك وحررتك) في باب العتق، ولا اختصاص له بباب العقود. (3) اي لظهور مثل (اعتقتك وحررتك) في العتق. ومرجع الضمير في فيه (العتق). (4) اي بلفظ النداء في قوله: (ياحر). (5) اي لا يكون منقولا من مداليله الاصلية اللغوية وهو (وضع النداء للتنبيه) إلى المعاني الشرعية، إما كناية (كانت سائبة) او نداء ك‍ (ياحر ياعتيق يامعتق). (6) اي ومن اللفظ غير المنقول من المعنى اللغوي إلى المعنى الشرعي الكناية في مثل (انت سائبة) والنداء في مثل (ياحر ياعتيق يامعتق). (7) بالجر تاكيد لقول المصنف: (وان قصد التحرير بذلك) اي وان قصد التحرير بالنداء والكناية في قوله: (ياحر ياعتيق يامعتق). فان التحرير لا يقع بالنداء، ولا بالكناية. (8) منصوب على المفعول لاجله اي عدم وقوع التحرير بالنداء والكناية لاجل الوقوف والاقتصار على موضع اليقين وهو (الحكم بالحرية في قوله: انت حر).

[236]

بالحرية على موضع اليقين، ولبعد النداء عن الانشاء(1). وربما احتمل الوقوع به(2) من حيث إن حرف الاشارة(3) إلى المملوك لم يعتبره الشارع بخصوصه، وانما الاعتبار بالتحرير، والاعتاق واستعمال يا بمعنى انت، او فلان مع القصد(4) جائز. ويضعف(5) بأن غاية ذلك(6) ان يكون كناية، لا صريحا فلا يقع به(7)، ولا يخرج الملك(8) المعلوم عن اصله. وحيث(9) لا يكون اللفظ مؤثرا شرعا في الحكم لا ينفعه ضم القصد

___________________________________
(1) اي بعد انشاء الحرية وايقاع التحرير بالنداء. (2) أي وقوع التحرير وانشاء الحرية بالنداء. (3) وهي حرف النداء في قوله (ياحر يا عتيق) المشار بها إلى المملوك ليس بمعتبر عند الشارع بخصوصه حتى يقال بعدم وقوع التحرير به، بل المعتبر عنده لفظ (التحرير والاعتاق). (4) أي مع قصد التحرير. (5) أي احتمال وقوع التحرير وانشاء الحرية بالنداء. (6) أي غاية دليل وقوع التحرير (بالنداء) ان يكون النداء كناية عن انشاء العتق، لا صريحا فيه. واذا لم يكن صريحا فيه فيشك وقوعه به فتستصحب الرقية المعلومة المتيقنة فلا يقع التحرير به. (7) أي بالنداء. (8) وهي الرقية والعبودية المتيقنة عن اصل الملك بمجرد قول المالك: (يا حر يا عتيق يا معتق) الدال على التحرير كناية. (9) دفع وهم حاصل الوهم: سلمنا ان النداء تعبير كنائي عن التحرير وان لم يكن صريحا فيه. لكن اذا ضم اليه قصد التحرير باعتبار ان الكناية لها صلاحية الانشاء يصح وقوع العتق به فيكون القصد جزء سبب في التحرير فالمجموع وهو النداء مع ضم قصد التحرير اليه يؤثر في الحرية. فاجاب (الشارح) رحمه الله: أن الملاك والمدار في التحرير هو اللفظ المؤثر من الشارع في تحرير المملوك بناء على توقيفية الاحكام، فاذا لم يكن لفظ النداء مؤثرا في الحرية شراعا لم يفد ضم القصد اليه.

[237]

اليه. ونبه(1) بالغاية على خلاف من اكتفى بغير الصريح(2) اذا انضم إلى النية(3) من العامة(4). ويقوى الاشكال(5) لو كان اسمها حرة فقال: انت حرة وشك في قصده(6)، لمطابقة(7) اللفظ للمتفق(8)

___________________________________
(1) وهو قول (المصنف): (وان قصد التحرير بذلك). (2) اي بغير الصريح في التحرير (كالنداء. والكناية). (3) اي اذا انضمت النية والقصد إلى اللفظ غير الصريح في التحرير. (4) اي (اهل السنة) حيث إنهم اكتفوا في التحرير بوقوعه بلفظ النداء والكناية في قوله: (ياحر او انت سائبة). (5) اي يقوي اشكال تحقق وقوع التحرير بلفظ الحر اذا كان علما للامة مع الشك في قصد اللافظ في أنه هل قصد التحرير، ام الاخبار. (6) اي ومع الشك في قصد اللافظ بهذه اللفظة: (ياحرة) الموضوعة علما للامة في انه لا يدري اي شئ قصد الانشاء أو الاخبار، لاشتراك اللفظ بين التحرير المطلق الذي هو المعنى العام لللفظ، وبين الخاص وهو كونه علما للامة. (7) تعليل لقوة الاشكال. (8) وهو لفظ " الحر ".

[238]

على التحرير به(1)، واحتمال(2) الاخبار بالاسم. والاقوى عدم الوقوع(3) نعم لو صرح بقصد الانشاء صح(4)، كما أنه لو صرح بقصد الاخبار قبل ولم يعتق. (وفي اعتبار التعيين) للمعتق(5) (نظر) منشؤه: النظر إلى عموم الادلة الدالة على وقوعه(6) بالصيغة الخاصة، وأصالة(7) عدم التعيين، وعدم(8) مانعية الابهام في العتق شرعا من حيث وقع(9) لمريض اعتق عبيدا يزيدون عن ثلث ماله ولم يجز الورثة، والالتفات(10) إلى أن العتق

___________________________________
(1) اي بهذه اللفظة الواقعة علما للامة. (2) بالجر عطفا على مدخول لام الجارة في قول الشارح: (لمطابقة اللفظ). اي ولاحتمال انه قصد الاخبار باسمها، لا انشاء الحرية. اذن لا مجال للحكم بحريتها مع هذا الاحتمال. فهو وجه اشكال عدم تحقق وقوع التحرير بلفظ (ياحرة). (3) اي عدم وقوع التحرير بهذا اللفظ المحتمل للمعنيين. (4) اي صح العتق بهذا اللفظ المحتمل للمعنيين. (5) بمعنى أنه هل يكتفى بلفظ اعتقت عبدا من عبيدي، من دون ان يشخصه، أو لا يكتفى بذلك، بل لابد من التعيين والتشخيص في الخارج؟. (6) اي وقوع العتق. فهو الدليل الاول لعدم اعتبار التعيين في العتق. (7) دليل ثان لعدم اعتبار التعيين. ومعنى أصالة عدم التعيين: أصالة عدم اشتراط التعيين بعد الشك في شرطيته. (8) دليل ثالث لعدم اعتبار التعيين. (9) اي وقع الابهام في العتق، لان قصد العتق واقع في الحقيقة على المبهم وان كان في نظره معينا. (10) بالجر عطفا على مدخول (إلى الجارة) في قول الشارح إلى عموم الادلة فهو دليل لاعتبار التعيين في العتق.

[239]

امر معين فلا بد له من محل معين. وقد تقدم مثله في الطلاق(1)، والمصنف رجح في شرح الارشاد الوقوع(2)، وهنا توقف. وله(3) وجه ان لم يترجح اعتباره، فإن لم يعتبر التعيين فقال: احد عبيدي حر صح، وعين من شاء. وفي وجوب الانفاق عليهم قبله(4)، والمنع من استخدام احدهم، وبيعه وجهان. من(5) ثبوت النفقة قبل العتق ولم يتحقق(6) بالنسبة إلى كل واحد فيستصحب، واشتباه(7) الحر منهم بالرق مع انحصارهم فيحرم استخدامهم وبيعهم، ومن(8) استلزام ذلك الانفاق على الحر بسبب الملك، والمنع(9) من استعمال المملوك.

___________________________________
(1) في هذا الجزء السادس من طبعتنا الحديثة. (2) اي وقوع العتق من غير تعيين في مثل هذه الموارد. (3) مقصوده رحمه الله: أن التوقف في هذا المورد متعين ان لم يكن دليل اعتبار التعيين ارجح فكأنه يريد ان يقول: إن دليل التعيين ارجح، فان لم يكن هناك ارجحية فالتوقف متعين، ولا سبيل إلى عدم اعتبار التعيين. (4) اي قبل التعيين. (5) دليل لوجوب النفقة على الجميع. (6) اي لم يتعين العتق بالنسبة إلى الجميع فيشك فيستصحب وجوب الانفاق. (7) دليل لحرمة استخدام احدهم، للعلم الاجمالي بوجود حر فيهم. فلا يجوز الاستخدام. فيحرم استخدامهم جميعا. (8) دليل لعدم وجوب الانفاق على الجميع بعد العلم بعتق احدهم. (9) بالجر عطفا على مدخول (من الجارة) اي ومن استلزام المنع من استعمال المملوك اي من استخدامه. فهو دليل لجواز استخدام المماليك بعد العتق.

[240]

والاقوى الاول(1)، واحتمل المصنف استخراج المعتق بالقرعة، وقطع بها(2) لو مات قبل التعيين. ويشكل كل منهما(3) بأن القرعة لاستخراج ما هو معين في نفسه غير متعين ظاهرا، لا لتحصيل التعيين(4). فالاقوى الرجوع اليه(5) فيه(6) او إلى وارثه بعده، ولو عدل المعين عن من عينه لم يقبل ولم ينعتق الثاني اذ لم يبق للعتق محل، بخلاف ما لو اعتق معينا واشتبه، ثم عدل(7) فإنهما(8) ينعتقان. (ويشترط بلوغ(9) المولى) المعتق، (واختياره(10) ورشده،

___________________________________
(1) وهو وجوب الانفاق على الجميع وان عتق واحد منهم، وعدم جواز استخدام احدهم ايضا. (2) اي قطع (المصنف) بالقرعة لو مات المعتق بالكسر قبل تعيين المعتق بالفتح. (3) اي كل من الاحتمال بالقرعة، والقطع بها في قول المصنف. (4) وهنا لتحصيل التعيين، لانه غير متعين واقعا. فيكون على خلاف وضع القرعة. (5) اي إلى العتق بالكسر لو كان، والى وارثه لو مات. (6) اي في التعين. (7) اي عدل المعتق بالكسر عن المملوك الذي عينه للعتق، وعين عبدا آخر للعتق. (8) اي المعدول عنه، والمعدول اليه. (9) هو الوصول إلى حد التكليف حينما يتوجه نحوه الخطاب. وذلك إما باكماله خمس عشرة سنة أو بانبات الشعر على عانته، أو بالاحتلام. (10) اي لا يكون مكرها.

[241]

وقصده(1) إلى العتق، (والتقرب به إلى الله تعالى)، لانه عبادة، ولقولهم عليهم السلام: " لا عتق إلا ما اريد به وجه الله تعالى(2) " (وكونه غير محجور عليه بفلس(3)، او مرض فيما زاد على الثلث) فلا يقع من الصبي وان بلغ عشرا، ولا من المجنون المطبق، ولا غيره في غير وقت كماله، ولا المكره، ولا السفيه(4)، ولا الناسي، والغافل والسكران(5)، ولا من غير(6) المتقرب به إلى الله تعالى، سواء قصد الرياء ام لم يقصد شيئا، ولا من المفلس بعد الحجر عليه(7). اما قبله(8) فيجوز وان استوعب دينه ماله، ولا من المريض(9) اذا استغرق دينه تركته، أو زاد المعتق عن ثلث ماله(10).

___________________________________
(1) اي لا يكون مازحا، أو ساهيا. (2) الوسائل كتاب العتق الباب 4 - الحديث 1. (3) راجع الجزء الرابع من طبعتنا الحديثة كتاب الحجر تجد التفصيل هناك. (4) لاعتبار الرشد في العتق. (5) لاعتبار القصد في العتق. والناسي والغافل والسكران لا يتاتى منهم القصد. (6) حيث تشترط القربة في العتق، لانه امر عبادي والامر العبادي لا يحصل الا باتيانه متقربا إلى الله العزيز. (7) اي بعد الحجر على المفلس، فإنه لا يصح منه حينئذ العتق، لان امواله حق للغرماء ومن جملتها هذا العبد فيتعلق حقهم به فلا يجوز عتقه. نعم لو اجازوا ذلك صح العتق. (8) اي قبل الحجر على اموال المفلس فانه حينئذ العتق. (9) اي في مرض موته لا يصح منه حينئذ اكثر من ثلث ماله. (10) فانه لا يصح العتق من المدين ان زادت قيمة العبد عن ثلث ماله وله دين.

[242]

بعد الدين ان كان(1)، إلا مع اجازة الغرماء والورثة(2). وفي الاكتفاء باجازة الغرماء في الصورة الاولى(3) وجهان. من(4) أن المنع من العتق لحقهم ومن(4) اختصاص الوارث بعين التركة. والاقوى التوقف(6) على اجازة الجميع. (والاقرب صحة مباشرة الكافر) للعتق، لاطلاق الادلة(7)، او

___________________________________
(1) اي بعد ان كان دين للمريض. ويحتمل ان يكون اسم كان (المال) اي ان كان للمريض مال. والاول اولى. (2) فإنه يصح العتق حينئذ. (3) وهو استغرق الدين لجميع الشركة. (4) دليل لنفوذ اجازة الغرماء. حاصله: ان المولى إنما منع من عتق عبده لصالح الغرماء ليتسنى لهم اخذ طلبهم من ثمن العبد. فاذا اجازوا عتقه فقد اسقطوا حقهم، ورضوا بما عداه وصح العتق. (5) دليل لعدم نفوذ اجازة الغرماء للعتق. توضيحه: أن المال المختص بالميت المعتق بالكسر وان استغرقه الدين، لكنه ينتقل ابتداء بعد موته إلى الوارث وان كان تصرفهم فيه متوقفا على اداء ديونه، لانتقال الدين بعد موته إلى ذمة الورثة. والدين المؤجل يحل بموت المدين. فاذا حل الدين وجب اداؤه. (6) اي يتوقف نفوذ العتق على اجازة الوارث والغرماء اما توقفه على اجازة الوارث فلانتقال المال اليهم. واما توقفه على اجازة الغرماء فلكونهم ذوي الحقوق في هذا المال الذي هو العبد فلا ينفذ الا بعد اجازة الجميع. (7) ان كان ثبوتها بمقدمات الحكمة.

[243]

عمومها(1)، ولان العتق ازالة ملك، وملك الكافر اضعف من ملك المسلم فهو اولى بقبول الزوال، واشتراطه(2) بنية القربة لا ينافيه، لان ظاهر الخبر السالف(3) أن المراد منها إرادة وجه الله تعالى، سواء حصل الثواب ام لم يحصل. وهذا القدر ممكن ممن يقر بالله تعالى. نعم لو كان الكفر بجحد الالهية مطلقا(4) توجه اليه المنع، وكونه(5).

___________________________________
(1) ان كان ثبوتها بالوضع. والمراد من الادلة: الخبران السابقان المشار اليهما في الهامش رقم 4 - 5 ص 231، وبقية الاخبار الواردة في المقام. راجع مستدرك الوسائل كتاب العتق الباب الاول الاخبار. حيث تجد الادلة هناك من حيث المعتق بالكسر عامة بلفظ من اعتق مؤمنا - من اعتق رقبة. ومن حيث المعتق بالفتح ايضا مطلق حيث قال المعصوم عليه الصلاة والسلام: (رقبة). يحتمل ان يراد من الاطلاق والعموم أن الادلة بعضها عامة، وبعضها مطلقة كما عرفت. ويحتمل ان يراد أن الادلة الواردة في المقام عامة، أو مطلقة. وعلى كلا التقديرين فهي تدل على المدعى. (وهي صحة مباشرة الكافر للعتق). (2) اي اشتراط العتق بنية القربة لا ينافي العتق. (3) المشار اليه في الهامش رقم 2 ص 241 في قولهم عليهم السلام: (لا عتق الا ما اريد به وجه الله تعالى). (4) اي بالكلية من دون ان يعترف بوجود صانع والآه ابدا كالطبيعيين توجه اليه منع العتق، لعدم تمشية قصد القربة منه حينئذ بكل وجه. (5) اي كون العتق.

[244]

عبادة مطلقا(1) ممنوع، بل هو عبادة خاصة يغلب فيها(2) فك الملك فلا يمتنع من الكافر مطلقا(3). وقيل: لا يقع من الكافر مطلقا(4) نظرا إلى انه عبادة تتوقف على القربة، وأن المعتبر من القربة ترتب أثرها من الثواب، لا مطلق طلبها(5) كما ينبه عليه(6) حكمهم ببطلان صلاته، وصومه، لتعذر القربة منه فان القدر المتعذر هو هذا المعنى(7)، لا ما ادعوه اولا(8)، ولان

___________________________________
(1) سواء قصد فك الملك ام لا. (2) اي في العبادة. مقصوده رحمه الله من قوله: (يغلب فيها فك الملك): ان الفرض الاولي من تأسيس العتق وتشريعه هو فك رقبة هذا العبد وجعله كاحد الاحرار كي يستفيد من مزايا الحياة. وهذا المعنى يفوق على جانب قصد القربة وان اخذت القربة شرطا في صحة العتق. اذن يصح العتق من الكافر بهذه الجهة (وهو فك ملكيته). (3) سواء كان مقرا بالآلهية ام جاحدا. (4) لا توجد كلمة (مطلقا) في النسخ الخطية الموجودة عندنا وبعض المطبوعة. والمراد من الاطلاق ما شرحناه في الهامش رقم 3. (5) اي طلب القربة. (6) اي على ان المراد من القربة (ترتب اثرها من الثواب). (7) وهو (ترتب الثواب) حيث لا يمكن حصوله للكافر بقصد القربة. (8) وهي ارادة وجه الله تعالى، سواء حصل الاثر وهو (الثواب) ام لا.

[245]

العتق شرعا ملزوم للولاء(1) ولا يثبت ولاء الكافر على المسلم لانه(2)، سبيل منفي عنه(3)، انتقاء اللازم(4) يستلزم انتفاء الملزوم(5). وفي الاول(6) ما مر(7). وفي الثاني(8) ان الكفر مانع من الارث كالقتل كما هو(9) مانع في النسب. والحق ان اتفاقهم على بطلان عبادته من الصلاة، ونحوها، واختلافهم في عتقه، وصدقته، ووقفه عند من يعتبر نية القربة فيه يدل

___________________________________
(1) وهو ولاء العتق. (2) التعليل انما يصح لو كان العبد المعتق مسلما. أما لو كان كافرا فلا يصح، مع أن المدعى عام وهو (عدم وقوع العتق مطلقا)، سواء كان المعتق بالفتح مسلما ام كافرا. فالدليل اخص من المدعى. (3) في قوله تعالى: (ولن يجعل الله للكافرين على المؤمنين سبيلا) النساء: الآية 140. (4) وهو (الولاء). (5) وهو (العتق). (6) وهو عدم وقوع العتق من الكافر نظرا إلى أنه عبادة متوقفة على القربة وأن المعتبر من القربة ترتب اثرها من الثواب إلى اخره. (7) في قول (الشارح): (واشتراطه بنية القربة لا ينافيه). (8) وهر (ان العتق شرعا ملزوم للولاء) إلى اخر قول الشارح. (9) اي الكفر كما أنه مانع عن الارث في الولاء، كذلك مانع من الارث في النسب. فعدم الارث هنا لا لاجل الولاء، بل لاجل الكفر. كما أن القتل مانع من الارث.

[246]

على أن لهذا النوع من التصرف المالي حكما ناقصا(1) عن مطلق العبادات من حيث المالية، وكون الغرض منها(2) نفع الغير فجانب المالية فيها اغلب من جانب العبادة، فمن ثم وقع الخلاف فيها، دون غيرها من العبادات والقول بصحة عتقه متجه مع تحقق قصده إلى القربة وان لم يحصل لازمها(3). (وكونه) بالجر عطفا على مباشرة الكافر اي والاقرب صحة كون الكافر (محلا) للعتق بأن يكون العبد المعتق كافرا، لكن (بالنذر لا غيره) بأن ينذر عتق مملوك بعينه وهو كافر، أما المنع من عتقه مطلقا(4) فلانه خبيث وعتقه انفاق له في سبيل الله وقد نهى الله تعالى عنه بقوله: " ولا تيمموا الخبيث منه تنفقون(5) "، ولا شتراط

___________________________________
(1) المراد من الحكم الناقص: ان العبادات المالية كالعتق والصدقة والوقف يمكن القول بصحتها من الكافر لو اشتملت على قصد القربة. أما العبادات المحضة كالصلاة والصوم والحج فلا يصح وقوعها من الكافر ابدا وان تمشت القربة منه. ولهذا صار حكم العبادات المالية اخف من العبادات المحضة حيث تقبل من الكافر على فرض صدور القربة منه حيث إنها عبادات مالية والغرض منها نفع الغير فجانب المالي فيها غالب على الجانب العبادي، ومن ثم وقع الخلاف فيها، دون غيرها ولو مشت القربة منه. (2) اي من هذه العبادات المالية التي يكون الغرض منها نفع الغير. (3) وهو (ترتب الثواب وحصوله). (4) اي وان لم يكن بالنذر. (5) البقرة: الآية 267 والمراد من التيمم القصد اي ولا تقصدوا.

[247]

القربة فيه(1) كما مر، ولا قربة في الكافر، ولرواية(3) سيف بن عميرة عن الصادق عليه السلام قال: سألته أيجوز للمسلم أن يعتق مملوكا مشركا قال: " لا ". واما جوازه(4) بالنذر فللجمع بين ذلك(5)، وبين ما روي(6) أن عليا عليه السلام اعتق عبدا نصرانيا فأسلم حين أعتقه بحمله(7) على النذر. والاولى(8) على عدمه. وفيهما(9) معا نظر، لان ظاهر الآية(10)، وقول المفسرين أن الخبيث هو الردئ من المال يعطى الفقير. وربما كانت المالية في الكافر خيرا

___________________________________
(1) اي في العتق. (2) في قول المصنف: (والتقرب به إلى الله). (3) الوسائل كتاب العتق باب 4 - الحديث 1. (4) اي جواز كون الكافر معتقا بالفتح. (5) وهو الدال على عدم الجواز. (6) الوسائل كتاب العتق باب 17 - الحديث 2. (7) اي بحمل هذا الخبر المشار اليه في الهامش رقم 6 على نذر مولانا (امير المؤمنين) عليه الصلاة والسلام عتق عبد كافر. (8) رواية سيف بن عميرة المشار اليها في الهامس رقم 3 اي بحمل هذه الرواية على عدم نذر عتق العبد الكافر. (9) اي في كلا الدليلين وهما: دليل المنع مطلقا مع النذر وبلا نذر. ودليل جواز العتق بالنذر. (10) المشار اليها في الهامس رقم 5 ص 246.

[248]

من العبد المسلم(1)، والانفاق(2) لماليته، لا لمعتقده الخبيث، ومع ذلك فالنهي(3) مخصوص بالصدقة الواجبة(4)، لعدم تحريم الصدقة المندوبة بما قل وردء حتى بشق تمرة اجماعا. والقربة يمكن تحققها في عتق المولى الكافر المقر بالله تعالى الموافق(5) له في الاعتقاد فإنه يقصد به وجه الله تعالى كما مر(6) وإن لم يحصل الثواب(7)، وفي المسلم(8) اذا ظن القربة بالاحسان اليه(9)، وفك رقبته من الرق، وترغيبه في الاسلام كما روي(10)

___________________________________
(1) أي اذا كان العبد الكافر اعلى قيمة من العبد المسلم باعتبار قوته، ومعرفته بالامور، والصفات التي يتحلى بها، وخبرته بكثير من الفنون. (2) اي الانفاق على الكافر انما هو لاجل ماليته، لا لاجل معتقده. وماليته ليست خبيثة حتى لا يجوز عليها الانفاق وان كان معتقده خبيثا. (3) في الآية الكريمة المشار اليها رقم 5 ص 246. (4) كزكاة الابدان وهي الفطرة، وزكاة الاموال كالغلات الاربع والانعام الثلاث والنقدين راجع الجزء الثاني من طبعتنا الحديثة كتاب الزكاة ص 11 إلى ص 62 تجد تفصيل احكام الزكاة هناك. (5) بالنصب مفعول للمصدر وهو لفظ (عتق) في قول الشارح: (عتق المولى الكافر). والمولى مرفوع محلا فاعل للمصدر: اي عتق المولى الكافر عبدا كافرا مثله كلاهما يقران بالله تعالى. (6) في قول الشارح: (وهذا القدر ممكن يقر بالله تعالى). (7) اي من قبل الباري عزوجل وان قصد القربة بالعتق. (8) اي وأما اذا كان المعتق بالكسر مسلما واعتق عبدا كافرا. (9) اي إلى العبد المعتق بالفتح. (10) المشار اليها في الهامش رقم 6 ص 247.

[249]

من فعل علي عليه الصلاة والسلام، وخبر(1) سيف مع ضعف سنده اخص(2) من المدعى، ولا ضرورة للجمع(3) حينئذ بما لا يدل عليه للفظ(4) اصلا فالقول بالصحة مطلقا(5) مع تحقق القربة(6) متجه، وهو مختار المصنف في الشرح(7). (ولا يقف العتق على اجازة المالك) لو وقع من غيره، (بل يبطل عتق الفضولي) من رأس اجماعا، ولقوله(8) صلى الله عليه وآله:

___________________________________
(1) المشار اليه في الهامش رقم 3 ص 247. (2) حيث إنه سأل الامام عليه السلام عن عتق المشرك وهو أخص من المدعى وهو (عتق العبد الكافر) سواء كان مشركا ام يهوديا ام نصرانيا. (3) بين خبر سيف بن عميرة المشار اليه في الهامش، رقم 3 ص 247. وبين ما روي عن الامام أمير المؤمنين عليه السلام كما في الهامش رقم 6 ص 247. (4) اي لفط الخبر لا يدل على هذا الجمع. (5) في النذر وغيره. (6) وهي صورة عتق المولى الكافر، أو عتق المولى المسلم العبد الكافر. (7) اي (شرح الارشاد). (8) هذه الرواية بهذه العبارة لم نجدها في كتب الاحاديث المروية عن (الشيعة والسنة). لكنها موجودة في (كتب السنة) هكذا: (لا طلاق قبل النكاح، ولا عتاق قبل ملك) (لا طلاق ولا عتقا في اغلاق). راجع (جامع الصغير) المجلد 2 ص 203 طبعة مصر سنة 1373. وفي (كتب الشيعة) هكذا: (لا طلاق قبل نكاح، ولا عتق قبل ملك). (لا عتق الا بعد ملك) (لا عتاق ولا طلاق الا بعد ما يملك الرجل). راجع (الوسائل) الطبعة القديمة المجلد 5 ص 198 و 199 الباب 5 - الاحاديث.

[250]

" لا عتق إلا في ملك "، ووقوعه(1) من غيره بالسراية خروج عن المتنازع واستثناؤه(2) إما منقطع، او نظرا(3) إلى مطلق الانعتاق(4)، ولو علق غير المالك العتق بالملك(5) لغى، إلا ان يجعله(6) نذرا، او ما

___________________________________
(1) دفع وهم حاصل الوهم: انه كيف يمكن الجمع بين قوله صلى الله عليه وآله: (لا عتق الا في ملك)، وبين القول بوقوع العتق في بقية العبد المشترك لو اعتق بعضه. فاجاب رحمه الله: ان وقوع العتق في بقية العبد المشترك قهري واجباري على قاعدة (السريان). و (وقوعه) بالرفع مبتداء خبره (خروج). (2) وهو العتق الاختياري المباشري، لانه المتنازع فيه. (3) اي استثناء العتق القهري عن تلك القاعدة (لا عتق الا في ملك) بناء على أن الاستثناء منقطع وخارج عن المستثنى منه، لان المراد من العتق المتنازع هو العتق الاختياري المباشري، لا العتق القهري الاجباري كما هنا. فخروجه عن تلك القاعدة كخروج المستثنى منه كقوله تعالى (ان يتبعون إلا الظن) حيث إن الظن خارج عن العلم. (4) اي استثناء العتق القهري عن تلك القاعدة استثناء متصل، بناء على ان المراد من العتق مطلق الانعتاق الشامل للعتق القهري، والاختياري. فيدخل العتق القهري بنحو السريان في المستثنى منه. واما خروجه عن تلك القاعدة الكلية فكخروج المستثنى المتصل عن المستثنى منه. (5) كما لو قال شخص: (لله علي عتق هذا العبد لو ملكته). (6) اي الا ان يجعل غير المالك للعبد عتقه بعد التملك بنحو النذر كان يقصد من قوله: (لله علي عتق هذا العبد لو ملكته) النذر اي نذرت لله عتقه لو ملكته فان التعليق جائز.


(النظر الثاني في الكتابة(9))

واشتقاقها من الكتب وهو الجمع

___________________________________
(9) الكتابة والمكاتبة مصدران مزيدان مشتقان من الثلاثي المجرد وهو الكتب. ومعنى الكتب لغة: (الضم والجمع) يقال: كتبت البغلة اذا اضممت بين شفريها بحلقة. وكتبت القربة اذا اوكيت راسها اي جمعت راسها. وأما وجه تسمية هذا العقد كتابة فلاجل انضمام النجم إلى بعض النجوم فيها او لاجل أن العقد يوثق بالكتابة من حيث إنها منجمة مؤجلة. وما يدخله الاجل يستوثق بالكتابة كما قال تعالى (إذا تداينتم بدين إلى اجلى مسمى فاكتبوه).

[339]

لانضمام بعض النجوم إلى بعض. ومنه(1) كتبت الحروف. وهو(2) مبني على الغالب، او الاصل من وضعها بآجال متعددة، وإلا فهو ليس بمعتبر عندنا وان إشترطنا الاجل. (وهي مستحبة مع الامانة) وهي الديانة (والتكسب) للامر بها(3) في الآية مع الخير(4)، واقل مراتبه(5) الاستحباب وفسر الخير بهما(6) لاطلاقه(7) على الاول(8) في مثل قوله تعالى: " وما تفعلوه من

___________________________________
(1) أي ومن الكتب بمعنى الجمع والضم قولك: (كتبت الحروف) حيث إنك تضم بعضها إلى بعض وتجمع بينها. (2) أي اشتقاق الكتابة من الكتب بمعنى الضم والجمع. (3) أي للامر بالكتابة في قوله تعالى: (فكاتبوهم ان علمتم فيهم خيرا) النور: الآية 33. (4) أي الخير الموجود في الآية الكريمة المشار اليها في الهامش رقم 2. (5) اي واقل مراتب الامر (الاستحباب) وان كان ظاهرا في الوجوب. (6) أي بالامانة وهي الديانة، والتكسب، أو المال. (7) أي لاطلاق لفظ الخير. (8) وهي الديانة.

[340]

خير يعلمه الله(1) ". " ومن يعمل مثقال ذرة خيرا يره(2) " وعلى الثاني(3) في مثل قوله تعالى: " وإنه لحب الخير لشديد(4) و " إن ترك خيرا(5) " فحمل عليهما(6)، بناء على جواز حمل المشترك(7) على كلا معنييه(8) إما مطلقا، او مع القرينة وهي موجودة لصحيحة(9) الحلبي عن ابي عبدالله عليه السلام في قول الله عزوجل: " إن علمتم فيهم خيرا " قال: " إن علمتم لهم دينا ومالا " ورواه(10) الكليني(11) بسند صحيح.

___________________________________
(1) البقرة: الآية 197. (2) الزلزلة: الآية 7. (3) أي وفسر (الخير) بالامانة والديانة على القول الثاني وهو (المال). (4) العاديات: الآية 8. (5) البقرة: الآية 180. (6) أي حمل الخير على الديانة. والمال. (7) وهو الخير. (8) وهما: الديانة. والمال. (9) الوسائل الطبعة القديمة المجلد 3 ص 211 كتاب المكاتبة الباب 1 الحديث 1. هذه الصحيحة قرينة على أن الخير فسر بالمعنيين وهما الديانة. والمال. (10) الكافي الطبعة الحديثة سنة 1379 هج‍ الجزء 6 ص 187 كتاب العتق باب المكاتبة الحديث 10. (11) وهو محمد بن يعقوب رضوان الله تعالى عليه.

[341]

وحينئذ(1) يندفع ما قيل: إن استعمال المشترك في معنييه مرجوح، او مجاز لا يصار اليه. نعم روى(2) في التهذيب عن الحلبي صحيحا عنه عليه السلام في الآية(3) قال: " إن علمتم فيهم مالا " بغير ذكر الدين، والمثبت(4) مقدم. (ويتأكد) الاستحباب (بالتماس العبد) مع جمعه(5) للوصفين أما مع عدمهما(6)، او احدهما فلا(7) في ظاهر كلام الاصحاب، وفي النافع(8) أنها(9) تتأكد بسؤال المملوك(10) ولو كان عاجزا.

___________________________________
(1) أي حين أن دلت القرينة على أن (الخير) استعمل في كلا المعنيين. والقرينة صحيحة الحلبي المشار اليها في الهامش رقم 9 ص 340، ورواية الكافي المشار اليها في الهامش رقم 10 ص 340. (2) التهذيب الطبعة الحديثة الجزء 8 ص 268 كتاب العتق باب المكاتبة الحديث 8. (3) المشار اليها في الهامش رقم 3 ص 339. (4) وهي صحيحة الحلبي المشار اليها في الهامش رقم 9 ص 340، ورواية الكافي المشار اليها في الهامش رقم 10 ص 340. (5) أي مع جمع العبد الوصفين. وهما: الديانة. والمال. (6) أي مع عدم الديانة. والمال. (7) أي فلا يتأكد الاستحباب. (8) أي (المختصر النافع للمحقق الحلي) قدس سره. (9) اي الكتابة. (10) أي استدعاء المملوك من مالكه في الكتابة وان كان عاجزا عن الكسب

[342]

فجعل(1) الاستحباب مع عدم سؤاله مشروطا بالشرطين، ومعه(2) يكتفي(3) بالاول(4) خاصة (ولو عدم الامران(5) الصادق بعدم احدهما(6)، وعدمهما معا (فهي(7) مباحة) على المشهور. وقيل: مكروهة. (وهي معاملة) بين المولى، والمملوك (مستقلة) بنفسها على الاشهر وتختص بوقوعها(8) بين المالك ومملوكه، وأن العوض والمعوض ملك

___________________________________
(1) أي جعل (المحقق الحلي) استحباب الكتابة مع عدم سؤال العبد مشروطا بشرطين وهما: الديانة. والمال. (2) أي ومع سؤال العبد الكتابة. (3) أي (المحقق الحلي) يكتفي. (4) وهي (الديانة). (5) وهما: الديانة والمال. (6) بمعنى: أن عدم اجتماعهما معا سبب لفقدان الديانة والمال. وهذا يحصل بعدم احدهما، او عدمهما معا. (7) أي الكتابة تكون مباحة. (8) اي تختص الكتابة التي هي معاملة بامور. وهي بهذه الامور تفارق بقية المعاملات. (الفرق الاول) بينها، وبين بقية المعاملات: أنها تقع بين المالك والمملوك فقط. بخلاف المعاملات الاخر فانها تقع بين كل شخصين، أو أكثر. (الفرق الثاني): أن العوض والمعوض في الكتابة ملك للسيد، بخلاف بقية المعاملات. فان العوض ملك للبايع، والمعوض ملك للمشتري. (الفرق الثالث): ان العبد المكاتب ليس له تمام الاستقلال حتى يكون له التصرفات التامة من دون اذن السيد كما في الحر. وكذلك ليس له عدم الاستقلال بحيث لا يجوز له أي تصرف من التصرفات نظير القن الممحض في العبودية. بل هو برزخ بين عالم الحرية، وعالم الرقية.

[343]

السيد(1)، وأن المكاتب على درجة بين الاستقلال وعدمه(2)، وأنه يملك(3) من بين العبيد، ويثبت له ارش الجناية على سيده، وعليه(4) الارش للسيد المجني عليه، وتفارق(5) البيع باعتبار الاجل في المشهور،

___________________________________
(1) أي المولى. (2) أي عدم الاستقلال. (3) الفرق الرابع): ان العبد المكاتب يملك فلو مات شخص قريب للعبد وليس للميت وارث سوى العبد فالتركة له. وكذا لو وجد كنزا فله، لا لمولاه، وكذا لو جنى على سيده فعليه الارش ويجب دفعه إلى مولاه، وكذا لو جنى عليه سيده فله الارش ويملكه. بخلاف بقية العبيد فانهم لا يملكون لو مات لهم قريب الا بشرائهم من مواليهم حتى يرثوا. ثم انهم لو جنوا على سيدهم لا يجب عليهم ارش الجناية. وكذا لو جنى عليهم سيدهم ليس لهم الارش. (4) أي وعلى العبد ارش الجناية لو جنى عى سيده. (5) (الفرق الخامس) ان هذه المعاملة لابد فيها من ذكر الاجل حسب المشهور. بخلاف البيع فان الاجل ليس شرطا فيه.

[344]

وسقوط(1) خيار المجلس، والحيوان(2) وعدم(3) قبولها لخيار الشرط (وليست(4) بيعا للعبد من نفسه) وان اشبهته في اعتبار العوض المعلوم، والاجل المضبوط على تقدير ذكره(5) في البيع، لمخالفتها(6) له في الاحكام، ولبعد ملك الانسان نفسه فلو باعه(7) نفسه بثمن مؤجل لم يصح (ولا عتقا بصفة(8) وهي شرط عوض معلوم على المملوك

___________________________________
(1) (الفرق السادس): ان خيار المجلس ساقط عن هذه المعاملة. بخلاف البيع فان الخيار موجود فيه وباق إلى ان يفترقا. (2) (الفرق السابع): سقوط خيار الحيوان في المكاتبة. (3) (الفرق الثامن): عدم قبول هذه المعاملة خيار الشرط. بخلاف البيع فانه يقبل خيار الشرط. (4) اي ليست المكاتبة بيعا للعبد إلى نفسه وان كانت شبيهة بالبيع في اعتبار العوض المعلوم. (5) أي على تقدير ذكر الاجل في البيع: إما في الثمن، أو في الثمن ومع ذلك فانه ليس بيعا. (6) أي لمخالفة الكتابة للبيع في جميع الاحكام كما عرفت في الهامش رقم 8 ص 342. واللام في (مخالفتها) تعليل لعدم كون المكاتبة بيعا. (7) أي لو باع المولى العبد المكاتب لشخصه واجرى صيغة البيع لم يصح البيع. (8) أي لا تكون الكتابة عتقا مشروطا بشرط وهو (شرط العوض). أو المدة.

[345]

في اجل مضبوط. وهو وفاق(1)، خلافا لبعض العامة(2). (ويشترط في المتعاقدين الكمال) بالبلوغ، والعقل، فلا يقع من الصبي وإن بلغ عشرا وجوزنا عتقه، ولا من المجنون المطبق، ولا الدائر جنونه في غير وقت الافاقة. وهذان مشتركان بين المولى والمكاتب. وقد يتخيل عدم اشتراطهما(3) في المكاتب، لان المولى وليه فيمكن قبوله عنه، وكذا الاب والجد والحاكم مع الغبطة. وله وجه وإن استبعده المصنف في الدروس غير مبين وجه البعد. (وجواز تصرف المولى) فلا يقع من السفيه بدون اذن الولي، ولا المفلس بدون اذن الغرماء، ولا من المريض فيما زاد منه(4) على الثلث بدون اجازة الوارث وإن كان العوض(5) بقدر قيمته، لانها(6) ملك المولى فليست معاوضة حقيقية، بل في معنى التبرع ترجع إلى معاملة المولى على ماله بماله.

___________________________________
(1) أي الكتابة باب مستقل برأسها، لا انه فرع على بقية الابواب وهذه مسألة اجماعية. (2) حيث جوزوا تعليق الكتابة على صفة، لانها بيع. (3) اي عدم اشتراط البلوغ والعقل. (4) مرجع الضمير (التصرف) أي لا يجوز للمريض ان يتصرف. في عبده الذي يكاتبه اذا كان تصرفه فيه اكثر من ثلثه الا باجازة من الواة ث. (5) وهو الذي ياخذه من العبد المكاتب أي وان كان العوض الذي ياخذه من العبد بقدر قيمته فمع ذلك لا يجوز للمريض ان يتصرف اكثر من ثلثه. ومرجع الضمير في قيمته (العبد). (6) أي قيمة العبد ملك للمولى ايضا فلا تاثير للعوض، لانه ملكه.

[346]

ويستفاد من تخصيص الشرط(1) بالمولى جواز كتابة المملوك السفيه اذ لا مال له يمنع من التصرف فيه. نعم يمنع من المعاملة المالية، ومن قبض المال لو ملكه بعد تحقق الكتابة. (ولابد) في الكتابة (من العقد المشتمل على الايجاب مثل كاتبتك على أن تؤدي الي كذا في وقت كذا) ان اتحد الاجل (او اوقات كذا) إن تعدد (فاذا اديت فانت حر). وقيل: لا يفتقر إلى اضافة قوله: فاذا اديت إلى آخره، بل يكفي قصده(2)، لان التحرير غاية الكتابة فهي(3) دالة عليه فلا يجب ذكره كما لا يجب ذكر غاية البيع، وغيره خصوصا لو جعلناها(4) بيعا للعهد من نفسه. ويضعف بأن القصد اليه(5)اذا كان معتبرا لزم اعتبار التلفظ بما يدل عليه(6)، لان هذا هو الدليل الدال على اعتبار الايجاب والقبول

___________________________________
(1) وهو (جواز تصرف المولى). (2) أي قصد (فإذا اديت فانت حر). (3) أي الكتابة دالة على التحرير فلا يحتاج إلى مؤنة زائدة وهو التلفظ بلفظ (فاذا اديت فانت حر). (4) أي الكتابة. (5) أي لو كان القصد إلى (فاذا اديت فانت حر) كاف عن التلفظ. (6) أي بحسب التلفظ بلفظ يدل على (فاذا اديت فانت حر)، لعدم كفاية القصد إلى ذلك، لان التلفظ باللفظ هو الدليل الدال على اعتبار الايجاب والقبول اللفظيين.

[347]

اللفظيين في كل عقد، ولا يكفي قصد مدلوله(1). نعم لو قيل: بعدم اعتبار قصده(2) ايضا كما في غيره من غايات العقود اتجه، لكن لا يظهر به(3) قائل (والقبول مثل قبلت) ورضيت. وتوقف هذه المعاملة على الايجاب والقبول يلحقها بقسم العقود، فذكرها في باب الايقاعات التي يكفي فيها الصيغة من واحد بالعرض(4) تبعا(5) للعتق، ولو فصلوها ووضعوها في باب العقود كان اجود. (فإن قال:) المولى في الايجاب مضافا إلى ذلك(6): (فإن عجزت فانت رد) بفتح الراء وتشديد الدال مصدر بمعنى المفعول اي مردود (في الرق فهي مشروطة، وإلا) يقل ذلك(7)، بل اقتصر على الايجاب السابق (فهي مطلقة). ومن القيد(8) يظهر وجه التسمية.

___________________________________
(1) أي مدلول اللفظ وهي الحرية المستفادة من قوله: (فإذا اديت فانت حر). (2) أي قصد التلفظ بلفظ يدل على المراد. (3) أي بهذا القول وهو عدم اعتبار قصد التلفظ بلفظ يدل على المقصود. (4) الجار والمجرور مرفوع محلا خبر للمبتداء وهو قوله: (فذكرها) أي فذكر الكتابة في باب الايقاعات بالعرض. (5) منصوب لانه مفعول لاجله أي ذكر الكتابة في باب الايقاعات انما هو لاجل أنها تابعة للعتق، اذ مآلها اليه. (6) أي إلى قوله: (كاتبتك على أن تؤدي الي كذا في وقت كذا فاذا اديت فانت حر). (7) أي لم يقل هذه الاضافة والتكملة، بل اقتصر على الايجاب السابق. (8) وهو (فان عجزت فانت رد) اي يظهر وجه تسمية هذه مشروطة، وتلك مطلقة.

[348]

ويشترك القسمان في جميع الشرائط واكثر الاحكام، ويفترقان في أن المكاتب في المطلقة ينعتق منه بقدر ما يؤدي من مال الكتابة، والمشروط لا ينعتق منه شئ حتى يؤدي الجميع، والاجماع على لزوم المطلقة، وفي المشروطة خلاف وسيأتي. (والاقرب اشتراط الاجل) في الكتابة مطلقا(1) بناء على أن العبد لا يملك شيئا فعجزه حال العقد عن العوض حاصل، ووقت الحصول(2) متوقع مجهول فلا بد من تأجيله(3) بوقت يمكن فيه حصوله عادة. وفيه(4) نظر، لامكان(5) التملك عاجلا ولو بالاقتراض كشراء من لا يملك شيئا من الاحرار، خصوصا لو فرض حضور شخص يوعده(6) بدفع المال عنه بوجه في المجلس(7). ويندفع ذلك(8) كله بأن العجز حالة العقد حاصل(9) وهو المانع. نعم لو كان بعضه حرا وبيده مال فكاتبه على قدره فما دون حالا فالمتجه الصحة، لانه كالسعاية. ولو كان واقفا على معدن مباح يمكنه

___________________________________
(1) سواء كانت مشروطة أم مطلقة. (2) اي حصول العوض. (3) أي تاجيل العوض. (4) أي في هذا الوجه الذي قيل في اشتراط الاجل. (5) أي لتمكن العبد من التملك. (6) أو عد - هنا - بمعنى وعد وان كان ياتي بمعنى التهديد غالبا. (7) الظرف متعلق بقوله: (بدفع المال) أي بوعده بدفع المال عنه في المجلس. (8) أي هذا النظر الذي افاده (الشارح) رحمه الله. (9) وهو عدم تملكه.

[349]

تحصيل العوض منه في الحال فعلى التعليل بجهالة وقت الحصول(1) يصح وبالعجز(2) حالة العقد يمتنع. وقيل لا يشترط الاجل مطلقا(3)، للاصل(4)، واطلاق(5) الامر بها، خصوصا على القول بكونها بيعا، ويمنع اعتبار القدرة على العوض حالة العقد، بل غايته امكانها بعده. وهو حاصل هنا. وحيث يعتبر او يراد(6) يشترط ضبطه كأجل النسيئة(7) بما لا يحتمل الزيادة والنقصان، ولا يشترط زيادته عن اجل واحد(8) عندنا، لحصول الغرض، ولو قصر الاجل بحيث يتعذر حصول المال فيه عادة(9) بطل

___________________________________
(1) وهو قوله: (ووقت الحصول متوقع مجهول) فان الحصول هنا ليس مجهولا، لانه واقف على معدن الذهب ويمكنه ان ياتي به حالا فيصح ان يعقد الكتابة بدون الاجل. (2) وهو عدم تملكه شيئا لكونه رقا فلا تصح مكاتبته حالا بدون ذكر الاجل، لانه حين العقد رق لا يملك شيئا فلابد من ذكر الاجل، والا تبطل الكتابة. (3) لا المشروطة ولا المطلقة. (4) وهي أصالة عدم اشتراط قيد الاجل. (5) بالجر عطفا على مدخول (لام الجارة) أي ولاطلاق الامر في قوله تعالى: (فكاتبوهم ان علتم فيهم خيرا) حيث إن الامر فيها مطلق " النور: الآية 33 ". (6) أي يعتبر الاجل، أو يراد ان يوقع العقد على وجه مؤجل. (7) وهو الشراء المؤجب يقال: انسأه البيع، أو انسأه في البيع أي باعه وأخر المشتري دفع الثمن. (8) أي في قسط واحد، لا في قسطين، أو أكثر. (9) كاشتراط يوم، أو يومين يمتنع حصول الخمسين دينارا منه.

[350]

إن علل بالجهالة(1)، وصح إن علل بالعجز(2). وفي اشتراط اتصاله(3) بالعقد قولان اجودهما العدم، للاصل. (وحد العجز) المسوغ للفسخ في المشروطة بمخالفة شرطه، فإن شرط عليه التعجيز عند تأخير نجم عن محله(4)، او إلى نجم آخر(5) او إلى مدة مضبوطة اتبع شرطه، وإن اطلق(6) فحده (ان يؤخر نجما عن محله) والمراد بالحد هنا العلامة، او السبب الدال على العجز، لا الحد المصطلح(7)، وبالنجم المال المؤدى في المدة المخصوصة، ويطلق على نفس المدة(8)، وبتأخيره(9) عن محله عدم ادائه في اول وقت حلوله، وتحديده بذلك(10) هو الوارد في الاخبار(11) الصحيحة.

___________________________________
(1) أي علل اشتراط الاجل بالجهالة في قوله: (ووقت الحصول متوقع مجهول). (2) في قوله: (ويندفع ذلك كله بأن العجز حالة العقد حاصل وهو المانع). (3) أي اشتراط اتصال شرط الاجل بالعقد. (4) بمعنى ان المولى يشترط على العبد المكاتب: عجزه لو اخر عن دفع القسط. (5) بمعنى ان المولى يشترط على المكاتب: ان امد عجزه هو تاخيره في دفع القسط من الموعد الاول إلى الموعد الثاني. (6) بمعنى أنه كاتبه، ولكن لم يشترط عليه التعجيز في وقت معين. (7) اي لا (الحد المنطقي) الذي هو الحد التام، أو الحد الناقص. (8) أي مدة الاجل المضبوط. (9) أي ويراد بتاخير العوض. (10) أي وتعريف التاخير بما عرفناه هو (عدم ادائه القسط عند حلول وقته وتاخيره عنه). (11) الكافي الطبعة الجديدة لسنة 1379 ج 6 ص 187 باب المكاتبة الحديث 8.

[351]

وفي المسألة اقوال اخر مستندة إلى اخبار(1) ضعيفة، او اعتبار(2) غير تام، وأما المطلقة فاذا نفذ بعض النجوم ولم يؤد قسطه فك من سهم الرقاب، فإن تعذر أسترق إن لم يكن ادى شيئا، وإلا فبحسب ما عجز عنه، فحد العجز المذكور(3) يصلح له(4) بوجهه. (ويستحب) للمولى (الصبر عليه) عند العجز، للامر(5) بانظاره سنة وسنتين وثلاثا المحمول على الاستحباب جمعا (والاقرب لزوم الكتابة من الطرفين) طرف السيد والمكاتب (في المطلقة والمشروطة) بمعنى أنه ليس لاحدهما فسخها إلا بالتقايل مع قدرة المكاتب على الاداء، ووجوب السعي عليه في إداء المال، لعموم الامر بالوفاء بالعقود(6) والكتابة منها(7) والجمع المحلى(8) مفيد للعموم، وخروج(9) نحو الوديعة، والعارية بنص

___________________________________
(1) التهذيب الطبعة الحديثة ج 8 ص 266 كتاب المكاتبة الحديث 1. (2) أي الاستدلال العقلي. (3) أي في قول (المصنف): (وحد العجز ان يؤخر نجما عن محله). (4) أي يصلح للمكاتب المطلق ايضا. (5) راجع التهذيب الطبعة الحديثة ج 8 ص 268 باب المكاتب الحديث 5. (6) في قوله تعالى: (اوفوا بالعقود). (7) أي من العقود. (8) وهو العقود. (9) دفع وهم حاصل الوهم: أن الامر بالوفاء لو كان عاما يحب الوفاء به مطلقا فلماذا خرجت العارية والوديعة عن تحت العموم. فاجاب رحمه الله: أن خروجهما انما هو لاجل النص الوارد في هذا الباب ولولاه لكانا داخلين تحت تلك القاعدة الكلية.

[352]

ويبقى الباقى(1) على الاصل. وذهب الشيخ وابن ادريس إلى جواز المشروطة من جهة العبد بمعنى أن له الامتناع من اداء ما عليه فيتخير السيد بين الفسخ، والبقاء، ولزومها من طرف السيد، إلا على الوجه المذكور(2). وذهب ابن حمزة إلى جواز المشروطة مطلقا(3)، والمطلقة من طرف السيد خاصة، وهو غريب. ومن خواص العقود اللازمة أنها لا تبطل بموت المتعاقدين وهو هنا كذلك بالنسبة إلى المولى، أما موت المكاتب فإنه يبطلها من حيث العجز عن الاكتساب (ويصح فيها التقابل) كغيرها(4) من عقود المعاوضات. (ولا يشترط الاسلام في السيد، ولا في العبد) بناء على أنها(5)

___________________________________
(1) أي المكاتبة من جملة الباقي فهي داخلة تحت اصل (وجوب الوفاء). (2) وهو عدم جواز فسخ المكاتبة الا بالتقايل. (3) أي من طرف كل من المولى والعبد. (4) أي كغير المكاتبة من العقود والمعاوضات اللازمة من الطرفين كالبيع والاجارة فانهما لا تبطلان الا بالتقايل من الجانبين. والعقود اللازمة من احد الطرفين تبطل بفسخ هذا دون الآخر، والجايزة من الطرفين تبطل بفسخ كل منهما. (5) أي بناء على أن المكاتبة ليست بيعا، ولا ملحقة به هي عقد براسها. ويحتمل ان يكون المراد: أنها ليست عتقا وان كانت تئول اليه.

[353]

معاملة مستقلة، والاصل(1) يقتضي جوازها كذلك، ولو جعلناها(2) عتقا بني على ما سلف في عتق الكافر فاعلا وقابلا. هذا اذا لم يكن المولى كافرا والعبد مسلما، وإلا(3) اشكل جواز المكاتبة من حيث عدم استلزامها(4) رفع سلطته عنه خصوصا المشروطة. والاقوى عدم جوازها، لعدم الاكتفاء بها في رفع يد الكافر عن المسلم لانها لا ترفع اصل السبيل(5)، وهو(6) بمنزلة الرق في كثير من الاحكام

___________________________________
(1) أي الاصل يقتضي عدم اشتراط الاسلام، لان القيد المشكوك اعتباره ينتفي بالاصل وهو (اصل العدم). فعلى هذا تصح الكتابة في غير المسلم، سواء كان في المولى ام في العبد. فالفروض اذن تكون ثلاثة. (الاول) كون المولى والعبد كافرين. (الثاني) كون المولى كافرا، والعبد المكاتب مسلما. (الثالث) كون العبد المكاتب كافرا، والمولى مسلما. (2) أي ولو جعلنا المكاتبة عتقا بنى على ما مضى من جواز عتق الكافر وعدمه. وبناء على اشتراط القربة في العتق وعدمه. والمراد من الفاعل المولى المكاتب بالكسر. ومن القابل العبد المكاتب بالفتح. (3) أي ان كان المولى كافرا، والعبد المكاتب مسلما. (4) أي عدم استلزام المكاتبة رفع سلطنة المولى الكافر عن العبد المسلم. وعدم الرفع مناف مع قوله تعالى: (ولن يجعل الله للكافرين على المؤمنين سبيلا) النساء: الاية 141. ومرجع الضمير في عنه (العبد المسلم). (5) المطلوب في الآية الكريمة كما اشير اليها في الهامش رقم 4. (6) أي العبد المسلم.

[354]

بل هو رق، ولو كان كفر المولى بالارتداد فإن كان عن فطرة فعدم صحة كتابته واضح، لانتقال ماله عنه، وإن كان عن ملة ففي صحتها مطلقا او مراعا بعوده إلى الاسلام، او البطلان أوجه اوجهها الجواز ما لم يكن العبد مسلما بتقريب ما سلف(1). وقيل: يشترط اسلام العبد مطلقا(2) نظرا إلى أن الدين داخل في مفهوم الخير(3) الذي هو شرطها، ولان المكاتب يؤتي من الزكاة ويتعذر هنا(4). ويضعف(5) بأن الخير شرط في الامر بها(6)، لا في اصل شرعيتها، والايتاء من الزكاة مشروط باستحقاقه لهما وهو منفي مع الكفر كما ينتفي(7) مع عدم حاجته اليها. (ويجوز لولي اليتيم أن يكاتب رقيقه مع الغبطة) لليتيم في المكاتبة كما يصح بيعه وعتقه معها، ولصحيحة(8) معاوية بن وهب عن الصادق عليه السلام في مكاتبة جارية الايتام. وقيل: بالمنع، لان الكتابة شبيهة بالتبرع من حيث إنها معاملة على ما له بماله.

___________________________________
(1) وهو عدم رفع سبيل المولى الكافر عن العبد المسلم المكاتب. (2) سواء كان المولى مسلما ام كافرا. (3) في قوله تعالى: (وكاتبواهم ان علمتم فيهم خيرا). (4) فيما اذا كان كافرا. (5) أي هذا الوجه. (6) بمعنى أنها لا تقع مستحبة، لو لم يكن العبد مسلما. (7) اي اعطاء الزكاة للعبد المكاتب. (8) التهذيب الطبعة الحديثة الجزء 8 ص 265 باب المكاتب الحديث 1.

[355]

والخبر حجة عليه(1) (ويجوز تنجيمها(2) نجوما متعددة بأن يؤدي في كل نجم قدرا من مالها (بشرط العلم بالقدر) في كل اجل (والاجل(3) حذرا من الغرر، سواء تساوت النجوم اجلا ومالا ام اختلفت(4)، للاصل(5)، وهذا هو الاصل فيها(6) وليس(7)

___________________________________
(1) أي رد على هذا القول. (2) أي جعل مال الكتابة اقساطا. (3) أي يشترط العلم بالاجل ايضا. (4) الصور العقلية هنا اربعة. (الاولى) ما تساوت فيه النجوم والاقساط كأن يدفع رأس كل شهر خمسة دنانير. (الثانية) ان تختلف النجوم والاقساط كان يكون النجم الاول عشرة ايام، والنجم الثاني عشرين يوما، والنجم الثالث ثلاثين يوما، وهكذا. والمال فيه ايضا مختلف بأن يجعل في النجم الاول عشرة دنانير، وفي النجم الثاني عشرين دينارا، وفي النجم الثالث ثلاثين دينارا. (الصورة الثالثة) ما اتفق النجم واختلف المال كان يكون النجم ثلاثين يوما في جميع المراحل، والمال مختلفا في جميع المراحل. (الصورة الرابعة) ما اختلف النجم كما (في الصورة الثانية)، واتفق المال كما في (الصورة الاولى). (5) وهو عدم اشتراط التساوي في النجوم، والمال المؤدى في النجوم. (6) أي الننجيم اصل في الكتابة، لان الكتابة عبارة عن تاجيل المال في النجوم. (7) أي التنجيم المتعدد ليس موضع الاختلاف والاشتباه.

[356]

موضع الاشتباه حتى يخص بالذكر، وانما موضعه(1) النجم الواحد، ولا يجوز حمل مطلقه(2) عليه(3)، للعلم به(4) من اشتراط الاجل. (ولا تصح) الكتابة (مع جهالة العوض)، بل يعتبر ضبطه(5) كالنسيئة، وإن كان عرضا فكالسلم(6)، ويمتنع فيها(7) ما يمتنع فيه (ولا على عين(8)، لانها ان كانت للسيد فلا معاوضة، وإن كانت لغيره فهي كجعل ثمن المبيع من مال غير المشتري، ولو أذن الغير في الكتابة على عين يملكها فهي في قوة بيع العبد بها فإن جعلناها(9)

___________________________________
(1) أي موضع اختلاف الفقهاء هو النجم الواحد في أنه هل تصح الكتابة في النجم الواحد ام لابد من النجوم المتعددة. (2) أي ولا يجوز حمل كلام (المصنف) في قوله: (ويجوز تنجيمها) - الذي هو مطلق ولا يختص بالنجم الواحد - على النجم الواحد بأن يكون مراده من تنجيم الكتابة نجما واحدا. (3) أي على النجم الواحد. (4) أي للعلم بجواز النجم الواحد في الكتابة في قول (المصنف): (والاقرب اشتراط الاجل). (5) أي ضبط العوض. (6) أي يجب ضبطه ايضا. (7) أي يمتنع في الكتابة كل ما كان ممتنعا في السلف راجع الجزء الثالث من طبعتنا الحديثة كتاب التجارة ص 402 إلى 424. (8) أي عين خارجية كاثاث، أو دار، أو شجر. (9) أي الكتابة.

[357]

بيعا صح، وإلا فوجهان: من الاصل(1). وكونه(2) خلاف المعهود شرعا كما علم من اشتراط الاجل. (ويستحب ان لا يتجاوز) مال الكتابة (قيمة العبد) يوم المكاتبة (ويجب) على مولاه (الايتاء) للمكاتب (من الزكاة إن وجبت) الزكاة (على المولى)، للامر به في قوله تعالى: " وآتوهم من مال الله الذي آتاكم(3) " ولكن من سهم الرقاب إن اوجبنا البسط، (وإلا) تجب عليه الزكاة (استحب له الايتاء) وهو اعطاؤه شيئا (ولا حد له) أي للمؤتى (قلة)، بل يكفي ما يطلق عليه اسم المال. (ويكفي الحط من النجوم عنه(4)، لانه في معناه، (ويجب على العبد القبول) إن آتاه من عين مال الكتابة، او من جنسه(5)،

___________________________________
(1) دليل لصحة الكتابة لو اذن للعبد شخص بكتابة مولاه على العين الخارجية التي يملكها ذلك الشخص. (2) بالجر عطفا على مدخول (من الجارة) فهو دليل لعدم صحة الكتابة أي ومن كون جعل العين مالا للكتابة خلاف المعهود، لاشتراط الاجل فيها. والعين الموجودة الخارجية لا تتحمل الاجل. (3) قد فسر المال في قوله تعالى: (وآتوهم من مال الله) في الاخبار الشريفة (بالصدقة). راجع الوسائل الطبعة القديمة المجلد الثالث ص 214 باب جواز اعطاء المكاتب من مال الصدقة والزكاة الحديث 1. (4) أي ويكفي في الاعطاء الحط من الاقساط عن العبد المكاتب. (5) أي يكون نظيره في النوع والصفة.

[358]

لا من غيره، ولو أعتق قبل الايتاء(1) ففي وجوب القضاء(2)، وكونه(3) دينا على المولى وجه رجحه المصنف في الدروس وجعله كالدين ولو دفع اليه من الزكاة وكان مشروطا(4) فعجزه(5) ففي وجوب اخراج الزكاة لغيره(6) اوردها(7) إلى دافعها لو كان غيره قول. ويحتمل ذلك(8) لو كان من الغير تبرعا، وعدمه(9) فيهما، لملكه(10) له وقت الدفع، وبراء‌ة ذمة الدافع، وعوده(11) إلى المولى إحداث، لا ابطال ما سلف، ومن ثم(12)

___________________________________
(1) أي قبل اعطاء المولى الزكاة الواجبة عليه للعبد المكاتب. (2) أي قضاء ايتاء الزكاة للعبد بعد العتق. (3) بالجر عطفا على مدخول (في الجارة) أي وفي كون الايتاء دينا على المولى يجب دفعه اليه كبقية الديون الواجب دفعها إلى صاحبها. (4) أي العبد المكاتب ان مشروطا. (5) أي المولى عجز العبد بمعنى انه لم يقبل منه القسط ليتسلط عليه. (6) أي لغير هذا العبد المكاتب من المكاتبين لفك رقبتهم. (7) أي رد هذه الزكاة التي اعطيت إلى العبد المكاتب لو كان دافعها غير المولى. (8) أي اخراجها لغير المكاتبين، او ردها إلى دافعها. (9) اي ويحتمل عدم الوجوب في التبرع، والزكاة. (10) أي لملك العبد للمال. فمرجع الضمير في ملكه (العبد) وفي له (المال). (11) أي عود العبد إلى المولى إحداث ملك جديد للمولى، لا أن العود ابطال للمكاتبة التي كانت قبل. (12) أي ومن اجل أن عود العبد إلى المولى احداث ملك جديد له، لا ابطال للمكاتبة السابقة.

[359]

بقيت المعاملة السابقة(1) بحالها وإن لم يرض بها المولى. (ولو مات المكاتب المشروط قبل كمال الاداء) لمال الكتابة (بطلت) وملك المولى ما وصل اليه من المال وما تركه المكاتب (ولو مات المطلق ولم يؤد شيئا فكذلك(2)، وإن ادى) شيئا (تحرر منه بقد المؤدى) أي بنسبته(3) من الجميع، وبطل منه(4) بنسبة المتخلف (وكان ميراثه(5) بين السيد، ووارثة(6) بالنسبة(7) فإن كان الوارث حرا فلا شئ عليه(8) (ويؤدي الوارث التابع له في الكتابة) كولده من أمته(9) (باقي مال الكتابة)،

___________________________________
(1) وهي المعاملات التي اوقعها العبد قبل عوده رقا. (2) أي تبطل الكتابة وملك المولى ما تركه العبد المكاتب. (3) أي بمقدار نسبة ما اداه إلى جميع المال يعتق من العبد. فلو كان المؤدي عشرا يعتق منه عشر، وهكذا. (4) أي وبطل من جميع العبد. (5) أي ميراث العبد المكاتب المحرر منه شئ. (6) أي وارث العبد. (7) أي بنسبة ما تحرر به. فان عتق نصفه يعطى لورثته نصف المال، وان تحرر ثلثه يعطى لورثته ثلث المال. والباقي بعد اعطاء الثلث، والنصف للمولى. (8) أي على هذا الوارث الحر من اداء مال الكتابة. (9) أي كولد العبد من امته كما لو قال المولى للعبد المكاتب حين المعاملة: إن الولد منك مكاتب ايضا. او العبد المكاتب يشترط على مولاه ان يكون ولده مكاتبا ايضا. وانما اضاف الامة إلى نفسه، لعدم تابعية ولد العبد من امة غير مولاه في الكتابة.

[360]

لانه قد تحرر منه(1) بنسبة ابيه وبقي الباقي(2) لازما له (وللمولى اجباره على الاداء) للباقي (كما له(3) اجبار المورث)، لانه دين فله اجباره على ادائه. وقيل: لا(4)، لعدم وقوعه المعاملة معه، وفي صحيحة(5) ابن سنان، وجميل(6) بن دراج عن أبي عبدالله عليه السلام يقضى مال الكتابة من الاصل، ويرث وارثه ما بقي(7)، واختاره(8) بعض الاصحاب والمشهور الاول(9). (وتصح الوصية للمكاتب المطلق بحساب ما تحرر منه)، لرواية(10) محمد بن قيس عن الباقر عليه السلام في مكاتب كان تحته امرأة حرة فأوصت له عند موتها بوصية فقضى(11) أنه يرث بحساب ما أعتق منه.

___________________________________
(1) أي من هذا الولد التابع بنسبة ما تحرر من ابيه ان عشرا فعشر. وهكذا. (2) أي الباقي من مال الكتابة على ذمة الوارث التابع في الكتابة. (3) أي كما كان للمولى اجبار المورث وهو العبد المكاتب. (4) أي ليس للمولى اجبار الوارث على اداء مال الكتابة، وان كان للمولى اجبار المورث. (5) التهذيب الطبعة الحديثة المجلد 8 ص 272 باب المكاتب الحديث 24. (6) نفس المصدر الحديث 25. (7) أي ما بقي من التركة. بعد مال الكتابة. (8) أي واختار مضمون هاتين الصحيحتين المشار اليهما في الهامش رقم 5 - 6. (9) وهو انتقال المال إلى الوارث واداء مال الكتابة على الولد. (10) نفس المصدر السابق ص 275 الحديث 33. (11) أي (امير المؤمنين) عليه الصلاة والسلام.

[361]

ولو لم يتحرر منه شئ، او كان مشروطا لم تصح الوصية له مطلقا(1) على المشهور. واستقرب المصنف في الدروس جواز الوصية للمكاتب مطلقا(2)، لان قبولها(3) نوع اكتساب وهو(4) اهل له. وفيه(5) قوة. هذا اذا كان الموصي غير المولى، اما هو فتصح وصيته مطلقا(6) ويعتق منه بقدر الوصية(7)، فإن كانت بقدر النجوم عتق اجمع، وإن زادت(8) فالزائد له، ولا فرق بين كون قيمته(9) بقدر مال الكتابة، او اقل(10)، لان الواجب(11) الآن هو المال، مع احتمال اعتبار

___________________________________
(1) أي تبطل الوصية في جميع المال الموصى به، بخلاف الاول فإن الوصية تصح بنسبة ما تحرر من العبد. (2) سواء كان المكاتب مشروطا ام مطلقا، وسواء ادى شيئا ام لا. (3) اي قبول الوصية. (4) اي العبد المكاتب اهل للاكتساب. (5) أي وفيما استقربه (المصنف) من (جواز الوصية للمكاتب مطلقا). قوة، لضعف الرواية المشار اليها في الهامش رقم 10 ص 360، لاشتراك (محمد ابن قيس) بين الثقة والضعيف. (6) أي للمطلق والمشروط. (7) فان كان مال الوصية يفي بعتقه اجمع عتق كله، والا فبقدر ما بفي. (8) أي الوصية زادت عن قيمة العبد فالزائد له. ومرجع الضمير في له (العبد). (9) أي قيمة العبد المكاتب. (10) أي اقل من مال الكتابة. (11) أي الواجب على العبد حين ان كاتب مولاه دفع مال الكتابة إلى ورثة الموصي.

[362]

القيمة(1) لو نقصت من الوصية فيعتق(2) من الوصية. وله(3) الزائد وإن لم تف بمال الكتابة، لان ذلك حكم القن، والمكاتب لا يقصر عنه. (وكل ما يشترط في عقد الكتابة مما لا يخالف المشروع لازم)، لان الشرط في العقد يصير كالجزء منه، فالامر بالوفاء به(4) يتناوله، ولقوله صلى الله عليه وآله: " المؤمنون عند شروطهم " ولو خالف(5) المشروع كشرط أن يطأ(6) المكاتبة، او أمة(7) المكاتب مطلقا(8)، او يترك التكسب، او رد(9) المطلق في الرق حيث شاء، ونحوه(10)

___________________________________
(1) أي مع احتمال ان المعتبر دفع قيمة العبد إلى الورثة في صورة نقصان قيمة العبد عن مال الوصية. (2) الفاء تفريع على اعتبار قيمة العبد لو نقصت عن مال الوصية أي يعتق العبد في هذه الصورة من مال الوصية. (3) أي وللعبد المكاتب في صورة نقصان قيمته عن مال الوصية الزائد من مال الوصية. (4) أي الامر بالوفاء بالعقد في قوله تعالى: (اوفوا بالعقود) يتناول الشرط الشرعي. (5) أي لو خالف الشرط المشروع المشترط في ضمن العقد اللازم. (6) وهو شرط مخالف للشرع. (7) أي يطأ امة العبد، وهو شرط مخالف للشرع ولا يخفى أن ملك العبد للامة انما يتصور بعد عقد الكتابة. وأما قبله فلا يملك. (8) سواء كان المكاتب مطلقا ام مشروطا، وسواء دفع إلى المولى شيئا ام لم يدفع. (9) أي شرط المولى على المكاتب رده في الرقية متى شاء. (10) من الشروط غير المشروعة.

[363]

بطل الشرط ويتبعه بطلان العقد على الاقوى. (وليس له) أي للمكاتب بنوعيه(1) (التصرف في ماله ببيع) ينافي الاكتساب(2) كالبيع نسيئة بغير رهن، ولا ضمين، او محاباة(3) او بغبن، لا مطلق البيع فإن له التصرف بالبيع والشراء، وغيرهما من انواع التكسب التي لا خطر فيها، ولا تبرع(4) (ولا هبة) لا تستلزم عوضا زائدا عن الموهوب، وإلا(5) فلا منع، للغبطة(6)، وفي صحة العوض المساوي وجه، اذ لا ضرر حينئذ(7) كالبيع بثمن المثل والشراء به(8) (ولا عتق)، لانه تبرع محض، ومنه(9) شراء من ينعتق عليه(10)، وله قبول هبته(11)

___________________________________
(1) وهما: المطلق. والمشروط. (2) أي الاكتساب للمولى. (3) وهو البيع باقل من ثمن المثل. (4) أي وكذا ليس له ان يتبرع. (5) أي وان استلزم عوضا زائدا عن الموهوب. (6) تعليل لجواز الهبة المستلزمة للعوض الزائد عن الموهوب أي لوجود المنفعة في هذه الهبة. (7) أي حين ان كان العوض مساويا. (8) أي بثمن المثل. (9) أي ومن العتق المحض وهو التبرعي. (10) كالعمودين، أو احدى المحرمات نسبا، أو رضاعا وقد مضى شرح ذلك مفصلا في الجزء الثالث من طبعتنا الحديثة كتاب البيع ص 304 فراجع. (11) مرجع الضمير في هبته (من ينعتق عليه) والمصدر اضيف إلى المفعول وهو (من ينعتق عليه). والفاعل العبد المكاتب أي العبد المكاتب قبول الهبة اذا كان من ينعتق عليه.

[364]

مع عدم الضرر(1) بأن يكون(2) مكتسبا قدر مؤنته فصاعدا. (ولا اقراض) مع عدم الغبطة، فلو كان في طريق خطر يكون الاقراض فيه اغبط من بقاء المال، او خاف تلفه قبل دفعه، او بيعه ونحو ذلك فالمتجه الصحة، ولكنهم اطلقوا المنع فما ذكر(3) (إلا باذن المولى) فلو أذن في ذلك كله(4) جاز. لان الحق لهما وحيث يعتق بإذنه فالولاء له إن عتق(5)، وإلا(6) فللمولى، ولو اشترى من ينعتق عليه لم يعتق في الحال فإن عتق(7) تبعه، وإلا(8)

___________________________________
(1) أي مع عدم توجه ضرر إلى العبد المكاتب. فلو توجه نحوه ضرر كاحتياج (من ينعتق) عليه إلى النفقة فلا يجوز القبول. (2) يحتمل ان يكون اسم (كان) راجعا إلى العبد المكاتب أي اكتسب العبد اكثر مما يلزم دفعه إلى مولاه بان استفاد بقدر مؤنته ومؤنة (من ينعتق) عليه. ويحتمل ان يكون اسم (كان) راجعا إلى العبد الموهوب وهو (من ينعتق) على العبد المكاتب. فالمعنى أن من ينعتق عليه كان قادرا على الاكتساب بقدر مؤنته فصاعاد، والثاني أظهر. (3) وهو البيع، والهبة، والاقراض بتمام اقسامه مع الغبطة وعدمها. (4) أي في البيع، والهبة، والاقراض. (5) أي آل امره إلى العتق. (6) أي وان لم يعتق العبد المكاتب بأن عجز عن دفع مال الكتابة فولاء المعتق بالفتح من قبل العبد المكاتب للمولى. (7) أي ان عتق العبد المكاتب بان ادى مال الكتابة، أو اعتقه المولى عتق (من ينعتق عليه) بعد عتقه. فالحاصل: أن عتق من ينعتق عليه تابع لعتقه. (8) أي وان لم يعتق العبد المكاتب كما لو خالف شرطا سائغا.

[365]

استرقهما(1) المولى، ولو مات العتيق(2) في زمن الكتابة وقف ميراثه(3) توقعا لعتق المكاتب(4) وحيث(5) لا يأذن المولى فيما لا غبطة فيه ولم يبطله حتى عتق المكاتب نفذ(6)، لزوال المانع(7) كالفضولي(8) وقيل: لا(9) لوقوعه(10) على غير الوجه المشروع. وهو(11)

___________________________________
(1) أي استرق المولى العبد المكاتب، ومن كان ينعتق على العبد المكاتب. (2) الذي عتق من قبل العبد المكاتب باذن مولاه. (3) اي ميراث العتيق الذي عتق من قبل العبد المكاتب. (4) فلو عتق ورث، والا فلا. ولا يخفى ان هذا مخالف لما مضى آنفا من أن العبد المكاتب برزخ بين العالمين عالم الاستقلال. وعالم عدم الاستقلال. فالظاهر أنه يرث التركة وستعرف في كتاب الارث من طبعتنا الحديثة في (موانع الارث) في قول (المصنف): (واذا لم يكن للميت وارث سوى المملوك أشترى من التركة وأعتق وورث): أن العبد يشتري من مولاه قهرا عليه حيث يرث. فكيف بالعبد المكاتب المحتاج إلى المال ليدفعه إلى مولاه. (5) رجوع إلى اصل المطلب. (6) سواء كان بيعا، أو عتقا، أو هبة، أو اقراضا. (7) وهي الرقية. (8) اذا اذن المالك. (9) أي لا ينفذ ما تصرفه العبد حالة الكتابة. (10) أي تصرف العبد. (11) أي عدم مشروعية تصرفات العبد المكاتب ممنوع. غاية الامر أنه كالفضولي تتوقف على الاجازة.

[366]

ممنوع (ولا يتصرف المولى في ماله(1) ايضا) بما ينافي الاكتساب (إلا(2) بما يتعلق بالاستيفاء) مطلقة كانت ام مشروطة. (ويحرم عليه وطء) الامة (المكاتبة عقدا، وملكا(3) بإذنها وغيره فلو وطأها فعليه المهر وإن طاوعته، لانها لم تستقل(4) بملكه ليسقط(5) ببغيها، وفي تكرر المهر بتكرر الوطء اوجه ثالثها تكرره مع تخلل الاداء بين الوطئين، وإلا(6) فلا، وتصير ام ولد لو ولدت منه، فإن مات(7) وعليها شئ من مال الكتابة عتق باقيها من نصيب ولدها، فإن عجز النصيب بقي الباقي مكاتبا(8) (وله(9) تزويجها) من غيره (باذنها) والفرق بينه(10)، وبين المولى(11) أن الملك له غير

___________________________________
(1) أي في مال العبد المكاتب، كما لا يجوز للمكاتب التصرف في مال نفسه. (2) أي يجوز للمولى التصرف في مال العبد وهو المال الذي يتعلق بالاستيفاء. (3) أي لا يجوز للمولى وطؤ الامة المكاتبة لا بالعقد، ولا بالملك وان كانت ملكا له. (4) أي ليس لها استقلال بنفسها حتى يسقط مهرها اذا طاوعت مولاها ويشملها (لا مهر لبغي). (5) أي المهر ببغيها وهو (مطاوعتها لمولاها) حراما. (6) أي وان لم يتخلل الاداء بين الوطئين فلا يتكرر المهر. (7) أي المولى. (8) أي يؤدي اقساطا. (9) أي وللمولى تزويج الامة المكاتبة من غيره باذنها، ولا يجوز بغير اذنها. (10) أي الفرق بين الغير حيث يجوز للمولى تزويجها منه باذنها. (11) حيث لا يجوز له تزوجها، لعدم تمامية الملك المولى فلا مجال لوطئها بالملك.

[367]

تام، لتشبثها بالحرية، والعقد كذلك(1)، لعدم استقلالها والبضع(2) لا يتبعض، أما الاجنبي فلما كان الحق منحصرا فيهما(3) وعقد له(4) باذنها فقد اباحه(5) بوجه واحد. (ويجوز(6) بيع مال الكتابة بعد حلوله)، ونقله بسائر وجوه النقل(7) فيجب على المكاتب تسليمه(8) إلى من صار اليه، خلافا للمبسوط استنادا إلى النهي(9) عن بيع ما لم يقبض. واطلاقه(10)

___________________________________
(1) أي وكذا لا يجوز وطؤها بالعقد، لان المكاتبة لا تملك نفسها ملكا تاما حتى يصح منها ايجاب العقد. (2) دفع وهم حاصل الوهم: أن المولى بما أنه لا يملكها ملكا تاما، كذلك هي لا تملك نفسها ملكا تاما. فاذا حصل الرضا بين الطرفين بالعقد جاز وطؤها حينئذ فيتركب جواز وطئها من الملك، والعقد. والجواب: أن البضع لا يمكن تبعضه من سببين: الملكية، والعقد. (3) أي في المولى والامة المكاتبة. (4) أي عقد المولى للاجنبي. (5) أي اباح البضع الاجنبي بوجه واحد وهو العقد. (6) أي يجوز للمولى بيع مال الكتابة قبل قبضه وبعد حلول الاجل وهو القسط. لا قبل حلوله. (7) من بيع، أو هبة، أو وقف، أو صلح. (8) أي تسليم مال الكتابة. (9) (الوسائل) كتاب التجارة الباب 7 ص 374 - 375 الحديث 2 - 5. (10) أي اطلاق هذا النهي الوارد في عدم جواز بيع (ما لم يقبض) بحيث يشمل ما نحن فيه وهو (مال الكتاب) ممنوع.

[368]

ممنوع لتقييده(1) بانتقاله إلى البايع بالبيع (فإذا اداه) المكاتب (إلى المشتري عتق)، لان قبضه كقبض المولى. ولو قيل بالفساد(2) ففي عتقه بقبض المشتري مع اذنه(3) له في القبض وجهان. من(4) أنه كالوكيل. ومن(5) أن قبضه لنفسه وهو غير مستحق ففارق الوكيل بذلك(6). الوجهان اختارهما العلامة في التحرير. (ولو اختلفا في قدر مال الكتابة، او في) قدر (النجوم) وهي الآجال إما في قدر كل اجل مع اتفاقهما على عددها، او في عددها مع اتفاقهما على مقدار كل اجل (قدم قول المنكر(7) وهو المكاتب في الاول(8)،

___________________________________
(1) أي لتقييد هذا النهي الوارد في (بيع ما لم يقبض) بالانتقال الذي يكون بنحو البيع فحينئذ لا يجوز بيع مال الكتابة. أما اذا كان الانتقال بوجه آخر كالانتقال بالكتابة ونحوها مما لا يكون بيعا فلا يشمله النهي الوارد. (2) أي بفساد بيع (ما لم يقبض) حتى في مال الكتابة. (3) أي مع اذن المولى للمشتري بقبض مال الكتابة الذي قبضه بالبيع الفاسد. (4) دليل لعتق المكاتب، لان المشتري قد قبض المال باذن المولى فيكون كالوكيل وان كان البيع فاسدا. (5) دليل لعدم عتقه. (6) أي بسبب أنه قبضه لنفسه فيفارق الوكيل. (7) أي المنكر للزيادة. (8) وهي (صورة اختلاف السيد والعبد في مال الكتابة) فيقدم قول العبد، لانه منكر للزيادة.

[369]

والمولى في الثاني(1) (مع يمينه(2)، لاصالة البراء‌ة من الزائد. وقيل: يقدم قول السيد مطلقا(3)، لاصالة عدم العتق، إلا بما يتفقان عليه.

___________________________________
(1) وهو (الاختلاف في قدر النجوم الذي يحصل بسبب المولى)، لانه ينكر الزيادة. (2) أي مع يمين المنكر ايا كان منهما. (3) سواء كان اختلاف المولى والعبد في مال الكتابة، أو في قدر النجوم.


كتاب الايلاء

الايلاء (و) هو مصدر(1) آلى يولي اذا حلف مطلقا(2) وشرعا (هو الحلف على ترك وطء الزوجة الدائمة) المدخول بها قبلا(3) او مطلقا (ابدا(4)، او مطلقا) من غير تقييد بزمان، (او زيادة(5) على اربعة اشهر، للاضرار بها) فهو(6) جزئي من جزئيات الايلاء الكلي أطلق عليه(7). والحلف فيه(8) كالجنس يشمل الايلاء الشرعي وغيره،

___________________________________
(1) مصدر باب الافعال. وأصل آلى: آلو. قلبت الواو المتحركة المفتوحة ما قبلها إلى الالف. (2) أي من دون تقييد بترك وطي الزوجة فكل حلف ايلاء، سواء كان على ترك الوطي أم غيره. (3) قيد لترك الوطي بان يحلف على ترك وطي الزوجة قبلا، أو يحلف على ترك الوطي مطلقا من دون تقييد بالقبل. (4) هذا ظرف لترك الوطي أيضا أي يحلف على ترك وطي الزوجة دائما، أو يحلف مطلقا من دون تقييد بالدوام. (5) هذا ظرف ايضا لترك الوطي اي يحلف على ترك وطيها اكثر من اربعة اشهر. (6) اي هذا الحلف المخصوص وهو (الحلف على ترك الوطي بالخصوصيات المذكورة) فرد من أفراد الحلف المطلق الكلي. (7) اي أطلق لفظ الايلاء الكلي على جزئي من جزئياته. (8) اي الحلف في تعريف الايلاء في كلام المصنف.

[146]

والمراد الحلف بالله تعالى كما سيأتي. وتقييده بترك وطء الزوجة يخرج اليمين على غيره(1) فإنه لا يلحقه(2) احكام الايلاء الخاصة به، بل(3) حكم مطلق اليمين، واطلاق الزوجة يشمل الحرة، والامة المسلمة، والكافرة، وخرج بها(4) الحلف على ترك وطء الامة الموطوء‌ة بالملك. وتقييدها(5) بالدائمة، المتمتع بها فان الحلف على وطئهما لا يعد ايلاء، بل يمينا مطلقا فيتبع الاولى في الدين، أو الدنيا(6)، فان تساويا انعقد يمينا يلزمه حكمه، وكذا(7) الحلف على ترك وطء الدائمة مدة لا تزيد عن أربعة أشهر. وزدنا في التعريف قيد المدخول بها لما هو المشهور بين الاصحاب من اشتراطه من غير نقل الخلاف فيه، وقد اعترف المصنف في بعض تحقيقاته

___________________________________
(1) سواء كان الحلف على ترك الاستمتاعات الزوجية ام غيرها فعلا او تركا حتى الحلف على فعل الوطي. (2) اي لا يلحق اليمين على غير ترك الوطي احكام الايلاء. (3) اي بل يلحقه حكم مطلق اليمين غير احكام الايلاء. (4) اي بالزوجة. (5) اي وخرج بتقييد الزوجة بالدائمة. (6) اي هذه اليمين المطلقة التي كانت على ترك وطي الامة الموطوئة او المتمتع بها تتبع الاولوية في الدين، او الدنيا. فاذا وقع الحلف على الاولى انعقد، وعلى غير الاولى لا ينعقد. (7) اي الحلف على ترك وطي الزوجة اقل من اربعة اشهر يتبع الاولوية، او التساوي اي ينعقد الحلف في جانب الاولى اما في التساوي فينعقد في الجانبين.

[147]

بعدم وقوفه على خلاف فيه، والاخبار(1) الصحيحة مصرحة باشتراطه(2) فيه وفي الظهار وقد تقدم(3) بعضها، وقيد القبل، أو مطلقا احترازا عما لو حلف على ترك وطئها دبرا فانه لا ينعقد ايلاء كما لا تحصل الفئة به. واعلم ان كل موضع لا ينعقد ايلاء مع اجتماع شرائط اليمين يكون يمينا. والفرق بين اليمين، والايلاء مع اشتراكهما في أصل الحلف والكفارة الخاصة. جواز مخالفة اليمين في الايلاء، بل وجوبها(4) على وجه مع الكفارة، دون اليمين المطلقة، وعدم اشتراط انعقاده(5) مع تعلقه بالمباح بأولويته دينا، أو دنيا، أو(6) تساوي طرفيه، بخلاف اليمين(7)

___________________________________
(1) الوسائل كتاب الايلاء باب 5 من ابواب الايلاء الحديث 2 - وباب 1 - 2 الحديث 1 - وباب 8 - الاحاديث وباب 9 - الاحاديث. (2) اي الدخول في الايلاء. (3) في كتاب الظهار ص 130 هامش رقم 5 - 6. (4) اي وجوب المخالفة على وجه التخيير بينها، وبين الطلاق. (5) اي الايلاء لا يشترط ان يكون متعلقه اولى في الدين، او الدنيا، او متساوي الطرفين في الدين أو الدنيا. (6) اي لا يشترط في الايلاء ان يكون متعلقه متساوي الطرفين في الدين، او الدنيا. (7) فانه يشترط ان يكون متعلق اليمين اولى دينا، او دنيا، او متساوي الطرفين.

[148]

واشتراطه(1) بالاضرار بالزوجة كما علم من تعريفه(2) فلو حلف على ترك وطئها لمصلحتها كاصلاح لبنها، أو كونها مريضة كان يمينا، لا ايلاء، واشتراط(3) بدوام عقد الزوجة، دون مطلق اليمين(4)، وانحلال اليمين على ترك وطئها بالوطء دبرا مع الكفارة، دون الايلاء(5) إلى غير ذلك من الاحكام المختصة بالايلاء المذكورة في بابه(6). (ولا ينعقد الايلاء) كمطلق اليمين (إلا باسم الله تعالى) المختص به او الغالب كما سبق تحقيقه في اليمين(7)، لا بغيره من الاسماء وإن كانت معظمة، لانه(8) حلف خاص وقد قال صلى الله عليه وآله " ومن كان حالفا فليحلف بالله تعالى، او فليصمت(9) " ولا تكفي نيته(10)، بل يعتبر كونه (متلفظا به(11) ولا يختص بلغة، بل ينعقد (بالعربية وغيرها) لصدقه عرفا بأي لسان اتفق، (ولابد في المحلوف عليه) وهو

___________________________________
(1) اي اشتراط الايلاء. (2) في قول (المصنف) رحمه الله: (للاضرار بها). (3) اي اشتراط الايلاء. (4) فانه لا يشترط في مطلق اليمين دوام النكاح. (5) فان الاتيان بالدبر في الايلاء لا يحصل به الفئة. (6) فيما ياتي مفصلا. (7) في الجزء الثالث من طبعتنا الجديدة (كتاب النذر وتوابعه) ص 48. (8) اي الايلاء. (9) اي يسكت. (10) اي نية الحلف. (11) اي بلفظ الجلالة.

[149]

الجماع في القبل (من اللفظ الصريح) الدال عليه(1) (كادخال الفرج في الفرج)، او تغيب الحشفة فيه، (او اللفظة المختصة بذلك) لغة وعرفا وهي مشهورة(2)، (ولو تلفظ بالجماع، او الوطء وأراد الايلاء صح)، وإلا(3) فلا، لاحتمالهما(4) ارادة غيره، فانهما وضعا لغة لغيره(5) وانما كني بهما عنه(6) عدولا عما يستهجن إلى بعض لوازمه ثم اشتهر فيه(7) عرفا فوقع به مع قصده(8). والتحقيق أن القصد معتبر في جميع الالفاظ وإن كانت صريحة، فلا وجه لتخصيص اللفظين به(9). واشتراكهما او إطلاقهما(10) لغة

___________________________________
(1) اي على الجماع. (2) وهو لفظ (النيك) بان يقول الرجل لها: (والله لا انيكك). (3) اي وان لم يرد من الجماع، او الوطي (الايلاء). (4) اي لاحتمال الجماع، او الوطي ارادة غير المعنى المخصوص. (5) اي لغير الجماع. (6) اي عن الجماع. (7) اي اشتهر لفظ الجماع في الجماع بالمعنى المخصوص. (8) مرجع الضمير (الايلاء) والمصدر مضاف إلى المفعول. والفاعل محذوف وهو المولى. ومرجع الضمير في به: (الجماع، او الوطي). والفاعل في وقع (الايلاء). والمعنى: ان الجماع، والوطي بعد اشتهارهما في الجماع بالمعنى المخصوص يقع الايلاء بهما لو قصد الايلاء منهما. (9) اي لا وجه لاختصاص الجماع او الوطي بالقصد. (10) اي اشتراك الجماع والوطي بين الجماع وغيره لغة، او اطلاقهما على غير الجماع لغة.

[150]

على غيره لا يضر مع اطباق العرف على انصرافهما اليه(1). وقد روى ابوبصير في الصحيح عن الصادق عليه السلام قال: سألته عن الايلاء ما هو؟ قال: " هو ان يقول الرجل لامرأته والله لا اجامعك كذا وكذا "(2) الحديث ولم يقيده(3) بالقصد فإنه معتبر مطلقا(4)، بل اجاب به(5) في جواب " ما هو " المحمول على نفس الماهية، فيكون حقيقة(6) الايلاء، ودخول غيره(7) من الالفاظ الصريحة حينئذ(8)

___________________________________
(1) اي مع اطباق العرف على انصراف الجماع والوطي إلى الجماع بالمعنى المخصوص. (2) الوسائل الطبعة الجديدة كتاب الايلاء ج 15 ص 542 الباب 9 الحديث 1. (3) اي الامام عليه السلام لم يقيد الايلاء بالقصد في جواب السائل. (4) اي القصد معتبر مطلقا، سواء كان في الجماع او الوطي ام غيرهما فعدم تقييد الامام عليه السلام الايلاء بالقصد ليس دليلا على ان القصد غير معتبر في جميع الالفاظ بل هو أمر مفروغ عنه. (5) اي اجاب الامام عليه السلام بلفظ (الجماع) في جواب (ما هو) الذي يحمل هذا الجواب على نفس الماهية في قولك: (الايلاء ما هو) فقال عليه السلام: (هو ان يقول الرجل لامرأته: والله لا اجامعك كذا وكذا). كما يقال - في جواب الانسان ما هو -: (حيوان ناطق). (6) بنصب حقيقة بناء على انه خبر (يكون) واسمه الجماع اي يكون الجماع حقيقة الايلاء. (7) اي ودخول غير الجماع من الالفاظ الصريحة في الجماع. (8) أي حين ان كان الجماع حقيقة الايلاء.

[151]

بطريق اولى فلا ينافيه(1) خروجها عن الماهية المجاب بها. نعم يستفاد منه(2) أنه لا يقع بمثل المباضعة، والملامسة والمباشرة التي يعبر بها عنه(3) كثيرا وإن قصده(4)، لاشتهار اشتراكها(5)، خلافا لجماعة حيث حكموا بوقوعه بها(6).

___________________________________
(1) مرجع الضمير (الجماع). ومقصوده رحمه الله: ان غير الجماع من الالفاظ الصريحة في الجماع لا ينافي دخولها في حكم الجماع خروجها عن جواب (الامام) عليه السلام في السؤال عن ماهية الايلاء. (2) مرجع الضمير (جواب الامام). والفاعل في لا يقع (الايلاء) أي يستفاد من (جواب الامام) عليه السلام في السؤال عن ماهية الايلاء: ان الايلاء لا يقع بمثل المباضعة والملامسة والمباشرة في قول المولي: والله لا باضعتك، ولا لامستك، ولا باشرتك وان كان يعبر عن الجماع بهذه الالفاظ كثيرا. (3) مرجع الضمير (الجماع) وفي بها (الالفاظ) المذكورة من المباضعة والملامسة والمباشرة. والمعنى كما عرفت في الهامش رقم 2. (4) أي وان قصد الجماع بهذه الالفاظ المشار اليها عند الهامش رقم 3 بل لابد في وقوع الايلاء من لفظ الجماع او ما هو صريح فيه. (5) مرجع الضمير الالفاظ المذكورة من المباضعة والملامسة والمباشرة. واللام في لاشتهار إشتراكها تعليل لعدم وقوع الايلاء بهذه الالفاظ وان قصد بها الجماع، لاشتهار ان هذه الالفاظ مشتركة بين الجماع وغيره. (6) أي بوقوع الايلاء بهذه الالفاظ المذكورة وان كانت مشتركة بين الجماع وغيره.

[152]

نعم لو تحقق في العرف انصرافها، او بعضها اليه وقع به(1). ويمكن ان تكون فائدة تقييده(2) بالارادة أنه لا يقع(3) عليه ظاهرا بمجرد سماعه موقعا للصيغة بهما، بل يرجع اليه في قصده فإن اعترف بارادته(4) حكم عليه به، وإن ادعى عدمه قبل(5)، بخلاف ما لو سمع منه الصيغة الصريحة فإنه لا يقبل منه دعوى عدم القصد، عملا بالظاهر من حال العاقل المختار، وأما فيما بينه وبين الله تعالى فيرجع إلى نيته.

___________________________________
(1) مرجع الضمير (المنصرف إلى الجماع) الدال عليه المصدر وهو الانصراف، او (بعضها). والفاعل في وقع (الايلاء) ومرجع الضمير في اليه (الجماع). وفي بعضها وانصرافها (الالفاظ المذكورة) وهي (المباضعة والملامسة والمباشرة). والمعنى: أن كل هذه الالفاظ، او بعضها لو كانت منصرفة عند العرف إلى الجماع لوقع الايلاء بها، ولصح ان يقول المولي: (والله لا باضعتك او لا لامستك او لا باشرتك). (2) مرجع الضمير (الجماع، او الوطي) فالمصدر مضاف إلى المفعول والفاعل محذوف وهو (المصنف). والمعنى: ان تقييد المصنف الجماع او الوطي بالارادة في قوله: (ولو تلفظ بالجماع، او الوطي واراد الايلاء صح). (3) أي الايلاء لا يقع في الخارج ولا يترتب اثره لو وقع على مثل هذا الحلف وهو التلفظ بالجماع، او الوطي بمجرد سماع المخاطب من المولي وقوع صيغة الايلاء بهذين اللفظين. (4) أي بارادة الايلاء من اللفظين المذكورين فيحكم على المولي بالايلاء. (5) أي إدعى عدم ارادة الايلاء من اللفظين المذكورين قبل منه. فالحاصل: ان الايلاء وعدمه دائر مدار الارادة وعدمها في هذين اللفظين. فان قصد بهما الايلاء وقع بهما، وان لم يقصد لم يقع بهما.

[153]

(ولو كنى بقوله: لا جمع رأسي ورأسك مخدة واحدة، او لاساقفتك) بمعنى لا جمعني واياك سقف (وقصد الايلاء) اي الحلف على ترك وطئها (حكم الشيخ) والعلامة في المختلف (بالوقوع)، لانه لفظ استعمل عرفا فيما نواه فيحمل عليه كغيره من الالفاظ، ولدلالة ظاهر الاخبار(1) عليه حيث دلت على وقوعه(2) بقوله: لاغيضنك، فهذه(3) اولى، وفي حسنة(4) بريد عن الصادق عليه السلام أنه قال: " اذا آلى الرجل ان لا يقرب امرأته، ولا يمسها. ولا يجمع رأسه ورأسها فهو في سعة ما لم تمض الاربعة اشهر ". والاشهر عدم الوقوع(5)، لاصالة الحل، واحتمال(6) الالفاظ لغيره احتمالا ظاهرا فلا يزول الحل المتحقق بالمحتمل(7)،

___________________________________
(1) الوسائل ج 15 ص 541 وما بعده - الطبعة الجديدة. (2) اي الايلاء. (3) أي هذه الالفاظ (لا جمع راسي وراسك مخدة، او لا ساقفتك) اولى بوقوع الايلاء بها من لفظ (لاغيضنك). (4) (الوسائل) الطبعة الجديدة ج 15 ص 543 كتاب الايلاء الباب 10 الحديث 1. (5) أي عدم وقوع الايلاء بالكناية وان قصد بها الايلاء. (6) بالجر عطفا على مدخول (لام الجارة) أي ولاحتمال الالفاظ الكنائية لغير الايلاء. (7) أي بالالفاظ المحتملة للايلاء وهي المذكورة في قوله: (لا جمع راسي وراسك مخذة، ولا ساقفتك).

[154]

والروايات(1) ليست صريحة فيه. ويمكن كون الواو في الاخيرة(2) للجمع فيتعلق الايلاء بالجميع، ولا يلزم تعلقه بكل واحد. واعلم أن اليمين في جميع هذه المواضع(3) تقع على وفق ما قصده من مدلولاتها(4)، لان اليمين تتعين بالنية حيث تقع الالفاظ محتملة(5)، فإن قصد بقوله: لا جمع رأسي ورأسك مخدة نومهما مجتمعين عليها إنعقدت كذلك(6) حيث لا اولوية في خلافها(7)،

___________________________________
(1) وهي الواردة في الايلاء، لا تدل صراحة على وقوع الايلاء بالالفاظ الكنائية راجع الوسائل ج 15 ص 541 فما بعده. (2) أي الواو في الرواية الاخيرة المشار اليها في الهامش رقم 4 ص 153 في قوله عليه السلام: (اذا آلى الرجل ان لا يقرب امرأته، ولا يمسها، ولا يجمع رأسه ورأسها) يمكن ان تكون للجمع. بمعنى أن جميع هذه الالفاظ المذكورة بتمامها لها مدخلية في وقوع الايلاء بها، لا انه يكل واحد منها يقع الايلاء لو آلى الرجل بكل واحد منها. (3) وهو قول المولي: لا جمع راسي وراسك مخدة. او لا ساقفتك او لا لاسمتك، او لا قربتك. (4) أي من المداليل التي يمكن ارادتها من هذه الالفاظ غير الصريحة. (5) كما فيما نحن فيه، حيث إن الالفاظ المذكورة في الهامش رقم 3 محتملة للجماع، وغيره فيتعين بالنية. (6) أي مجتمعين على المخدة فقط مجردا عن الجماع، كما يمكن ان يجامع بلا ان يجتمعا على مخدة. (7) مرجع الضمير المداليل التي قصدها المولي. والمراد من خلافها (المعاني التي لم يقصدها المولي). فالمعنى: اذا لم تكن اولوية لبعض المعاني التي لم تقصد من تلك الالفاظ المحتملة للمعاني المتعددة على تلك المعاني المقصودة.

[155]

وان قصد به(1) الجماع انعقد كذلك(2)، وكذا غيره(3) من الالفاظ حيث لا يقع الايلاء به(4). (ولابد من تجريده عن الشرط والصفة(5) على اشهر القولين لاصالة عدم الوقوع في غير المتفق عليه وهو المجرد عنهما. وقال الشيخ في المبسوط والعلامة في المختلف: يقع معلقا عليهما،

___________________________________
(1) أي بقوله: لا جمع راسي وراسك مخدة. (2) أي على ترك الجماع. (3) أي غير لا جمع راسي وراسك مخدة من الالفاظ الاخر كقولك: لا ساقفتك، او لا لامستك، او لا قربتك فانها كمثل لا جمع راسي في كونها تابعة لما قصد. فإن قصد منها النوم مجردا عن الجماع وقع كذلك، وان قصد بها النوم مع الجماع وقع كذلك. (4) لان الايلاء كما علمت يقع بالفاظ خاصة. (5) اما تعليقه على الشرط كقولك: (ان قدم زيد). واما تعليقه على الصفة كقولك: (إن طلعت الشمس). والفرق بين الشرط والصفة: ان الشرط ممكن الوقوع فان القدوم ممكن. والصفة متحققة الوقوع كطلوع الشمس. وقد مرت الاشارة في التعليق على الشرط والصفة في هذا الجزء كتاب الظهار ص 128.

[156]

لعموم القرآن(1) السالم عن المعارض. والسلامة عزيزة(2). (ولا يقع(3) لو جعله يمينا(4) كأن يقول: " ان فعلت

___________________________________
(1) (للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاؤا فإن الله غفور رحيم البقرة: الآية 226 حيث إن الآية عامة تشمل الايلاء المعلق وغيره من دون اختصاصها بالمجرد عن الشرط والصفة، ولم يعارض عموم القرآن شئ. (2) هذه الجملة من كلام (الشارح) ويقصد به تأييد ما ذهب اليه (الشيخ) والعلامة) قدس سرهما. والواو حالية والحال: ان العموم السالم عن التخصيص قليل الوجود حتى قيل: ما من عام الا وقد خص). وعموم القرآن هنا لم يخصص. (3) أي لا يقع الايلاء لو جعله المولي يمينا على فعل نفسه، او فعل الغير زجرا او بعثا. (4) أي لو جعل الايلاء يمينا، وذلك أنه يهدف إلى بعث، او زجر أمر آخر غير الايلاء، ثم يجعل الايلاء يمينا على ذلك الامر. وبهذا يفترق عن الايلاء المعهود، حديث الايلاء المعهود ما يكون المقصود الاصلي منه هو ترك الوطي فيحلف عليه زجرا عنه. اما هذا فهدفه شئ آخر (كعدم خروج المرأة من بيتها مثلا) فيجعل ترك الوطي تهديدا لها وزجرا لها عن الخروج. فيقول: " إن خرجت من الدار فوالله لا وطأتك ". فقد جعل " فوالله لا وطأتك " يمينا على " الخروج من الدار " زجرا. وحيث إن هذه الجملة " والله لا وطلاتك " جملة يقع بها الايلاء غالبا، صح تعبير المصنف رحمه الله: " لو جعل الايلاء - أي قول: والله لا وطأتك - يمينا " أي زجرا عن الخروج من الدار.

[157]

كذا فوالله لا جامعتك " قاصدا تحقيق الفعل(1) على تقدير المخالفة(2) زجرا لها عن ما علقه عليه(3)، وبهذا(4) يمتاز عن الشرط(5) مع اشتراكهما في مطلق التعليق(6) فانه لا يريد من الشرط(7) إلا مجرد التعليق، لا الالتزام في المعلق عليه(8). ويتميزان(9) أيضا بأن الشرط اعم من فعلهما، واليمين لا تكون

___________________________________
(1) وهو ترك الجماع. (2) بأن فعلت ما زجرها عنه. (3) كالخروج من الدار مثلا. (4) اشارة إلى قوله: " قاصدا تحقيق الفعل. الخ ". أي يمتاز موضوع هذه المسألة بأن الهدف الاصلي ليس ترك الوطي، بل المقصود تحقيق هذا الترك على تقدير مخالفة الزوجة زجرا لها فالهدف الاصلي زجرها عن المخالفة فجاء الحلف على ترك الوطي تهديدا لها، لا أنه مقصوده الاصلي. (5) أي عن صورة الايلاء المشروط، المقصود منه ترك الوطي وهو مراده الاصلي، لكن معلقا على شرط. بأن يقول " إن قدم زيد فوالله لاوطأتك " قاصدا تحقيق الايلاء على تقدير قدوم زيد، وليس زجرا عن القدوم، بل المقصود هو ترك الوطي مشروطا بهذا الشرط. وبذلك امتاز صورة الايلاء المشروط عن صورة جعل الايلاء يمينا حيث المقصود الاصلي من الثاني هو الزجر عن ذلك الفعل المعلق عليه. (6) حيث التعليق موجود في كلتا الصورتين. (7) أي صورة ارادة الايلاء ولكن معلقا على شرط. (8) كما في صورة جعل الايلاء يمينا. حيث المقصود منه هو الالتزام بترك الخروج والزجر عن الخروج. (9) أي صورة الايلاء المشروط. وصورة جعل الايلاء يمينا.

[158]

متعلقة إلا بفعلها، أو فعله(1). وعدم وقوعه يمينا(2)،

___________________________________
(1) يعني: أن في صورة الايلاء المشروط يكون الايلاء هو المقصود، وتعليقه على الشرط لا يتوقف كونه فعل أحدهما، بل مطلق التعليق، كما في قوله: " ان قدم زيد فوالله لا وطأتك "، ونحوه. ولكن في صورة جعل الايلاء يمينا، فحيث إنه زجر عن الفعل المعلق عليه فيجب ان يكون فعل نفسه، او فعل زوجته. بأن يريد زجر نفسه، او زجرها، كما في كل يمين يقع زجرا. فيقول: إن فعلت - او فعلت - فوالله لا وطأتك. قاصدا زجرها عن الفعل المذكور، او زجر نفسه عنه. وبذلك تبين وجه عدم وقوعه ايلاء، حيث الايلاء غير مقصود أصلا، وعلى فرض القصد فهو معلق على شرط فهو باطل. (2) هذا وجه عدم وقوعه يمينا ايضا، كما لم يقع ايلاء. وخلاصته: أن هذه الجملة " ان خرجت فوالله لا وطأتك " إن أريد بها الحلف أي وقوعها يمينا، فإما ان يراد بها الحلف على ترك الخروج، او الحلف على ترك الوطي. وكلا الامرين فاسد. اما الاول - وهو ارادة الحلف على ترك الخروج - فالمفروض ان لفظ الجلالة وقع حلفا على الجملة الثانية اعني لا وطأتك. نعم مجموع قوله: " والله لا وطأتك " قد جعل حلفا على ترك الخروج وبما ان مجموع هذا الكلام " ايلاء " فقد وقع الحلف بالايلاء وهو باطل، لان الحلف يجب ان يقع بلفظ الجلالة دون غيره. واما الثاني - وهو ارادة الحلف على ترك الوطي - فله وجه، لولا تعليقه على الشرط، فان اليمين لا ينعقد لو وقع مشروطا. والمفروض أنه لم يحلف على ترك الوطي منجزا، بل معلقا على شرط. فقول الشارح: " بعد اعتبار تجريده عن الشرط " ناظر إلى ما ذكرناه في الثاني. وقوله: " واختصاص الحلف بالله " ناظر إلى ما ذكرناه في الاول.

[159]

بعد اعتبار تجريده(1) عن الشرط، واختصاص الحلف بالله(2) تعالى واضح. (أو حلف بالطلاق أو العتاق) بأن قال إن وطأتك ففلانة احدى زوجاته طالق أو عبده حر، لانه يمين بغير الله تعالى. (ويشترط في المولي الكمال بالبلوغ والعقل والاختيار والقصد) إلى مدلول لفظه، فلا يقع من الصبي والمجنون والمكره والساهي والعابث ونحوهم ممن لا يقصد الايلاء (ويجوز من العبد) بدون اذن مولاه اتفاقا حرة كانت زوجته ام أمة إذ لا حق لسيده في وطئه لها، بل له(3) الامتناع منه وإن امره به (ومن(4) الكافر (الذمي) لا مكان وقوعه منه حيث يقر بالله تعالى(5)، ولا ينافيه(6) وجوب الكفارة المتعذرة منه حال كفره، لامكانها في الجملة(7) كما تقدم في الظهار، وكان ينبغي ان يكون

___________________________________
(1) أي تجريد اليمين. وهذا تعليل لعدم وقوعه حلفا على ترك الوطي. (2) هذا تعليل لعدم وقوعه حلفا على ترك الفعل المعلق عليه. حيث جعل الحلف عليه بمجموع قوله " والله لا وطأتك " فلم يكن الحلف بلفظ الجلالة فقط واقعا على ترك الفعل المذكور، بل وقع على ترك الوطي، ثم على ترك الفعل المذكور. (3) أي للعبد. (4) أي ويجوز الايلاء من الكافر.. (5) فيمكنه ان يقول: والله لاطأتك. (6) ضمير المفعول راجع إلى جواز الايلاء. (7) وهو الامكان بالواسطة المقدورة. فيسلم ثم يكفر. والمقدور بالواسطة. مقدور.

[160]

فيه خلاف مثله(1) للاشتراك في العلة(2)، لكن لم ينقل هنا، ولا وجه للتقييد بالذمى، بل الضابط الكافر المقر بالله تعالى ليمكن حلفه به. (وإذا تم الايلاء) بشرائطه (فللزوجة المرافعة) إلى الحاكم (مع امتناعه عن الوطء فينظره الحاكم أربعة أشهر ثم يجبره بعدها على الفئة) وهي وطؤها قبلا ولو بمسماه بأن تغيبت الحشفة وإن لم ينزل مع القدرة أو اظهار العزم عليه أول اوقات الامكان مع العجز (أو الطلاق) فان فعل احدهما وإن كان الطلاق رجعيا خرج من حقها(3) وإن امتنع منهما ضيق عليه في المطعم والمشرب ولو بالحبس حتى يفعل احدهما وروي(4) أن " أمير المؤمنين (ع) " كان يحبسه في حظيرة(5) من قصب ويعطيه ربع قوته حتى يطلق (ولا يجبره) الحاكم (على احدهما عينا) ولا يطلق عنه بل يخيره بينهما. (ولو آلى مدة معينة) تزيد عن الاربعة (ودافع) فلم يفعل احد الامرين(6) (حتى انقضت) المدة (سقط حكم(7) الايلاء)، لانحلال اليمين بانقضاء مدته(8) ولم تلزمه الكفارة مع الوطء وإن اثم بالمدافعة

___________________________________
(1) أي مثل الظهار حيث وقع الخلاف هناك في صحته من الكافر نظرا إلى عدم صحة كفارته. (2) وهو عدم صحة الكفارة منه حال كفره. (3) أي لا حق لها عليه بعد ذلك. (4) الوسائل ابواب الايلاء باب 11 حديث 3. (5) وهي المحوطة المصنوعة من قصب ونحوه. (6) وهو الطلاق، او الفئة. (7) وهي حرمة الوطي. (8) أي مدة الايلاء.

[161]

(ولو اختلفا في انقضاء المدة) المضروبة(1) (قدم قول مدعي البقاء(2) مع يمينه لاصالة عدم الانقضاء (ولو اختلفا في زمان وقوع الايلاء(3) حلف من يدعي تأخره)، لاصالة عدم التقدم، والمدعي للانقضاء في الاول(4) هو الزوجة، لتطالبه(5) بأحد الامرين، ولا يتوجه كونها منه(6)، أما الثاني(7) فيمكن وقوعها من كل منهما فتدعي هي تأخر

___________________________________
(1) أي في المدة المضروبة من قبل الحاكم للمولي بعد ترافع الزوجة فبعد انقضاء تلك المدة يخيره الحاكم بين الطلاق، والفئة. (2) أي بقاء المدة المضروبة من قبل الحاكم. (3) بأن يقول الزوج: إن الايلاء وقع قبل ثلاثة اشهر حتى يكون في سعة من عدم وطيها. وتقول الزوجة: إن الايلاء قد وقع قبل اربعة اشهر حتى تستحق رفع امرها إلى الحاكم. (4) أي المدعي لانقضاء المدة المضروبة في الاول وهي (صورة اختلافهما في المدة المضروبة من قبل الحاكم) بعد رفع امره اليه. (5) مرجع الضمير (الزوج). والفاعل في لتطالبه (الزوجة) أي لتطالب الزوجة الزوج إما بالطلاق، او الفئة. (6) مرجع الضمير (الزوج). وفي كونها (الدعوى) أي لا يمكن ان تصدر هذه الدعوى وهي دعوى (انقضاء المدة المضروبة من ناحية الحاكم) من قبل الزوج لانه مدع للبقاء ومنكر للانقضاء حتى يكون في سعة من عدم الزام الحاكم له باحد الامرين: الطلاق. او الفئة. (7) وهو اختلاف الزوج والزوجة في زمان وقوع الايلاء.

[162]

زمانه(1) إذا كان مقدرا بمدة لم تمض قبل المدة المضروبة فترافعه ليلزم(2) بأحدهما، ويدعي تقدمه(3) على وجه تنقضي مدته قبل المدة المضروبة ليسلم من الالزام بأحدهما وقد يدعي تأخره(4) على وجه لا تتم الاربعة المضروبة، لئلا يلزم إذا جعلنا مبدأها(5) من حين الايلاء. وتدعي

___________________________________
(1) مرجع الضمير (الايلاء) كما هو الفاعل في (كان). والمراد من المدة (مدة الايلاء). ومن المدة المضروبة (المدة التي يعينها الحاكم) بعد رفع امره اليه. وحاصل المعنى: ان الاختلاف لو كان في زمن وقوع الايلاء وكانت مدته تزيد على المدة المضروبة من قبل الحاكم كأن كانت تسعة اشهر مثلا وتكون الزوجة مدعية لتأخر زمان الايلاء حتى يمكنها رفع امره إلى الحاكم ليلزم الزوج باحد الامرين الطلاق، او الفئة. واما الغاية من هذه الدعوى مع أن الزوجة مدعية لتأخر مدة زمن الايلاء عن المدة المضروبة من قبل الحاكم. فلا يكون لها فيها نفع سوى الاضرار بالزوج. والمراد من الاضرار إما ثبوت الكفارة لو اختار الزوج الفئة. وإما الصداق لو اختار الطلاق. (2) أي الزوج باحد الامرين إما الطلاق، او الفئة كما عرفت مفصلا في الهامش رقم 1. (3) أي الزوج يدعى تقدم الايلاء. (4) أي الزوج يدعي تأخر الايلاء على وجه لا تتم الاربعة الموقتة من قبل (الحاكم) بناء على ان هذه المدة المعينة من قبل الحاكم هي المدة التي يعينها الشارع وليس للحاكم جعل مدة جديدة بعد هذه المدة. (5) أي مبدأ هذه المدة الموقتة من قبل الحاكم.

[163]

هي تقدمه(1) لتتم. (ويصح الايلاء من الخصي(2) والمجبوب(3) إذا بقى منه(4) قدر يمكن معه الوطء اجماعا ولو لم يبق ذلك فكذلك(5) عند المصنف وجماعة، لعموم الآيات(6)، واطلاق الروايات(7).

___________________________________
(1) أي تقدم مدة الايلاء وهي المدة الموقتة من قبل الحاكم لترفع امره إلى الحاكم حتى يجبره على احد الامرين اما الطلاق، واما الفئة. هذا ايضا بناء على ان لا مدة جديدة للحاكم بعد رفع امره بل من حين الايلاء. (2) وهو منزوع البيضتين. (3) وهو مقطوع الذكر. (4) أي من ذكره. (5) أي يصح منه الايلاء ولو لم يبق من ذكره مقدار ما يمكنه الوطي. (6) (للذين يؤلون من نسائهم تربص أربعة أشهر) البقرة: الآية 226. حيث إنها عامة تشمل الخصي وصاحب البيضتين، ومقطوع الذكر كلا، او بعضا وسالمها. (7) عن ابي جعفر عليه السلام قال: (المولي يوقف بعد الاربعة الاشهر، فان شاء امساك بمعروف، او تسريح باحسان، فان عزم الطلاق فهي واحدة وهو املك برجعتها). حيث إن لفظ (المولي) يشمل الجميع. هذه احدى الروايات العامة والمطلقة. الدالة على العموم. وهناك روايات اخر. راجع (الوسائل) الطبعة الجديدة الجزء 15 ص 543 الباب 10 - الحديث 2 - 4.

[164]

والاقوى عدم الوقوع(1)، لان متعلق(2) اليمين ممتنع كما لو حلف أن لا يصعد إلى السماء، ولان شرطه الاضرار بها. وهو غير متصور هنا(3) (وفئته(4) على تقدير وقوعه منه(5) (العزم على الوطء مظهرا له) أي للعزم عليه(6) (معتذرا من عجزه)، وكذا فئة الصحيح(7) (لو انقضت المدة وله مانع من الوطء) عقلي كالمرض(8)، أو شرعي كالحيض، أو عادي كالتعب، والجوع، والشبع. (ومتى وطء) المولي (لزمته الكفارة، سواء كان في مدة التربص) أو قبلها لو جعلناها(9) من حين المرافعة (أو بعدها(10) لتحقق الحنث في الجميع وهو في غير الاخير(11) موضع وفاق، ونفاها فيه(12) الشيخ

___________________________________
(1) أي عدم وقوع الايلاء ممن لم يبق من ذكره شئ. (2) وهو الوطي. (3) لانه فاقد لآلة الرجولية. فكيف يتصور منه الوطي حتى يحلف على تركه. (4) أي فئة المجبوب. (5) أي وقوع الايلاء من المجبوب وامثاله من الذين لا يمكنهم الوطي. (6) أي على الوطي. (7) أي على الصحيح الذي لم يكن مجبوبا اظهار العزم على الوطي لو كان معذورا من الوطي. (8) سواء كان المرض من ناحية الزوج ام من طرف الزوجة. (9) أي مدة التربص. (10) أي بعد مدة التربص. (11) وهو (بعد مدة التربص). (12) أي نفي الكفارة في الاخير وهو (بعد مدة التربص) لو جامع.

[165]

في المبسوط، لاصالة البراء‌ة، وامره به(1) المنافي للتحريم الموجب للكفارة والاصح انه(2) كغيره، لما ذكر(3) ولقوله تعالى: " ذلك كفارة ايمانكم إذا حلفتم(4) " ولم يفصل، ولقول الصادق عليه السلام في من آلى من امرأته فمضت اربعة اشهر: " يوقف فإن عزم الطلاق بانت منه، وإلا كفر يمينه وأمسكها "(5). (ومدة الايلاء(6) من حين الترافع) في المشهور كالظهار، لان ضرب المدة إلى الحاكم فلا يحكم بها قبلها(7) ولانه(8) حقها فيتوقف

___________________________________
(1) مرجع الضمير (الوطي). وفي امره (المولي). والمعنى: أن المولي مأمور بالامر الشرعي بالوطي. والمنافي صفة للامر. والموجب صفة للتحريم. ويأتي هنا الشكل الاول وهو القياس المنطقي في قولك: الوصي مأمور به وكل ما كان مأمورا به لا كفارة فيه. فالوطي لا كفارة فيه. (2) أي الاخير وهو (بعد مدة التربص) كغيره في وجوب الكفارة بالوطي فيه. (3) أي لتحقق الحنث بالوطي فتجب الكفارة. (4) المائدة: الآية 89 حيث إن الآية الكريمة مطلقة لا تدل على يمين خاصة بل تشمل كل يمين، سواء كانت قبل التربص ام بعد التربص. (5) (الوسائل) الطبعة الجديدة الجزء 15 كتاب الايلاء ص 547 الباب 12 - الحديث 3. (6) المراد من مدة الايلاء (مدة التربص) بعد رفع امره إلى الحاكم وتعيينه المدة المذكورة. (7) مرجع الضمير (المرافعة) لانها بمعنى التراقع. وفي بها (مدة الايلاء) (8) أي الوطي حق الزوجة فيتوقف الحق على مطالبة الزوجة بالوطي.

[166]

على مطالبتها، ولاصالة عدم التسلط على الزوج بحبس، وغيره(1) قبل تحقق السبب(2). وقيل من حين الايلاء(3) عملا بظاهر الآية(4) حيث رتب التربص عليه من غير تعرض للمرافعة، وكذا الاخبار(5). وقد تقدم في الخبر السابق(6) ما يدل عليه. وفي حسنة بريد عن الصادق عليه السلام قال: " لا يكون الايلاء مالم يمض اربعة اشهر، فإذا مضت وقف، فإما ان يفئ، وإما أن يعزم على الطلاق "(7). فعلى هذا لو لم ترافعه حتى انقضت المدة امره بأحد الامرين(8) منجزا (ويزول حكم الايلاء بالطلاق

___________________________________
(1) من التضييق في المأكل والمشرب. (2) وهي مطالبتها ذلك. (3) اي مدة التربص من حين وقوع الايلاء وليس هناك مدة جديدة غير مدة الايلاء يعينها الحام مرة ثانية حتى تتربص الزوجة، بل الحاكم يجبره على الطلاق او الفئة بعد انقضاء مدة الايلاء. (4) في قوله تعالى: للذين يؤلون من نسائهم تربص أربعة أشهر. حيث إنها تدل على تربص اربعة اشهر من دون دلالاتها على التحديد بالترافع إلى الحاكم. (5) راجع (الوسائل) الطبعة الجديدة الجزء 15 كتاب الايلاء ص 547 الباب 12 - الاحاديث. (6) المشار اليه في الهامش رقم 5 ص 165. حيث يدل على توقيف المولي بعد انقضاء مدة التربص من دون توقف الايلاء على الرفع إلى الحاكم. (7) (الوسائل) الطبعة الجديدة الجزء 5 كتاب الايلاء ص 543 الباب 10 - الحديث 1. (8) وهما: الفئة، او الطلاق. واما اذا رفعت امرها إلى الحاكم في مدة الايلاء قبل انقضائها فيؤجلها إلى انقضاء ما بقي منها. وليس للحاكم ان يعين اكثر من ما بقي.

[167]

البائن)، لخروجها عن حكم الزوجية. والظاهر أن هذا الحكم(1) ثابت وإن عقد عليها ثانيا في العدة، لان العقد لم يرفع حكم الطلاق، بل احدث نكاحا جديد كما لو وقع(2) بعد العدة، بخلاف الرجعة في الرجعي(3) ولو كان الطلاق رجعيا خرج من حقها(4)، لكن لا يزول حكم الايلاء إلا بانقضاء العدة،، فلو راجع فيها بقي التحريم(5). وهل يلزم حينئذ باحد الامرين بناء(6) على المدة السابقة(7) أم يضرب له مدة ثانية، ثم يوقف بعد انقضائها؟ وجهان. من(8) بطلان

___________________________________
(1) وهو زوال حكم الايلاء بالطلاق البائن. (2) اي الطلاق. (3) فان الطلاق الرجعي لا يزيل حكم الايلاء، ولذا لا يحتاج إلى عقد جديد. (4) اي الزوج خرج من حق الزوجة بقيامه باحد الامرين وهو الطلاق، لان حق الزوجة منحصر بين امرين: المطالبة بالطلاق. او الفئة. فبعد قيام الزوج باحدهما سقط حقها عنه. (5) اي تحريم الوطي، لان الرجعة لا تكون نكاحا جديدا، بل هو إبقاء نكاح سابق. (6) اي هل يلزم الزوج باحد الامرين مبينا على ما سبق من المدة المضروبة قبل الطلاق، ام يضرب له مدة جديدة. والمراد ب‍ (حينئذ): حين ان راجع بعد الطلاق. (7) اي قبل الطلاق. (8) دليل لالزام الزوج باحد الامرين المذكورين، والاكتفاء بالمدة السابقة من دون احتياجها إلى مدة جديدة.

[168]

حكم الطلاق، وعود النكاح الاول بعينه(1) ومن ثم جاز طلاقها قبل الدخول وكان الطلاق(2) رجعيا، بناء على عود النكاح الاول، وأنها في حكم الزوجة ومن(3) سقوط الحكم عنه بالطلاق فيفتقر(4) إلى حكم جديد، استصحابا(5) لما قد ثبت. وبهذا(6) جزم في التحرير. ثم إن طلق وفى(7)، وإن راجع ضربت له مدة اخرى وهكذا. (وكذا يزول حكم(8) الايلاء بشراء الامة(9) ثم عتقها وتزوجها) بعده(10) لبطلان العقد الاول بشرائها(11)، وتزويجها بعد العتق حكم جديد

___________________________________
(1) فتعود احكام الزوجية باسرها. (2) اي الطلاق الثاني الذي حصل بعد الرجوع في العدة وان كان طلاقا قبل الدخول. (3) دليل للاحتياج إلى ضرب مدة جديدة. اي ومن سقوط حكم الايلاء عن الزوج وهو (وجوب الفئة)، او (لزوم الطلاق) بسبب الطلاق. (4) اي الايلاء يحتاج إلى حكم جديد وهو ضرب الحاكم مدة جديدة حتى يفئ، او يطلق. (5) اي استصحابا لسقوط حكم النكاح السابق بالطلاق. (6) وهو الاحتياج إلى الحكم الجديد. (7) اي المولي وفى بحكم الحاكم وهو الزامه باحد الامرين من الطلاق، او الفئة بعد انقضاء المدة المعنية من قبل الحاكم. (8) وهو احد الامرين من الطلاق، او الفئة. (9) اي التي كانت زوجته بالعقد وآلى منها، ثم اشتراها من مولاها. (10) اي بعد العتق. (11) اي لعدم جواز اجتماع سببين في النكاح: (العقد والتملك).

[169]

كتزويجها بعد الطلاق البائن، بل أبعد(1) ولا فرق(2) بين تزويجها بعد العتق(3) وتزويجها به(4) جاعلا له مهرا، لاتحاد العلة(5)، وهل يزول(6) بمجرد شرائها من غير عتق؟ الظاهر ذلك(7)، لبطلان العقد بالشراء، واستباحتها حينئذ(8) بالملك. وهو(9) حكم جديد غير الاول، ولكن الاصحاب فرضوا المسألة(10) كما هنا.

___________________________________
(1) اي تزويج الامة بعد العتق ابعد من تزويج المطلقة بائنا بعد الطلاق، لانه قد تزوج بالامة بعد الشراء والعتق، والعقد. اما في الطلاق فقد تزوج بها بعد الطلاق والعقد. فالفاصل في الامة ثلاثة امور. وفي الطلاق امران. (2) اي في زوال حكم الايلاء. (3) واحتياج النكاح إلى عقد جديد. (4) اي بالعتق. والمراد من التزويج بالعتق هو جعل العتق مهرا كان يقول: (تزوجتك واعتقتك وجعلت مهرك عتقك). فتقول هي (قبلت). (5) المراد من العلة (بطلان الزوجية السابقة بمجرد الشراء) وهذا لا فرق بين جعل عتقها مهرا لها، ام جعل المهر لها شيئا آخر. واللام في (لاتحاد العلة) تعليل لعدم الفرق بين المقامين المذكورين. (6) اي حكم الايلاء. (7) اي زوال حكم الايلاء. (8) اي بعد الشراء، لان البضع لا يتبعض. (9) اي استباحتها بالملكية حكم جديد غير استباحتها السابقة التي كانت بالعقد. (10) اي فرضوا المسألة في خصوص شراء الزوج زوجته، ثم عتقها وتزويجها مع العلم ان حكم الايلاء يزول بمجرد الشراء من غير حاجة إلى فرض العتق والتزويج بعده.

[170]

نعم لو انعكس الفرض بأن كان المؤلي عبدا فاشترته الزوجة توقف حلها له على عتقه، وتزيجه ثانيا. والظاهر بطلان الايلاء هنا(1) أيضا بالشراء وإن توقف حلها له على الامرين(2) كما بطل(3) بالطلاق البائن وإن لم يتزوجها. وتظهر الفائدة(4) فيما لو وطئها بعد ذلك(5) بشبهة، أو حراما فإنه لا كفارة إن ابطلناه(6) بمجرد الملك والطلاق. (ولا تتكرر الكفارة بتكرر اليمين)، سواء (قصد التأكيد(7) وهو تقوية الحكم السابق، (أو التأسيس) وهو احداث حكم آخر، أو أطلق(8) (إلا مع تغاير الزمان) أي زمان الايلاء وهو الوقت المحلوف

___________________________________
(1) وهو اشتراء الزوجة زوجها. (2) وهما: عتقها له. وتزوجها به. (3) اي كما يبطل حكم الايلاء بالطلاق البائن وان لم يتزوجها، كذلك يبطل حكم الايلاء بالشراء وان لم يتزوجها فيما اذا اشترى الزوج زوجته، او الزوجة اشترت زوجها. (4) اي فائدة بطلان حكم الايلاء بمجرد الشراء. (5) اي بعد شراء الزوجة زوجها، او شراء الزوج زوجته، او بعد طلاق البائن وان لم يتزوجها. (6) اي ابطلنا حكم الايلاء بمجرد ملك الزوجة زوجها، او الزوج زوجته او بمجرد الطلاق البائن وان لم يتزوجها. (7) اي قصد من اليمين الثانية تاكيد اليمين الاولى. (8) اي لم يقصد التاكيد، ولا التاسيس.

[171]

على ترك الوطء فيه، لا زمان الصيغة، بأن يقول: والله لاوطئتك ستة اشهر فاذا انقضت فوالله لاوطئتك سنة(1) فيتعدد الايلاء إن قلنا بوقوعه معلقا على الصفة. وحينئذ(2) فلها المرافعة لكل منهما(3)، فلو ماطل في الاول(4) حتى انقضت مدته انحل ودخل الآخر(5) وعلى ما اختاره المصنف سابقا من اشتراط تجريده(6) عن الشرط والصفة يبطل الثاني(7)، ولا يتحقق تعدد الكفارة بتعدده(8)، ولا يقع الاستثناء(9) موقعه.

___________________________________
(1) هاتان يمينان في صيغة واحدة فيتعدد الايلاء احدهما للستة الاشهر. والثاني للسنة بناء على وقوع الايلاء معلقا على الصفة وهو (انقضاء ستة اشهر) لكونها متحققة الوقوع. (2) اي حين ان تعدد الايلاء بسبب تعدد الحلف كما عرفت في الهامش رقم 1. فيحصل التغاير بين الحلفين في زمان الايلاء فيلزم تكرر الكفارة. بخلاف ما اذا حلف اولا ان لا يطأها سنة وستة اشهر فانه يكون ايلاء واحدا ويمينا واحدة فلا يلزم تكرر الكفارة. (3) اي لكل من الايلائين. (4) اي في الايلاء الاول. (5) وهو الايلاء الثاني. (6) اي من تجريد الايلاء. (7) اي الايلاء الثاني. (8) اي بتعدد الحلف. (9) اي استثناء (المصنف) في قوله: (الا مع تغاير الزمان) لا موقع له بعد ان ابطلنا تعليق الايلاء على الصفة، لانه لا يتصور تعدد زمن الايلاء.

[172]

(وفي الظهار خلاف(1) اقربه التكرار) بتكرر الصيغة سواء فرق الظهار أم تابعه في مجلس واحد، وسواء قصد التأسيس ام لم يقصد(2) ما لم يقصد التأكيد، لصحيحة محمد بن مسلم عن الصادق عليه السلام قال: سألته عن رجل ظاهر من امرأته خمس مرات، أو اكثر فقال عليه السلام: " قال علي عليه السلام: مكان كل مرة كفارة(3) " وغيرها(4) من الاخبار. وقال ابن الجنيد لا تتكرر(5) إلا مع تغاير المشبهة بها، أو تخلل التكفير(6)،

___________________________________
(1) أي الخلاف واقع في الظهار في أنه هل تتكرر الكفارة بتكرر الظهار كما لو قال الزوج: أنت علي كظهر امي، ثم قال ثانيا: أنت علي كظهر امي، ثم قال ثالثا: أنت علي كظهر امي (فقول) بالتكرار. (وقول) بعدمه. (والمصنف) اختار التكرار. (2) أي أطلق الصيغة من غير تأسيس، أو تأكيد. (3) (الوسائل) الطبعة الجديدة الجزء 15 كتاب الظهار الباب 13 - الحديث 1. (4) أي وغير هذه الصحيحة المشار اليها آنفا اخبار اخر. راجع نفس المصدر السابق الحديث 2 - 3 - 4 - 5. (5) أي الكفارة لا تتكرر بتكرر صيغة الظهار، الا مع تغاير المشبهة بها وهي الام او الاخت او البنت او العمة او الخالة او الجدة. (6) أي الا مع تخلل الكفارة بين كل صيغة ظهار بان قال المظاهر بها. انت علي كظهر امي فكفر، ثم قال: انت علي كظهر امي فكفر، ثم قال انت علي كظهر امي فكفر. فهنا تتكرر الكفارة بتكرر صيغة الظهار. فلو وطأها قبل التكفير للظهار الاول وجبت عليه كفارة اخرى. وهكذا تتعدد الكفارة بكل وطي حتى يكفر للظهار. وقد مضت الاشارة إلى هذه المسألة في كتاب الظهار.

[173]

استنادا إلى خبر(1) لا دلالة فيه على مطلوبه. (وإذا وطئ المؤلي ساهيا أو مجنونا، أو لشبهة) لم تلزمه كفارة، لعدم الحنث (وبطل حكم الايلاء عند الشيخ)، لتحقق الاصابة(2)، ومخالفة مقتضى اليمين، كما يبطل لو وطء متعمدا لذلك(3) وإن وجهت الكفارة. وتبعه على هذا القول جماعة. ونسبة المصنف القول اليه(4) يشعر بتمريضه.

___________________________________
(1) اليك نص الحديث. عن (ابي عبدالله) عليه السلام في رجل ظاهر من امرأته اربع مرات في كل مجلس واحدة قال عليه السلام: (عليه كفارة واحدة). فهذه الرواية لا تدل على مجموع مطلوبه وهو (عدم تكرر الكفارة بتكرر الصيغة الا مع تغاير المشبهة بها، او تخلل التكفير)، لانها دلت على وجوب كفارة واحدة على الظهارات المتعددة مطلقا، سواء تخللت الكفارة ام لا، وسواء كانت المشبهة بهن متعددا ام لا. راجع (الوسائل) الطبعة الجديدة الجزء 15 كتاب الظهار ص 524 الباب 13 - الحديث 6. (2) وهو الوطء فانه بعد الحلف على ترك الوطء حصل الوطء، وحصلت مخالفة مقتضى اليمين. (3) أي لتحقق الاصابة، ومخالفة مقتضى اليمين بالوطء، وإن وجبت الكفارة في صورة العمد. (4) أي إلى (الشيخ).

[174]

ووجهه أصالة البقاء(1)، واغتفار(2) الفعل بالاعذار، وكون(3) الايلاء يمينا. وهي(4) في النفي تقتضي الدوام، والنسيان والجهل(5) لم يدخلا تحت مقتضاها، لان الغرض من البعث(6) والزجر(7) في اليمين

___________________________________
(1) أي بقاء حكم الايلاء بالاستصحاب، لانه يشك في زوال حكم الايلاء بالوطي ساهيا، أو لجنون، أو لشبهة، فيستصحب بقاؤه. هذا الوجه الاول لتمريض قول (الشيخ). (2) بالرفع وجه ثان لتمريض قول (الشيخ) ببيان: أن الافعال الواقعة عن عذر مغتفرة فلا يبطل الايلاء. (3) بالرفع وجه ثالث (للشهيد) قدس الله نفسه على تمريض ما ذهب اليه (الشيخ) قدس سره في بطلان الايلاء. ببيان: ان الايلاء يمين واليمين تقتضي نفي الفعل الآن واستمرارا عن قصد وعمد. والنسيان والجهل أو الشبهة لم تدخل تحت اليمين أي اليمين لا تشملها، لان الغرض البعث والزجر من اليمين. (4) أي اليمين في النفي تقتضي الدوام والثبوت، لانها لم تقيد بوقت. فاذا أريد منها عدم الثبوت وعدم الدوام فيجب ان تقيد بوقت. هذه الجملة من متممات الدليل الثالث لتمريض قول (الشيخ) وقد مرت الاشارة اليه في الهامش رقم 3. (5) هذا من متممات الدليل الثالث أيضا وهو: ان الايلاء يمين. حاصله: أن الجهل والنسيان لم يدخلا تحت مقتضى اليمين، وهو ترك الوطي بل هما خارجان عن هذا الاقتضاء، لان اليمين مقيدة بصورة العلم والذكر. (6) الذي هو الفعل لو حلف على فعل مثلا. (7) الذي هو الترك لو حلف على ترك فعل.

[175]

انما يكون عند ذكرها، وذكر المحلوف عليه(1) حتى يكون تركه(2) لاجل اليمين. مع أنه(3) في قواعده استقرب انحلال اليمين مطلقا(4) بمخالفة مقتضاها نسيانا وجهلا واكراها مع عدم الحنث(5)، محتجا(6) بأن المخالفة قد حصلت وهي(7) لا تتكرر، وبحكم(8) الاصحاب ببطلان الايلاء بالوطء ساهيا مع أنها يمين. فنسب الحكم المذكور(9) هنا إلى الاصحاب، لا إلى الشيخ وحده. وللتوقف(10) وجه. (ولو ترافع الذميان الينا) في حكم الايلاء (تخير الامام، أو الحاكم)

___________________________________
(1) فلو لم يذكر اليمين، ولم يذكر المحلوف عليه لم يكن زجرا، ولا بعثا. (2) أي ترك الفعل. وفعله اذا كان الحلف على ايجاد فعل. (3) أي مع أن (الشهيد الاول) قدس سره. والمراد بالقواعد قواعد (الشهيد الاول) لا (قواعد العلامة). (4) سواء كانت اليمين على ترك الوطي أو على غيره. (5) فلا تجب الكفارة أيضا. (6) اي (الشهيد الاول) احتج على انحلال اليمين وعدم الحنث وعدم الكفارة بمخالفة اليمين لو وقع الفعل نسيانا وجهلا واكراها. (7) اي مخالفة اليمين وهو الفعل لا تتكرر بسبب المخالفة السهوية، او النسيانية، او الجهلية، لانها حصلت ولا مجال لتكررها ثانيا وثالثا. (8) دليل ثان (للمصنف) فيما استقرب من انحلال اليمين مطلقا. (9) وهو انحلال حكم الايلاء بالمخالفة السهوية. والمراد من هنا (القواعد) اي نسب المصنف رحمه الله حكم الانحلال في كتاب قواعده إلى الاصحاب، لا إلى الشيخ. (10) اي نحن لا نفتي بانحلال اليمين، ولا بعدم انحلالها، لعدم تمامية ادلة الطرفين عندنا.

[176]

المترافع اليه (بين الحكم بينهم بما يحكم على المؤلي المسلم، وبين ردهم إلى أهل ملتهم) جمع الضمير(1) للاسم المثنى تجوزا، أو بناء على وقوع الجمع عليه حقيقة كما هو أحد القولين (ولو آلى ثم ارتد) عن ملة (حسب عليه من المدة) التي تضرب له (زمان(2) الردة على الاقوى)، لتمكنه من الوطء بالرجوع عن الردة فلا تكون(3) عذرا لانتفاء معناه(4). وقال الشيخ: لا يحتسب عليه مدة الردة، لان المنع(5) بسبب الارتداد، لا بسبب الايلاء، كما لا يحتسب مدة الطلاق منها(6) لو راجع وإن كان يمكنه(7) المراجعة في كل وقت. واجيب بالفرق بينهما(8) فإن المرتد إذا عاد إلى الاسلام تبين ان

___________________________________
(1) المراد من جمع الضمير (ردهم وملتهم). والمراد من اسم المثنى (الذميان) اي لماذا جمع الضمير مع أن الظاهر يقتضي التثنية. فاجاب رحمه الله بان الاتيان بالجمع اما مجاز. او بناء على أن الجمع يقع على التثنية حقيقة كما هو احد القولين بناء على ما ذهب اليه المنطقيون: من ان اقل الجمع اثنان. (2) نائب فاعل حسب اي يحسب زمان الردة من المدة التي يضربها له الحاكم. (3) اي الردة لا تكون عذرا عن إمتناعه عن الوطي. (4) وهو عدم التمكن. (5) اي المنع من الوطي. (6) اي من المدة المضروبة. (7) اي يمكن المولي المطلق الفئة بالمراجعة عن الطلاق. (8) اي بين الطلاق، والردة.

[177]

النكاح لم يرتفع، بخلاف الطلاق فإنه، لا ينهدم بالرجعة(1) وإن عاد حكم(2) النكاح السابق كما سبق(3) ولهذا لو راجع المطلقة تبقى معه على طلقتين. ولو كان ارتداده عن فطرة فهو بمنزلة الموت يبطل معها(4) التربص، وإنما اطلقه(5)، لظهور حكم الارتدادين.

___________________________________
(1) بل تبقى احكامه. (2) وهي الزوجية. (3) عند قول الشارح: تحت قول (المصنف): (ويزول حكم الايلاء بالطلاق البائن) ص 166 - 167. (4) اي مع الردة. (5) اي اطلق (المصنف) رحمه الله حكم الارتداد ولم يبين كونها عن ملة. او فطرة.


كتاب الطلاق

[11]

كتاب الطلاق(1)

(الطلاق) وهو ازالة قيد النكاح(2) بغير عوض بصيغة " طالق " (وفيه فصول).

___________________________________
(1) الطلاق - لغة: عدم القيد واطلاق السراح. يقال: طلق لسانه أي فصح، وعذب بيانه من غير لكنة. وشرعا: اسم مصدر ل‍ " طلق يطلق تطليقا وتطليقة " ن باب التفعيل. وقد جاء تعريف الشارح للطلاق الشرعي مناسبا لمعناه اللغوي. (2) القيد لاخراج الخلع فانه طلاق بعوض.


(النظر الاول التدبير)

(تعليق عتق عبده) او أمته (بوفاته) تفعيل(1) من الدبر(2) فإن الوفاة دبر الحياة (او تعليقه على وفاة زوج المملوكة) التي دبرها فعلق عتقها على وفاة زوجها (او على وفاة مخدوم العبد)، او الامة أيضا، لجواز اعارتها للخدمة، بل هي المنصوصة كما سيأتي. وصحته في الاول(3) اجماعي، وفي الاخيرين(4) (على قول مشهور)، لان العتق لما قبل التأخير كقبوله للتنجيز، ولا تفاوت بين الاشخاص(5) جاز تعليقه بوفاة غير المالك ممن له ملابسة كزوجية،

___________________________________
(1) أي التدبير من باب التفعيل. (2) بضم الدال وسكون الباء، أو بضمهما: مؤخر كل شئ يقال: دبر الصلاة، او دبر الصلاة أي عقبها. ويقال ايضا: جاء دبر الشهر أي في آخره، جمعه أدبار. (3) وهو تعليق عتق عبده على وفاته. (4) وهما: تعليق عتق مملوكته على وفاة زوجها. وتعليق عتق عبده على وفاة مخدوم العبد. (5) أي في تعليق العتق. سواء علقه على وفاة نفسه، او وفاة زوج مملوكته او وفاة مخدوم العبد.

[312]

وخدمة، وللاصل(1)، ولصحيحة(2) يعقوب بن شعيب أنه سأل الصادق عليه السلام عن الرجل يكون له الخادم فيقول: هي لفلان تخدمه ما(3) عاش فاذا مات فهي حرة فتأبق الامة قبل ان يموت الرجل بخمس سنين، او ست سنين ثم يجدها ورثته(4) ألهم ان يستخدموها بعد ما أبقت؟ فقال: " لا، اذا مات الرجل(5) فقد عتقت ". وحملت عليه(6) الزوجية، لشدة المشابهة. ولا يتعدى إلى غيرهما(7) لبعده(8) عن النص وربما قيل بالتعدي مطلقا(9) من غير اعتبار الملابسة، لمفهوم

___________________________________
(1) أي الاصل الاولي هو جواز التعليق على الاشخاص من غير فرق بينهم، سواء كان المعلق على وفاته المولى، او الزوج، او المخدوم. (2) الوسائل الطبعة القديمة المجلد 3 ص 211 كتاب التدبير. الباب 11 الحديث 1. (3) (ما) هنا ظرفية زمانية أي تخدمه في المدة التي يعيش فيها. (4) أي ورثة الميت الذي كان مخدوما للامة. (5) أي الرجل الذي كان مخدوما. (6) أي حملت الزوجية على المخدوم وان كانت الرواية المشار اليها في الهامش رقم 2 واردة في خصوص المخدوم وليس فيها ذكر من الزوجية. لكنه يمكن حملها عليها، لشدة التشابه والتناسب بينهما من حيث الخدمة البيتية، او القضايا الزوجية اذا حل المولى للمخدوم التمتع منها بانواعه. (7) أي إلى غير الزوجية والمخدومية. (8) أي لبعد غير الزوجية عن مورد النص الذي هو المخدوم المشار اليه في الهامش رقم 2، لوروده في المخدوم فقط، ولعدم المشابهة والمناسبة بين غير الزوجية والمخدومية. (9) سواء كان في المخدوم ام في الزوجية ام في غيرهما.

[313]

الدليل الاول(1). وفي مقابلة المشهور قول ابن ادريس باختصاصه(2) بوفاة المولى، عملا بالمتيقن(3)، ودعوى(4) أنه شرعا كذلك، ولبطلانه(5) بالاباق والرواية(6) تضمنت خلافه.

___________________________________
(1) وهو قول (الشارح) رحمه الله: (لان العتق لما قبل التاخير كقبوله التنجيز، ولا تفاوت بين الاشخاص والافراد). فكما أنه يجوز في التدبير التعليق على وفاة المولى، كذلك يجوز التعليق على وفاة المخدوم والزوج وغيرهما. (2) أي في مقابل المشهور قول (ابن ادريس) رحمه الله: باختصاص جواز التدبير معلقا على وفاة المولى. واستدل على ذلك بوجوه ثلاثة مع رده للرواية الواردة في صحة التدبير مع الاباق. واليك خلاصة ادلته في الهامش رقم 3 - 4 - 5 - 6. (3) هذا (الدليل الاول لابن ادريس) خلاصته: أن القدر المتيقن من التدبير هو التدبير المعلق على وفاة المولى، دون غيره من زوج المملوكة، او مخدومها. فهما محل نظر وتامل. وذاك مسلم ومتيقن. (4) هذا (الدليل الثاني لابن ادريس) خلاصته: أن التدبير الوارد في الشرع هو التدبير المعلق على وفاة المولى ولا يتعدى إلى غيره من الزوج والمخدوم. (5) هذا (الدليل الثالث لابن ادريس) خلاصته: أن التدبير يبطل بالاباق ولا خلاف في ذلك، سواء كان الاباق من المولى ام من المخدوم فكما أن التدبير يبطل باباق العبد عن سيده، كذلك يبطل باباقه عن مخدومه للملازمة بينهما. (6) رد من (ابن ادريس) رحمه الله على الرواية الواو حالية أي والحال أن الرواية التي استدل القوم بها على صحة تعليق التدبير على وفاة المخدوم مخالفة للاجماع، لان الاجماع قام على بطلان التدبير بالاباق مطلقا، سواء كان من المولى ام من غيره. راجع (الوسائل) الطبعة القديمة المجلد الثالث ص 211 كتاب التدبير الباب 11 الحديث 1. اذن لا مجال للتمسك بها. فهي ساقطة عن الحجية والاعتبار. هذه هي الادلة الثلاثة التي استدل بها (ابن ادريس) مع رده للرواية المشار اليها في الهامش رقم 6 ص 313.

[314]

والنص(1) الصحيح يدفع الاقتصار، والثاني(2) مصادرة، والملازمة(3) بين اباقه من الملك، ومن المخدوم ممنوعة، للفرق بمقابلة

___________________________________
(1) من هنا كلام (الشارح) اخذ في الرد على (ابن ادريس). خلاصة الرد على الدليل الاول: أن النص المشار اليه في الهامش رقم 2 ص 312 و 6 ص 313 وهي صحيحة (يعقوب بن شعيب) مصرح بجواز التدبير على وفاة المخدوم، وان التدبير غير منحصر في الوفاة على المولى ولا مقتصر فيه، فكيف يمكن القول بان القدر المتيقن من التدبير هو التدبير المعلق على وفاة المولى. كما ادعاه (ابن داريس). هذا في المخدوم. واما الزوج فيجوز ايضا تعليقه عليه لشدة المشابهة والمناسية بينهما. (2) رد على (الدليل الثاني) خلاصته: أن ادعاء ورود التدبير في الشرع معلقا على وفاة المولى وانه لا يتعدى إلى غيره من الزوج والمخدوم مصادرة، لاتحاد الدليل والمدعى. حيث إن المدعى أن التدبير شرعا منحصر على وفاة المولى، دون غيره، ودليله: أن التدبير في الشرع كذلك. فهذه هي المصادرة. (3) رد على (الدليل الثالث) خلاصته: أن الملازمة المدعاة بين بطلان التدبير باباق العبد عن مولاه، وبين اباقه عن مخدومه باطلة. بيان ذلك: ان بطلان التدبير في اباق العبد من مولاه انما هو لاجل اسائته اليه بعد ما انعم عليه تلك النعمة العظيمة وهي (الحرية) المخرجة له من الذل والعبودية، وجعله في زمرة الاحرار كي يستفيد من مزايا الحياة ويكون له مالهم، وعليه ما عليهم. فاذا قابل المولى بالكفران يعامل بالرد إلى الرقية جزاء لما فعله على مولاه. نظير ذلك من يقتل شخصا حتى يرث فيقتله ولكن يحرم من الارث وينتقض ما اراده. ولكن هذ بخلاف اباق العبد عن غير مولاه. فانه ليس هنا وجود نعمة من المخدوم على العبد حتى يحرم من الحرية ويقابل بالرد إلى الرقية جزاء لما فعله، ففرق بين هذا الاباق، وذاك. فلا ملازمة بينهما حتى يقال: ببطلان التدبير في كليهما ثم يقال باختصاص التدبير في الوفاة على المولى.

[315]

نعمة السيد بالكفران فقوبل بنقيضه(1) كقاتل العمد في الارث بخلاف الاجنبي(2). واعلم أن القول المشهور هو تعديته(3) من موت المالك المخدوم كما هو المنصوص(4)، وأما الحاق الزوج فليس بمشهور كما اعترف به

___________________________________
(1) وهو الحرمان عن الحرية. (2) وهو المخدوم والزوج. فانه ليس لهما على العبد، او الامة نعمة حتى يحرمان عن الحرية في صورة اباقه عنهما. فلا يصدق الكفران حتى يتوجه الحرمان نحوه مقابلة بعمله. (3) أي تعدية التدبير من موت المالك إلى موت المخدوم بمعنى جواز التعليق في العتق على موت المخدوم. (4) المشار اليها في الهامش رقم 2 ص 312.

[316]

المصنف في الشرح، فالشهرة المحكية هنا(1) إن عادت إلى الاخير(2) لزم القطع بالاول(3) دونه(4). وهو خلاف الظاهر(5)، بل ينبغي العكس(6) وان عادت اليهما(7) لم تتم الشهرة في الزوج إلا ان يجعل له مع الزوجية الخدمة والوقوف على موضع النص(9) والوفاق(10) حسن (والوفاة) المعلق عليها (قد تكون مطلقة) غير مقيدة بوقت، ولا مكان، ولا صفة (وقد تكون مقيدة) باحدها كهذه السنة، او في هذا البلد، او المرض والتعليق عليهما(11) جائز فلا يتحرر(12) في المقيد

___________________________________
(1) أي في قول (المصنف): (كما هو المشهور). (2) وهو وفاة المخدوم. (3) وهو التعليق على وفاة الزوج. (4) أي دون وفاة الاخير وهو المخدوم. (5) اذ الظاهر أن وفاة المخدوم هو المنصوص كما عرفت في الهامش رقم 2 ص 312. (6) وهو كون موت المخدوم موردا للقطع، لا موت الزوج. (7) وهما: موت الزوج. وموت المخدوم. (8) أي يجعل للزوج مع زوجية الامة له أنها تخدمه فتكون الامة حينئذ زوجة وخادمة معا. (9) وهو (موت المخدوم) كما عرفت في الهامش رقم 2 ص 312. (10) وهو (موت المولى). (11) أي التعليق على المطلق والمقيد. بمعنى أنه يعلق تارة على المقيد، واخرى على المطلق. (12) أي العبد في التعليق المقيد بدون حصول القيد.

[317]

بدون القيد (كما تقدم في الوصية(1) من جوازها بعد الوفاة مطلقا ومقيدا. (والصيغة) في التدبير (انت حر، او عتيق، او معتق بعد وفاتي) في المطلق (او بعد وفاة فلان): الزوج، او المخدوم، او بعد وفاتي هذه السنة، او في هذا المرض، او في سفرى هذا، ونحو ذلك في المقيد، ويستفاد من حصر الصيغة فيما ذكر: أنه لا ينعقد بقوله: أنت مدبر مقتصرا عليه، وهو احد القولين في المسألة، لان التدبير عتق معلق على الوفاة كما استفيد من تعريفه فينحصر في صيغة تفيده(2). ووجه الوقوع بذلك(3): أن التدبير حقيقة شرعية في العتق المخصوص فيكون(4) بمنزلة الصيغة الصريحة فيه(5)، وفي الدروس اقتصر على مجرد نقل الخلاف، والوجه عدم الوقوع(6) ولا يقع باللفظ. مجردا، بل (مع القصد إلى ذلك) المدلول فلا عبرة بصيغة الغافل، والساهي، والنائم، والمكره.

___________________________________
(1) في الجزء الخامس من طبعتنا الحديثة. (2) اي تفيد التدبير، بخلاف (انت مدبر) فانه لا يستفاد منه الوصية بالعتق بعد الوفاة. (3) أي وقوع التدبير بقوله: (انت مدبر). (4) أي (انت مدبر). (5) أي في التدبير. (6) أي عدم وقوع التدبير بقوله: (انت مدبر)، لاننا لا نسلم كون التدبير حقيقة شرعية في العتق المخصوص، وهو بعد الوفاة غاية الامر: أن التدبير كثير الاستعمال في العتق المخصوص. ثم على فرض التسليم نقول: إن التدبير حقيقة متشرعية في العتق، لا شرعية والعقود والايقاعات لابد ان تكون متلقاة من الشارع شخصا، او نوعا. والامر هنا ليس كذلك. وعلى فرض كون التدبير متلقا من الشارع نقول: ان استعمال التدبير في مقام استعمال الصيغة ممنوع كممنوعية استعمال لفظ الفراق والتسريح في الطلاق مع أنهما يستعملان في التطليق فلا يقال: (انت فراق، او انت مسرحة).

[318]

(ولا يشترط) في صحته (نية التقرب به) إلى الله تعالى وإن توقف عليه حصول الثواب على الاقوى، للاصل، ولانه وصية لا عتق بصفة(1) وقيل: يشترط(2) بناء على أنه عتق، وإلا لافتقر إلى صيغة بعد الوفاة وشرطه(3) القربة، ويتفرع عليهما(4)

___________________________________
(1) أي لا أنه عتق بصفة كونه بعد الموت حتى يحتاج إلى قصد القربة. (2) أي قصد القربة في التدبير. (3) أي شرط العتق. (4) أي على القول باشتراط القربة في التدبير، وعلى القول بعدم الاشتراط فيه يتفرع عليهما صحة تدبير الكافر، وعدم صحته. وقبل الخوض في ذلك لابد من شرح الاقوال عن عتق الكافر فنقول: قد مضى في هذا الجزء في كتاب العتق أن الاقوال فيه ثلاثة: (الاول) صحة عتق الكافر مطلقا، سواء كان مقرا بالله ام جاحدا مع اعتبار قصد القربة في العتق. (الثاني) عدم صحة عتقه مطلقا، سواء كان مقرا بالله ام منكرا. (الثالث) صحة عتقه ان كان مقرا بالله. بناء على أن المقر بالله يتأتى منه قصد القربة. وعدم صحته ان كان جاحدا له. بناء على أن النافي للربوبية لا يتمشى منه قصد القربة. فصح في المقر، دون المنكر. وأما التدبير فان قلنا: إنه عتق واشترطنا فيه قصد القربة فالاقوال الثلاثة من الجواز مطلقا، او عدمه مطلقا، او صحته ان كان مقرا بالله، وعدم صحته ان كان جاحدا تجري فيه حذو النعل بالنعل. فيجوز التدبير مطلقا، ولا يجوز مطلقا ويجوز مع الاقرار، ولا يجوز مع الانكار. وأما إن قلنا: إن التدبير وصية ولا يشترط فيها قصد القربة وانه يصح من الكافر مطلقا، سواء كان مقرا بالله ام جاحدا فلا يبقى فرق بين القول الاول (وهي صحة عتق الكافر مطلقا). وبين هذا القول (وهو كون التدبير وصية) في صحة العتق والتدبير من الكافر لان الاول وان اشترط فيه قصد القربة، لكنه قد قلنا بصحة عتقه مطلقا. وكذلك التدبير فانه يصح منه، لانه وصية ولا يشترط فيها قصد القربة. اذن فالنتيجة في الجميع واحدة (وهو جواز العتق والتدبير). نعم يبقى الفرق بين القول الثاني (وهو عدم صحة العتق من الكافر مطلقا)، وبين القول الثالث (وهي صحة عتق الكافر لو كان مقرا بالله، وعدم صحته لو كان جاحدا به) من جانب. وبين القول بالتدبير بناء على أنه وصية من جانب آخر، لان القول الثاني هو عدم صحة عتق الكافر مطلقا، لاشتراط قصد القربة فيه، والقول الثالث هي صحة العتق من الكافر لو كان مقرا بالله، وعدم صحته لو كان منكرا به. لكن هذا بخلاف التدبير فانه يصح من الكافر مطلقا، سواء كان مقرا بالله ام جاحدا لعدم اشتراط قصد القربة فيه بناء على أنه وصية. والوصية لا يعتبر فيها قصد القربة.

[319]

صحة تدبير الكافر مطلقا(1) او مع انكاره لله تعالى كما سلف(2).

___________________________________
(1) سواء كان مقرا بالله ام جاحدا. (2) في كتاب العتق.

[320]

(وشرطها) أي شرط صيغة التدبير (التنجيز) فلو علقها بشرط او صفة كإن فعلت كذا، او طلعت الشمس فأنت حر بعد وفاتي بطل (وأن يعلق بعد الوفاة بلا فصل، فلو قال: انت حر بعد وفاتي بسنة) مثلا (بطل). وقيل: يصح فيهما(1) ويكون في الثاني(2) وصية بعتقه. وهو شاذ. (وشرط المباشر الكمال) بالبلوغ والعقل (والاختيار، وجواز التصرف) فلا يصح من الصبي وان بلغ عشرا، ولا المجنون المطبق مطلقا(3) ولا ذي الادوار فيه(4)، ولا المكره، ولا المحجور عليه لسفه مطلقا(5) على الاقوى. وقيل: لا(6)، لانتفاء معنى الحجر بعد الموت. ويضعف بأن الحجر عليه حيا يمنع العبارة الواقعة حالتها(7) فلا تؤثر بعد الموت، أما المحجور عليه لفلس فلا يمنع منه اذ لا ضرر على الغرماء، فإنه انما يخرج بعد الموت من ثلث ماله بعد وفاء الدين. ومثله(8) مطلق وصية المتبرع بها.

___________________________________
(1) وهما: تعليق التدبير على شرط او صفة. وفصل العتق عن الوفاة. (2) وهو تأخير العتق عن الوفاة. (3) سواء اتصل جنونه بالبلوغ ام انفصل عنه. (4) أي في دور الجنون. (5) سواء اتصل سفهه بالبلوغ ام انفصل عنه. (6) أي لا يشترط عدم حجر المدبر فيصح تدبيره مع السفه. (7) أي حالة الحياة. (8) أي ومثل التدبير الوصية المتبرع بها التي تكون في سبيل الله خاصة فيشترط فيها ما يشترط في التدبير من البلوغ، والعقل وجواز التصرف، والاختيار

[321]

وينبغي التنبيه على خروجه(1) من اشتراط جواز التصرف، إلا ان يدعى ان المفلس جائز التصرف بالنسبة إلى التدبير وان كان ممنوعا منه(2) في غيره. لكن لا يخلو من تكلف. (ولا يشترط) في المدبر (الاسلام) كما لا يشترط(3) في مطلق الوصية (فتصح مباشرة الكافر) التدبير (وإن كان حربيا)، او جاحدا للربوبية، لما تقدم من عدم اشتراط القربة، وللاصل(4) (فإن دبر) الحربي حربيا (مثله واسترق احدهما) بعد التدبير (او كلاهما بطل التدبير) أما مع استرقاق المملوك فظاهر، لبطلان ملك الحربي له المنافي للتدبير وإما مع استرقاق المباشر فلخروجه عن أهلية الملك(5) وهو(6) يقتضي بطلان كل عقد وايقاع جائزين. (ولو اسلم) المملوك (المدبر) من كافر (بيع على الكافر)(7)

___________________________________
(1) أي خروج المحجور عليه لفلس ونحوه من (جواز التصرف)، لانه خارج عنه موضوعا وليس داخلا تحت تلك القاعدة حتى تشمله. (2) أي من التصرف في غير التدبير. (3) أي الاسلام. (4) وهو عدم اشتراط الاسلام في التدبير. (5) أي عن ان يكون مالكا. (6) أي خروجه عن اهلية الملك. (7) أي على ضرر الكافر الذي دبر هذا المملوك.

[322]

قهرا (وبطل تدبيره)، لانتفاء السبيل له على المسلم بالآية(1)، ولقوله صلى الله عليه وآله: " الاسلام يعلو ولا يعلى عليه(2) " وطاعة المولى علو منه(3)، والتدبير لم يخرجه عن الاستيلاء عليه بالاستخدام وغيره. وقيل: يتخير المولى بين الرجوع في التدبير فيباع عليه(4) وبين الحيلولة بينه(5)، وبينه(6) وكسبه للمولى، وبين استسعائه في قيمته. وهو(7) ضعيف لا دليل عليه. نعم لو مات المولى قبل البيع عتق من ثلثه، ولو قصر ولم يجز الوارث فاالباقي رق، فان كان الوارث مسلما فله، وإلا بيع عليه(8) من مسلم. (ولو حملت المدبرة من مملوك) بزنا، او بشبهة، او عقد على جه يملكه السيد (فولدها مدبر) كأمه.

___________________________________
(1) ولن يجعل الله للكافرين على المؤمنين سبيلا النساء: الآية 140. (2) (الجامع الصغير) الجزء الاول ص 123. (3) أي طاعة العبد للمولى علو من المولى على العبد وهو لا يجوز، للآية الشريفة المشار اليها في الهامش رقم 1. (4) أي على ضرره. (5) أي بين المولى. (6) أي بين العبد المدبر. والمعنى: أن الحاكم يفرق بين المولى، وهذا العبد. لكن كسبه للمولى. (7) أي هذا التخيير. (8) اي على ضرره.

[323]

ويشكل(1) في الزنا مع علمها، لعدم لحوقه بها شرعا. لكن الشيخ وجماعة اطلقوا الحكم، والمصنف في الدروس قيده بكونه من مملوك المدبر فلو كان من غيره لم يكن(2). واستشكل(3) حكم الزنا، والاخبار(4) مطلقة في لحوق اولادها بها في التدبير حيث يكونون ارقاء. فالقول بالاطلاق(5) اوجه. نعم اشتراط الحاقهم(6) بها في النسب حسن، ليتحقق النسب. واعلم ان الولد بفتح الواو واللام وبضمها فسكونها(7) يطلق(8) على الواحد والجمع، وقد يكون الثاني جمعا لولد كأسد وأسد، ويجوز وطء المدبرة ولا يكون رجوعا (ولو حملت من سيدها صارت ام ولد) ولم يبطل التدبير (فتعتق) بعد موته (من الثلث) بسبب التدبير

___________________________________
(1) اي لحوق الولد في التدبير. (2) اي لم يكن الحمل مدبرا. (3) اي (المصنف) على ما نحو ما استشكله (الشارح) فيكون قول المصنف رحمه الله مؤيدا له. (4) (مستدرك الوسائل) المجلد 3 ص 44 كتاب التدبير الباب 4 - 5 الحديث 1 في كلا البايين. الوسائل الطبعة القديمة المجلد 3 ص 310 كتاب التدبير الباب 6 - 7 الحديث 1 في كلا البابين. (5) سواء كان الحمل من شبهة، ام من عقد، على وجه يملكه السيد. (6) أي الحاق الاولاد بالام في التدبير مشروط بالحاقهم بها في النسب. فان نفوا عنها شرعا فلا يلحقون بها في تدبيرها. (7) أي وبضم الواو وسكون اللام. (8) اي كلا اللفظين.

[324]

(فإن فضلت) قيمتها عن الثلث (فمن نصيب الولد(1) يعتق الباقي. (ولو رجع) المولى (في تدبيرها) ولها ولد(2) (لم يكن) رجوعه في تدبيرها (رجوعا في تدبير ولدها)، لعدم الملازمة بينهما(3) وتحقق الانفكاك(4)، وعدم دلالته(5) عليه باحدى الدلالات(6) (ولو صرح بالرجوع في تدبيره) أي تدبير الولد (فقولان): احدهما الجواز(7) كما يجوز الرجوع في تدبيرها، لكون التدبير جائزا فيصح الرجوع فيه(8)، والفرع(9) لا يزيد على اصله. والثاني(10) هو الذي اختاره الشيخ مدعيا الاجماع وجماعة منهم المصنف في الدروس. (و) هو (المروي) صحيحا(11) عن ابان بن تغلب عن الصادق

___________________________________
(1) ان وفى نصيب الولد، والا استسعت في الباقي. (2) أي الولد صار بعد التدبير. (3) أي بين الرجوع في تدبير الام، والرجوع في تدبير الولد. (4) أي لتحقق الانفكاك بين الرجوعين. (5) أي ولعدم دلالة الرجوع في الام على الرجوع في الولد ومرجع الضمير في عليه (الرجوع في الولد). (6) أي المطابقة. والتضمن. والالتزام. (7) وهي صحة الرجوع في تدبير الولد. (8) أي في التدبير. (9) وهو تدبير الولد الذي يكون فرعا من تدبير الام لا يزيد على اصله وهو (تدبير الام). (10) وهو (عدم جواز الرجوع في تدبير الولد). (11) الوسائل الطبعة القديمة المجلد 3 ص 210 كتاب التدبير الباب 7 الحديث 1.

[325]

عليه السلام (المنع(1)، ولانه لم يباشر تدبيره، وإنما حكم به شرعا فلا يباشر رده في الرق، وبهذا يحصل الفرق بين الاصل والفرع(2). (ودخول الحمل في التدبير للام مروي) في الصحيح(3) عن الحسن ابن علي الوشا عن الرضا عليه السلام قال: سألته عن رجل دبر جاريته وهي حبلى فقال: " ان كان علم بحبل الجارية فما في بطنها بمنزلتها، وإن كان لم يعلم فما في بطنها رق ". والرواية كما ترى دالة على اشتراط دخوله(4) بالعلم به، لا مطلقا(5) فكان على المصنف ان يقيده(6) حيث نسبه إلى الرواية(7). نعم ذهب بعض الاصحاب إلى دخوله في تدبيرها مطلقا(8) كما يدخل لو تجدد، إلا أنه(9)

___________________________________
(1) أي عدم جواز الرجوع عن تدبير الولد. (2) حيث إن تدبير الام التي هو الاصل حصل بمباشرة المولى بخلاف الولد الذي هو الفرع فإنه يحصل بالمتابعة بحكم الشارع. (3) الوسائل الطبعة القديمة المجلد 3 ص 210 كتاب التدبير الباب 5 - الحديث 3. (4) اي دخول الولد في التدبير بعلم المدبر بالحمل فمرجع الضمير في به (الحمل). (5) حتى مع عدم العلم. (6) اي يقيد دخول الحمل في تدبير امه بالعلم بالحمل. (7) المشار اليها في الهامش رقم 3 حيث إنها قيدت تدبير الولد بعلم المدبر بالحمل. (8) علم المدبر بالحمل ام لا. (9) اي الاطلاق.

[326]

غير مروي، وبمضمون الرواية(1) افتى الشيخ في النهاية وجماعة (كعتق الحامل) فإنه يتبعها الحمل على الرواية السابقة(2). والاظهر عدم دخوله(3) فيها مطلقا(4)، وحملت هذه الرواية(5) على ما اذا قصد تدبير الحمل مع الام واطلق العلم على القصد مجازا، لانه(6) مسبب عنه. وقد روى(7) الشيخ ايضا في الموثق عن الكاظم عليه السلام عدم دخوله(8) مطلقا فالحمل(9) طريق الجمع. (ويتحرر المدبر) بعد الموت (من الثلث) كالوصية

___________________________________
(1) المشار اليها في الهامش رقم 3 ص 325 اي الشيخ وجماعة قيدوا دخول الحمل في التدبير بعلم المدبر به. (2) وهي رواية السكوني عن (ابي عبدالله) عليه السلام التي ذكرت في آخر كتاب العتق. (3) اي دخول الحمل في تدبير الام. (4) سواء علم المدبر بالحمل ام لا. (5) اي المشار اليها في الهامش رقم 3 ص 325 المروية عن الحسن بن علي الوشا. (6) اي القصد مسبب عن العلم. (7) التهذيب الطبعة الحديثة الجزء 8 ص 260 كتاب التدبير الحديث 10. (8) اي عدم دخول الحمل في تدبير الام مطلقا، سواء علم المدبر به ام لا. (9) اي حمل العلم على قصد التدبير طريق الجمع بين الروايتين وهما: رواية الحسن بن علي الوشا المشار اليها في الهامش رقم 3 ص 325 الدالة على دخول الحمل في تدبير الام مع العلم. والموثقة المشار اليها في الهامش رقم 7. (10) اي بعد موت المدبر - بالكسر - وهو المولى ان علق عتقه على وفاته. وأما اذا علق تدبيره على وفاة المحذوم، او الزوج فيحرر من الاصل، لا من الثلث، لوجود المدبر بالكسر بعد.

[327]

(ولو جامع(1) الوصايا) كان كأحدها (قدم الاول فالاول(2) إن لم يكن فيها(3) واجب (ولو كان على الميت دين قدم الدين) من الاصل، سواء متقدما على التدبير ام متأخرا. ومنه(4) الوصية بواجب مالي (فإن فضل) من التركة (شئ(5) ولم يكن هناك

___________________________________
(1) اي لو جامع التدبير وصايا متعددة كان التدبير احد الوصايا في أنه ينفذ من الثلث. (2) كما لو كانت هناك عدة وصايا ومن جملتها التدبير، فان وفي الثلث جميع الوصايا التي منها التدبير نفذت كلها من دون فرق بينها. وان قصر عن تنفيذ الوصايا كلها يقدم اول الوصايا ذكرا، ثم الثاني، ثم الثالث. وهكذا إلى أن يستوفى الثلث. فان كان التدبير من الاوائل نفذ، والا بطل. (3) اي ان لم يكن في الوصايا واجب مالي كالزكاة والخمس والحج. وما اذا كان فيها واجب مالي قدم على جميع الوصايا التي منها التدبير وان كان ذكر الواجب المالي مؤخرا عن تلك الوصايا. ثم بعد تنفيذ الواجب المالي يلاحظ الاول فالاول كما عرفت في الهامش رقم 2. (4) اي ومن الدين: الوصية بالواجب المالي كالزكاة والخمس والحج. فإن الوصية به مقدمة على التدبير، لكونه من الديون الواجبة، سواء كان التدبير مقدما عليها ام متاخرا. فان بقي شئ بعد اخراج الديون الواجبة يصرف ثلثه في تحرير المدبر بالفتح ثم ان كان الثلث بمقدار قيمة العبد يعتق اجمع، والا فبحسبه. فان كان الثلث يفى بثلثه عتق ثلثه، وان كان يفى بربعه عتق ربعه. (5) بعد تقديم الديون التي منها الواجب المالي.

[328]

وصية تقدم(1) عليه (عتق من المدبر ثلث ما بقي(2)) ان لم يزد(3) عن قيمته كغيره(4) من الوصايا المتبرع بها، حتى لو لم يفضل سواه(5)

___________________________________
(1) بصيغة المؤنث المجهول. ومرجع الضمير في عليه (التدبير) والمراد من الوصية. الوصية المستحبة، لا الواجبة. اذ الواجبة مقدمة على التدبير مطلقا، سواء كان التدبير مقدما على الوصية ام مؤخرا عنها بخلاف المستحبة فأنها مقدمة على التدبير اذا كان مقدما في الذكر أي كان التدبير متاخرا عنها، وأما لو كان مقدما عليها فيقدم عليها. (2) اي ما بقي من التركة. والمقصود: انه بعد اخراج الديون الواجبة يعتق من المدبر ثلث الباقي من التركة. فان الثلث يعتبر بعد اخراج الواجبات المالية التي على الميت حيث إنها تخرج من اصل المال. فما يبقى يثلث. فثلث للوصايا وثلثان للورثة. فلو فرض أن للميت الف دينار. ودينه مائة دينار تخرج المائة اولا من اصل التركة. والتسعمائة الباقية ثلثها وهي ثلاثمائة دينار للميت. وثلثاها للورثة، فاذا كان المدبر يسوى خمسمائة دينار يعتق منه ثلاثة اخماسه اذ كان العبد من جملة الالف دينار. ويبقى خمساه ارثا للورثة. وحاصل مفاد عبارة (المصنف) رحمه الله: أن المدبر يعتق منه بقدر ثلث ما بقي من التركة. (3) اي لم يزد ما بقي من الثلث عن قيمة العبد بمعنى أنه نقص عن قيمته كما شرحناه في الهامش رقم 2. بخلاف ما لو زاد ما بقي من الثلث عن قيمة العبد، او ساواها فإنه يعتق العبد كله. (4) اي كغير التدبير من الوصايا المستحبة. (5) اي لو لم يفضل من الثلث بعد اخراج الديون الواجبة سوى هذا العبد.

[329]

عتق ثلثه، فإن لم يفضل عن الدين شئ بطل التدبير. ولو تعدد المدبر والتدبير(1) بدئ بالاول فالاول(2)، وبطل ما زاد عن الثلث إن لم يجز الوارث، وإن جهل الترتيب(3)، او دبرهم بلفظ واحد(4) استخرج الثلث بالقرعة، وبالجملة فحكمه حكم الوصية. هذا كله اذا كان التدبير متبرعا به وعلق على وفاة المولى ليكون كالوصية، فلو كان واجبا بنذر وشبهه(5) حال الصحة، او معلقا على وفاة غيره(6) فمات(7) في حياة المولى فهو من الاصل، ولو مات(8) بعد المولى فهو من الثلث ايضا. هذا(9) اذا كان النذر مثلا،

___________________________________
(1) بان كان تدبير كل واحد عقيب الآخر. (2) اي بالتدبير الاول، ثم بالثاني، ثم بالثالث. وهكذا إلى أن يستوفى الثلث، فان وفى فهو، والا بطل فيما زاد عنه ان لم يجز الوارث. (3) فيما اذا تعدد المدبر بالفتح والتدبير. (4) كما اذا كان المدبر بالفتح متعددا، والتدبير واحدا. (5) كالعهد واليمين. (6) كزوج الامة، أو مخدومها. (7) اي المعلق عليه وهو (الزوج، او المخدوم). (8) اي المعلق عليه وهو الزوج، او المخدوم مات بعد فوت المولى فيخرج من الثلث ايضا كما يخرج منه في صورة تعدد المدبر والتدبير. (9) اي كون التدبير يخرج من الاصل لو كان معلقا على وفاة غير المولى وهو الزوج او المخدوم فمات المعلق عليه في حياة المولى.

[330]

لله علي عتق عبدي(1) بعد وفاتي ونحوه. وأما لو قال: لله علي أن أدبر عبدي(2) ففي الحاقه به(3) في خروجه(4) من الاصل نظر، لان الواجب بمقتضي الصيغة(5) هو ايقاع التدبير عليه(6) فإذا فعله وفي بنذره وصار التدبير كغيره(7)، لدخوله(8) في مطلق التدبير. ومثله(9) ما لو نذر ان يوصي بشئ ثم اوصى به، اما لو نذر

___________________________________
(1) بان كان النذر متعلقا بعتق العبد. (2) بان كان النذر متعلقا بتدبير العبد بعد وفاة المولى. (3) اي ففي الحاق مثل هذا النذر الذي وقع على تدبير العبد - بالصيغة الاولى التي وقعت على عتق العبد وهو نذر النتيجة. (4) اي وفي خروج مثل هذا النذر من الاصل كما يخرج النذر الاول الذي وقع بالصيغة الاولى في قوله: (لله علي عتق عبد). (5) وهي الصيغة الثانية في قوله: لله علي ان ادبر عبدي). (6) اي على هذا العبد ومرجع الضمير في فعله (التدبير). اي الواجب على هذا المولى بمقتضى صيغة النذر في قوله: (لله علي ان ادبر عبدي) وقوع التدبير على هذا العبد، فاذا فعل المولى التدبير فقد وفى بنذره وحصل الواجب. (7) اي صار هذا التدبير كبقية التدابير التي تقع على العبيد في قوله: (انت حر دبر وفاتي، او انت حر ان مات زوجك، أو مات مخدومك). (8) اي لدخول مثل هذا النذر الواقع في قوله: (لله علي ان ادبر عبدي) في مطلق التدبير من غير فرق بينه وبين سائر التدابير. (9) اي ومثل هذا النذر الذي وقع في قوله: (لله علي ان ادبر عبدي) في أنه ملحق بالصيغة الاولى أو ليس بملحق. وانه يخرج من الاصل كالصيغة الاولى - النذر بالوصية. كما لو نذر ان يوصي بشئ ثم اوصى به. فمثل هذه الوصية مختلف فيها في انها تلحق بنذر العتق وتخرج من الاصل، او لا تلحق به وتخرج من الثلث.

[331]

جعله(1) صدقة بعد وفاته، او في وجه سائغ(2) فكنذر العتق(3). ونقل المصنف عن ظاهر كلام الاصحاب تساوى القسمين(4) في الخروج من الاصل، لان الغرض التزام الحرية بعد الوفاة، لا مجرد الصيغة، ونقل عن ابن نما رحمه الله الفرق(5) بما حكيناه(6). وهو متجه، وعلى التقديرين(7) لا يخرج(8) بالنذر على الملك فيجوز له استخدامه ووطؤه ان كانت جارية.

___________________________________
(1) اي جعل ذاك الشئ. (2) اي جعل ذلك الشئ في وجه جائز بعد وفاته. (3) في أنه يخرج من الاصل، لانه نذر النتيجة كما في قوله: (لله علي عتق عبدي). (4) وهما: نذر العتق، ونذر الوصية بشئ. (5) اي الفرق بين الصيغتين وهما: نذر العتق في قوله: (لله علي عتق عبدي)، ونذر التدبير في قوله: (ان ادبر عبدي). (6) وهو قوله: (لان الواجب بمقتضى الصيغة هو ايقاع التدبير عليه. فاذا فعله وفي بنذره وصار التدبير كغيره). وقد عرفت شرح هذه العبارة في الهامش رقم 5 - 6 - 7 ص 330. (7) وهما: كون النذرين متساويين في الاخراج إما من الاصل، أو من الثلث بمعنى أن نذر الوصية يخرج من الثلث، ونذر النتيجة وهو نذر العتق يخرج من الاصل. (8) اي المملوك لا يخرج بواسطة نذر العتق، أو بواسطة نذر الوصية.

[332]

نعم لا يجوز نقله عن ملكه. فلو فعل(1) صح ولزمته الكفارة مع العلم(2)، ولو نقله عن ملكه ناسيا فالظاهر الصحة(3) ولا كفارة لعدم الحنث. وفي الجاهل وجهان(4). والحاقه بالناسي قوي. ولو وقع النذر في مرض الموت فهو من الثلث مطلقا(5). (ويصح الرجوع في التدبير) المتبرع به ما دام(6) حيا كما يجوز الرجوع في الوصية وفي جواز الرجوع في الواجب بنذر وشبهه(7) ما تقدم من عدم الجواز(8) ان كانت صيغته لله علي عتقه بعد وفاتي، ومجئ الوجهين(9) لو كان متعلق النذر هو التدبير، من(10) خروجه عن عهدة النذر بايقاع الصيغة كما حققناه، ومن(11)

___________________________________
(1) اي لو نقل عبده عن ملكه. (2) اي مع العلم بأنه لا يجوز له نقل عبده. (3) اي صحة مثل هذا النقل الذي كان عالما بعدم جوازه له. (4) وهما: صحة النقل. وبطلانه. (5) سواء كان النذر نذر عتق كما في قوله: (لله علي عتق عبدي)، أو نذر تدبير كما في قوله: (لله علي ان ادبر عبدي). (6) اي ما دام المدبر بالكسر. (7) كاليمين والعهد. (8) بمعنى حرمة الرجوع، ووجوب الكفارة عليه لو رجع، لا أنه لا يصح الرجوع حتى يكون بيعه باطلا. (9) وهما: الرجوع: وعدم الرجوع. (10) دليل لجواز الرجوع في التدبير. (11) دليل لعدم جواز الرجوع في التدبير.

[333]

أنه تدبير واجب وقد اطلقوا لزومه(1). والرجوع يصح (قولا مثل رجعت في تدبيره) وابطلته ونقضته ونحوه (وفعلا كأن يهب) المدبر وان لم يقبض، (او يبيع، او يوصي(2) به) وإن لم يفسخه قبل ذلك(3)، او يقصد به(4) الرجوع على اصح القولين. ولا فرق(5) بين قبول الموصى له الوصية، وردها، لان فسخه جاء من قبل ايجاب المالك، ولا يعود التدبير بعوده(6) مطلقا(7) (وانكاره(8) ليس برجوع) وإن حلف(9) المولى، لعدم الملازمة(10)،

___________________________________
(1) اي اطلق الاصحاب لزوم التدبير الواجب بمعنى أنه دبر وجوبا، لا تبرعا فيشمله عدم جواز الرجوع. (2) اي المدبر بالكسر يوصي اعطاء المدبر بالفتح إلى شخص والوصية ابطال للتدبير كالهبة والبيع مثلا. (3) اي قبل البيع أو الهبة، أو الوصية. (4) اي يقصد بهذا النقل. (5) اي في بطلان التدبير بسبب الرجوع. (6) اي بعود العبد المدبر إلى ملك مالكه كا لو رد الموصى له الوصية، والمتهب بالكسر الهبة. فانه في هاتين الصورتين لا يعود التدبير، بل يبقى على ملك مالكه. (7) سواء كان اخراجه عن ملكه بعد رجوع المدبر بالكسر عن التدبير ام بنفس الوصية، أو الهبة، وعدم قبول الموصى له الوصية، أو المتهب بالكسر الهبة. (8) اي انكار المولى للتدبير. (9) اي وان حلف المولى على انكار التدبير. (10) اي لا ملازمة بين انكار التدبير، ورجوعه عن التدبير.

[334]

ولاختلاف اللوازم فان الوجوع يستلزم الاعتراف به(1)، وانكاره يستلزم عدمه(2)، واختلاف اللوازم(5) يقتضي اختلاف الملزومات(4). ويحتمل كونه(5) رجوعا، لاستلزامه(6) رفعه مطلقا وهو(7) ابلغ من رفعه في بعض الازمان. وفي الدروس قطع بكونه(8) ليس برجوع ان جعلناه(9) عتقا، وتوقف(10) فيما لو جعلناه(11) وصية ونسب القول بكونه رجوعا إلى الشيخ. وقد تقدم(12) اختياره أن انكار الطلاق رجعة، العلامة حكم

___________________________________
(1) اي الاعتراف بالتدبير. (2) اي انكار التدبير يسلتزم عدم الاعتراف بالتدبير. (3) وهو الاعتراف بالتدبير المستلزم للرجوع. وعدم الاعتراف بالتدبير المستلزم لانكار التدبير. (4) وهو الرجوع، وانكار التدبير. (5) اي كون الانكار رجوعا عن التدبير. (6) اي لاستلزام الانكار رفع التدبير مطلقا في جميع الازمان، بخلاف الرجوع فانه يستلزم وقوع التدبير ولو آناما. (7) اي رفع التدبير مطلقا اشد من رفعه في بعض الازمان. (8) اي بكون الانكار. (9) اي التدبير. (10) اي (المصنف) في كون الانكار رجوعا، أو ليس برجوع. (11) اي التدبير. (12) في كتاب الطلاق من هذا الجزء في قول (المصنف): (وانكار الطلاق رجعة).

[335]

بأن انكار سائر العقود الجائزة ليس برجوع إلا الطلاق(1). والفرق بينه(2)، وبين غيره غير واضح. (ويبطل التدبير بالاباق) من مولاه سواء في ذلك الذكر، والانثى لا بالاباق من عند مخدومه المعلق عتقه على موته. وقد تقدم(3) ما يدل عليه (فلو ولد له حال الاباق) اولاد من امة لسيده، او غيره حيث يلحق(4) به الولد، او حرة عالمة بتحريم نكاحه (كانوا ارقاء) مثله(5) (واولاده قبله(6) على التدبير) وإن بطل(7) في حقه، استصحابا(8) للحكم السابق فيهم مع عدم المعارض (ولا يبطل) التدبير (بارتداد السيد) عن غير فطرة فيعتق

___________________________________
(1) اي الطلاق الرجعي. والاستثناء هنا منقطع، لان الطلاق من الايقاعات لا من العقود. (2) اي بين الطلاق في أن انكاره رجوع اليه بخلاف العقود الجائزة في أن انكارها ليس رجوعا اليها. (3) في اول كتاب التدبير في (قول الشارح) ص 314: (والملازمة بين اباقه من المالك، وبين اباقه من المخدوم ممنوعة، للفرق الخ). (4) اي بنحو الفراش. (5) اي لم يكونوا مدبرين كابيهم. حيث إنه بعد الاباق يبطل التدبير فيرجع رقا. (6) اي قبل الاباق. (7) أي التدبير في حق الاب بالاباق. (8) تعليل لكون الاولاد قبل الاباق مدبرون: بيانه أن الحكم السابق وهو التدبير يستصحب في الاولاد، لعدم معارضة الاستصحاب هنا بشئ واباق الاب لا يصلح معارضا للاستصحاب الجاري في الاولاد.

[336]

لو مات على ردته، أما لو كان عن فطرة ففي بطلانه نظر: من(1) انتقال ماله عنه في حياته. ومن(2) تنزيلها منزلة الموت فيعتق بها. والاقوى الاول(3)، ولا يلزم من تنزيلها(4) منزلة الموت في بعض الاحكام ثبوته(5) مطلقا(6)، واطلاق العبارة(7) يقتضي الثاني. وقد استشكل الحكم(8) في الدروس، لما ذكرناه(9) (و) كذا

___________________________________
(1) دليل لبطلان التدبير، لان العبد المدبر من جملة الاموال. (2) دليل لعدم البطلان. فيعتق بالردة اي ومن تنزيل الردة منزلة الموت فيعتق بسبب هذه الردة. (3) وهو بطلان التدبير، للوجه السابق وهو انتقال المال عنه بمجرد الارتداد ومن جملة المال العبد فينتقل إلى الوارث. (4) رد من (الشارح) رحمه الله على القائل بكون الارتداد منزلا منزلة الموت فينعتق العبد بسببه. حاصل الرد: أنه لا يلزم من تنزيل الارتداد منزلة الموت في بعض الاحكام كتقسيم امواله، وتزويج زوجته تنزيله منزلة الموت في جميع الاحاكم حتى في التدبير بعتق العبد. (5) مرجع الضمير (تنزيل الارتداد منزلة الموت). (6) اي في جميع الاحكام حتى في التدبير. (7) أي اطلاق عبارة (المصنف) رحمه الله: وهو قوله: (ولا يبطل بارتداد السيد) عام يشمل الثاني ايضا وهو (عدم بطلان الارتداد لو كان عن فطرة). (8) وهو بطلان التدبير). (9) من أن تنزيل الارتداد منزلة الموت في بعض الاحكام لا يلزم تنزيله منزلته حتى في التدبير.

[337]

(لا) يبطل (بارتداد العبد إلا أن يلحق بدار الحرب) قبل الموت(1) لانه اباق، ولو التحق بعده(2) تحرر من الثلث، والفارق بين الارتداد والاباق(3) مع أن طاعة الله اقوى(4). فالخروج عنها أبلغ من الاباق النص(5) وقد يقرب(6) بغناء الله تعالى عن طاعته له، بخلاف المولى، مع أن الاباق يجمع معصية الله تعالى والمولى، بخلاف الارتداد(7). فقوة الارتداد ممنوعة. (وكسب المدبر في الحياة) أي حياة المولى (للمولى، لانه رق)

___________________________________
(1) أي قبل موت المولى، فيبطل تدبيره. (2) اي بعد موت مولاه. (3) في أنه لا يبطل التدبير بالارتداد، ويبطل بالاباق. (4) اي ومع أن الخروج عن طاعة الله عزوجل اشد واعظم ذنبا من الخروج عن طاعة المولى. (5) أي الفارق بين المقامين المذكورين في الهامش رقم 3 النص راجع (الوسائل) الطبعة القديمة المجلد 3 ص 206 كتاب العتق الباب 46 - الحديث 1. (6) اي وقد يقرب عدم بطلان التدبير بالارتداد، وبطلانه بالاباق مع أن الخروج عن طاعة الله اعظم ذنبا من الخروج عن طاعة المولى: بأن الله جل ذكره غني عن طاعة العبد له. بخلاف المولى فانه لا يستغني عن طاعة العبد له. ومرجع الضمير في طاعته (العبد). وفي له (الله). (7) في أنه لا يشمل الا على جهة واحدة وهي معصية الله فاقوائية الارتداد عن الاباق المسببة عن اقوائية طاعة الله كما افادها (المقرب) في قوله: (مع أن طاعة الله اقوى فالخروج عنها ابلغ من الاباق): ممنوعة.

[338]

لم يخرج بالتدبير عنها (ولو استفاده(1) بعد الوفاة فله جميع كسبه ان خرج من الثلث، وإلا(3) فبنسبة ما أعتق منه، والباقي) من كسبه (للوارث). هذا اذا كان تدبيره معلقا على وفاة المولى، فلو كان معلقا على وفاة غيره وتأخرت(4) عن وفاة المولى فكسبه بعد وفاة مولاه ككسبه قبلها(5) لبقائه على الرقية، ولو ادعى بعد الموت(6) تأخر الكسب وانكره الوارث حلف المدبر(7)، لاصالة عدم التقدم(8).

___________________________________
(1) اي الكسب. (2) بأن عتق جميعه من الثلث ان وفى. (3) اي وان لم يف الثلث بعتق جميع العبد، بل يعتق بعضه فيعطي له من كسبه بقدر ما عتق منه. فإن عتق نصفه يعطى له نصف كسبه، وان عتق ربعه يعطى له ربعه، وان عتق خمسة يعطى خمسه. وهكذا. (4) اي وفاة الغير. (5) أي قبل وفاة مولاه. بمعنى أن ما كسبه واستفاده بعد وفات مولاه فلورثة المولى. (6) اي ولو ادعى العبد تأخر كسبه عن موت مولاه حتى يكون الكسب له، لا للوارث. (7) بالفتح وهو العبد. (8) أي لاصالة عدم تقدم كسب العبد على وفاة مولاه.


(الفصل الثاني - في تعقيب الاقرار بما ينافيه)

وهو قسمان: مقبول ومردود (والمقبول منه الاستثناء إذا لم يستوعب السمتثنى منه)، سواء، بقي أقل مما اخرج ام اكثر ام مساو(4)، ولان المستثنى والمستثنى منه كالشئ الواحد فلا يتفاوت الحال بكثرته وقلته، ولوقوعه في القرآن(5) وغيره من اللفظ الفصيح العربى. (و) انما يصح الاستثناء إذا (اتصل) بالمستثنى منه (بما جرت به العادة) فيغتفر التنفس بينهما والسعال وغيرهما مما لا يعد منفصلا عرفا ولما كان الاستثناء اخراج ما لولاه(6) لدخل في اللفظ(7) كان المستثنى

___________________________________
(4) مثال الاقل: له عندي عشرة الا ستة. ومثال الاكثر: له عندي عشرة الا اربعة. ومثال المساوي: له عندي عشرة الا خمسة. (5) مثال وقوع استثناء الاكثر في القرآن قوله تعالى: " إن عبادي ليس لك عليهم سلطان الا من اتبعك من الغاوين " (الحجر: 42). (6) أي ولولا الاخراج. (7) أي في عموم لفظ المستثنى منه. كاكرم كل انسان الا من عصى ربه.

[410]

والمستثنى منه متناقضين(1). (فمن الاثبات نفي(2)، ومن النفي اثبات)(3) أما الاول(4) فعليه اجماع العلماء، وأما الثاني(5) فلانه لولاه لم يكن " لا اله إلا الله " يتم به التوحيد، لانه(6) لا يتم الا باثبات الالهية لله تعالى(7) ونفيها عما عداه تعالى(8) والنفي هنا حاصل(9)، فلو لم يحصل الاثبات(10) لم يتم التوحيد. وعلى ما ذكر من القواعد (فلو قال: له علي مئة الا تسعين فهو اقرار بعشرة)، لان المستثنى منه اثبات للمائة، والمستثنى نفي للتسعين منها فبقي عشرة. (ولو قال: الا تسعون) بالرفع (فهو اقرار بمئة)، لانه لم يستثن منها شيئا، لان الاستثناء من الموجب التام لا يكون إلا منصوبا فلما رفعه لم يكن استثناء وإنما " إلا "، فيه بمنزلة غير يوصف بها وبتاليها

___________________________________
(1) فاذا كان المستثنى منه مثبتا كان المستثنى منفيا. وبالعكس. (2) أي فالاستثناء من الاثبات نفي. كقولك جاء القوم الا زيدا. فاثبت المجئ للقوم ونفيته عن زيد. (3) كقولك لم يجئ القوم الا زيد. فنفيت المجئ عن القوم واثبته لزيد. (4) وهو كون الاستثناء من الاثبات نفيا. (5) وهو كون الاستثناء من النفي اثباتا. (6) أي التوحيد. (7) وهو مفاد المستثنى. (8) وهو مفاد المستثنى منه. (9) بقوله: لا اله. (10) بقوله: الا الله.

[411]

ما قبلها(1)، ولما كانت المئة مرفوعة بالابتداء كانت التسعون مرفوعة صفة للمرفوع والمعنى: له علي مئة موصوفة بانها غير تسعين، فقد وصف المقر به ولم يستثن منه شيئا. وهذه الصفة مؤكدة صالحة للاسقاط اذ كل مئة فهي موصوفة بذلك. مثلها " في نفخة واحدة "(2). واعلم أن المشهور بين النحاة في، إلا الوصفية(3)، كونها وصفا لجمع منكر كقوله تعالى: " لو كان فيهما آلهة الا الله لفسدتا "(4) والمائة ليست من هذا الباب، لكن الذي اختاره جماعة من المتأخرين عدم اشتراط ذلك، ونقل في المغني عن سيبويه جواز " لو كان معنا رجل الا زيد، لغلبنا "، أي غير زيد. (ولو قال: ليس له علي مائة الا تسعون فهو اقرار بتسعين)، لان المستثنى من المنفي التام يكون مرفوعا(5) فلما رفع التسعين علم أنه استثناء من المنفى فيكون اثباتا للتسعين بعد نفي المئة (ولو قال: الا تسعين) بالياء (فليس مقرا)، لان نصب المستثنى دليل على كون المستثنى منه موجبا، ولما كان ظاهره النفي حمل على أن حرف النفي داخل على الجملة المثبتة المشتملة على الاستثناء اعني مجموع المستثنى والمستثنى منه وهي " له علي مائة الا تسعين " فكأنه قال: المقدار الذي هو مئة الا تسعين ليس له على اعني العشرة الباقية بعد الاستثناء. كذا قرره المصنف في شرح الارشاد على نظير العبارة، وغيره.

___________________________________
(1) أي له علي مائة غير تسعين. (2) حيث إن التاء في نفخة دالة على الوحدة. (3) التي هي بمعنى غير. (4) الانبياء: الآية 22. (5) بدلا من المستثنى منه.

[412]

وفيه(1) نظر، لان ذلك لا يتم الا مع امتناع النصب على تقدير كون المستثنى منه منفيا تاما، لكن النصب جائز حينئذ اتفاقا وان لم يبلغ رتبة الرفع(2) قال ابن هشام: النصب عربي جيد. فقد قرئ به في السبع " ما فعلوه إلا قليلا "(3) " ولا يلتفت منكم احد إلا امرأتك "(4). فالاولى في توجيه عدم لزوم شئ في المسألة(5) ان يقال على تقدير النصب: يحتمل كونه على الاستثناء من المنفي فيكون اقرارا بتسعين، وكونه من المثبت والنفي موجه إلى مجموع الجملة(6) فلا يكون اقرارا بشئ فلا يلزمه شئ، لقيام الاحتمال(7) واشتراك مدلول اللفظ لغة. مع ان حمله على المعنى الثاني(8) مع جواز الاول(9) خلاف الظاهر. والمتبادر من صيغ الاستثناء هو الاول(10) وخلافه يحتاج إلى تكليف(11) لا يتبادر من الاطلاق، وهو قرينة ترجيح احد المعنيين المشتركين، إلا

___________________________________
(1) أي فيما افاده (المصنف). (2) أي في الشهرة. (3) النساء: الآية 56. (4) هود: الآية 81. (5) وهي مسألة قوله: ليس له علي مائة الا تسعين. (6) كما ذكره الشارح نقلا عن المصنف. (7) بين الاقرار بشئ وعدم الاقرار بشئ. (8) وهو كون النفي موجها إلى الجملة. (9) وهو كونه على الاستنثاء من المنفي. (10) أي كونه استثناء من المنفي. (11) وهو فرض دخول النفي على الجملة بعد إكمالها.

[413]

أن فتواهم المنضم إلى أصالة البراء‌ة وقيام الاحتمال في الجملة يعين المصير إلى ما قالوه(1). (ولو تعدد الاستثناء وكان بعاطف) كقوله: له علي عشرة إلا أربعة، وإلا ثلاثة (او كان) الاستثناء (الثاني ازيد من الاول) كقوله له علي عشرة إلا اربعة إلا خمسة (او مساويا له) كقوله في المثال: إلا اربعة إلا أربعة (رجعا جميعا إلى المستثنى منه). اما مع العطف فلوجوب اشتراك المعطوف والمعطوف عليه في الحكم فهما كالجملة الواحدة، ولا فرق بين تكرر حرف الاستثناء وعدمه، ولا بين زيادة الثاني على الاول، ومساواته له، ونقصانه عنه. وأما مع زيادة الثاني على الاول ومساواته(2) فلاستلزام عوده إلى الاقرب الاستغراق وهو باطل فيصان كلامه(3) عن الهذر بعودهما معا إلى المستثنى منه. واعلم انه لا يلزم من عودهما معا اليه صحتهما(4)، بل ان لم يستغرق الجميع المستثنى منه صح كالمثالين(5)، وإلا فلا، لكن ان لزم الاستغراق من الثاني خاصة كما لو قال: له علي عشرة إلا خمسة إلا خمسة لغا الثاني خاصة، لانه هو الذي اوجب الفساد، وكذا العطف، سواء كان الثاني مساويا للاول كما ذكر ام ازيد كله عشرة إلا ثلاثة وإلا سبعة، ام نقص كما لو قدم السبعة على الثلاثة.

___________________________________
(1) من عدم لزوم شئ. (2) أي بلا عطف. (3) أي كلام المقر. (4) على الاطلاق. (5) وهما: له علي عشرة إلا أربعة إلا خمسة: والا أربعة إلا أربعة.

[414]

(وإلا يكن) بعاطف، ولا مساويا للاول، ولا ازيد منه بل كان انقص بغير عطف كقوله: له علي عشرة الا تسعة الا ثمانية (رجع التالي إلى متلوه) لقربه اذ لو عاد إلى البعيد لزم ترجيحه على الاقرب بغير مرجح، وعوده اليهما يوجب التناقض اذ المستثنى والمستثنى منه متخالفان نفيا واثباتا كما مر(1) فيلزمه(2) في المثال تسعة، لان قوله الاول(3) اقرار بعشرة حيث إنه إثبات والاستثناء الاول(4) نفي للتسعة منها، لانه وارد على اثبات، فيبقى واحد واستثناؤه الثاني(5) اثبات للثمانية، لانه استثناء من المنفي فيكون مثبتا فيضم ما اثبته وهو الثمانية إلى ما بقي(6) وهو الواحد وذلك تسعة. ولو انه ضم إلى ذلك قوله: الا سبعة الا ستة حتى وصل إلى الواحد(7) لزمه خمسة، لانه بالاستثناء الثالث نفي سبعة مما اجتمع وهو تسعة فبقي اثنان، وبالرابع اثبت ستة فبقي ثمانية، وبالخامس يصير ثلاثة، وبالسادس يصير سبعة، وبالسابع اربعة، وبالثامن ستة، وبالتاسع وهو الواحد ينتفي منها واحد فيبقى خمسة.

___________________________________
(1) فيكون المستثنى مثبتا ومنفيا في حالة واحدة. (2) أي بناء على رجوع كل استثناء إلى متلوه. (3) وهو قوله: له علي عشرة.. (4) وهو قوله: إلا تسعة. (5) وهو قوله: إلا ثمانية. (6) من العشرة. (7) هكذا: " له عندي عشرة. إلا تسعة. إلا ثمانية. إلا سبعة. إلا ستة. إلا خمسة. إلا أربعة. إلا ثلاثة. إلا اثنين. إلا واحدا ". فوقع هنا تسع استثناء‌ات. الاول والثالث والخامس والسابع والتاسع نافيات والثاني والرابع والسادس والثامن مثبتات. فاذا انضمت المثبتات إلى العشرة. ثم استثنيت المنفيات عن المجموع بقي خمسة. المثبتات: 10 + 8 + 6 + 4 + 2 = 30 المنفيات: 9 + 7 + 5 + 3 + 1 = 25 الباقي 30 25 = 5

[415]

والضابط: أن تجمع الاعداد المثبتة وهي الازواج على حدة والمنفية وهي الافراد كذلك وتسقط جملة المنفي من جملة المثبت، فالمثبت ثلاثون، والمنفي خمسة وعشرون، والباقي بعد الاسقاط خمسة. ولو أنه لما وصل إلى الواحد قال: إلا اثنين، إلا ثلاثة إلى ان وصل إلى التسعة لزمه واحد(1). ولو بدأ باستثناء الواحد وختم به(2)

___________________________________
(1) هكذا: له عندي عشرة إلا تسعة. إلا ثمانية. إلا سبعة. إلا ستة. إلا خمسة. إلا أربعة. إلا ثلاثه. إلا اثنين، إلا واحدا. إلا اثنين. إلا ثلاثة. إلا أربعة. إلا خمسة. إلا ستة. إلا سبعة إلا ثمانية. إلا تسعة. فالمثبتات: 10 + 8 + 6 + 4 + 2 + 2 + 4 + 6 + 8 = 50 والمنفيات: 9 + 7 + 5 + 3 + 1 + 3 + 5 + 7 + 9 = 49 والباقي: = 50 + 49 = 1. (2) هكذا: له عندي عشرة إلا اثنين. إلا ثلاثة. إلا أربعة. إلا خمسة. الا ستة. الا سبعة. الا ثمانية. الا تسعة. الا ثمانية. الا سبعة. الا ستة. الا خمسة. الا اربعة الا ثلاثة. الا اثنين. الا واحدا. ولا يخفى ان الاستثناء الاول والثاني والثالث في هذا المثال منفيات. لان العشرة بعد اخراج الواحد منها لا يصلح لادخال اثنين عليها لانه يلزم ان يكون الداخل اقل من الخارج. اذن فالثاني - مع انه زوج - مندرج مع المنفيات واما سائر الاستثناء‌ات فهي على رسلها. فالمنفيات: 10 + 4 + 6 + 8 + 8 + 6 + 4 + 2 = 48. والمثبتات: 1 + 2 + 3 + 5 + 7 + 9 + 7 + 5 + 3 + 1 = 43. والباقي: 48 43 = 5.

[416]

لزمه خمسة(1)، ولو عكس القسم الاول(2) فبدأ باستثناء الواحد وختم بالتسعة لزمه واحد(3)، وهو واضح بعد الاحاطة بما تقدم من القواعد ورتب عليه ما شئت من التفريع. (ولو استثنى من غير الجنس(4) صح) وإن كان مجازا، لتصريحه

___________________________________
(1) لان المثبتات ثمان واربعون. والمنفيات ثلاث واربعون. فالباقي بعد اسقاط المنفيات من المثبتات خمسة:(48 43 = 5) وذلك بناء على عد الثلاثة الاول من النفيات، كما سيذكر. (2) وهو الذي كان بدأ باستثناء التسعة وختم بالواحد. فعكسه: ما كان بدأ بالواحد وختم بالتسعة. (3) بان قال له عندي عشرة الا واحدا الا اثنين الا ثلاثة الا اربعة الا خمسة الا ستة الا سبعة الا ثمانية الا تسعة. فالمنفيات: 1 + 2 + 3 + 5 + 7 + 9 = 27. والمثبتات: 10 + 4 + 6 + 8 = 28. والباقي: 28 27 = 1. وذلك بناء على كون الثلاثة الاول من المنفيات كما سيأتي ايضا. (4) بان قال: له على مائة درهم الا ثوبا. أي الا قيمة ثوب. فلو فرضنا ان الثوب يساوي خمسة دراهم، فكانه قال: له على مائة درهم الا خمسة دراهم. فهذا التأويل يخرجه عن الانقطاع إلى الاتصال.

[417]

بارادته، او لامكان تأويله بالمتصل(1) بأن يضمر قيمة المستثنى ونحوها مما يطابق المستثنى منه (واسقط) المستثنى باعتبار قيمته (من المستثنى منه فاذا بقي) منه (بقية) وان قلت (لزمت، وإلا بطل) الاستثناء، للاستغراق (كما لو قال: له علي مائة إلا ثوبا) هذا مثال الاستثناء من غير الجنس مطلقا(2) فيصح ويطالب بتفسير الثوب، فإن بقي من قيمته بقية من المئة بعد اخراج القيمة قبل، وإن استغرقها بطل الاستثناء على الاقوى والزم بالمئة وقيل: بطل التفسير خاصة فيطالب بغيره(3). (والاستثناء المستغرق باطل) اتفاقا (كما لو قال: له) علي (مائة إلا مائة) ولا يحمل على الغلط، ولو ادعاه لم يسمع منه. هذا اذا لم يتعقبه استثناء آخر يزيل استغراقه، كما لو عقب ذلك بقوله: إلا تسعين فيصح الاستثناء‌آن، ويلزمه تسعون، لان الكلام جملة واحدة لا يتم إلا بآخره وآخره يصير الاول غير مستوعب، فإن المئة المستثناة منفية لانها استثناء من مثبت، والتسعين مثبتة، لانها استثناء من منفي، فيصير جملة الكلام في قوة: " له تسعون " وكأنه استثنى من اول الامر عشرة. (وكذا) يبطل (الاضراب) عن الكلام الاول (ببل، مثل: له علي مئة، بل تسعون فيلزمه في الموضعين) وهما الاستثناء المستغرق ومع الاضراب (مأة) لبطلان المتعقب في الاول(4)، للاستغراق. وفي الثاني(5)

___________________________________
(1) كما اولنا في المثال. (2) أي صورة عدم الاستغراق، وصورة الاستغراق. مبنيا على تفسيره. (3) لانه من قبيل تعقيب الاقرار بما ينافيه فيبطل التعقيب فقط. (4) في صورة الاستغراق. (5) في صورة الاضراب ببل.

[418]

للاضراب الموجب لانكار ما قد اقر به فلا يلتفت اليه، وليس ذلك كالاستثناء، لانه(1) من متممات الكلام لغة، والمحكوم بثبوته فيه هو الباقي من المستثنى منه بعده(2)، بخلاف الاضراب فإنه بعد الايجاب يجعل ما قبل بل كالمسكوت عنه بعد الاقرار به فلا يسمع، والفارق بينهما اللغة. (ولو قال: له علي عشرة من ثمن مبيع لم أقبضه ألزم بالعشرة) ولم يلتفت إلى دعواه عدم قبض المبيع، للتنافي بين قوله: علي، وكونه لم يقبض المبيع، لان مقتضاه(3) عدم استحقاق المطالبة بثمنه مع ثبوته في الذمة(4)، فإن البائع لا يستحق المطالبة بالثمن إلا مع تسليم المبيع. وفيه نظر، اذ لا منافاة ببن ثبوته في الذمة، وعدم قبض المبيع، إنما التنافي بين استحقاق المطالبة به مع عدم القبض وهو امر آخر، ومن ثم ذهب الشيخ إلى قبول هذا الاقرار، لامكان أن يكون عليه العشرة ثمنا ولا يجب التسليم قبل القبض، ولاصالة عدم القبض وبراء‌ة الذمة من المطالبة به، ولان للانسان ان يخبر بما في ذمته، وقد يشتري شيئا ولا يقبضه فيخبر بالواقع، فلو الزم بغير ما أقر به كان ذريعة إلى سد باب الاقرار وهو مناف للحكمة. والتحقيق ان هذا ليس من باب تعقيب الاقرار بالمنافي، بل هو اقرار بالعشرة، لثبوتها في الذمة، وان سلم كلامه فهو اقرار منضم إلى دعوى عين من اعيان مال المقر له، أو شئ في ذمته فيسمع الاقرار

___________________________________
(1) أي الاستثناء. (2) أي بعد الاستثناء. (3) أي مقتضى قوله: " لم اقبض ". (4) بسبب الاشتراء بمجرد العقد.

[419]

ولا تسمع الدعوى(1). وذكره في هذا الباب لمناسبة ما(2). (وكذا) يلزم بالعشرة لو اقر بها ثم عقبه بكونها (من ثمن خمر او خنزير)، لتعقبه الاقرار بما يقتضي سقوطه، لعدم صلاحية الخمر والخنزير مبيعا يستحق به الثمن في شرع الاسلام. نعم لو قال المقر: كان ذلك من ثمن خمر، أو خنزير فظننته لازما لي وأمكن الجهل بذلك في حقه توجهت دعواه وكان له تحليف المقر له على نفيه إن ادعى العلم بالاستحقاق، ولو قال(3): لا اعلم الحال، حلف على عدم العلم بالفساد، ولو لم يمكن الجهل بذلك في حق المقر لم يلتفت إلى دعواه. (ولو قال: له علي قفيز حنطة. بل قفيز شعير لزماه): قفيز الحنطة والشعير، لثبوت الاول باقراره، والثاني بالاضراب (ولو قال): له علي (قفيز حنطة، بل قفيزان) حنطة (فعليه قفيزان) وهما الاكثر خاصة. (ولو قال: له هذا الدرهم، بل هذا الدراهم فعليه الدرهمان)، لاعترافه في الاضراب بدرهم آخر مع عدم سماع العدول. (ولو قال: له هذا الدرهم، بل درهم فواحد)، لعدم تحقق المغايرة بين المعين(4)، والمطلق(5).

___________________________________
(1) الا بالبينة. (2) وهو تعقيب اقراره بما يحتمل معه عدم الزامه بما اقر. فانه لو سمعت دعواه بعدم قبض المبيع لم يكن اقرارا ولا موجبا لالزامه بدفع العشرة. (3) أي المقر له. (4) وهو قوله: له هذا الدرهم. (5) وهو قوله: بل درهم.

[420]

لامكان حمله عليه(1). وحاصل الفرق بين هذه الصور يرجع إلى تحقيق معنى بل، وخلاصته انها حرف اضراب، ثم إن تقدمها ايجاب وتلاها مفرد جعلت ما قبلها كالمسكوت عنه فلا يحكم عليه بشئ وأثبت الحكم لما بعدها(2)، وحيث كان الاول(3) اقرارا صحيحا استقر حكمه بالاضراب عنه. وان تقدمها(4) نفي فهي لتقرير ما قبلها على حكمه، وجعل ضده لما بعدها، ثم ان كانا(5) مع الايجاب مختلفين، او معينين لم يقبل اضرابه، لانه انكار للاقرار الاول وهو غير مسموع. فالاول ك‍ " له قفيز حنطة، بل قفيز شعير "(6). والثاني ك‍ " له هذا الدرهم، بل هذا الدرهم "(7) فيلزمه القفيزان والدرهمان، لان احد المختلفين، واحد الشخصين غير داخل في الآخر. وان كانا(8) مطلقين، او احدهما لزمه واحد إن اتحد مقدار

___________________________________
(1) مرجع الضمير (المعين). وفي حمله (المطلق) أي لامكان حمل المطلق على المعين. (2) كما في قولك: له علي هذا الدرهم، بل درهم. (3) وهو قولك: له علي هذا الدرهم. (4) أي تقدم كلمة (بل) كما في قولك: ليس له علي خمسة دراهم، بل درهم. فهنا لفظ (بل) تقرر ما قبلها على حكمه. (وهو عدم اشتغال ذمته بخمسة دراهم. وتجعل ضد ما قبلها لما بعدها (وهو اثبات الدرهم في ذمته). (5) أي ما قبل (بل) وما بعدها. (6) مثال لما اذا كان ما قبل (بل) وما بعدها مع الايجاب مختلفين. (7) مثال لما اذا كان ما قبل (بل) وما بعدها مع الايجاب معينين. (8) أي ما قبل (بل) وما بعدها غير معينين.

[421]

ما قبل بل وما بعدها ك‍ " له درهم، بل درهم(1) " او " هذا الدرهم بل درهم(2) " او " درهم، بل هذا الدرهم(3) " لكن يلزمه مع تعيين احدهما المعين، وان اختلفا(4) كمية ك‍ " له قفيز، بل قفيزان(5) " او " هذا القفيز، بل قفيزان(6) " او بالعكس(7)، لزمه الاكثر، لكن ان كان المعين هو الاقل تعين، ووجب الاكمال. (ولو قال: هذه الدار لزيد، بل لعمرو دفعت إلى زيد) عملا بمقتضى اقراره الاول (وغرم لعمرو قيمتها)، لانه قد حال بينه، وبين المقر به باقراره الاول فيغرم له، للحيلولة الموجبة للغرم (الا ان يصدقه زيد) في أنها لعمرو فتدفع إلى عمرو من غير غرم. (ولو اشهد) شاهدي عدل (بالبيع) لزيد (وقبض الثمن) منه (ثم ادعى المواطاة)(8) بينه وبين المقر له على الاشهاد، من غير أن يقع

___________________________________
(1) مثال لما اذا كان ما قبل (بل) وما بعدها مطلقين. (2) مثال لما اذا كان ما قبل (بل) متعين، وما بعدها مطلق. (3) مثال لما اذا كان ما قبل (بل) مطلق، وما بعدها متعين. (4) أي ما قبل (بل) وما بعدها من حيث الكمية بان كان ما قبلها اقل من ما بعدها، أو كان ما قبلها متعين، وما بعدها مطلق واكثر، أو كان ما قبلها مطلق واكثر، وما بعدها متعين واقل. (5) مثال لما اذا كان ما قبل (بل) وما بعدها مختلفين كمية. (6) مثال لما اذا كان ما قبل (بل) متعين، وما بعدها مطلق واكثر. (7) كما اذا كان ما قبل (بل) مطلق واكثر، وما بعد (بل) متعين واقل كقولك، له قفيزان، بل هذا القفيز. (8) أي الاتفاق الخارجي.

[422]

بينهما بيع ولا قبض (سمعت دعواه)، لجريان العادة بذلك(1) (واحلف المقر له) على الاقباض، او على عدم المواطاة. ويحتمل عدم السماع فلا يتوجه اليمين، لانه مكذب لاقراره. ويضعف بأن ذلك واقع، تعم به البلوى فعدم سماعها يفضي إلى الضرر المنفي(2). هذا اذا شهدت البينة على اقراره بهما(3) اما لو شهدت بالقبض لم يلتفت اليه(4) لانه مكذب لها(5) طاعن فيها فلا يتوجه بدعواه يمين(6).

___________________________________
(1) أي بامثال هذه المواطاة. (2) في قوله صلى الله عليه وآله وسلم: (لا ضرر ولا ضرار) الوسائل الطبعة القديمة المجلد 20 ص 329 كتاب احياء الموات باب 12 الحديث 3 - 4 - 5. (3) أي بالبيع وقبض الثمن. (4) أي إلى دعواه المواطاة. (5) أي مدعي المواطاة مكذب للبينة وطاعن فيها. فلا تقبل دعواه. (6) أي على المقر له.


بسمه تعالى

(الفصل الثالث - في الاقرار بالنسب)

(ويشترط فيه اهلية المقر) للاقرار، ببلوغه وعقله (وامكان الحاق المقر به): بالمقر شرعا (فلو اقر ببنوة المعروف نسبه)، او اخوته او غيرهما مما يغاير ذلك النسب الشرعي، (او) اقر (ببنوة من هو اعلى سنا) من المقر، (او مساو) له، (او انقص) منه (بما لم تجر العادة بتولده منه بطل) الاقرار، وكذا المنفي عنه شرعا كولد الزنا وان كان على فراشه، وولد اللعان وان كان الابن يرثه.

[423]

(ويشترط التصديق) أي تصديق المقر به للمقر في دعواه النسب (فيما عدا الولد الصغير) ذكرا كان ام انثى، (والمجنون) كذلك(1) (والميت) وان كان بالغا عاقلا ولم يكن ولدا(2) أما الثلاثة(3) فلا يعتبر تصديقهم، بل يثبت نسبهم بالنسبة إلى المقر بمجرد اقراره، لان التصديق إنما يعتبر مع امكانه وهو ممتنع منهما(4) وكذا الميت مطلقا(5) وربما اشكل حكمه(6) كبيرا مما تقدم(7). ومن اطلاق(8) اشتراط تصديق البالغ العاقل في لحوقه، ولان(9) تأخير الاستلحاق إلى الموت بوشك ان يكون خوفا من انكاره، إلا أن فتوى الاصحاب على القبول، ولا يقدح فيه(10)

___________________________________
(1) أي ذكرا كان ام انثى. (2) أي لم يكن الميت طفلا أو صبيا. (3) أي الصغير والمجنون والميت. (4) أي من الصغير والمجنون. (5) أي اصلا وابدا. في مقابل الصغير والمجنون حيث يمكن منهما التصديق باعتبار ما بعد البلوغ، أو الافاقة. (6) أي يشكل حكم نفوذ الاقرار في حق الميت اذا كان كبيرا. (7) دليل لنفوذ الاقرار وهو ان التصديق انما يعتبر مع الامكان. وهنا ممتنع في حق الميت. فالاقرار نافذ. (8) دليل لعدم نفوذ الاقرار. (9) دليل ثان لعدم نفوذ الاقرار. (10) أي في القبول هذا دفع اعتراض مقدر حاصل الاعتراض: أن دعوى المقر بنسب الصغير، أو المجنون، أو الميت قد تكون لغاية تسلطه على مال الصغير والمجنون وإرث الميت. فينبغي ان ترفض الدعوى المذكورة، لمكان التهمة (فاجاب الشارح) رحمه الله. أن هذه التهمة غير قادحة في قبول الدعوى المذكورة، لان الحكم بالقبول مطلق يشمل ما اذا لم يكن للطفل المجنون والميت مال ايضا. فاذا صح القبول في هذا صح في غيره ايضا.

[424]

التهمة باستيثاق(1) مال الناقص(2)، وإرث الميت. والمراد بالولد هنا الولد الصلب فلو أقر ببنوة ولد ولده فنازلا اعتبر التصديق كغيره من الاقارب. نص عليه المصنف وغيره. واطلاق الولد يقتضي عدم الفرق بين دعوى الاب والام وهو أحد القولين في المسألة. وأصحهما وهو الذي اختاره المصنف في الدروس الفرق. وأن ذلك(3) مخصوص بدعوى الاب، أما الام فيعتبر التصديق لها، لورود النص(4) على الرجل فلا يتناول المرأة. واتحاد طريقهما(5) ممنوع، لامكان

___________________________________
(1) أي يجعل مال الطفل والمجنون وثيقة عنده فيكون هو المتسلط على مالهما. (2) أي الصغير والمجنون. (3) أي القبول بلا تصديق. (4) (التهذيب) الطبعة الحديثة الجزء 8 ص 183 باب لحوق الاولاد بالاباء الحديث 63. (5) أي طريق الرجل والمرأة هذا دفع لاعتراض مقدر تقدير الاعتراض: انه لا فرق بين الاب والام فان نسبتهما إلى الولد سواء فكيف يختص القبول بالاب دون الام. اجاب (الشارح) رحمه الله: بوجود الفرق بينهما وهو امكان اقامة الام للبينة على ولادة الولد منها. اما الاب فلا يمكنه اقامة البينة على ولادة الولد منه.

[425]

اقامتها البينة على الولادة دونه(1)، لان ثبوت نسب غير معلوم على خلاف الاصل يقتصر فيه على موضع اليقين(2). (و) يشترط أيضا في نفوذ الاقرار مطلقا(3) (عدم المنازع) له في نسب المقر به (فلو تنازعا) فيه (اعتبرت البينة) وحكم لمن شهدت له فان فقدت فالقرعة، لانها لكل أمر مشكل، أو معين عند الله مبهم عندنا وهو هنا كذلك(4). هذا اذا اشتركا(5) في الفراش(6) على تقدير دعوى البنوة. أو انتفى عنهما كواطئ خالية عن فراش لشبهة، فلو كانت فراشا لاحدهما، حكم له به خاصة، دون الآخر وان صادقه الزوجان(7) ولو كانا زانيين انتفى عنهما، أو أحدهما فعنه(8) ولا عبرة في ذلك كله بتصديق الام(9).

___________________________________
(1) أي دون الاب. (2) وهو دعوى الاب التي كانت تقبل بلا تصديق. (3) في حق الصغير والمجنون والميت، مع تصديق المقر به، وعدمه. (4) أي معلوم في الواقع عند الله مبهم عندنا. (5) أي المتنازعان في الولد. (6) بان كانت زوجة كل منهما كلا في وقت. واحتمل ولادة الولد زمن هذا أو ذاك. (7) بان ادعى الاجنبي كون الولد منه. فنازعه الزوج ابتداء ثم صدقه. وكذا الزوجة صدقته. فان الولد للفراش بحكم الشرع. ولا أثر لاقرار الزوجين كون الولد لغير الفراش. لانه بمعنى نفي الولد، ولا ينتفى الولد عن صاحبه الا بالملاعنة. (8) أي عن احدهما الذي هو زان. (9) إذ لا حق لها فيه فلا يسمع اقرارها في حقه.

[426]

(ولو تصادق اثنان) فصاعدا (على نسب غير التولد)(1) كالاخوة (صح) تصادقهما (وتوارثا)، لان الحق لهما (ولم يتعداهما التوارث) إلى ورثتهما لان حكم النسب انما ثبت بالاقرار والتصديق، فيقتصر فيه على المتصادقين إلا مع تصادق ورثتهما أيضا. ومقتضى قولهم " غير التولد " أن التصادق في التولد يتعدى، مضافا إلى ما سبق من الحكم بثبوت النسب في الحاق الصغير مطلقا، والكبير مع التصادق، والفرق بينه وبين غيره من الانساب مع اشتراكهما في اعتبار التصادق غير بين. (ولا عبرة بانكار الصغير بعد بلوغه) بنسب المعترف به صغيرا، وكذا المجنون بعد كماله، لثبوت النسب قبله فلا يزول بالانكار اللاحق، وليس له إحلاف المقر أيضا، لان غايته(2) استخراج(3) رجوعه، أو نكوله وكلاهما الآن غير مسموع، كما لا يسمع لو نفى النسب حينئذ صريحا. (ولو اقر العم) المحكوم بكونه وارثا ظاهرا (بأخ) للميت وارث (دفع اليه(4) المال)، لاعترافه(5) بكونه اولى منه بالارث

___________________________________
(1) بان ادعى زيد ان عمرا اخوه وصدقه عمرو. (2) هذا وجه عدم الاعتبار بانكار الصغير بعد بلوغه، والمجنون بعد افاقته توضيحه: ان قبول انكار الصغير والمجنون حينئذ لا أثر له شرعا، لان غاية القبول هو إجبار المقر على الرجوع عن اقراره السابق، أو نكوله عن اليمن الموجه اليه. وكلا الامرين لا يؤثر بعد نفوذ اقراره الاول. حيث الرجوع بعد الاقرار لا اثر له شرعا. (3) أي الحصول على رجوع المقر عن اقراره السابق. (4) أي إلى الاخ الذي اقر به العم. (5) أي العم.

[427]

(فلو اقر العم بعد ذلك بولد) للميت وارث (وصدقه الاخ دفع اليه(1) المال)، لاعترافهما بكونه اولى منهما. (وان اكذبه) اي اكذب الاخ العم في كون المقر به ثانيا ولدا للميت (لم يدفع اليه)(2) لاستحقاقه(3) المال باعتراف ذي اليد له وهو العم(4) ولم تعلم اولوية الثاني(5)، لان العم حينئذ خارج(6) فلا يقبل اقراره في حق الاخ(7) (وغرم العم له) اي لمن اعترف بكونه ولدا (ما دفع إلى الاخ) من المال، لاتلافه له(8) باقراره الاول مع مباشرته لدفع المال(9). ونبه بقوله: غرم ما دفع، على انه لو لم يدفع اليه لم يغرم بمجرد اقراره بكونه أخا لان ذلك لا يستلزم كونه وارثا، بل هو اعم وانما يضمن لو دفع اليه المال لمباشرته اتلافه حينئذ. وفي معناه(10) ما لو اقر بانحصار الارث فيه، لانه بإقراره بالوالد

___________________________________
(1) أي إلى الذي اقر به العم وصدقه الاخ المذكور. (2) أي إلى الولد. (3) أي استحقاقا الاخ المذكور. (4) لانه كان ذا اليد قبل اعترافه بالاخ المذكور. فاقراره حينذاك في حق الاخ كان نافذا، لانه اقرار على نفسه. (5) أي الولد الذي أقر به العم. (6) حيث زالت يده بعد اقراره بالاخ المذكور. (7) لانه اقرار على ضرر غيره. (8) أي لاتلاف العم للمال على الولد الذي اقر به بسبب اقراره الاول بالاخ. (9) يعنى: كان العم هو المباشر لدفع المال إلى الاخ. (10) أي في معنى مباشرة دفع المال إلى الاخ.

[428]

بعد ذلك يكون رجوعا عن اقراره الاول فلا يسمع ويغرم للولد بحيلولته بينه، وبين التركة بالاقرار الاول، كما لو اقر بمال لواحد ثم اقر به لآخر ولا فرق في الحكم بضمانه حينئذ بين حكم الحاكم عليه بالدفع إلى الاخ، وعدمه، لانه مع اعترافه بارثه مفوت بدون الحكم. نعم لو كان دفعه في صورة عدم اعترافه بكونه الوارث(1) بحكم الحاكم اتجه عدم الضمان، لعدم اختياره في الدفع، وكذا الحكم في كل من اقر بوارث اولى منه، ثم اقر بأولى منهما. وتخصيص الاخ والولد مثال، ولو كان الاقرار الاول بمساو للثاني كأخ آخر فإن صدقه تشاركا وإلا غرم للثاني نصف التركة على الوجه الذي قررناه. (ولو اقرت الزوجة بولد) للزوج المتوفى، ووارثه ظاهرا اخوته (فصدقها الاخوة) على الولد (اخذ) الولد (المال) الذي بيد الاخوة اجمع، ونصف ما في يدها(3)، لاعترافهم باستحقاقه ذلك. (وإن اكذبوها دفعت اليه)(4) ما بيدها زائدا عن نصيبها على تقدير الولد وهو (الثمن)، لان بيدها ربعا نصيبها على تقدير عدم الولد، فتدفع إلى الولد نصفه(5)، ويحتمل ان تدفع اليه سبعة اثمان ما في يدها، تنزيلا للاقرار على الاشاعة(6) فيستحق في كل شئ سبعة اثمانه بمقتضى اقرارها.

___________________________________
(1) أي المنحصر. (2) الواو حالية. (3) لانها كانت قد اخذت ربع التركة. ثم بعد اعترافها بالولد للميت استحقت ثمن التركة فيجب عليها رد نصف ما في يدها إلى الولد. (4) أي إلى الذي أقرت به. (5) أي نصف الربع وهو الثمن. (6) فالذي اخذه الاخوة بمنزلة المغصوب. والباقي الذي بيد الزوجة يكون ارثا، فثمنه لها، وسبعة اثمانه للولد.

[429]

(ولو انعكس) الفرض بأن اعترف الاخوة بالولد دونها (دفعوا اليه) جميع ما بأيديهم وهو (ثلاثة ارباع، ولو اقر الولد بآخر دفع اليه النصف)، لان ذلك(1) هو لازم ارث الولدين المتساويين ذكورية وانوثية (فإن اقرا) معا (بثالث دفعها اليه الثلث) اي دفع كل واحد منهما ثلث ما بيده. وعلى هذا لو اقر الثلاثة برابع دفع اليه كل منهم ربع ما بيده. (ومع عدالة اثنين) من الورثة المقرين (يثبت النسب والميراث)، لان النسب انما يثبت بشاهدين عدلين، والميراث لازمه(2) (وإلا) يكن في المعترفين عدلان (فالميراث حسب)، لانه لا يتوقف على العدالة بل الاعتراف كما مر(3). (ولو اقر(4) بزوج للميتة اعطاه النصف)(5)، أي نصف ما في يده(6) (ان كان المقر) بالزوج (غير ولدها)، لان نصيب الزوج مع عدم الولد النصف (وإلا) يكن كذلك بأن كان المقر ولدها (فالربع)، لانه نصيب الزوج معه. والضابط: أن المقر يدفع الفاضل مما في يده عن نصيبه على تقدير

___________________________________
(1) أي دفع النصف. (2) أي لازم النسب. (3) في الامثلة المذكورة من اقرار الزوجة، أو الاخوة، أو الولد يولد آخر ونحو ذلك. (4) أي الوارث، كأخ الميتة مثلا. (5) ان كان الوارث اخذ الكل. (6) ان كان الوارث اخذ سهما من التركة. كأحد اخوة الميت مثلا.

[430]

وجود المقر به، فان كان أخا للميتة ولا ولد لها دفع النصف، وان كان ولدا دفع الربع. وفي العبارة(1) قصور عن تأدية هذا المعنى، لانه قوله: " اعطاها النصف ان كان المقر غير ولدها " يشتمل اقرار بعض الورثة المجامعين للولد كالابوين فإن احدهما لو أقر بالزوج مع وجود ولد، يصدق أن المقر غير ولدها مع أنه لا يدفع النصف، بل قد يدفع ما دونه(2) وقد لا يدفع شيئا فإن الولد إن كان ذكرا والمقر احد الابوين لا يدفع شيئا مطلقا(3) لان نصيبه لا يزاد على السدس على تقدير وجود الزوج وعدمه، وإنما حصة الزوج مع الابن(4) وإن كان انثى والمقر الاب يدفع الفاضل مما في يده عن السدس(5)، وكذا إن كان الام وليس لها حاجب(6) ومع الحاجب لا تدفع شيئا، لعدم زيادة ما في يدها عن نصيبها(7). ولو كان المقر احد الابوين مع عدم وجود الولد الذي هو احد

___________________________________
(1) أي عبارة المنصنف رحمه الله. (2) هذا إذا كان الولد انثى، فحينئذ يكون ما بيد الاب مثلا اكثر من السدس فهذا الزائد يدفعه إلى الزوج، لانه مع الزوج لا يكون له زيادة على السدس. اذن فهذه الزيادة تكون اقل من الربع الذي يستحقه الزوج حينئذ. (3) أي أصلا، لا نصفا، ولا ربعا، ولا دون ذلك. (4) " مع " خبر للحصة أي قد حصلت عند الابن الذي لا يقر به. (5) كما ذكرنا في الهامش رقم 2. (6) فحينئذ يكون ما بيدها اكثر من السدس، فيجب دفع الزيادة إلى الزوج الذي أقرت به. (7) وهو السدس.

[431]

ما تناولته العبارة(1) فقد يدفع نصف ما في يده. كما لو لم يكن وارثا غيره(2) أو هو الاب مطلقا(3)، وقد لا يدفع شيئا كما لو كان هو(4) الام مع الحاجب. وتنزيل ذلك(5) على الاشاعة يصحح المسألة(6)، لكن يفسد ما سبق

___________________________________
(1) أي عبارة المصنف رحمه الله. (2) أي لم يكن هناك وارث سوى الاب وحده، أو الام وحدها، فانه قد ورث جميع المال فعند إقراره بالزوج يجب عليه دفع نصف ما بيده. اذ حصة الزوج حينئذ النصف. وكذا لو كانت هي الام وحدها، فانها ترث جميع المال: الثلث بالفريضة. والباقي ردا. وبعد اقرارها بالزوج يجب عليها دفع نصف ما بيدها إليه. (3) أي سواء كانت معه الام ام لا، فان له على تقدير جودها الثلثين، ولها الثلث. فاذا اقر بالزوج فلا يضرها شئ. بل النصف الذي هو حصة الزوج يكون في سهم الاب فيجب عليه دفع النصف ويكون له السدس اما اذا لم تكن معه الام فقد مر في الهامش رقم 2. (4) أي كان المقر الام. مع وجود الحاجب لها عن السدس. مثلا اذا كان للميتة اب وام واخوة. فان الاخوة تحجب الام عن زيادة السدس، فلها السدس خاصة. والباقي للاب. وعند ذلك اذا اقرت بالزوج فلا شي ء عليها، لانه ليس بيدها من حصة الزوج شئ اذ على تقدير وجود الزوج وعدمه يكون نصيبها السدس لا غير. (5) أي الاقرار. (6) وهو المسألة الاخيرة المذكورة في المتن. فانه على تقدير الاشاعة يجب ان يدفع المقر نصف ما بيده إلى الزوج. حيث إن الاشاعة تنزل المال الذي بيد غير المقر كالمعدوم. فيكون الموجود في يد المقر كانه مجموع التركة فنصفه يكون للزوج.

[432]

من الفروع، لانها لم تنزل عليها. ولقد قصر كثير من الاصحاب في تعبير هذا الفرع(1) فتأمله في كلامهم. (وإن اقر) ذلك المقر بالزوج ولدا كان ام غيره (بآخر واكذب نفسه في) الزوج (الاول أغرم له) اي للآخر الذي اعترف به ثانيا، لاتلافه نصيبه باقراره الاول، (وإلا) يكذب نفسه (فلا شئ عليه) في المشهور، لان الاقرار بزوج ثان اقرار بامر ممتنع شرعا فلا يترتب عليه أثر. والاقوى أنه يغرم للثاني مطلقا(2) لاصالة " صحة اقرار العقلاء على انفسهم " مع امكان كونه هو الزوج، وأنه ظنه الاول فأقر به ثم تبين خلافه، والغاء الاقرار في حق المقر مع امكان صحته مناف للقواعد الشرعية. نعم لو أظهر لكلامه تأويلا ممكنا في حقه كتزوجه اياها في عدة الاول فظن أنه يرثها زوجان فقد استقرب المصنف في الدروس القبول، وهو متجه. (ولو اقر بزوجة للميت فالربع) ان كان المقر غير الولد (او الثمن) ان كان المقر الولد. هذا على تنزيله في الزوج(3). وعلى ما حققناه(4) يتم في الولد خاصة(5)

___________________________________
(1) أي لم يفصلوه كما فصله (الشارح) رحمه الله. والمراد بالفرع هي المسألة الاخيرة المذكورة في كلام الماتن. (2) سواء أكذب نفسه في اقراره الاول ام لا. (3) أي تنزيل المصنف هذا الفرع - وهو الاقرار بالزوجة - على نفس تنزيل الفرع السابق - وهو الاقرار بالزوج - والمراد بالتنزيل هو التنزيل على الاشاعة. (4) من عدم التنزيل على الاشاعة. (5) أي يتم ما ذكره المصنف هنا في صورة كون المقر هو الولد خاصة فانه قد ورث جميع المال بالقرابة. فلو اقر بها يدفع اليها ثمن التركة الذي كان بيده.

[433]

وغيره(1) يدفع اليها الفاضل مما في يده عن نصيبه على تقديرها. ولو كان بيده اكثر من نصيب الزوجة اقتصر على دفع نصيبها. فالحاصل: أن غير الولد يدفع أقل الامرين من نصيب الزوجة وما زاد عن نصيبه على تقديرها ان كان معه زيادة، فاحد الابوين مع الذكر لا يدفع شيئا(2)، ومع الانثى يدفع الاقل(3)، والاخ يدفع الربع(4) والولد الثمن(5) كما ذكر. (فإن اقر(6) باخرى وصدقته) الزوجة (الاولى اقتسماه) الربع،

___________________________________
(1) أي لو كان المقر غير الولد، فان اقراره، بالزوجة قد لا يؤثر مثلا لو كان المقر بها الاب مع وجود الولد للميت. فان الاب لم يرث حينئذ سوى السدس وهو حصته مطلقا سواء كانت معه زوجة للميت ام لا. فإقراره بها لا أثر له. فلا يدفع شيئا اليها مما في يده. بناء على ما حققه (الشارح) من عدم الاشاعة. اما على الاشاعة فيرد عليها مما في يده شيئا. (2) كما ذكرنا في الهامش المتقدم. (3) لان الانثى ورثت ثلاثة ارباع المال، والاب ورث الربع - اعني اصل السهو مع الرد - فالزائد في يد الاب على تقدير الزوجة نصف سدس وهو اقل من الثمن. فاذا اقر بها دفع اليها هذا الزائد. (4) لان الاخ يرث الجميع على تقدير عدم الزوجة أما مع وجودها فالربع لها، اذن فالزائد في يده هو الربع. فاذا أقر بها دفعه اليها. (5) لان ولد الميت يرث الجميع على تقدير عدم الزوجة، أما مع وجودها فالثمن لها، اذن فالزائد في يده هو الثمن. فاذا اقر بها دفعه اليها. (6) أي الوارث.

[434]

او الثمن(1)، او ما حصل(2)، (وان اكذبتها غرم) المقر (لها نصيبها) وهو نصف ما غرم للاولى ان كان باشر تسليمها كما مر(3). والا فلا. (وهكذا) لو اقر بثالثة، ورابعة فيغرم للثالثة مع تكذيب الاوليين ثلث ما لزمه دفعه، وللرابعة مع تكذيب الثلاث ربعه. ولو اقر بخامسة فكالاقرار بزوج ثان فيغرم لها مع اكذاب نفسه، او مطلقا على ما سبق، بل هنا اولى، لامكان(4) الخامسة الوارثة في المريض اذا تزوج بعد الطلاق وانقضاء العدة ودخل ومات في سنته كما تقدم(5) ويمكن فيه استرسال الاقرار ولا يقف عند حد اذا مات في سنته مريضا(6).

___________________________________
(1) الربع على تقدير عدم الولد، والثمن على تقدير الولد. (2) على تقدير اقرار بعض الورثة دون بعض. فان ما يدفع اليهن هو الفاضل الذي بيد المقر وقد يكون اقل من الثمن كما اتضح ذلك من الامثلة السابقة. (3) في مسألة الاقرار بالزوج. (4) هذ وجه الاولوية هنا. (5) في مسألة أن المريض اذا طلق زوجته في مرض موته فما بينه إلى سنة تكون المطلقة بحكم الزوجة فترثه ان مات فيها. وحينئذ لو تزوج باخرى بعد عدة المطلقة فمات قبل انقضاء السنة. فترثه المطلقة والجديدة معا. (6) بان يطلق ويتزوج ثم يطلق ويتزوج وهكذا مرارا. فالاقرار بزوجات كثيرة ممكن في حقه.


(الفصل الاول - في اركانه)

وهي اربعة (الصيغة، والمطلق، والمطلقة، والاشهاد) على الصيغة، (واللفظ الصريح) من الصيغة (انت، او هذه، أو فلانة) ويذكر اسمها، او يفيد التعيين، (او زوجتي مثلا طالق). وينحصر عندنا في هذه اللفظة (فلا يكفي انت طلاق) وإن صح اطلاق المصدر على اسم الفاعل وقصده فصار بمعنى طالق وقوفا على موضع النص(4)، والاجماع، واستصحابا للزوجية، ولان المصادر انما تستعمل في غير موضوعها مجازا وإن كان في اسم الفاعل شهيرا. وهو غير كاف في استعمالها في مثل الطلاق.

___________________________________
(3) القيد لاخراج الفسخ بالعيب فانه بصيغة الفسخ. (4) الوسائل كتاب الطلاق باب 16 من أبواب الطلاق الحديث 1.

[12]

ولا من المطلقات(1)، (ولا مطلقة(2)، ولا طلقت فلانة على قول مشهور) لانه ليس بصريح فيه، ولانه إخبار ونقله(3) إلى الانشاء على خلاف الاصل فيقتصر فيه على موضع الوفاق وهو صيغ العقود فاطراده(4) في الطلاق قياس، والنص(5) دل فيه(6) على طالق، ولم يدل على غيره(7) فيقتصر عليه(8)، ومنه يظهر جواب ما احتج به القائل بالوقوع وهو الشيخ في احد قوليه استنادا إلى كون صيغة الماضي في غيره(9) منقولة إلى الانشاء ونسبة المصنف البطلان إلى القول مشعر بميله إلى الصحة. (ولا عبرة) عندنا (بالسراح والفراق(10) وإن عبر عن الطلاق بهما في القرآن الكريم بقوله: " أو تسريح باحسان، أو فارقوهن

___________________________________
(1) أي لا يقع الطلاق لو قال المطلق: (أنت من المطلقات). (2) أي وكذا لا يقع الطلاق لو قال: (أنت مطلقة). وكذا لو قال: (طلقت فلانة). (3) أي ونقل الاخبار إلى الانشاء على خلاف الاصل وان استعمل في ايجاد الشئ، كما في النكاح، والبيع، وغيرهما بقوله: (أنكحت أو بعت) المراد منهما الانشاء. (4) أي إطراد نقل الاخبار إلى الانشاء في الطلاق قياس. وهو باطل. (5) المذكور في الهامش رقم 4 ص 11. (6) أي في الطلاق. (7) من الالفاظ (كانت بتة، أو خلية) او (انت من المطلقات). (8) أي على طالق: أي (انت طالق). (9) وهو الحال، او المراد من غيره (غير الطلاق) كصيغ العقود. (10) بقوله: (انت مسرحة)، او (انت فراق).

[13]

بمعروف "، لانهما عند الاطلاق لا يطلقان عليه(1) فكانا كناية عنه، لا صراحة فيهما. والتعبير بهما لا يدل على جواز ايقاعه بهما. (و) كذا (الخلية والبرية(2) وغيرهما من الكنايات كالبتة، والبتلة، وحرام، وبائن، واعتدي (وإن قصد الطلاق) لاصالة بقاء النكاح إلى أن يثبت شرعا ما يزيله. (وطلاق الاخرس بالاشارة) المفهمة له، (والقاء القناع) على رأسها ليكون قرينة على وجوب سترها منه والموجود في كلام الاصحاب الاشارة خاصة(4)، وفي الرواية(5) القاء القناع فجمع المصنف بينهما(6). وهو اقوى دلالة. والظاهر أن القاء القناع من جملة الاشارات ويكفي منها ما دل على قصده الطلاق كما يقع غيره من العقود، والايقاعات، والدعاوي، والاقارير.

___________________________________
(1) أي على الطلاق. (2) أي لا عبرة عندنا بهذه الالفاظ لو استعملت في الطلاق (كانت خلية او برية). (3) أي لا يقع الطلاق بلفظ (البت) وهو القطع، في قوله: (أنت بتلة) اي مقطوعة. وكذلك لا يقع بلفظ (البتلة) وهو القطع ايضا في قوله: (أنت بتلة) اي مقطوعة. (4) أي من دون القاء القناع على راسها. (5) الوسائل كتاب الطلاق الباب 19 من ابواب مقدمات الطلاق الحديث 3 - 5. (6) أي بين الاشارة والقاء القناع على راسها.

[14]

(ولا يقع) الطلاق (بالكتب) بفتح الكاف مصدر كتب كالكتابة من دون تلفظ ممن يحسنه (حاضرا) كان الكاتب، (او غالبا) على اشهر القولين، لاصالة بقاء النكاح، ولحسنة(2) محمد ابن مسلم عن الباقر عليه السلام انما الطلاق أن يقول: انت طالق " الخبر، وحسنة(3) زرارة عنه عليه السلام في رجل كتب بطلاق امرأته قال: " ليس ذلك بطلاق ". وللشيخ قول بوقوعه به للغائب، دون الحاضر، لصحيحة(4) ابي حمزة الثمالي عن الصادق عليه السلام " في الغائب لا يكون طلاق حتى ينطق به لسانه، او يخطه بيده وهو يريد به الطلاق ". وحمل(5) على حالة الاضطرار جمعا(6).

___________________________________
(1) أي انها مصدر كتب ايضا فهما مصدران ل‍ (كتب). (2) الوسائل كتاب الطلاق الباب 16 من ابواب مقدمات الطلاق الحديث 3. (3) بالجر عطفا على مدخول (لام الجارة) أي ولحسنة زرارة. راجع الوسائل كتاب الطلاق الباب 14 من ابواب مقدمات الطلاق الحديث 2. (4) الوسائل كتاب الطلاق باب 14 من ابواب الطلاق الحديث 3. الحديث في المصدر المذكور مروي عن (الامام الباقر) عليه السلام وليس فيه كلمة (به). (5) أي جواز الطلاق بالكتابة على حالة الاضطرار كمن لا يستطيع التكلم كالاخرس. (6) أي جمعا بين الاخبار الدالة على عدم وقوع الطلاق بالكتابة. كما في حسنة (محمد بن مسلم) المشار اليها في الهامش رقم 2، وبين هذه الصحيحة المشار اليها في الهامش رقم 3 الدالة على وقوع الطلاق بالكتابة.

[15]

ثم على تقدير وقوعه(1) للضرورة، او مطلقا على وجه(3) يعتبر رؤية الشاهدين لكتابته حالتها(4)، لان ذلك(5) بمنزلة النطق بالطلاق فلا يتم إلا بالشاهدين، وكذا يعتبر رؤيتهما اشارة العاجز، (ولا بالتخيير) للزوجة بين الطلاق والبقاء، بقصد الطلاق (وإن اختارت نفسها في الحال) على اصح القولين: لما مر(7)، وقول الصادق عليه السلام " ما للناس والخيار إنما هذا شئ خص الله به رسول الله صلى الله عليه وآله(8) " وذهب ابن الجنيد إلى وقوعه به(9) لصحيحة(10) حمران عن الباقر عليه السلام " المخيرة تبين من ساعتها من غير

___________________________________
(1) أي على تقدير الطلاق بالكتابة للضرورة كمن لا يستطيع التكلم. (2) أي غير مقيد جواز الوقوع بالضرورة. (3) وهو غياب الزوج. (4) أي حالة الكتابة. (5) أي الطلاق بالكتابة. (6) أي رؤية الشاهدين إشارة العاجز عن الكلام المراد بها الطلاق. (7) من أصالة بقاء النكاح في مثل هذه الموارد التي لم تصلح للطلاق. (8) الوسائل كتاب الطلاق باب 14 من ابواب الطلاق الحديث 18 وفي المصدر المذكور (ما للناس والتخيير). (9) مرجع الضمير (التخيير). ومرجع الضمير في وقوعه (الطلاق): أي ذهب (ابن الجنيد) رحمه الله إلى وقوع الطلاق بالتخيير لو قال لها: (تخيري) فاختارت الطلاق. (10) الوسائل كتاب الطلاق باب 41 من ابواب الطلاق الحديث 11.

[16]

طلاق " وحملت على تخييرها بسبب(1) غير الطلاق كتدليس، وعيب جمعا(2). (ولا معلقا على شرط) وهو ما امكن وقوعه، وعدمه(4) كقدوم المسافر، ودخولها الدار، (او صفة(5) وهو ما قطع بحصوله عادة كطلوع الشمس وزوالها. وهو موضع وفاق منا(6)، إلا أن يكون الشرط معلوم الوقوع له حال الصيغة كما لو قال: انت طالق إن كان الطلاق يقع بك، وهو يعلم وقوعه على الاقوى، لانه حينئذ(7) غير معلق، ومن الشرط تعليقه على مشيئة الله تعالى(8).

___________________________________
(1) بالتنوين لا بالاضافة: أي تكون الزوجة مخيرة بسبب آخر غير اسباب الطلاق (كالتدليس والعيب). (2) أي جمعا بين صحيحة حمران المشار اليها في الهامش رقم 10 ص 15 الدالة على وقوع الطلاق بالتخيير. وبين قول (الامام الصادق) عليه السلام المشار عليه في الهامش رقم 8 ص 15 الدال على عدم وقوع الطلاق بالتخيير في قوله عليه السلام: (ما للناس والتخيير) (3) أي ولا يقع الطلاق اذا علق على شرط كإن خرجت، او نزلت، او صعدت، او شربت، او نمت مثلا. (4) أي وامكن عدم وقوعه. (5) أي ولا يقع الطلاق معلقا على صفة كقولك: انت طالق ان كان العبد كاتبا. (6) أي نحن معاشر الامامية. (7) أي حين أن كان الشرط معلوم الوقوع. (8) أي ومن الشرط الذي لا يقع الطلاق به تعليق الطلاق على مشية الله كقولك: (انت طالق انشاء الله) قاصدا به الشرطية، دون التبرك.

[17]

(ولو فسر الطلقة بأزيد من الواحدة) كقوله: انت طالق ثلاثا (لغا التفسير) ووقع واحدة، لوجود المقتضي وهو انت طالق، وانتفاء المانع، اذ ليس إلا الضميمة(1) وهي تؤكده(2) ولا تنافيه، ولصحيحة(3) جميل، وغيرها(4) في الذي يطلق في مجلس ثلاثا. قال: هي واحدة. وقيل: يبطل الجميع، لانه بدعة لقول الصادق عليه السلام: " من طلق ثلاثا في مجلس فليس بشئ، من خالف كتاب الله رد إلى كتاب الله(5)، وحمل(6) على ارادة عدم وقوع الثلاث التي ارادها (ويعتبر في المطلق البلوغ) فلا يصح طلاق الصبي وإن أذن له الولي، او بلغ عشرا على اصح القولين (والعقل) فلا يصح طلاق المجنون المطبق مطلقا(7)، ولا غيره حال جنونه (ويطلق الولي) وهو الاب والجد له مع اتصال جنونه بصغره، والحاكم عند عدمهما،

___________________________________
(1) وهو قوله: ثلاثا. (2) اي تؤكد الطلاق الواحد. (3) الوسائل كتاب الطلاق باب 29 من ابواب الطلاق الحديث 2 - 3. (4) نفس المصدر. (5) الوسائل كتاب الطلاق باب 29 من ابواب الطلاق الحديث 8. (6) اي قول (الامام الصادق) عليه السلام. (7) اي أصلا وأبدا. في مقابل الادواري الذي يصح طلاقه على بعض الوجوه، وهو حالة صحوه. (8) اي ولا غير الجنون الاطباقي كالجنون الادواري الذي يعرض للانسان زمانا، دون زمان.

[18]

او مع عدمه(1) (عن المجنون) المطبق مع المصلحة (لا عن الصبي)، لان له امدا يرتقب ويزول نقصه فيه(2)، وكذا المجنون ذوالادوار ولو بلغ الصبي فاسد العقل طلق عنه الولي حينئذ، واطلق جماعة من الاصحاب جواز طلاق الولي عن المجنون من غير فرق بين المطبق، وغيره(4)، وفي بعض الاخبار(5) دلالة عليه. والتفصيل(6) متوجه، وبه(7) قطع في القواعد. واعلم أن الاخبار(8) غير صريحة في جوازه(9) من وليه، ولكن فخر المحققين ادعى الاجماع على جوازه فكان(10) اقوى في حجيته منها. والعجب ان الشيخ في الخلاف ادعى الاجماع على عدمه(11).

___________________________________
(1) اي مع عدم اتصال الجنون بحال صغر المجنون. بمعنى أنه بلغ ثم جن. (2) اي في ذلك الامر الذي يرتقب زواله كالصغر، فإنه ليس للوالي تطليق زوجة الصغير. (3) اي وكذا لا يصح تطليق الولي زوجة من يرجى صحوه في زمان دون زمان. (4) كالجنون الادواري. (5) الوسائل كتاب الطلاق باب 35 من ابواب الطلاق الحديث 1 - 2 - 3. (6) وهو تطليق الولي عن المجنون الاطباقي، دون الادراري. (7) اي وبالتفصيل المذكور. (8) المشار اليها في الهامش رقم 5. (9) اي في جواز الطلاق. (10) اي الاجماع المذكور اقوى حجة من حجية تلك الاخبار المشار اليها في الهامش رقم 5. (11) اي ادعى (الشيخ) الاجماع ايضا على عدم جواز طلاق الولي عن المجنون.

[19]

(و) كذا (لا) يطلق الولي (عن السكران)، وكذا المغمى عليه، وشارب المرقد(1) كالنائم، لان عذرهم متوقع الزوال (والاختيار فلا يقع طلاق المكره) كما لا يقع شئ من تصرفاته عدا ما استثني(2) ويتحقق الاكراه بتوعده بما يكون مضرا به في نفسه، او من يجري مجراه(3) بحسب(4) حاله مع قدرة المتوعد على فعل ما توعد به،

___________________________________
(1) المرقد بصيغة الفاعل من باب الافعال ما ينوم الانسان اذا استعمله. (2) أي من تصرفات المكره بالفتح كما لو كان عليه دين ولم يؤده، وهو قادر على الاداء فأجبره الحاكم على بيع ما يملكه عدا المستثنيات كالدار، والاثاث والخادم وغيرها مما تعد للمدين أشياء ضرورية لمقامه وعنوانه الخارجي، فانه لو باع المدين ما يملكه باجبار الحاكم لاداء ديونه يقع البيع صحيحا وان كان مكرها. هذا ما أفاده الشارح رحمه الله في هذا المقام. ولا يخفى عدم صدق الاكراه في هذه الصورة ونظائرها كما له عبد، أو بهيمة ولم يقم في نفقتهما فأجبر على بيع ما يملكه لنفقتهما، أو لاداء ديونه لم يكن مكرها، لخروجه عن الاكراه موضوعا كما أفاده (الشيخ) قدس سره في (المكاسب) كتاب البيع في الاكراه. واليك نصه. (ومن هنا نعلم أنه او اكره على بيع ماله، أو ايفاء مال مستحق لم يكن اكراها، لان القدر المشترك بين الحق وغيره اذا اكره لم يقع باطلا، والا لوقع الايفاء باطلا ايضا). انتهى موضع الحاجة من كلامه رفع الله في الخلد مقامه. (3) كولده وابويه وزوجته واخوته. (4) (الجار والمجرور) متعلق بقوله: (مضرا): اي الاكراه قد يكون مضرا بحال بعض افراد المكره بالفتح كما لو اجبر الفقير على دفع مائة دينار، أو بيع داره، أو طلاق زوجته فان دفع المبلغ يكون مضرا بالنسبة إلى حاله لو دفع إلى المكره بالكسر. وقد لا يكون الاكراه مضرا بحال بعض كما لو اجبر الثري بدفع المبلغ أو بيع داره، أو طلاق امرأته فباع أو طلق فانه حينئذ لا يقع البيع، أو الطلاق مكرها وباطلا، بل هما صحيحان، للتمكن على دفع المبلغ من دون أي ضرر يتوجه نحوه.

[20]

والعلم، او الظن(1) أنه يفعله به لو لم يفعل. ولا فرق بين كون المتوعد به قتلا، وجرحا، وأخذ مال وإن قل، وشتما، وضربا، وحبسا ويستوي في الثلاثة الاول(2) جميع الناس. أما الثلاثة الاخيرة فتختلف باختلاف الناس فقد يؤثر قليلها في الوجيه الذي ينقصه ذلك، وقد يحتمل بعض الناس شيئا منها لا يؤثر في قدره، والمرجع في ذلك(5) إلى العرف، ولو خيره المكره بين الطلاق، ودفع مال غير مستحق فهو اكراه، بخلاف ما لو خيره

___________________________________
(1) بجر الظن والعلم عطفا على مدخول مع، اي مع علم المكره بالفتح أو ظنه بانه لو لم يفعل ما امره المكره بالكسر لفعل ما توعد به. (2) من القتل والجرح واخذ المال. ولا يخفى ما في الاخير من الثلاثة الاول. فان اخذ المال يختلف بالنسبة إلى الاشخاص المكرهين كما عرفت في الهامش رقم 4 ص 19 فرب اخذ مضر وآخر غير مضر. (3) او الضعيف الذي يؤثر فيه الضرب القليل. (4) او لا يؤثر في صحته. (5) اي في الضرر في الثلاثة الاخيرة.

[21]

بينه(1)، وبين فعل يستحقه الآمر من مال، وغيره(2)، وإن حتم احدهما(3) عليه. كما لا اكراه لو ألزمه بالطلاق ففعله قاصدا اليه، أو على طلاق معينة فطلق غيرها، أو على طلقة فطلق ازيد. ولو اكرهه على طلاق احدى الزوجتين فطلق معينة فالاقوى انه اكراه. اذ لا يتحقق فعل مقتضى امره بدون احديهما، وكذا(4) القول في غيره من العقود والايقاع، ولا يشترط التورية بأن ينوي غيرها(5) وإن امكنت(6). (والقصد(7)، فلا عبرة بعبارة الساهي، والنائم، والغالط(8). والفرق بين الاول والاخير: أن الاول لا قصد له مطلقا(9) والثاني(10) له قصد إلى غير من طلقها فغلط وتلفظ بها.

___________________________________
(1) اي بين الطلاق. (2) كالقصاص اذا كان المكره بالكسر يستحق من المكره بالفتح. (3) وهما الطلاق، واخذ المال، أو القصاص. (4) اي وكذا غير الطلاق من العقود والايقاعات لو وقع عن غير اكراه اثر العقد، أو الايقاع اثره. وان وقع عن اكراه فلا يؤثر العقد، أو الايقاع اثره. (5) اي ينوي المكره بالفتح غير زوجته من النساء الاخر. (6) اي التورية. (7) اي ويعتبر في المطلق القصد(8) كمن اراد ان يقول: طالب أو طابق مثلا فقال غلطا: (طالق). (9) اي لا يقصد اي شئ من كلامه حين يتكلم. (10) وهو الغالط الذي كان الاخير من الثلاثة.

[22]

ومثله(1) ما لو ظن زوجته اجنبية بان كانت في ظلمة(2)، أو أنكحها له وليه، أو وكيله ولم يعلم(3)، ويصدق في ظنه ظاهرا(4) وفي عدم القصد لو ادعاه(5) ما لم تخرج العدة الرجعية(6)، ولا يقبل في غيرها(7)،

___________________________________
(1) اي ومثل الغالط: (من ظن أن زوجته اجنبية). (2) كما لو قال الزوج لامرأة هي زوجته في الواقع ونفس الامر وهو يظنها اجنبية: (انت طالق) فالطلاق لا يقع، لانه لم يقصد طلاق زوجته وان قصد الشخص. فما وقع لم يقصد، وما قصد لم يقع. (3) كما لو عقد ولي الشخص، أو وكيله امرأة للمولى عليه، أو لموكله ولم يعلم ذلك الشخص بوقوع العقد فاجرى على هذه المرأة المعقودة له من ناحية وليه، أو وكيله صيغة الطلاق فقال: (انت طالق) فالطلاق لا يقع، لعدم القصد له وان قصد الشخص، لانه غلط في التطبيق. (4) اي يصدق هذا المطلق او ظن زوجته اجنبية، او لم يعلم بوقوع العقد له من قبل وليه، أو وكيله. (5) اي وكذا يصدق المطلق اذا ادعى عدم القصد إلى الطلاق بان كان مازحا، أو ساهيا. (6) بخلاف ما اذا خرجت العدة وادعى عدم القصد إلى الطلاق فانه حينئذ لا يصدق في دعواه. (7) اي وكذا لا يصدق ولا يقبل قوله لو ادعى عدم القصد لو كان الطلاق باينا. والفرق بين هذا، والرجعي في قبول دعوى الرجل لو ادعى عدم القصد إلى الطلاق لو كانت المرأة في الرجعة. وعدم قبول دعواه لو كانت في البائن: أن قبول دعواه في الرجعية لاجل أنها زوجته حينئذ، سواء ادعى القصد إلى الطلاق ام لا، ولذا يجوز له الرجوع بدون عقد جديد، لكونها زوجته وأن العلاقة الزوجية فيما بينهما باقية غير منفصلة. بخلاف دعواه لو كان الطلاق بائنا. فان علاقة الزوجية بعد الطلاق قد انفصلت وانقطعت، ولذا لا يجوز لها الرجوع الا بالعقد الجديد.

[23]

إلا مع اتصال الدعوى بالصيغة(1)، واطلق جماعة من الاصحاب قبول قوله في العدة من غير تفصيل(2). (ويجوز توكيل(3) الزوجة في طلاق نفسها، وغيرها(4) كما يجوز توليها(5) غيره من العقود، لانها كاملة فلا وجه لسلب عبارتها فيه(6)، ولا يقدح كونها بمنزلة موجبة وقابلة(7) على تقدير طلاق نفسها، لان المغايرة الاعتبارية كافية(8). وهو مما يقبل النيابة

___________________________________
(1) أي الا اذا كانت دعواه عدم القصد إلى الطلاق متصلة بصيغة الطلاق بأن نطق بالصيغة وادعى عدم القصد إلى الطلاق من غير فصل بين الصيغة، وبين الدعوى فحينئذ تقبل دعواه. (2) بين الرجعي والبائن. (3) أي في توكيل الزوج الزوجة في طلاق نفسها. (4) أي ويجوز للزوج توكيل الزوجة في طلاق غيرها. (5) أي كما يجوز للمرأة توليها غير الطلاق من العقود والايقاعات. (6) أي في الطلاق، لانها كاملة من حيث العقل والبلوغ والاختيار. (7) حيث إنها تجري الطلاق على نفسها من قبل زوجها. (8) كما سبق في الجزء الرابع من طبعتنا الحديثة كتاب الوكالة ص 385. (9) أي الطلاق.

[24]

فلا خصوصية للنائب، وقوله صلى الله عليه وآله: " الطلاق بيد من اخذ بالساق(1) " لا ينافيه، لان يدها مستفادة من يده(2)، مع أن دلالته(3) على الحصر ضعيفة(4). (ويعتبر في المطلقة الزوجية) فلا يقع بالاجنبية وإن علقه

___________________________________
(1) (مستدرك الوسائل) ج 3 ص 8 كتاب الطلاق. (الجامع الصغير) الجزء الثاني ص 75 الطبعة الرابعة مصر. (سنن الدار قطني) ج 4 ص 37 - 38 كتاب الطلاق طبعة دار المحاسن. واليك نص الحديث كما في السنن: حدثنا الحسين بن اسماعيل ومحمد بن سليمان النعماني قالا: حدثنا ابو عتبة احمد بن الفرج حدثنا بغية بن الرفيد؟ حدثنا ابوالحجاج المهدي عن موسى بن ايوب الغافقي عن عكرمة عن ابن عباس قال: جاء رجل إلى النبي صلى الله عليه وسلم يشكوان؟ مولاه زوجه وهو يريد ان يفرق بينه وبين امرأته فحمد الله تعالى واثنى عليه ثم قال: (ما بال قوم يزوجون عبيدهم اماء‌هم ثم يريدون ان يفرقوا بينهم (ألا إنما يملك الطلاق من اخذ بالساق). (2) أي من يد الزوج. (3) أي دلالة قول الرسول الاكرم صلى الله عليه وآله. (4) لان ما يفيد الحصر إما كلمة (انما) كقوله تعالى: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) المائدة: الآية 58. أو (الا) مسبوقة بالنفي كقوله تعالى: (إن نحن إلا بشر مثلكم) ابراهيم: الآية 11. أو تقديم (ما حقه التاخير) كقوله تعالى: (إياك نعبد وإياك نستعين) الفاتحة: الآية 5. وليس في قوله صلى الله عليه وآله: (الطلاق بيد من اخذ بالساق) من الاشياء المذكورة الدالة على الحصر. ولا يخفى أن ما افاده (الشارح) رحمه الله في عدم دلالة الحديث على الحصر ليس معناه جواز الطلاق لغير الزوج بدون توكيله، لان عدم جواز طلاق غير الزوج الا في بعض الموارد كما تاتي الاشارة اليها في (فصله) انشاء الله تعالى من ضروريات الدين. بل مقصوده رحمه الله: أن ليس في الحديث ما يدل على حصر الطلاق بيد الزوج حتى لا يجوز لاحد ان يوقع الطلاق ولو بنحو التوكيل. اذن يصح الطلاق من غير الزوج اذا كان وكيلا ولو كان الوكيل نفس الزوجة. مع ان في هذه الصورة تكون يد الوكيل يد الزوج. ولذا افاد قدس الله روحه (لان يدها ماخوذة من يده).

[25]

على النكاح(1)، ولا بالامة(2)، (والدوام) فلا يقع بالمتمتع بها، (والطهر من الحيض، والنفاس اذا كانت المطلقة مدخولا بها حائلا(3) حاضرا زوجها معها(4) فلو اختلت احد الشروط الثلاثة(5) بأن كانت

___________________________________
(1) كما لو قال: (انت طالق) ان تزوجتك في السمتقبل. (2) لانها مملوكته فلا يقع الطلاق بها. (3) اي غير حامل. (4) فانه يجوز للرجل تطليق زوجته اذا كان غائبا عنها وان كانت حائضا لكن بشرط عدم علمه بحيضها. (5) وهو الدخول بها. وكونها حائلا: اي غير حامل. وحضور زوجها معها. فاذا اجتمعت هذه الشروط الثلاثة يجب ان تكون الزوجة خالية عن الحيض والنفاس حتى يصح طلاقها. بخلاف ما اذا كانت غير مدخول بها، او كانت حاملا، او كان زوجها غائبا عنها فحينئذ يصح طلاقها ولو كانت في حال الحيض، او النفاس.

[26]

غير مدخول بها، أو حاملا ان قلنا بجواز حيضها(1)، او زوجها غائب عنها صح طلاقها وان كانت حائضا، او نفساء، لكن ليس مطلق الغيبة كافيا في صحة طلاقها بل الغيبة على وجه مخصوص(2). وقد اختلف في حد الغيبة المجوزة له(3) على اقوال اجودها مضي مدة يعلم أو يظن انتقالها من الطهر الذي واقعها فيه إلى غيره. ويختلف ذلك(4) باختلاف عادتها فمن ثم(5) اختلف الاخبار في تقديرها، واختلف بسببها(6) الاقوال، فاذا حصل الظن بذلك(7) جاز طلاقها

___________________________________
(1) اي حيض الحامل وأنه يجتمع مع الحمل. (2) وهو عدم علم الزوج بحيضها كما عرفت في الهامش رقم 4 ص 25. (3) اي للطلاق. (4) اي ويختلف انتقالها من الطهر الذي واقعها فيه إلى طهر آخر غير المواقعة. (5) اي من حيث إن الانتقال من الطهر الذي واقعها إلى طهر آخر يختلف بسبب عادتها ولذلك اختلفت الاخبار في تقدير حد الغيبة المجوزة للطلاق. راجع الوسائل كتاب الطلاق باب 26 من ابواب مقدمات الطلاق - الاخبار. (6) اي بسبب اختلاف الاخبار اختلفت اقوال الفقهاء رضوان الله عليهم في هذا الباب. فقائل: بمطلق الغيبة: اي من دون حد لها ولو كانت يوما وليلة. وقائل: بتحديدها بشهر واحد. وقائل: بخمسة او ستة اشهر. وبالقول الثاني والثالث وردت الاخبار كما اشير اليها في الهامش رقم 5. (7) اي بانتقال الزوجة من الطهر الذي واقعها فيه إلى طهر آخر.

[27]

وان اتفق كونها حائضا حال الطلاق اذا لم يعلم(1) بحيضها حينئذ(2) ولو بخبر من يعتمد على خبره شرعا، وإلا(3) بطل وفي حكم علمه بحيضها علمه بكونها في طهر المواقعة(4) على الاقوى. وفي المسألة(5) بحث عريض قد حققناه في رسالة مفردة من اراد تحقيق الحال فليقف عليها. وفي حكم الغائب من لا يمكنه معرفة حالها لحبس ونحوه(6) مع حضوره، كما أن الغائب الذي يمكنه معرفة حالها، او قبل انقضاء المدة المعتبرة، في حكم(7) الحاضر. ويتحقق ظن انقضاء نفاسها بمضي زمان تلد فيه عادة واكثر(8) النفاس بعدها، او عادتها(9) فيه.

___________________________________
(1) اي لم يعلم الزوج. (2) اي حين ان طلقها. (3) اي ان كان عالما بحيضها حين الطلاق بطل الطلاق وان كان غائبا عنها. (4) فان الطلاق لا يقع حينئذ. (5) وهو طلاق الرجل زوجته غائبا عنها. (6) كما لو كانت زوجته غائبة مدة، او ناشزة لا يعلم حالها، ولا يمكن الاستخبار عنها. (7) الجار والمجرور مرفوع محلا خبر (أن الغائب). (8) بالجر عطفا على (زمان): اي وبمضي اكثر زمان النفاس بعد الولادة وهي عادتها في الحيض ان تجاوز الدم عشرة، والله لم يتجاوز فتأخذ بتلك المدة التي رأت الدم فيها. ومرجع الضمير في بعدها (الولادة). (9) بحر عادتها عطفا على مدخول (باء الجارة): اي بمضي عادة المرأة في الحيض، ومرجع الضمير في فيه (الحيض).

[28]

ولو لم يعلم ذلك(1) كله ولم يظنه تربص ثلاثة اشهر كالمسترابة. (والتعيين(2) اي تعيين المطلقة لفظا، او نية، فلو طلق احدى زوجتيه لا بعينهابطل (على الاقوى) لاصالة بقاء النكاح فلا يزول إلا بسبب محقق السبيبة(3)، ولان(4) الطلاق امر معين فلا بد له من محل معين، وحيث لا محل فلا طلاق، ولان(5) الاحكام من قبيل الاعراض فلا بد لها من محل تقوم به(6)، ولان(7) توابع الطلاق من العدة وغيرها لابد لها من محل معين. وقيل: لا يشترط وتستخرج المطلقة بالقرعة(8) او يعين من شاء، لعموم مشروعية الطلاق، ومحل المبهم جاز أن يكون مبهما، ولان احديهما زوجة وكل زوجة يصح طلاقها، وقواه المصنف في الشرح، ويتفرع على ذلك(9) العدة.

___________________________________
(1) اي لو لم يعلم انقضاء نفاسها بمضي زمان تلد فيه عادة، وبمضي اكثر زمان النفاس بعد الولادة، وبمضي عادتها في الحيض. (2) اي ويعتبر تعيين الزوجة في الطلاق لو كانت متعددة. (3) وهو الطلاق مع التعيين. (4) دليل ثان لبطلان الطلاق بلا تعيين المطلقة اذا كانت الزوجة متعددة(5) دليل ثالث لبطلان الطلاق بلا تعيين المطلقة. (6) اي كما أن الاعراض تحتاج إلى محل معين في الخارج، كذلك الاحكام الشرعية تحتاج إلى محل معين تقوم به. والطلاق من جملة تلك الاحكام. (7) دليل رابع لبطلان الطلاق بلا تعيين المطلقة. (8) لانها لكل امر مشكل في الظاهر، ومعلوم في الواقع. وهنا كذلك. (9) اي على الجواز من دون تعيين المطلقة.

[29]

فقيل: ابتداؤها من حين الايقاع(1). وقيل: من حين التعيين(2)، ويتفرع عليه(3) ايضا فروع كثيرة ليس هذا موضع ذكرها

___________________________________
(1) اي من حين ايقاع الطلاق. (2) اي من حين تعيين احداهما بالقرعة، او من شاء. (3) اي على ابتداء العدة من أنها من حين الايقاع، أو من حين التعيين واليك تلك الفروع. الاول ان العدة لو كانت من حين ايقاع الطلاق على احداهما يكون مبدأها من هذا الحين إلى ان ينقضي ثلاثة اشهر. وبعد الانقضاء يجوز لها الخروج من مسكنها وتزويج نفسها لغيره كما انه لا يجوز لزوجها الاول الرجوع اليها بعده. فهذه الفروع والاحاكم مترتبة على كون العدة من حين الايقاع. الثاني أن العدة لو كانت من حين تعيين المطلقه يكون مبدأها من هذا الحين إلى ان تنقضي ثلاثة اشهر. وتظهر الثمرة بين ما اذا كان مبدأ العدة من حين الايقاع وبين ما اذا كان من حين تعيين المطلقة. فعلى الاول يجوز لها ان تخرج من مسكنها لفرض انقضاء العدة على هذا الفرض، ويجوز لها ان تتزوج بغيره. وعلى الثاني لا يجوز لها الخروج من مسكنها، لعدم انقضاء العدة بعد، ولا يجوز لها ان تتزوج بغيره. وتظهر الثمرة ايضا في الرجوع. فعلى القول الاول لا يجوز للزوج الرجوع اليها، لانقضاء ثلاثة اشهر من حين الايقاع فلا مجال للرجوع. وعلى القول الثاني يجوز الرجوع اليها، لعدم انقضاء العدة من حين التعيين.


(الفصل الاول - الصيغة وتوابعها)

من(2) شرائط المقر، وجملة من احكامه، المترتبة على الصيغة، ويندرج فيه بعض شرائط المقر به، وكان عليه(3) ان يدرج شرائط المقر له ايضا فيه(4)، وهي(5): اهليته للتملك، وأن لا يكذب المقر، وأن يكون ممن يملك المقر به(6) فلو اقر للحائط، او الدابة لغا، ولو اكذبه لم يعط، ولو لم يصلح لملكه، كما لو اقر لمسلم بخنزير، او خمر غير محترمة بطل، وإنما ادرجنا ذلك ليتم الباب.

___________________________________
(2) بيان للتوابع. (3) أي على المصنف رحمه الله. (4) أي في هذا الفصل الاول. (5) الشرائط المعتبرة في المقر له. (6) أن يكون المقر به مما يصلح ملكا للمقر له.

[378]

(وهي) أي الصيغة: (له عندي كذا) او علي (او هذا) الشئ كهذا البيت، او البستان (له) دون بيتي وبستاني(1) في المشهور لامتناع اجتماع مالكين مستوعبين على شئ واحد، والاقرار(2) يقتضي سبق ملك المقر له على وقت الاقرار فيجتمع النقيضان. نعم لو قال بسبب صحيح كشراء ونحوه صح، لجواز ان يكون له حق وقد جعل داره في مقابلته: والاقوى الصحة مطلقا(3)، لامكان تنزيل الخالي من الضميمة عليها(4)، لان الاقرار مطلقا(5) ينزل على السبب الصحيح مع امكان غيره، ولان التناقض انما يتحقق مع ثبوت الملك لهما في نفس الامر، أما ثبوت احدهما ظاهرا، والآخر في نفس الامر فلا، والحال هنا كذلك فإن الاخبار بملك المقر له يقتضي ملكه في الواقع، ونسبة المقر به(6) إلى نفسه يحمل على الظاهر، فإنه(7)

___________________________________
(1) أي لا يقول: أن بيتي أو بستاني له. بل يقول هذا البيت أو هذا البستان له. لان الاول جمع بين متهافتين. (2) دفع وهم. حاصل الوهم: ان قوله: " بيتي له " يجوز أن يكون البيت بيتا للمقر قبل ذلك. ثم يقر له بانتقاله اليه حينئذ، أو بعد ذلك. وحاصل الدفع: أن مقتضى الاقرار أن يكون المقر به للمقر له سابقا على حال الاقرار وهذا لا يجتمع مع قوله: بيتي. (3) سواء ذكر سببا صحيحا أم لا. (4) أي على الضميمة. أي يحمل اللفظ المطلق على المقيد. (5) سواء ذكر معه السبب أم لا. (6) وهو بيتي وبستاني. (7) أي الحمل على الظاهر وهو كون البستان والدار له.

[379]

المطابق لحكم الاقرار، أذ لابد فيه(1) من كون المقر به تحت يد المقر، وهي تقتضي ظاهرا كونه ملكا له، ولان الاضافة يكفي فيها ادنى ملابسة مثل، فلا تخرجوهن من بيوتهن، فإن المراد: بيوت الازواج واضيفت إلى الزوجات بملابسة السكنى، ولو كان ملكا لهن لما جاز اخراجهن عند الفاحشة، وكقول احد حاملي الخشبة: خذ طرفك وككوكب الخرقاء(2)، وشهادة الله، ودينه(3). وهذه الاضافة لو كانت مجازا لوجب الحمل عليه، لوجود القرينة الصارفة عن الحقيقة والمعينة له(4) لان الحكم بصحة اقرار العقلاء، مع الاتيان باللام المفيدة للملك والاستحقاق قرينة على أن نسبة المال إلى المقر بحسب الظاهر. وفرق المصنف بين قوله: ملكي لفلان، وداري، فحكم بالبطلان

___________________________________
(1) أي في الاقرار. (2) (الخرقاء): امرأة كانت تضيع أوقاتها طول الصيف حتى اذا طلع (سهيل) وهو كوكب يقرب القطب الجنوبي يطلع عند ابتداء البرد - استعجلت لمجئ الشتاء فتفرق غزلها بين أقربائها استعدادا للبرد، وتداركا للكسوة. فسمي كوكب (سهيل) بكوكب الخرقاء بهذه المناسبة قال الشاعر: اذا كوكب الخرقاء لاح بسحرة * سهيل أذاعت غزلها في الاقارب. (3) فان كل هذه الاضافات وهي اضافة (البيوت) إلى الزوجات المطلقات واضافة طرف إلى كاف الخطاب. واضافة الكوكب إلى الخرقاء. واضافة الشهادة والدين إلى الله عزوجل مبتنية على كفاية أدنى ملابسة بين المضاف والمضاف اليه. (4) أي لهذا المعنى وهو كون الاضافة في (بيتي) لم تكن اضافة مالكية، بل للملابسة فقط.

[380]

في الاول، وتوقف في الثاني(1). والاقوى عدم الفرق(2). وليس منه ما لو قال: مسكني له، فإنه يقتضي الاقرار قطعا، لان اضافة السكنى لا تقتضي ملكية العين، لجواز ان يسكن ملك غيره. (او له في ذمتي كذا وشبهه) كقوله: له قبلي كذا (ولو علقه بالمشيئة) كقوله: ان شئت، او ان شاء زيد، او ان شاء الله (بطل) الاقرار (إن اتصل) الشرط، لان الاقرار إخبار جازم عن حق لازم سابق على وقت الصيغة فالتعليق ينافيه، لانتفاء الجزم في المعلق، إلا ان يقصد في التعليق على مشيئة الله التبرك فلا يضر. وقد يشكل البطلان في الاول(3) بأن الصيغة قبل التعليق تامة الافادة لمقصود الاقرار. فيكون التعليق بعدها كتعقيبه بما ينافيه فينبغي أن يلغو المنافي، لا أن يبطل الاقرار. والاعتذار(4) بكون الكلام كالجملة الواحدة لا يتم إلا بآخره،

___________________________________
(1) لان (الاول) وهو (ملكي) صريح في كونه ملكا له أما (الثاني) وهي (داري) فظاهر في كونها ملكا له. والظاهر يترك بالقرينة، دون الصريح. (2) بناء على أن الاضافة مبتنية على التسامح مطلقا. (3) أي صورة التعليق على غير مشيئة الله. (4) مبتداء، خبره قوله: وارد. وهو دفع وهم: وحاصل الوهم: ان تعقيب الاقرار بالتعليق ليس في معنى كلامين مستقلين. بل المجموع كلام واحد ولذلك يؤثر التعليق على الكلام. وحاصل الدفع: ان هذا الاعتذار بعينه وارد في جميع صور تعقيب الاقرار بالمنافي. فكما ان الفقهاء في تلك الموارد يحكمون بصحة الاقرار والغاء التعقيب، كذلك يجب ان يحكموا فيما نحن فيه بالغاء التعقيب. من غير فرق.

[381]

وارد في تعقيبه بالمنافي مع حكمهم بصحته(1). وقد يفرق بين المقامين(2) بأن المراد بالمنافي الذي لا يسمع: ما وقع بعد تمام الصيغة جامعة، لشرائط الصحة، وهنا(3) ليس كذلك لان من جملة الشرائط التنجيز وهو غير متحقق بالتعليق فتلغو الصيغة. (ويصح الاقرار بالعربية، وغيرها)، لاشتراك اللغات في التعبير عما في الضمير، والدلالة على المعاني الذهنية بحسب المواضعة، لكن يشترط في تحقيق اللزوم علم اللافظ بالوضع، فلو اقر عربي بالعجمية، او بالعكس وهو لا يعلم مؤدى اللفظ لم يقع، ويقبل قوله في عدم العلم، إن أمكن في حقه، او صدقه المقر له، عملا بالظاهر(4) والاصل(5) من(6) عدم تجدد العلم بغير لغته، والمعتبر في الالفاظ الدالة على الاقرار افادتها له عرفا، وإن لم يقع على القانون العربي، وقلنا باعتباره(7) في غيره من العقود والايقاعات اللازمة لتوقف تلك(8) على النقل، ومن ثم لا يصلح بغير العربية مع امكانها.

___________________________________
(1) أي بصحة الكلام المتعقب بالمنافي. (2) وهما: مقام تعقيب الاقرار بالمشية حيث يبطل الاقرار بسببه، لانه تعليق. ومقام تعقيب الاقرار بما ينافيه من سائر انواع الكلام غير المشية حيث حكموا فيه بالصحة وقالوا: التعقيب في هذا القسم الثاني يقع لغوا. (3) أي فيما نحن فيه من تعقيب الاقرار بالمشية الذي يقع باطلا. (4) من انه لا يعرف اللغة. (5) بالجر عطفا على مدخول (باء الجارة) أي عملا بالاصل. (6) بيان (للاصل). (7) أي باعتبار القانون العربي. (8) أي العقود والايقاعات على النقل من الشارع، لانها توقيفية.

[382]

(ولو علقه بشهادة الغير) فقال: إن شهد لك فلان علي بكذا فهو لك في ذمتي، أو لك علي كذا إن شهد لك به فلان (او قال: إن شهد لك فلان) علي بكذا (فهو صادق)، او فهو صدق او حق، او لازم لذمتي ونحوه (فالاقرب البطلان) وإن(1) كان قد علق ثبوت الحق على الشهادة، وذلك(2) لا يصدق إلا إذا كان ثابتا في ذمته الآن، وحكم بصدقه على تقدير شهادته، ولا يكون(3) صادقا إلا إذا كان المشهود به في ذمته، لوجوب مطابقة الخبر الصادق لمخبره(4) بحسب الواقع اذ ليس للشهادة أثر في ثبوت الصدق ولا عدمه، فلولا حصول الصدق عند المقر لما علقه على الشهادة، لاستحالة أن تجعله الشهادة صادقا وليس بصادق، واذا لم يكن للشهادة تأثير في حصول الصدق وقد حكم به(5)

___________________________________
(1) " ان " وصلية. ويذكر الشارح هنا: الوجه الذي تعلق به المثبت للصحة، ولكن بصورة جملة معترضة مصدرة ب‍ " إن " الوصلية ليرد عليه عند المصنف: " لجواز.. ". وخلاصة ما يذكره الشارح هنا: ان التعليق على الشهادة يقتضي ثبوت الحق واقعا، لانه على تقدير الشهادة لا ينقلب الواقع عما هو عليه، فلابد من ثبوت الحق واقعا حتى تكون الشهادة على تقديرها منطبقة للواقع، باعتراف المقر أن الشهادة صادقة اي مطابقة للواقع. فهذا منه اعتراف واقرار. وخلاصة الرد: ان هذا التعليق لعله من باب علم المتكلم بأن فلانا لا يشهد أبدا. فهو من باب التعليق على المحال. (2) أي ثبوت الحق على تقدير الشهادة. (3) أي المقر. (4) بصيغة المفعول والمراد (ما اخبر به). (5) أي بالصدق.

[383]

وجب أن يلزمه المال، وإن انكر الشهادة فضلا عن شهادته، او عدم شهادته. وانما لم يؤثر هذا كله (لجواز أن يعتقد استحالة صدقه، لاستحالة شهادته عنده). ومثله في محاورات العوام كثير، يقول احدهم: إن شهد فلان أني لست لابي فهو صادق، ولا يريد منه إلا أنه لا تصدر عنه الشهادة، للقطع بعدم تصديقه اياه على كونه ليس لابيه، وغايته(1) قيام الاحتمال وهو كاف في عدم اللزوم وعدم صراحة الصيغة في المطلوب، معتضدا بأصالة براء‌ة الذمة، مع أن ما ذكر في توجيه اللزوم معارض بالاقرار المعلق على شرط بتقريب ما ذكر(2)، وكذا(3) قولهم: إنه

___________________________________
(1) أي هذا الوجه الذي ذكره المصنف سببا لبطلان هذا النحو من الاقرار اذا لم يكن تاما. فلا أقل يكون إحتمالا يحتمل. (واذا جاء الاحتمال بطل الاستدلال). (2) من انه على تقدير تحقق المعلق عليه يجب تحقق الحق في ذمته. ويستحيل ان يتحقق الحق بمجرد المعلق عليه، بل اللازم ثبوته الآن، فهو إقرار فعلا، سواء تحقق المعلق عليه ام لا. (3) أي وكذا يندفع. هذا وجه آخر تمسك به المثبت. وخلاصته تشكيل قياس استثنائي مع وضع المقدم، لينتج وضع التالي. وتقريب الاستدلال كما يلي: " كلما لم يكن المال ثابتا في ذمته لم يكن صادقا على تقدير الشهادة ". هذه الجملة صادقة. وكذا عكس نقيضها: " كلما كان صادقا على تقدير الشهادة كان ثابتا في ذمته وان لم يشهد ". وهذه الجملة هي القياس الاستثنائي. اما المقدم وهو قولنا: " كلما كان صادقا على تقدير الشهادة " اذا كان حقا فالتالي وهو قولنا: " كان ثابتا في ذمته وان لم يشهد " يكون حقا ايضا، لان وضع المقدم يتبع وضع التالي فثبت أن الحق ثابت في ذمته مطلقا، وهو المطلوب.

[384]

يصدق " كلما يكن المال ثابتا في ذمته، لم يكن صادقا على تقدير الشهادة " وينعكس بعكس النقيض(1) إلى قولنا: " كلما كان صادقا على تقدير الشهادة كان ثابتا في ذمته وإن لم يشهد " " لكن المقدم(2) حق، لعموم اقرار العقلاء على أنفسهم جائز " " وقد أقر بصدقه على تقدير الشهادة " " فالتالي " وهو ثبوت المال في ذمته، مثله(3) " فإنه(4) معارض بالمعلق، ومنقوض باحتمال الظاهر(5).

___________________________________
(1) عكس النقيض هو ان يجعل نقيض المقدم تاليا ونقيض التالي مقدما - على أحد الرأيين - فقولنا: " كلما لم يكن المال ثابتا في ذمته " مقدم. ونقيضه: " كان المال ثابتا في ذمته " وقولنا: " لم يكن صادق على تقدير الشهادة " تال، ونقيضه: " كان صادقا على تقدير الشهادة ". فيجعل نقيض المقدم تاليا، ونقيض التالي مقدما ليتشكل عكس النقيض على اصطلاح المنطقيين، إلى قولنا: " كلما كان صادقا على تقدير الشهادة كان ثابتا في ذمته ". (2) وهو قولنا: " كلما كان صادقا على تقدير الشهادة ". (3) أي حق ايضا. (4) هذا رد من الشارح على الاستدلال المذكور وخلاصته: أن هذا النحو من الاستدلال يأتي في كل تعليق، فكما حكمتم في التعليق بالبطلان، فينبغي الحكم بالبطلان هنا ايضا، لانهما من واد واحد. (5) أي هذا الاستدلال ينتقض بأن أمثال هذه الجمل تصدر عن المتكلمين بقصد بيان استحالة المفاد، وعدم وقوعه، كأنهم يعلقون كلامهم على ممتنع الصدور. كما يشهد بذلك المحاورات المتعارفة، وعليه فلا يمكن الاستدلال بهكذا جمل عرفية التي لم يقصد منها سوى المعنى العرفي.

[385]

(ولا بد من كون المقر كاملا) بالبلوغ والعقل (خاليا من الحجر للسفه) أما الحجر للفلس فقد تقدم في باب الدين(1) اختيار المصنف أنه مانع من الاقرار بالعين، دون الدين، فلذا لم يذكره هنا، ويعتبر مع ذلك القصد، والاختيار فلا عبرة باقرار الصبي وان بلغ عشرا. إن لم نجز وصيته ووقفه وصدقته، وإلا قبل اقراره بها، لان من ملك شيئا ملك الاقرار به(2) ولو اقر بالبلوغ أستفسر فإن فسره بالامناء قبل مع امكانه، ولا يمين عليه حذرا من الدور(3). ودفع المصنف له(4) في الدروس بأن يمينه موقوف على امكان بلوغه، والموقوف على يمينه هو وقوع بلوغه فتغايرت الجهة(5) مندفع بأن امكان البلوغ غير كاف شرعا في اعتبار افعال الصبي واقواله واقواله التي منها يمينه. ومثله اقرار الصبية به(6) او بالحيض، وان ادعاه(7) بالسن

___________________________________
(1) في الجزء الرابع من طبعتنا الحديثة. (2) أي لو كان الصبي يجوز له الوصية لكان يجوز له الاقرار بها ايضا. (3) لان يمين الصبي لغو. فقبول يمينه متوقف على ثبوت بلوغه. فلو ثبت بلوغه بيمينه كان دورا. (4) أي للدور. (5) توضيحه: ان قبول يمينه متوقف على مجرد امكان بلوغه. أما المتوقف على يمينه فهو ثبوت بلوغه. (6) أي بالبلوغ. (7) أي الصبي - أو الصبية - إدعى البلوغ بسبب بلوغ سنه الحد الشرعي.

[386]

كلف البينة، سواء في ذلك الغريب والخامل(1) وغيرهما، خلافا للتذكرة حيث الحقهما(2) فيه(3) بمدعي الاحتلام، لتعذر اقامة البينة عليهما غالبا او بالانبات(4) اعتبر، فإن محله ليس من العورة، ولو فرض انه منها فهو موضع حاجة. ولا بإقرار المجنون إلا من ذي الدور وقت الوثوق بعقله، ولا باقرار غير القاصد كالنائم، والهازل، والساهي، والغالط. ولو ادعى المقر احد هذه(5) ففي تقديم قوله عملا بالاصل، او قول الآخر(6) عملا بالظاهر(7) وجهان. ومثله دعواه بعد البلوغ وقوعه حالة الصبى(8). والمجنون حالته(9) مع العلم به(10) فلو لم يعلم له حالة جنون حلف نافيه.

___________________________________
(1) الفرق بينهما: ان الاول غريب عن البلد واما الثاني فهو من اهل البلد ولكن من غير ان يعرفه احد منهم. (2) أي الغريب والخامل. (3) أي في ادعاء البلوغ. (4) أي وان ادعى البلوغ بسبب الانبات. (5) أي يدعي أنه حال الاقرار كان هازلا أو غالطا أو ساهيا ونحو ذلك. (6) أي تقديم قول خصمه في إنكار كونه هازلا أو ساهيا حال الاقرار. (7) لان الظاهر من حال الانسان عند تكلمه مطلقا أنه جاد ملتفت متوجه. (8) أي ادعى - بعد ان ابلغ - ان اقراره قبل ذلك كان حالة صباوته. (9) أي ادعى المجنون الادواري - بعد صحوه - أن اقراره قبل ذلك وقع حالة جنونه. (10) أي علم منه حالة جنون.

[387]

والاقوى عدم القبول في الجميع(1)، ولا باقرار المكره فيما اكره على الاقرار به، إلا مع ظهور امارة اختياره، كأن يكره على امر فيقر بأزيد منه. واما الخلو من السفه فهو شرط في الاقرار المالي، فلو اقر بغيره كجناية توجب القصاص، ونكاح، وطلاق قبل، ولو اجتمعا قبل في غير المال كالسرقة بالنسبة إلى القطع، ولا يلزم بعد زوال حجره ما بطل قبله، وكذا يقبل اقرار المفلس في غير المال مطلقا(2). (واقرار المريض من الثلث مع التهمة) وهي: الظن الغالب بأنه إنما يريد بالاقرار تخصيص المقر له بالمقر به، وأنه في نفس الامر كاذب، ولو اختلف المقر له والوارث فيها(3) فعلى المدعي لها(4) البينة، لاصالة عدمها. وعلى منكرها اليمين ويكفي في يمين المقر له أنه لا يعلم التهمة، لانها ليست حاصلة في نفس الامر، لابتناء الاقرار على الظاهر، ولا يكلف الحلف على استحقاق المقر به من حيث إنه يعلم بوجه استحقاقه، لان ذلك غير شرط في استباحة المقر به، بل له اخذه ما لم يعلم فساد السبب. هذا كله مع موت المقر في مرضه، فلو برئ من مرضه نفذ

___________________________________
(1) أي يقع الاقرار في جميع هذه الصور باطلا. (2) أي أي شئ كان، بخلاف اقراره بالمال. فإنه مقيد بما إذا لم يكن بالعين التي تعلق بها حق الغرماء، أو مقيد بموافقة الغرماء ونحو ذلك. (3) أي في التهمة. بأن يدعي الوارث أن مورثه أوصى للموصى له لغاية حرمان الورثة عن التركة. ويدعي الموصى له أن الوصية وقعت خالية عن كل تهمة. (4) أي للتهمة.

[388]

من الاصل مطلقا(1). ولا فرق في ذلك(2) بين الوارث والاجنبي(3). (وإلا) يكن هناك تهمة ظاهرة (فمن الاصل) مطلقا(4) على اصح الاقوال. (واطلاق الكيل، والوزن) في الاقرار كأنه قال: له عندي كيل حنطة، او رطل سمن (يحمل على) الكيل والوزن (المتعارف في البلد) اي بلد المقر وإن خالف بلد المقر له (فإن تعدد) المكيال والميزان في بلده (عين المقر) ما شاء منها؟ (ما لم يغلب احدهما) في الاستعمال على الباقي (فيحمل على الغالب) ولو تعذر استفساره فالمتيقن هو الاقل وكذا القول في النقد(5). (ولو اقر بلفظ مبهم صح) اقراره (وألزم تفسيره)، واللفظ المبهم (كالمال، والشئ، والجزيل، والعظيم، والحقير)، والنفيس، ومال أي مال، ويقبل تفسيره بما قل، لان كل مال عظيم خطره شرعا كما ينبه عليه(6) كفر مستحله، فيقبل في هذه الاوصاف(7)

___________________________________
(1) سواء كان متهما في وصيته أم لا. (2) أي في عدم صحة الوصية مع التهمة، وصحتها مع عدمها. (2) أي بين أن يكون الموصى له أحد الورثة أم أجنبيا. (4) سواء مات في مرضه أم لا. (5) أي لو أقر بنقد يحمل على النقد الغالب في بلد المقر. الخ. (6) أي مما يدل على خطورة المال مطلقا وإن قل: أن من إستحل سلب مال الغير يصبح مرتدا لانكاره ضروريا من ضروريات الدين، سواء كان استحلاله مقصورا على المال اليسير أم مطلقا. (7) يعني أن المال اليسير يقبل اتصافه بالجزيل والعظيم بالنظر إلى الجهة المعنوية كما ذكرنا في التعليقة السابقة.

[389]

(و) لكن (لابد من كونه مما يتمول) أي يعد مالا عرفا (لا كقشرة جوزة، او حبة دخن(1)، او حنطة اذ لا قيمة لذلك عادة. وقيل: يقبل بذلك، لانه مملوك شرعا، والحقيقة الشرعية مقدمة على العرفية، ولتحريم أخذه بغير اذن مالكه، ووجوب رده. ويشكل(2) بان الملك لا يستلزم اطلاق اسم المال شرعا، والعرف يأباه. نعم يتجه ذلك(3) تفسيرا للشئ، وإن وصفه بالاوصاف العظيمة لما ذكر(4)، ويقرب منه(5) ما لو قال: له علي حق. وفي قبول تفسيرهما(6) برد السلام، والعيادة، وتسميت العطاس وجهان: من اطلاق الحق عليها(7)

___________________________________
(1) الدخن - بضم الدال -: نبات حبه صغير أملس. الواحدة: دخنة. ويقال لها بالفارسية: أرزن. (2) أي فيما أفاده صاحب هذا القول: من قبول لفظ المبهم في الاقرار. (3) أي التفسير بما لا يطلق عليه المال عرفا، ولكن يطلق عليه اسم المملوك شرعا. (4) من أن كل مملوك للغير ولو كان يسيرا ولا يطلق عليه اسم المال عرفا، فان خطره عظيم، وغضبه معصية كبيرة. (5) أي من قوله: الشئ، الذي يصلح تفسيره باليسير فان الحق أيضا يصح تفسيره باليسير من المال أو المملوك. (6) أي الشئ والحق. (7) أي على المذكورات: رد السلام والعيادة. الخ.

[390]

في الاخبار(1) فيطلق الشئ لانه اعم(2). ومن(3) أنه خلاف المتعارف وبعدهما عن الفهم في معرض الاقرار، وهو الاشهر(4). ولو امتنع من التفسير، حبس وعوقب عليه، حتى يفسر، لوجوبه عليه. ولو مات قبله(5) طولب الوارث به إن علمه، وخلف تركة، فإن انكر العلم، وادعاه عليه المقر له، حلف على عدمه. (ولا فرق) في الابهام والرجوع اليه في التفسير (بين قوله: عظيم، او كثير)، لاشتراكهما في الاحتمال. (وقيل) والقائل الشيخ وجماعة بالفرق، وأن (الكثير ثمانون) كالنذر، للرواية(6) الواردة به فيه، والاستشهاد بقوله تعالى " لقد

___________________________________
(1) راجع (الوسائل) الطبعة الجديدة الجزء 8 كتاب الحج ص 460 الباب 58 الاحاديث. (بحار الانوار) الطبعة الجديدة الجزء 74 ص 225 كتاب العشرة الباب 15 - الحديث 16. (2) أي فاذا كان اطلاق الحق على هذه المذكورات جائزا وصح تفسيره بها فكذلك الشئ يجب أن يجوز اطلاقه على هذه المذكورات. وتفسيره بها، لان الشئ أعم من الحق، وإذا صح اطلاق الاخص صح اطلاق الاعم. (3) هذا وجه عدم صحة تفسيرهما بالمذكورات. (4) أي الثاني: وهو عدم صحة تفسيرهما بالمذكورات. (5) أي قبل التفسير. (6) أي الواردة بتفسير الكثير بالثمانين في النذر. راجع (الوسائل) الطبعة القديمة المجلد 3 كتاب النذر ص 228 الباب 3 الاحاديث.

[391]

نصركم الله في مواطن كثيرة(1) ". ويضعف مع تسليمه(2) ببطلان القياس(3)، ولاستعمال الكثير في القرآن لغير ذلك مثل " فئة كثيرة(4). وذكرا كثيرا(5) ". ودعوى انه عرف شرعي(6) فلا قياس، خلاف الظاهر(7)، والحاق العظيم به غريب(8). (ولو قال: له علي اكثر من مال فلان) لزمه بقدره وزيادة (و) لو (فسره بدونه(9) وادعى ظن القلة حلف)، لاصالة عدم علمه به(10) مع ظهور ان المال من شأنه ان يخفى (وفسر بما ظنه) وزاد عليه زيادة(11)،

___________________________________
(1) التوبة: الآية 25. (2) أي تسليم صحة الرواية الواردة في النذر. (3) لانه قياس لباب الوصية بباب النذر. (4) البقرة: الآية 249. (5) الاحزاب: الآية 41. (6) أي حمل الكثير على ارادة الثمانين. (7) " خلاف الظاهر " خبر لقوله: " ودعوى " أي أن الدعوى المذكورة انما هي مجرد ادعاء على خلاف ظاهر اللفظ، حيث لا ظهور للفظ الكثير في ارادة الثمانين كلما استعمل شرعا. (8) أي كان حمل لفظ الكثير الوارد في الوصية على ارادة الثمانين قياسا على باب النذر، ثم الحاق لفظ العظيم بالكثير في هذا التفسير يكون قياسا في قياس. (9) أي فسر كلامه باقل مما ملكه ذلك الشخص. وادعى انه كان يزعم ان ماله كان بذاك المقدار. (10) أي عدم علم المقر بكمية مال ذلك الشخص الواقعية. (11) أي وزاد (على كمية مال الشخص الذي ظنه الف دينار مثلا زيادة على ما ظنه، لمكان قوله: له علي اكثر من مال فلان).

[392]

وينبغي تقييده(1) بامكان الجهل به في حقه. ولا فرق في ذلك بين قوله قبل ذلك: إني اعلم مال فلان، وعدمه. نعم لو كان قد أقر بأنه قدر يزيد عما ادعى ظنه(2)، لم يقبل انكاره ثانيا، ولو تأول بأن قال: مال فلان حرام، او شبهة، او عين وما اقررت به حلال، او دين، والحلال والدين(3) اكثر نفعا، او بقاء ففي قبوله قولان: من(4) أن المتبادر كثرة المقدار فيكون حقيقة فيها(5) وهي مقدمة على المجاز مع عدم القرينة الصارفة. ومن(6) امكان ارادة المجاز ولا يعلم قصده إلا من لفظه فيرجع اليه فيه(7) ولا يخفى قوة

___________________________________
(1) أي تقييد تفسير مال الشخص بالمبلغ الذي ظنه، بما اذا كان الجهل بكمية مال الشخص ممكنا في حقه كان لا يكون له اي اطلاع على تلك الكمية. بخلاف ما اذا لم يمكن الجهل في حقه فانه لا يقبل منه تفسير المال بما ظنه. (2) أي كان قبل ذلك قد اقر بان ذلك الشخص يملك كذا وكذا. ثم اقر بان لفلان علي اكثر من مال ذلك الشخص. وبعد هذا الاقرار فسر مال ذلك الشخص باقل مما اقر به اولا. فعند ذلك لم يقبل انكاره الاخير. (3) كون الدين اكثر نفعا من العين إما باعتبار الثواب الاخروي المزيد على أصل المال، او باعتبار أرباحه المستفادة بالتداول، دون العين المتجمدة في الصندوق. (4) دليل لقبول قوله. (5) أي في كثرة المقدار. (6) دليل لعدم قبول قوله. (7) أي يرجع إلى المقر في قصده.

[393]

الاول(1). نعم لو اتصل التفسير بالاقرار لم يبعد القبول(2). (ولو قال: له علي كذا درهم، بالحركات الثلاث): الرفع والنصب والجر (والوقف) بالسكون، وما في معناه(3) (فواحد)، لاشتراكه بين الواحد فما زاد وضعا فيحمل على الاقل، لانه المتيقن اذا لم يفسره بأزيد، فإن " كذا " كناية عن " الشئ ". فمع الرفع يكون الدرهم بدلا منه، والتقدير: " شئ درهم ". ومع النصب يكون تمييزا له، وأجاز بعض اهل العربية نصبه على القطع(4) كأنه قطع ما ابتدأ به وأقر بدرهم. ومع الجر تقدر الاضافة بيانية(5) كحب الحصيد(6) والتقدير شئ هو درهم. ويشكل(7) بأن ذلك وان صح إلا انه يمكن تقدير ما هو اقل منه

___________________________________
(1) لان الالفاظ الصادرة من المتكلمين تحمل على معانيها المتبادرة منها عرفا، إلا ان ينصب المتكلم قرينة حالية، أو مقالية على خلاف الظاهر والمفروض انه لم ينصبها. (2) لانه حينئذ آت بالقرينة المقالية فلا ظهور لللفظ في معناه الحقيقي، أو العرفي مع القرينة. (3) كالاشمام، والابدال، والحاق هاء السكت التي هي في معنى السكون الوقفي. (4) فيكون نصبه بتقدير فعل. أي اعني درهما. (5) فيكون المضاف اليه بيانا للمضاف كخاتم فضة. (6) سورة ق: الآية 9. (7) أي يشكل تقدير الاضافة بيانية.

[394]

بجعل الشئ جزء من الدرهم(1) اضيف اليه فيلزمه(2) جزء يرجع في تفسيره اليه، لانه(3) المتيقن، ولاصالة البرائة من الزائد(4)، ومن ثم(5) حمل الرفع والنصب على الدرهم مع احتمالهما ازيد منه. وقيل: إن الجر لحن يحمل على اخويه(6) فيلزمه حكمهما. وأما الوقف فيحتمل الرفع والجر لو اعرب، لا النصب لوجوب اثبات الالف فيه وقفا فيحمل على مدلول ما احتمله. فعلى ما اختاره(7) يشتركان في احتمال الدرهم فيحمل عليه. وعلى ما حققناه(8) يلزمه جزء درهم خاصة، لانه(9) باحتماله الرفع والجر حصل الشك فيما زاد على الجزء فيحمل على المتيقن وهو ما دلت عليه الاضافة. (وكذا كذا درهما، وكذا وكذا درهما كذلك) في حمله على الدرهم مع الحركات الثلاث، والوقف، لاحتمال كون " كذا " الثاني تأكيدا للاول

___________________________________
(1) أي يحتمل ان يراد من لفظ شئ معنى الجزء فاضافته إلى الدرهم يفيد (جزء درهم). (2) أي يلزم المقر جزء من الدرهم فيرجع في تفسير الشئ إلى المقر. (3) أي الجزء. (4) أي عن الجزء الزايد. (5) أي لاجل الاقتصار على المتيقن. (6) وهما: الرفع والنصب. (7) وهو كون اقل المراد هو الواحد. (8) من إحتمال ارادة الجزء من لفظة الشئ. (9) أي الوقف.

[395]

في الاول(1). والحكم في الاعراب ما سلف(2)، وفي الوقف ينزل على اقل الاحتمالات(3). وكون " كذا "(4) شيئا مبهما، والثاني(5) معطوفا عليه(6) في الثاني(7) وميزا بدرهم على تقدير النصب، وابدلا منه(8) على تقدير الرفع، وبينا معا بالدرهم مع الجر(9). ونزل على احدهما(10) مع الوقف، او اضيف(11) الجزء إلى جزء الدرهم

___________________________________
(1) أي في قوله: " كذا كذا درهما " فيحتمل ان يكون " كذا " الثاني تاكيدا ل‍ " كذا " الاول. (2) من أن النصب هنا للتمييز، أو القطع أي بتقدير فعل. (3) بارادة الجزء من الشئ على ما اختاره الشارح. (4) أي ولاحتمال كون " كذا " - الاول في قوله: " كذا وكذا " - مرادا به شيئا مبهما. ثم عطف عليه " كذا " الثاني. فكلاهما يراد بهما شيئان مبهمان. ثم فسرا مجتمعين بالدرهم. ليكون المراد بكل منهما نصف الدرهم مثلا. (5) أي " كذا " الثاني في قوله: " كذا وكذا ". (6) أي على الاول. (فمعطوفا عليه) كلمتان أي الثاني معطوف على الاول. (7) أي في قوله: " كذا وكذا ". (8) أي من " كذا " الاول. الذي تكرر تاكيدا - على الاحتمال - فان محله الرفع على الابتداء. (9) فيكون " درهم " بيانا لمجموع " كذا وكذا ". لان الجر محمول على النصب. (10) أي الرفع، أو النصب. (11) هذا في الاول أي في قوله: " كذا كذا درهم " فيحتمل ان يكون " كذا " الاول مضافا إلى الثاني، والثاني مضافا إلى الدرهم، ويراد ب‍ " كذا " الجزء. فيكون المعنى: " جزء جزء درهم ".

[396]

في الجر على ما اخترناه، وحمل الوقف عليه(1) ايضا. (ولو فسر) في حالة (الجر) من الاقسام الثلاثة (ببعض درهم جاز)، لامكانه وضعا بجعل الشئ المراد ب‍ " كذا " وما ألحق به(2) كناية عن الجزء(3). وفيه(4) أن قبول تفسيره به يقتضي صحته بحسب الوضع، فكيف يحمل مع الاطلاق على ما هو اكثر منه(5) مع امكان الاقل، فالحمل عليه(6) مطلقا(7) اقوى. (وقيل) والقائل به الشيخ وجماعة: (يتبع في ذلك) المذكور من قوله(8): كذا

[ درهم(9) ]

، وكذا كذا، وكذا وكذا درهم

___________________________________
(1) أي على الجر. (2) من صور التكرار أو العطف. (3) فيكون المراد من " كذا " " الشئ ". ثم المراد من الشئ " الجزء " ليصير المعنى: جزء درهم أي بعضه. (4) هذا اعتراض على المصنف رحمه الله باعتبار اختصاصه جواز حمل " كذا " على الجزء بصورة تفسيره به، بل هذا الحمل جائز على الاطلاق. وذلك لانه لو لم يحتمل اللفظ هذا الحمل فكيف يجوز تفسيره به؟. وان احتمله فيجوز مطلقا. (5) وهو الحمل على الدرهم الكامل. (6) أي على بعض الدرهم. (7) سواء فسر بذلك ام لا. (8) أي من قول (المصنف). (9) ما بين المعقوفتين موجودة في بعض النسخ.

[397]

بالحركات الثلاث، والوقف. وذلك اثنتا عشرة صورة(1) (موازنه(2) من الاعداد) جعلا لكذا كناية عن العدد، لا عن الشئ فيكون الدرهم في جميع احواله تمييزا لذلك العدد، فينظر إلى ما يناسبه بحسب ما تقتضيه قواعد العربية من اعراب المميز للعدد ويحمل عليه.

___________________________________
(1) واليك الصور: 1 - كذا درهم. 2 - كذا درهما. 3 - كذا درهم. 4 - كذا درهم. 5 - كذا كذا درهم. 6 - كذا كذا درهما. 7 - كذا كذا درهم. 8 - كذا كذا درهم. 9 - كذا وكذا درهم. 10 - كذا وكذا درهما. 11 - كذا وكذا درهم. 12 - كذا وكذا درهم. (2) أي تحمل كل صورة من الصور الاثنتي عشرة على نظيرتها من الاعداد المميزة. فيكون (كذا) كناية عن العدد. فقول القائل: كذا درهما يحمل على العشرين، لانه اقل عدد مفرد يكون مميزه مفردا منصوبا، وهكذا.

[398]

فيلزمه(1) مع إفراد المبهم(2) ورفع الدرهم درهم، لان المميز لا يكون مرفوعا فيجعل بدلا كما مر، ومع النصب(3) عشرون درهما، لانه اقل عدد مفرد ينصب مميزه اذ فوقه ثلاثون إلى تسعين فيحمل على الاقل، ومع الجر مئة درهم، لانه اقل عدد مفرد فسر بمفرد مجرور اذ فوقه الالف، ومع الوقف درهم، لاحتماله الرفع والجر فيحمل على الاول

[ الاقل ]

. ومع تكريره بغير عطف ورفع الدرهم(4) درهم، لما ذكرنا في الافراد مع كون الثاني تأكيدا للاول. ومع نصبه أحد عشر، لانه اقل عدد مركب مع غيره ينصب بعده مميزه اذ فوقه اثنا عشر إلى تسعة عشر فيحمل على المتيقن، ومع جره ثلاثمأة درهم، لانه أقل عدد أضيف إلى آخر، وميز بمفرد مجرور، اذ فوقه اربعمائة إلى تسعمائة، ثم مئة مئة، ثم مئة الف، ثم الف الف فيحمل على المتيقن، والتركيب هنا(5) لا يتأتى، لان مميز المركب لم يرد مجرورا. وهذا القسم(6) لم يصرح به صاحب القول(7) ولكنه لازم له: ومع الوقف يحتمل الرفع والجر فيحمل على الاقل منهما وهو الرفع.

___________________________________
(1) أي المقر. (2) وهو قوله: (كذا). (3) أي نصب درهما. (4) أي يلزمه درهم واحد. (5) أي في صورة جر (درهم). (6) أي في صورة جر درهم مع تكرار (كذا كذا). (7) وهو (الشيخ والجماعة).

[399]

ومع تكريره(1) معطوفا ورفع الدرهم يلزمه درهم، لما ذكر في الافراد بجعل الدرهم بدلا من مجموع المعطوف والمعطوف عليه. ويحتمل أن يلزمه درهم وزيادة، لانه ذكر شيئين متغايرين بالعطف فيجعل الدرهم تفسيرا للقريب منهما وهو المعطوف(2) فيبقى المعطوف عليه(3) على ابهامه فيرجع اليه(4) في تفسيره، واصالة البرائة تدفعه(5). ومع نصب الدرهم يلزمه احد وعشرون درهما، لانه أقل عددين عطف احدهما على الآخر، وأنتصب المميز بعدهما، اذ فوقه اثنان وعشرون إلى تسعة وتسعين فيحمل على الاقل. ومع جر الدرهم يلزمه الف ومائة، لانه أقل عددين عطف احدهما على الآخر وميز بمفرد مجرور، اذ فوقه من الاعداد المعطوف عليهما المئة والالف ما لا نهاية له. ويحتمل جعل الدرهم مميزا للمعطوف فيكون مئة ويبقى المعطوف عليه مبهما فيرجع اليه(6) في تفسيره، وجعله(7) درهما لمناسبة الاعداد المميزة(8) فيكون

___________________________________
(1) أي ومع تكرير (كذا) حال كونه معطوفا بالواو، مع رفع درهم كما في قولك: (كذا وكذا درهم). (2) وهو قوله: (وكذا). (3) وهو (كذا) الاول. (4) أي إلى المقر نفسه. (5) أي هذا الاحتمال وهو احتمال الزيادة على الدرهم الواحد. (6) اي نفس المقر. (7) أي ويحتمل جعل المعطوف عليه درهما واحدا. (8) فيكون " كذا " الاول - المعطوف عليه - مرادا به الدرهم. وكذا الثاني - المعطوف - مرادا به العدد: " مائة ". ويجعل الدرهم الاخير المذكور تميزا للاخير. ويصير المعنى: درهم ومائة درهم.

[400]

التقدير درهم ومئة درهم، لاصالة البراء‌ة من الزائد(1). وهذا القسم(2) ايضا لم يصرحوا بحكمه، ولكنه لازم للقاعدة(3). ومع الوقف عليه يحتم لالرفع والجر فيحمل على الاقل وهو الرفع. وإنما حملنا العبارة(4) على جميع هذه الاقسام(5) مع احتمال ان يريد بقوله " كذا وكذا درهما. وكذا وكذا درهما كذلك " حكمها في حالة النصب(6)، لانه الملفوظ(7)، ويكون حكمهما في غير حالة النصب مسكوتا عنه(8) لانه(9) عقبه بقوله: " ولو فسر في الجر ببعض درهم جاز " وذلك يقتضي كون ما سبق شاملا لحالة الجر اذ يبعد كون قوله: " ولو فسر في الجر تتميما لحكم كذا المفرد(10) لبعده.

___________________________________
(1) لان الصورة السابقة كانت توجب الفا ومائة درهم. وهذه الصورة توجب درهما واحدا ومائة درهم اذا دار الامر بين احتمال الصورتين، فالشك في ارادة الزائد من(101) درهم يقتضي الحكم بالبرائة. (2) أي الجر بنوعيه. (3) أي قاعدة مراعاة النظير من الاعداد. (4) أي عبارة المصنف من قوله: " وكذا كذا درهما وكذا كذا. الخ. (5) من الرفع والجر والنصب والوقف على الاحتمالات المذكورة. (6) أي يجوز ان يريد المصنف حكم المثالين في حالة النصب فقط. (7) تعليل لاحتمال ارادة المصنف حالة النصب فقط. (8) أي في كلام المصنف رحمه الله. (9) تعليل لحمل الشارح عبارة المصنف على جميع الاحتمالات من الرفع والنصب والجر والوقف. (10) المذكور قبل تلك العبارة.

[401]

وعلى التقديرين(1) يترتب عليه قوله. " وقيل: يتبع في ذلك موازنه " فعلى ما ذكرناه(2) تتشعب(3) إلى اثنتي عشرة، وهي الحاصلة: من ضرب اقسام الاعراب الاربعة(4) في المسائل الثلاث وهي: كذا المفرد، والمكرر بغير عطف، ومع العطف(5)، وعلى الاحتمال(6) يسقط من القسمين الاخيرين(7) ما زاد(8) على نصف المميز فتنتصف الصور(9). وكيف كان(10) فهذا القول(11) ضعيف، فان هذه الالفاظ(12)

___________________________________
(1) تقدير ارادة العموم، وتقدير ارادة خصوص حالة النصب. (2) من العموم. (3) أي قوله: يتبع في ذلك موازنه. (4) الرفع. النصب. الجر. الوقف. (5) كما عرفت الصور كلها مفصلا في الهامش رقم 1 ص 397. (6) أي احتمال اراده حالة النصب فقط في صورة التكرار، وصورة العطف. (7) وهما: صورة التكرار بغير عطف. وصورة العطف. (8) وهو الرفع والجر والوقف. فيسقط من كل من التكرار والعطف ثلاث صور. (9) اذ يبقى ست صور: اربع لصورة الافراد. أي اتيان (كذا) مفردا لا مكررا. واثنتان للاخريين وهما: تكرار (كذا) مع العطف وبلا عطف. (10) سواء حمل على العموم أو على خصوص النصب. (11) وهو قول (الشيخ ومن تبعه) من مراعاة النظير. (12) أي لفظ " كذا " مفردا ومكررا ومعطوفا.

[402]

لم توضع لهذه المعاني(1) لغة، ولا اصطلاحا، ومناسبتها(2) على الوجه المذكور لا يوجب اشتغال الذمة بمقتضاها(3) مع أصالة البرائة، واحتمالها لغيرها على الوجه الذي بين(4)، ولا فرق في ذلك(5) بين كون المقر من اهل العربية وغيرهم، لاستعمالها(6) على الوجه المناسب للعربية(7) في غير ما ادعوه(8) استعمالا شهيرا. خلافا للعلامة حيث فرق، فحكم بما ادعاه الشيخ على المقر اذا كان من اهل اللسان: وقد ظهر ضعفه(9). (و) انما (يمكن هذا) القول(10) (مع الاطلاع على القصد) أي على قصد المقر وأنه اراد ما ادعاه القائل(11)، ومع الاطلاع لا اشكال

___________________________________
(1) أي الحمل على النظير من الاعداد. (2) أي مراعاة المناسبة اللفظية استحسانا. (3) أي بمقتضى تلك المناسبات اللفظية. (4) عند شرح كلام المصنف قبل هذا القول. (5) في عدم جواز حمل اللفظ المذكور على تلك الاحتمالات المذكورة في شرح قول (الشيخ والجماعة). (6) تعليل لعدم التفرقة. (7) بحيث لم يكن مخالفا لقواعد العربية. (8) من الحمل على النظير. (9) لان ما ذكر من التوجيهات لا توافق اللغة ولا الاصطلاح. والاستعمال في غيرها شايع وليس مخالفا للقواعد. فأصل القول ضعيف، وما بني عليه من الفرق اضعف. (10) وهو قول (الشيخ وتابعيه). (11) وهو (الشيخ وتابعوه).

[403]

(ولو قال: لي عليك الف، فقال: نعم، او اجل، او بلى، او انا مقر به لزمه) الالف. أما جوابه بنعم فظاهر، لان قول المجاب إن كان خبرا فهي بعده حرف تصديق، وان كان استفهاما محذوف الهمزة فهي بعده للاثبات والاعلام. لان الاستفهام عن الماضي اثباته ب‍ " نعم " ونفيه ب‍ " لا ". وأجل مثله(1). وأما بلى فانها وان كانت لابطال النفي، إلا أن الاستعمال العرفي جوز وقوعها في جواب الخبر المثبت كنعم، والاقرار جار عليه(2) لا على دقائق اللغة، ولو قدر كون القول(3) استفهاما فقد وقع استعمالها(4) في جوابه(5) لغة وإن قل، ومنه(6) قول النبي صلى الله عليه وآله لاصحابه: " أترضون أن تكونوا من ارفع اهل الجنة؟ " قالوا: " بلى "(7) والعرف قاض به. واما قوله: انا مقر به فانه وان احتمل كونه مقرا به لغيره، وكونه(8) وعدا بالاقرار، من حيث إن مقرا اسم فاعل يحتمل الاستقبال

___________________________________
(1) أي مثل نعم في جميع ما ذكر. (2) أي على الاستعمال العرفي. (3) أي قول القائل: ليس عليك الف. (4) أي اسعمال بلى. (5) أي في جواب الاستفهام. (6) أي ومن وقوع (بلى) في جواب الاستفهام لغرض الاثبات. (7) راجع (سنن ابن ماجه) طبعة دار احياء الكتب العربية عيسى البابي الحلبي سنة 1373 الجزء الثاني كتاب الزهد ص 1432 رقم الحديث 4283. (8) أي احتمل كونه وعدا. فالاحتمالات ثلاثة. (الاول) انا مقر لغيرك بالمبلغ. (الثاني) انا مقر لك بالمبلغ فيما بعد. (الثالث) انا مقر لك بالمبلغ حالا. لكن الاحتمال الاخير هو الراجح لوجهين. (الاول) الظاهر من الضمير في قوله: انا مقر به، هو الرجوع إلى ما ذكره المدعي أي المقر له. (الثاني) الظاهر من كل اقرار بل من كل اسناد هي الفعلية.

[404]

إلا أن المتبادر منه كون ضمير " به " عائدا إلى ما ذكره المقر له وكونه اقرارا بالفعل عرفا، والمرجع فيه اليه(1). وقوى المصنف في الدروس(2) أنه ليس باقرار حتى يقول: لك. وفيه مع ما ذكر(3) أنه لا يدفع(4) لولا دلالة العرف وهي(5) واردة على الامرين.

___________________________________
(1) مرجع الضمير في فيه (الاقرار). وفي اليه (العرف) أي الحاكم في تشخيص المرادات في الاقرار هو العرف. فهو المرجع في فهم المراد من اللفظ. (2) أي مجرد قوله: أنا مقر به من دون ضميمة (لك). (3) أي وفيما قواه (المصنف) مع ما ذكر: من ان المتبادر من قوله: انا مقر به كون ضمير به عائدا إلى ما ذكره المقر له. وكونه اقرارا بالفعل عرفا. (4) أي ضميمة (لك) لا تدفع احتمال عدم الاقرار للمقر حالا، لان قوله انا مقر لك به يحتمل الاستقبال وكونه وعدا فيما ياتي من الزمان. الا بالاستعانة بفهم العرف في كون ذلك اقرارا في الحال. واذا وقعت الحاجة إلى العرف فلا يفرق بين صورة زيادة (لك) وعدمها. (5) أي دلالة العرف واردة على الامرين وهما: زيادة (لك). وعدمها.

[405]

ومثله(1) انا مقر بدعواك، أو بما ادعيت، أو لست منكرا له، لدلالة العرف، مع احتمال أن لا يكون الاخير(2) اقرارا، لانه اعم(3). (ولو قال(4): زنه، أو انتقده، أو انا مقر) ولم يقل: " به " (لم يكن شيئا) أما الاولان فلانتفاء دلالتهما على الاقرار، لامكان خروجهما مخرج الاستهزاء فانه استعمال شائع في العرف، وأما الاخير(5) فلانه مع انتفاء(6) احتماله الوعد يحتمل كون المقر به المدعى وغيره، فانه لو وصل به قوله " بالشهادتين " أو " ببطلان دعواك " لم يختل اللفظ(7) لان المقر به غير مذكور، فجاز تقديره بما يطابق المدعى وغيره معتضدا بأصالة البرائة(8)، ويحتمل عده إقرارا، لان صدوره(9) عقيب الدعوى قرينة

___________________________________
(1) أي مثل انا مقر به في جميع الاحكام المذكورة والتوجيهات العرفية. (2) وهو قوله: لست منكرا. (3) لان عدم الانكار اعم من الاقرار والسكوت. (4) أي عندما قال المدعي: لي عليك الف. وقال المدعى عليه: زنه من الوزن، أو قال: انتقده من نقد الدرهم والدينار بمعنى صرفهما. (5) وهو قوله: (انا مقر) مجردا عن ضميمة (به). (6) أي مع تسليم انتفاء احتمال الوعد. (7) يعني لو كان تقدير كلامه: انا مقر بالشهادتين، أو مقر ببطلان دعواك لم يكن كلامه كلاما فاسدا. (8) فإن الاصل براء‌ة ذمة المدعى عليه مما ادعى عليه المدعي. (9) أي وقوع لفظ " انا مقر ".

[406]

صرفه اليها(1) وقد استعمل لغة كذلك(2) كما في قوله تعالى: " ء‌اقررتم وأخذتم على ذلكم اصرى قالوا اقررنا "(3) وقوله تعالى: " قال فاشهدوا " ولانه لولاه(4) لكان هذرا. وفيه منع القرينة(6) لوقوعه كثيرا على خلاف ذلك، واحتمال الاستهزاء(7) مندفع عن الآية. ودعوى الهذرية(8) انما يتم لو لم يكن الجواب بذلك مفيدا ولو بطريق الاستهزاء، ولا شبهة في كونه(9) من الامور المقصودة للعقلاء عرفا المستعمل لغة، وقيام الاحتمال يمنع لزوم الاقرار بذلك(10).

___________________________________
(1) أي صرف الاقرار إلى الدعوى. (2) أي استعمل " الاقرار " في الاعتراف الحقيقي مجردا عن " به ". (3) سورة آل عمران آية 81. (4) هذا وجه آخر لحمل " انا مقر " على الاقرار. وهو: انه لولا ارادة الاقرار بما يدعيه المدعى، لكان وقوعه عقيب كلامه لغوا وهذرا، اذ لا مناسبة لذلك حينئذ فان القائل اذا قال لك: لي عليك الف. ثم اجبته: انا مقر بأن لا اله الا الله. كان كلامك أشبه بالسخرية ولم يكن واقعا على حقيقته. (5) هذا رد على الاحتمال المذكور. (6) أي لا نسلم كون وقوع " انا مقر " عقيب الدعوى قرينة على انه اقرار. (7) يعني لا يجوز قياس ما نحن فيه بالآية المذكورة، لان احتمال الاستهزاء موجود فيما نحن فيه. أما الآية فلا مجال لاحتمال الاستهزاء فيها. (8) يعني أن الهذر هو صدور الكلام بلا فائدة، أما صدروه بقصد الاستهزاء فلا محذور فيه، وليس معدودا من الهذر. (9) أي الاستهزاء. (10) أي مجرد احتمال ذلك يمنع من نفوذ الاقرار بما ادعاه المدعى.

[407]

(ولو قال: أليس لي عليك كذا؟ فقال: بلى، كان اقرارا)، لان بلى حرف يقتضي ابطال النفي، سواء كان مجردا(1) نحو " زعم الذين كفروا ان لن يبعثوا قل بلى وربي "(2) ام مقرونا بالاستفهام الحقيقي كالمثال(3)، ام التقريري نحو " الم يأنكم نذير قالوا بلى "(4) " ألست بربكم قالوا بلى "(5). ولان(6) اصل، بلى، بل، زيدت عليها الالف(7)، فقوله: بلى، رد لقوله: " ليس لي عليك كذا " فانه الذي دخل عليه حرف الاستفهام، ونفي له، ونفي النفي اثبات فيكون اقرارا. (وكذا لو قال: نعم على الاقوى)، لقيامها مقام بلى لغة وعرفا أما العرف فظاهر(8)، وأما اللغة فمنها قول النبي صلى الله عليه وآله للانصار: ألستم ترون لهم ذلك، فقالوا: " نعم " وقول بعضهم(9):

___________________________________
(1) أي عن الاستفهام. (2) التغابن: الآية 7. (3) المذكور في كلام المصنف رحمه الله. (4) الملك: الآية 8. (5) الاعراف: الآية 171. (6) هذا وجه ثان للحمل على الاقرار. (7) مبالغة في المعنى. (8) حيث شاع استعمال احدهما مكان الآخر. (9) هو الجحدر بن مالك. أنشد هذين البيتين ضمن ابيات حين أمر به الحجاج إلى السجن. فقال لبعض من يريد الخروج إلى اليمامة: تحمل عني شعرا، فأنشد الابيات. والشاهد في وقوع " نعم " اثباتا في جواب إستفهام النفي.

[408]

اليس الليل يجمع ام عمرو وايانا فذاك بنا تداني(1) نعم، وأرى الهلال كما تراه ويعلوها النهار كما علاني(2) ونقل في المغنى عن سيبويه وقوع " نعم " في جواب " ألست "، وحكى عن جماعة من المتقدمين والمتأخرين جوازه. والقول الآخر: أنه لا يكون اقرارا، لان " نعم " حرف تصديق كما مر فاذا ورد على النفي الداخل عليه الاستفهام كان تصديقا له(3) فينافي الاقرار، ولهذا قيل ونسب إلى ابن عباس: ان المخاطبين بقوله تعالى: " الست بربكم قالوا بلى " لو قالوا: نعم كفروا. فيكون التقدير حينئذ(4): ليس لك علي، فيكون انكارا، لا اقرارا. وجوابه: انا لا ننازع في اطلاقها كذلك(5)، لكن قد استعملت في المعنى الآخر(6) لغة كما اعترف به جماعة. والمثبت(7) مقدم واشتهرت فيه عرفا، ورد المحكي عن ابن عباس(8)

___________________________________
(1) ام عمرو: صاحبة الشاعر، قال مسليا نفسه: ان الليل سوف يجمعه واياها بشمول ظلامه لكليهما. واكتفى بهذا الاجتماع والتداني في ظل الليل. (2) ومما يجتمعان عليه ايضا: انها ترى الهلال كما يرى هو الهلال ويعلوها ضوء النهار كما يعلوه ايضا. (3) أي للنفي. (4) حين كون نعم تصديقا للنفي. (5) أي في جواز استعمال نعم تصديقا للنفي ايضا. (6) وهو اثبات النفي نظير " بلى ". (7) وهو القول الاول بانه إقرار. (8) بان الاستفهام التقريري خبر موجب وليس نفيا، فيجوز وقوع نعم في جوابه ايضا ولم يكن كفرا.

[409]

وجوز الجواب بنعم، وحمله(1) في المغنى على أنه لم يكن اقرارا كافيا، لاحتماله(2). وحيث ظهر ذلك(3) عرفا ووافقته اللغة رجح هذا المعنى وقوي كونه اقرارا.

___________________________________
(1) أي قول ابن عباس - على تقدير صحة النسبة - فحمل ابن هشام قول ابن عباس: " لم يكن اقرارا " على أنه لم يكن اقرارا كاملا، لوجود الاحتمال. (2) أي لاحتمال الاقرار وعدمه. (3) أي كونه إقرارا.


(الفصل الثالث - في العدد)

(العدد) جمع عدة، وهي مدة تتربص فيها المرأة لتعرف براء‌ة رحمها من الحمل، او تعبدا(1)، (ولا عدة على من لم يدخل بها الزوج) من الطلاق، والفسخ (إلا في الوفاة فيجب) على الزوجة مطلقا(2) الاعتداد (اربعة اشهر وعشرة ايام إن كانت حرة) وإن كان زوجها عبدا (ونصفها) شهران وخمسة ايام (إن كانت أمة) وإن كان زوجها حرا على الاشهر، ومستنده(3) صحيحة(4) محمد بن مسلم عن الصادق عليه السلام قال: " الامة اذا توفي عنها زوجها فعدتها شهران وخمسة ايام ". وقيل: كالحرة استنادا إلى عموم الآية(5)، وبعض الروايات(6)

___________________________________
(1) كما في عدة الوفاة في غير المدخول بها وهو القسم الثاني من اقسام العدة والقسم الاول هي العدة (لاستبراء الرحم). (2) سواء كانت مدخولا بها ام لا مسلمة ام ذمية متعة كانت ام دواما. (3) اي مستند هذا التفريق بين الامة والحرة. (4) الوسائل كتاب الطلاق باب 42 من ابواب العدد الحديث 9. (5) قوله تعالى: والذين يتوفون منكم ويذرون ازواجا يتربصن بانفسهن اربعة اشهر وعشرا البقرة: الآية 234. (6) الوسائل كتاب الطلاق باب 42 من ابواب العدد الحديث 2.

[58]

وتخصيصهما(1) بغيرها(2) طريق الجمع(3)، (سواء دخل بها اولا) صغيرة كانت ام كبيرة ولو يائسة، دائما كان النكاح ام منقطعا. (وفي باقي الاسباب) الموجبة للفرقة(4) (تعتد ذات الاقراء) جمع قرء بالفتح، والضم وهو الطهر، او الحيض(5) (المستقيمة الحيض) بأن يكون لها فيه عادة مضبوطة وقتا، سواء انضبط عددا ام لا (مع الدخول) بها المتحقق بايلاج الحشفة، أو قدرها من مقطوعها قبلا او دبرا على المشهور وإن لم ينزل (بثلاثة اطهار) احدها ما بقي من طهر الطلاق بعده وإن قل، وغير مستقيمة الحيض ترجع إلى التمييز، ثم إلى عادة نسائها ان كانت مبتدأة، ثم تعتد بالشهور(6). (وذات الشهور وهي التي لا يحصل لها الحيض بالمعتاد وهي في سن

___________________________________
(1) اي وتخصيص الآية الكريمة المشار اليها في الهامش رقم 5 ص 57، وتخصيص بعض الروايات المشار اليها في الهامش رقم 6 ص 57 بغير الامة (وهي الحرة) طريق الجمع بين الادلة الدالة على أن الامة تعتد نصف الحرة، وبين عموم الآية وعموم بعض الاخبار المشار اليها في الهامش رقم 6 ص 57 الدالتين بعمومهما على أن عدة المتوفى عنها زوجها اربعة اشهر وعشرة ايام، سواء كانت المرأة حرة ام امة. (2) اي بغير الامة. (3) اي الجمع بين الادلة كما عرفت في الهامش رقم 1. (4) بالضم بمعنى الفراق والافتراق. (5) لانه من الفاظ الاضداد المستعملة في المنعيين (كالجون) المستعمل في السواد والبياض. (6) اذا لم يكن لها نساء ترجع اليهن.

[59]

من تحيض) سواء كانت مسترابة كما عبر به كثير ام انقطع عنها الحيض لعارض من مرض، وحمل، ورضاع، وغيرها تعتد (بثلاثة اشهر) هلالية ان طلقها عند الهلال، وإلا(1) اكملت المنكسر ثلاثين بعد الهلالين(2) على الاقوى. (والامة) تعتد (بطهرين) ان كانت مستقيمة الحيض، (او خمسة واربعين يوما) ان لم تكن. (ولو رأت) الحرة (الدم في الاشهر) الثلاثة(3) (مرة او مرتين) ثم احتبس(4) إلى ان انقضت الاشهر (انتظرت تمام الاقراء)، لانها قد استرابت بالحمل(5) غالبا (فان تمت) الاقراء قبل اقصى الحمل انقضت عدتها، (وإلا(6) صبرت تسعة اشهر) على اشهر القولين،

___________________________________
(1) بأن طلقها في الخامس عشر من الشهر. (2) وهما: الهلال الثاني والثالث بعد الثالث الذي طلقت فيه فانها تعتد خمسة عشر يوما بعد الهلال الثالث حتى تكون العدة ثلاثة اشهر. (3) وهي الاشهر التي تعتد فيها. (4) بان رات الدم في الشهر الاول من اشهر العدة، ثم انقطع في الشهر الثاني والثالث، او رات في الشهر الاول والثاني من العدة وانقطع في الاخير منها. (5) اي لاحتمال الحمل. (6) اي وان لم تتم الاقراء قبل اقصى مدة الحمل تنتظر إلى ان ترى الدم، فان رات الدم قبل اقصى الحمل من اي شهر كان فقد تمت اقراؤها وخرجت عن العدة، وان لم تر الدم صبرت تسعة اشهر وفي العاشر تخرج عن العدة. بناء على قول من يقول: إن اقصى مدة الحمل تسعة اشهر. وكذا لو لم تر الدم اصلا فانها تنتظر إلى اقصى مدة الحمل.

[60]

(او سنة) على قول، (فان وضعت ولدا، او اجتمعت الاقراء الثلاثة)(1) فذاك هو المطلوب في انقضاء العدة، (وإلا يتفق) احد الامرين(2) (اعتدت بعدها) اي بعد التسعة، او السنة (بثلاثة اشهر إلا ان يتم الاقراء قبلها(3) فتكتفي بها. وقيل: لابد من وقوع الثلاثة الاقراء بعد اقصى الحمل كالثلاثة الاشهر(4). والاول(5) اقوى، واطلاق النص(6) والفتوى يقتضي عدم الفرق بين استرابتها بالحمل، وعدمه في وجوب التربص تسعة، او سنة، ثم الاعتداد بعدها(7) حتى لو كان زوجها غائبا عنها فحكمها كذلك(8)

___________________________________
(1) في ضمن اكثر الحمل. (2) وهما: اجتماع الاقراء الثلاثة. ووضع الولد. (3) اي قبل ثلاثة اشهر. (4) حاصل هذا القول: أن الثلاثة اقراء بعد اقصى مدة الحمل لابد منها، سواء كانت الاقرارء مطابقة مع الثلاثة الاشهر ام زائدة عنها بأن كانت مدة الاقراء اكثر عن الثلاثة الاشهر فيجب عليها الانتظار إلى آخر الاقراء: وهو ابعد الاجلين من ثلاثة اشهر، ومن ثلاثة اقراء. ام ناقصة عن الثلاثة الاشهر بان ترى الدم باقل مدة الحيض، ورات الطهر في اقل مدته. وهكذا إلى ان تنتهي ثلاثة اقراء فتنتظر حتى تكمل الثلاثة الاشهر. (5) وهو اختيار المصنف في قوله: (اعتدت بثلاثة اشهر). (6) الوسائل كتاب الطلاق باب 25 من ابواب العدد الحديث 4. (7) اي بعد تسعة اشهر، او السنة تعتد من جديد ثلاثة اشهر. (8) اي يجب عليها التربص بعد التسعة، او السنة ثلاثة اشهر.

[61]

وان كان ظاهر الحكمة(1) يقتضي اختصاصه(2) بالمسترابة. واحتمل المصنف في بعض تحقيقاته الاكتفاء بالتسعة لزوجة الغائب محتجا بحصول مسمى(3) العدة، والدليل في محل النزاع، وهذه(5) اطول عدة تفرض. والضابط أن المعتدة المذكورة(6) إن مضى لها ثلاثة أقراء قبل ثلاثة اشهر(7) انقضت عدتها به، وإن مضى عليها ثلاثة أشهر لم تر فيها دم حيض انقضت عدتها به وإن كان لها عادة(8) مستقيمة فيما زاد عليها(9)

___________________________________
(1) وهو (جعل العدة لاستبراء الرحم). (2) اي اختصاص التربص بعد التسعة، او السنة انما هو بمن كانت مسترابة بالحمل. (3) وهو حصول ثلاثة اشهر في ضمن تسعة اشهر. (4) اي الدليل الذي ذكره (المصنف) رحمه الله في قوله: (لحصول مسمى العدة) لمدعاه وهو: (الاكتفاء بتسعة اشهر لزوجة الغائب) عين المدعى واول الكلام. فالدليل والمدعى متحدان. (5) اي تسعة اشهر في المسترابة، وثلاثة اشهر بعد التسعة اطول عدة. (6) وهو المعتدة في غير الوفاة. (7) يعني الاشهر التي تكون موردا للاقراء، فان طابقت الاقراء الثلاثة الاشهر انقضت عدتها ايضا، وان مضت عليها الثلاثة الاشهر ولم تر الدم فيها انقضت عدتها ايضا. (8) ان هنا وصلية. والمعنى: أن من مضت عليها الثلاثة الاشهر ولم تر الدم في هذه المدة خرجت من العدة وان كان عادتها في الحيض اكثر من ثلاثة اشهر(9) اي على ثلاثة اشهر.

[62]

بأن كانت ترى الدم في كل اربعة اشهر مرة، أو ما زاد، او نقص بحيث يزيد عن ثلاثة(1) ولو بلحظة، ومتى رأت في الثلاثة دما ولو قبل انقضائها بلحظة فحكمها ما فصل سابقا من انتظار اقرب الامرين من تمام الاقراء، ووضع(2) الولد، فان انتفيا(3) اعتدت بعد تسعة اشهر بثلاثة اشهر، إلا أن يتم لها ثلاثة اقراء قبلها(4) ولو مبنية(5) على ما سبق، ولا فرق بين ان يتجدد لها دم حيض آخر في الثلاثة(6)، او قبلها(7) وعدمه(8). (وعدة الحامل وضع الحمل) اجمع كيف وقع اذا علم أنه نشؤ آدمي (وان كان علقة(9) ووضعته بعد الطلاق بلحظة، ولا عبرة بالنطفة(10) (في غير الوفاة، وفيها(11) بأبعد الاجلين من وضعه،

___________________________________
(1) اي عن ثلاثة اشهر. (2) بالجر عطفا على مدخول (من الجارة): اي ومن وضع الولد. (3) اي الاقراء، ووضع الولد. (4) اي قبل تمام ثلاثة اشهر. (5) اي تمامية الاقراء مبنية على ما اذا رأت الدم في الثلاثة الاشهر الاول المتصلة بالطلاق. بأن رات الدم مرة او مرتين في الثلاثة الاول، ثم تمت اقراؤها في الثلاثة الاخيرة. (6) اي في الثلاثة الاشهر الاخيرة. (7) اي قبل الثلاثة الاشهر الاخيرة في ضمن التسعة الاشهر. (8) اي وبين عدم تجدد الدم. (9) وهي القطعة الجامدة من الدم بعد أن كان اصلها منيا وبعد اربعين يوما تصير مضغة. وجمعها علق. (10) النطفة ماء الرجل. وجمعها نطف. (11) اي في الوفاة.

[63]

ومن الاشهر) الاربعة والعشرة الايام في الحرة، والشهرين والخمسة الايام في الامة. (ويجب الحداد على الزوجة المتوفى عنها زوجها) في جميع مدة العدة (وهو ترك الزينة من الثياب، والادهان، والطيب، والكحل الاسود)، والحناء، وخضب الحاجبين بالسواد، واستعمال الاسفيداج في الوجه، وغير ذلك مما يعد زينة عرفا. ولا يختص المنع بلون خاص من الثياب، بل تختلف ذلك باختلاف البلاد، والازمان والعادات، فكل لون يعد زينة عرفا يحرم لبس الثوب المصبوغ به، ولو احتاجت إلى الاكتحال بالسواد لعلة جاز، فان تأدت الضرورة باستعماله ليلا ومسحه نهارا وجب والا اقتصرت على ما تتأدى به الضرورة، ولا يحرم عليها التنظيف، ولا دخول الحمام، ولا تسريح الشعر، ولا السواك، ولا قلم الاظفار، ولا السكنى في المساكن العالية، ولا استعمال الفراش الفاخرة(1)، ولا تزيين اولادها وخدمها، ولا فرق بين الزوجة الكبيرة، والصغيرة الحائل والحامل اذا كانت حرة. (وفي الامة قولان المروي(2) صحيحا عن الباقر عليه السلام (انها لا تحد)، لانه قال: " إن الحرة والامة كلتيهما اذا مات عنهما زوجهما سواء في العدة إلا ان الحرة تحد والامة لا تحد ". وهذا هو الاقوى، وذهب الشيخ في احد قوليه وجماعة إلى وجوب الحداد عليها، لعموم قول(3) النبي صلى الله عليه وآله " لا يحل لامرأة

___________________________________
(1) وللمناقشة فيها مجال واسع اذ العرف يرى مثل هذه زينة وانها منافية للحداد على الزوج. (2) الوسائلكتاب الطلاق باب 42 من ابواب العدد الحديث 2. (3) (مستدرك وسائل الشيعة) كتاب الطلاق باب 25 من ابواب العدد واحكامه الحديث 2. سنن ابي داود الطبعة الثانية مطبعة السعادة سنة 1369 الجزء الثاني كتاب الطلاق باب 750 ص 388 - 389 الحديث 2299.

[64]

تؤمن بالله واليوم الآخر ان تحد على ميت فوق ثلاث ليال الا على زوج اربعة اشهر وعشرا ". وفيه(1) مع سلامة السند أنه(2) عام، وذاك(3) خاص فيجب التوفيق بينهما بتخصيص العام، ولا حداد(4) على غير الزوج مطلقا(5)، وفي الحديث(6) دلالة عليه(7)، بل مقتضاه(8)

___________________________________
(1) اي وفي الاستدلال بهذه الرواية مع فرض صحة سندها. (2) اي قول الرسول الاكرم صلى الله عليه وآله: (لا يحل لامرأة تؤمن بالله) عام يشمل الحرة والامة، ولا اختصاص في الحداد للحرة. (3) وهي الصحيحة المروية عن (الامام الباقر) عليه السلام المشار اليها في الهامش رقم 2 ص 63 خاصة: اي تخص الحداد بالمرأة الحرة. فيجب حينئذ حمل العام على الخاص بمقتضى فن الاصول. (4) اي ولا حداد بنحو الوجوب. (5) اي لا على الاب، ولا على الولد حتى في الايام الثلاثة المروية في الرواية المشار اليها في الهامش رقم 2 حيث قال الرسول الاكرم صلى الله عليه وآله: (لا يحل لامرأة تؤمن بالله واليوم الآخر ان تحد على ميت فوق ثلاث ليا الا على زوج اربعة اشهر وعشرا). فمفهومها أن الحداد لا يحرم في الثلاثة. (6) وهو المشار اليه في الهامش رقم 2. (7) اي على أنه لا حداد على المرأة لغير الزوج فوق ثلاث ليال. (8) اي مقتضى الحديث المشار اليه في الهامش رقم 2.

[65]

أنه(1) محرم. والاولى حمله(2) على المبالغة في النفي والكراهة. (والمفقود اذا جهل خبره) وكان لزوجته من ينفق عليها (وجب عليها التربص) إلى ان يحضر، او تثبت وفاته، او ما يقوم مقامها(3) (وإن لم يكن له(4) ولي ينفق عليها) ولا متبرع، فان صبرت فلا كلام وان رفعت امرها إلى الحاكم بحث(5) عن امره (وطلب(6) اربع سنين) من حين رفع امرها اليه في الجهة التي فقد فيها إن كانت معينة، وإلا ففي الجهات الاربع حيث يحتمل الاربع، (ثم يطلقها الحاكم) بنفسه، او يأمر الولي به(7). والاجود تقديم امر الولي به فان امتنع طلق الحاكم، لانه مدلول الاخبار(8) الصحيحة (بعدها) اي بعد المدة(9)، ورجوع الرسل،

___________________________________
(1) اي الحداد محرم على غير الزوج فوق ثلاث ليال. (2) اي الحديث المشار اليه في الهامش رقم 3 ص 63. (3) اي مقام الوفاة كالارتداد. (4) اي للمفقود. (5) اي فتش عن امر المفقود. (6) اي الحاكم الشرعي. (7) اي بالطلاق. (8) الوسائل كتاب الطلاق باب 23 من ابواب الطلاق الاخبار. (9) وهي اربع سنين. ومقتضى العبارة أن الرسل اذا لم يرجعوا في هذه المدة وجب عليها التربص اكثر من اربع سنين إلى أن يأتوا.

[66]

او ما في حكمه(1). (وتعتد) بعده(2) (والمشهور) بين الاصحاب (أنها تعتد عدة الوفاة)، وفي خبر(3) سماعة دلالة عليه، لانه لم يذكر الطلاق وقال: " بعد مضي اربع سنين امرها ان تعتد اربعة اشهر وعشرا " وباقي الاخبار(4) مطلقة، إلا أن ظاهرها(5) أن العدة عدة الطلاق حيث حكم فيها بأنه يطلقها، ثم تعتد، وفي حسنة(6) بريد دلالة عليه(7)، لانه قال فيها: " فان جاء زوجها قبل ان تنقضي عدتها فبدا له ان يراجعها فهي امرأته، وهي عنده على تطليقتين وان انقضت العدة قبل ان يجئ ويراجع فقد حلت للازواج ولا سبيل للاول عليها " وفي الرواية(8) دلالة على أنه اذا جاء في العدة لا يصير احق بها إلا مع الرجعة، فلو لم يرجع بانت منه.

___________________________________
(1) كاجوبة الرسائل التي ارسلها الحاكم إلى الاقطار المختلفة. (2) اي بعد مجئ الرسل، او ما في حكمه وهي اجوبة الرسائل في تلك المدة المعينة وهي اربع سنين كما في الخبر راجع الوسائل كتاب الطلاق باب 23 من ابواب الطلاق الاخبار. فلو رجعوا قبل انقضاء تلك المدة وجب عليها التربص إلى ان تنقضي. (3) (الكافي) الطبعة الجديدة بطهران سنة 1379 هجرية ص 158 كتاب الطلاق باب المفقود الحديث 4. (4) الوسائل كتاب الطلاق باب 23 من ابواب اقسام الطلاق الاخبار. (5) اي ظاهر الاخبار المشار اليها في الهامش رقم 4. (6) الوسائل كتاب الطلاق باب 23 من ابواب اقسام الطلاق الحديث الاول. (7) اي على أن عدة المرأة المفقود عنها زوجها عدة الطلاق وهي ثلاثة اشهر. (8) المشار اليها في الهامش رقم 6.

[67]

ووجهه(1) أن ذلك(2) لازم حكم الطلاق الصحيح(3)، وإنما نسب المصنف القول إلى الشهرة لضعف مستنده. وتظهر الفائدة(4) في المقدار والحداد والنفقة (وتباح) بعد العدة (للازواج)، لدلالة الاخبار(5) عليه، ولان ذلك(6) هو فائدة الطلاق (فان جاء) المفقود (في العدة فهو املك(7) بها) وان حكم بكونها عدة وفاه بائنة، للنص (وإلا) يجئ في العدة (فلا سبيل له عليها)

___________________________________
(1) اي وجه كون الرجل المفقود اذا جاء لم يكن احق بها من غيره الا مع الرجعة. (2) اي عدم اولوية الزوج بها من غيره الا بالرجعة. (3) وقد وقع الطلاق الصحيح من ولي الزوج من قبل الحاكم. (4) اي فائدة القولين وهما: قول من قال بانها تعتد عدة الوفاة وهي اربعة اشهر وعشرا مع الحداد. وقول من قال بأنها تعتد عدة الطلاق وهي ثلاثة اقراء وعدم الحداد. فالحداد يترتب على القول بأن عدتها عدة الوفاة. وعدم الحداد يترتب على القول بان عدتها عدة الطلاق. وكذا النفقة فمن قال: عدتها عدة الوفاة فلا نفقة لها ومن قال: عدتها عدة الطلاق فلها النفقة. (5) الوسائل كتاب الطلاق باب 23 من اقسام الطلاق الاحاديث. (6) وهي حليتها للازواج. (7) لو رجع بها. وأما اذا جاء ولم يرجع بها حتى خرجت العدة فلا حق له عليها ولا يكون اولى بها من غيره. (8) هذا تعليل لجواز رجوع الزوج المفقود اذا رجع مع كونها في عدة الوفاة وانها باينة. راجع الوسائل كتاب الطلاق باب 23 من ابواب اقسام الطلاق الحديث الاول.

[68]

سواء وجدها قد (تزوجت) بغيره، (او لا) أما مع تزويجها فموضع وفاق وأما بدونه فهو اصح القولين، وفي الرواية(1) السابقة دلالة عليه، ولان حكم الشارع بالبينونة بمنزلة الطلاق، فكيف مع الطلاق، والحكم بالتسلط(2) بعد قطع السلطنة يحتاج إلى دليل وهو منفي. ووجه الجواز(3) بطلان ظن وفاته فيبطل ما يترتب عليه. وهو(4) متجه ان لم نوجب طلاقها بعد البحث، أما معه(5) فلا. (وعلى الامام ان ينفق عليها من بيت المال طول المدة) اي مدة الغيبة ان صبرت، ومدة البحث ان لم تصبر، هذا اذا لم يكن له(6) مال، والا انفق الحاكم منه مقدما على بيت المال. (ولو اعتقت الامة في اثناء العدة اكملت عدة الحرة ان كان الطلاق

___________________________________
(1) المشار اليها في الهامش رقم 8 ص 68 حيث قال الامام عليه السلام: " فان جاء زوجها قبل أن تنقضي عدتها فبدا له ان يراجعها فهي امراته " فانه عليه السلام بين فيه جواز مراجعته لها قبل انقضاء عدتها. واما بعد انقضاء العدة فله ان يعقدها بعقد جديد اذا اراد ان يأخذها ويبقى له تطليقتان فتحرم عليه في الثالثة. (2) اي بتسلط الزوج لو جاء بعد انقضاء العدة وحكم الحاكم بطلاقها. (3) اي جواز رجوع الزوج المفقود بعد انقضاء العدة. (4) اي جواز رجوع الزوج. (5) اي مع الطلاق فلا يتجه القول بجواز الرجوع بعد انقضاء العدة. (6) اي للزوج المفقود.

[69]

رجعيا، او عدة وفاة) أما الاول(1) فلانها في حكم الزوجة وقد اعتقت واما الثاني(2) فلرواية(3) ابي بصير عن ابي عبدالله عليه السلام، ولو كان(4) بائنا اتمت عدة الامة، للحكم بها(5) ابتداء، وصيرورتها(6) بعد العتق اجنبية منه فلا يقدح عتقها في العدة. (والذمية كالحرة في الطلاق، والوفاة على الاشهر) بل لا نعلم القائل بخلافه، نعم روى(7) زرارة في الصحيح عن الباقر عليه السلام قال: سألته عن نصرانية كانت تحت نصراني فطلقها هل عليها عدة مثل عدة المسلمة فقال: لا، إلى قوله(8): قلت فما عدتها ان اراد المسلم ان يتزوجها قال: " عدتها عدة الامة حيضتان، او خمسة واربعون يوما " الحديث. والعمل على المشهور(9)، وتظهر فائدة الخلاف(10) لو جعلنا عدة الامة

___________________________________
(1) وهي عدة الحرة. (2) وهي عدة الوفاة. (3) الوافي كتاب الطلاق باب 198 من ابواب العدد الحديث 12. (4) اي الطلاق. (5) اي بعدة الامة. (6) اي وتصير الامة قبل العتق اجنبية، او بعد الطلاق ولا يخفى أنه لا مجال لكلمة (بعد العتق) لانه يجب ان يكون بدلها (بعد الطلاق، او قبل العتق) حتى يستقيم المعنى. ولولا هذا التصرف والتأويل لاختل المعنى ولعل السهو من النساخ. (7) الوسائل كتاب الطلاق باب 45 من ابواب العدد الحديث الاول. (8) اي إلى قول السائل وهو (زرارة) رضوان الله عليه. (9) وهو أن الذمية كالحرة في الطلاق والوفاة في أن عدتها عدتها. (10) وهو الخلاف بين المشهور، وبين الرواية المشار اليها في الهامش رقم 7.

[70]

في الوفاة نصف عدة الحرة كما سلف(1)، ولو جعلناها كالحرة فلا اشكال هنا في عدة الوفاة للذمية، ويبقى الكلام مع الطلاق(2). (وتعتد ام الولد من وفاة زوجها) لو كان مولاها قد زوجها من غيره بعد ان صارت ام ولده، (او من وفاة سيدها) لو لم يكن حين وفاته مزوجا لها (عدة الحرة) لرواية(3) اسحاق بن عمار عن الكاظم عليه السلام في الامة يموت سيدها قال: " تعتد عدة المتوفى عنها زوجها ". وقيل: لا عدة عليها من وفاة سيدها، لانها ليست زوجة كغيرها من امائة الموطؤات من غير ولد فان عدتهن من وفاة المولى الواطئ قرء واحد. وهذا القول ليس ببعيد لمن لم يعمل بالخبر الموثق فان خبر اسحاق كذلك(4) والاجود الاول(5) ولو مات سيدها وهي مزوجة من غيره فلا عدة عليها قطعا ولا استبراء. وكذا لو مات سيدها قبل انقضاء عدتها(6)

___________________________________
(1) في قول (المصنف) ص 59: (والامة بطهرين، او خمسة واربعين يوما) (2) اي الاختلاف بين المسلمة والذمية في الطلاق فقط فالمشهور أن الذمية في عدة الطلاق كالحرة وهي ثلاثة اقراء. (3) الوسائل كتاب الطلاق باب 42 من ابواب العدد الحديث 4. (4) اي موثق لانه فطحي المذهب من اتباع عبدالله بن الامام (جعفر بن محمد الصادق) عليهما الصلاة والسلام. (5) وهو أن ام الولد تعتد من وفاة زوجها او سيدها عدة الحرة وهي اربعة اشهر وعشرا. (6) اي قبل انقضاء عدتها من زوجها.

[71]

أما لو مات(1) بعدها(2) وقبل دخوله ففي اعتدادها منه(3) او استبرائها(4) نظر. من(5) اطلاق النص(6) باعتداد ام الولد من سيدها. وانتفاء(7) حكمة العدة والاستبراء، لعدم الدخول(8). وسقوط حكم السابق(9) بتوسط التزويج (ولو اعتق السيد امته) الموطؤة سواء كانت ام ولد ام لا (فثلاثة اقراء) لوطئه ان كانت من ذوات الحيض، وإلا(10) فثلاثة اشهر. (ويجب الاستبراء) للامة (بحدوث الملك(11) على المتملك،

___________________________________
(1) اي مات مولاها. (2) اي بعد عدتها من زوجها. (3) اي من مولاه. (4) اي استبراء ام الولد من مولاها الذي مات بعد انقضاء عدتها عن زوجها وقبل دخلوه بها. (5) دليل لاعتداد ام الولد من موت سيدها عدة الوفاة. (6) المشار اليه في الرقم 3 ص 70. (7) بالجر عطفا على مدخول (من الجارة): اي ومن انتفاء حكمة العدة والاستبراء، لان حكمة العدة إختبار الرحم من الحمل. وحكمة الاستبراء عدم اختلاط المياه. فهو دليل لعدم الاعتداد والاستبراء لام الولد. (8) اي لعدم دخول مولاها بها بعد موت زوجها. (9) وهو دخول المولى السابق على زواجها، لانه سابق على تزويج الامة. (10) اي وان لم تكن من ذوات الحيض لمرض، او عارض وهي في سن من تحيض. (11) باي نحو كان حدوث الملك من بيع، او صلح او هبة.

[72]

(وزواله)(1) على(2) الناقل بأي وجه كان من وجوه الملك ان كان قد وطئ (بحيضة) واحدة (ان كانت تحيض، او بخمسة واربعين يوما اذا كانت لا تحيض وهي في سن من تحيض). والمراد بالاستبراء ترك وطئها قبلا ودبرا في المدة المذكورة، دون غيره من وجوه الاستمتاع، وقد تقدم(3) البحث في ذلك مستوفى، وما يسقط معه الاستبراء في باب البيع فلا حاجة إلى الاعادة في الافادة.

___________________________________
(1) بالجر عطفا على مدخول (باء الجارة): اي ويجب الاستبراء بزوال الملك. (2) على الناقل وعلى التملك متعلقان بقول (المصنف): ويجب الاستبراء اي ويجب الاستبراء على المتملك وعلى الناقل ببيع، او هبة او صلح. (3) في (الجزء الثلث) من طبعتنا الجديدة كتاب البيع ص 315.


(الفصل الرابع - في الاحكام)

(يجب الانفاق) على الزوجة (في العدة الرجعية مع عدم نشوزها قبل الطلاق، وفي زمن العدة كما كان(1) في صلب النكاح) شروطا وكمية وكيفية(2) (ويحرم عليها الخروج من منزل الطلاق) وهو المنزل الذي طلقت وهي فيه اذا كان مسكن امثالها وان لم يكن(3) مسكنها الاول، فان كان دون حقها فلها طلب المناسب، او فوقه(4) فله ذلك وانما يحرم الخروج مع الاختيار.

___________________________________
(1) اي كما كان الانفاق لازما وواجبا في اثناء النكاح، وقد تقدم شرحها في (الجزء الخامس) من طبعتنا الحديثة كتاب النكاح في النفقات ص 465 إلى ص 473. (2) نصب (شروطا وكمية وكيفية) على التمييز. اي كما ان الانفاق واجب في اثناء النكاح من حيث الشروط والكمية والكيفية كذلك يجب الانفاق على الزوجة في العدة الرجعية شروطا وكمية وكيفية. (3) اي وان لم يكن المنزل الذي طلقت فيه مسكنها الاول. بان اخرجها الزوج قبل الطلاق إلى مسكن آخر ثم طلقها. فحينئذ لا يجوز لها الخروج من هذا البيت الذي طلقت فيه، الا أن يكون هذا المنزل غير مناسب لها فجاز لها الخروج منه. (4) اي لو كان المنزل الذي طلقت فيه فوق المناسب لها فللزوج حينئذ نقلها من هذا المسكن إلى مسكن آخر يناسبها.

[74]

ولا فرق بين منزل الحضرية والبدوية البرية والبحرية، ولو اضطرت اليه لحاجة خرجت بعد انتصاف الليل وعادت قبل الفجر مع تأديها(1) بذلك، والا(2) خرجت بحسب الضرورة، ولا فرق في تحريم الخروج بين اتفاقهما عليه(3) وعدمه على الاقوى، لان ذلك من حق الله تعالى وقد قال تعالى: " لا تخرجوهن من بيوتهن ولا يخرجن "(4) بخلاف زمن الزوجية فان الحق لهما(5)، واستقرب(6) في التحرير جوازه(7) بإذنه وهو بعيد. ولو لم تكن حال الطلاق في مسكن وجب العود اليه على الفور الا ان تكون في واجب كحج فتتمه كما يجوز لها ابتداؤه(8)، ولو كانت في سفر مباح(9)، او مندوب(10) ففي وجوب العود ان امكن ادراكها(11)

___________________________________
(1) اي مع قضاء الحاجة بالخروج ليلا. (2) اي وان لم تقض الحاجة في الليل. (3) اي على الخروج وعدمه بمعنى أن الخروج محرم شرعا وان رضي الزوج بالخروج. (4) سورة الطلاق: الآية 1. (5) فان اتفقا على الخروج جاز لها الخروج، والا فلا. (6) اي (العلامة) قدس الله نفسه. (7) اي جواز الخروج. (8) اي ابتداء الحج لو كانت في العدة. (9) كالتنزه والاصطياف. (10) كزيارة الرسول الاكرم، او الائمة الاطهار صلوات الله وسلامه عليه وعليهم اجمعين، وكالحج المندوب. (11) اي ان امكن ادراك المطلقة العدة، او جزء من زمن العدة وجب عليها الرجوع إلى المسكن الذي كانت تسكنه.

[75]

جزء من العدة او مطلقا(1)، او تتخير بينه(2)، وبين الاعتداد في السفر اوجه(3) من(4) اطلاق النهي عن الخروج من بيتها فيجب عليها تحصيل الكون به. ومن(5) عدم صدق النهي هنا لانها غير مستوطئة، وللمشقة(6) في العود، وانتفاء(7) الفائدة حيث لا تدرك جزء من العدة، كل ذلك مع امكان(8).

___________________________________
(1) اي وان كانت تدرك شيئا من العدة فيجب عليها ايضا العود إلى ذلك المنزل. (2) اي بين العود إلى منزلها لتعتد فيه مع كونها تدرك العدة لو رجعت إلى بيتها. (3) اي وجوه ثلاثة كما ذكرها في الشرح. (4) دليل لوجوب العود إلى منزلها الذي كانت تسكنه. اي من أن النهي عن الخروج من بيتها مطلق لم يفصل بين السفر والحضر. وهذا الاطلاق لا يتم الا بعد حمل النهي الوارد عن الخروج على اللبث في البيت فيجب رجوعها إلى بيتها حتى يتحقق اللبث. فهو دليل للوجه الثاني وهو (وجوب العود إلى منزلها مطلقا)، سواء ادركت جزء من العدة ام لا. (5) دليل للوجه الثالث وهو (تخيرها في الرجوع وعدمه)، لعدم كونها مستوطنة في بيتها حتى يشملها الرجوع. (6) دليل ثان للوجه الثالث. (7) دليل للوجه الاول وهو (وجوب العود ان ادركت جزء من العدة في البيت) وحاصله: أنها اذا لم تدرك جزء من العدة فما الفائدة في رجوعها إلى منزلها فيحنئذ لا يجب العود. (8) وأما مع عدم الامكان ككون الطرق مسدودة برا وبحرا وجوا، او عدم قدرتها على بذل الكراء، او ممنوعة من قبل الظالم ففي هذه الصور لا يجب عليه العود إلى منزلها.

[76]

الرجوع، وعدم(1) الضرورة إلى عدمه. (و) كما يحرم عليها الخروج (يحرم عليه(2) الاخراج)، لتعلق النهي بهما في الآية(3) (الا ان تأتي بفاحشة) مبينة (يجب بها الحد، او تؤذي اهله) بالقول، او الفعل فتخرج في الاول(4) لاقامته ثم ترد اليه(5) عاجلا وفي الثاني(6) تخرج إلى مسكن آخر يناسب حالها من غير عود ان لم تتب، والا(7) فوجهان اجودهما جواز ابقائها في الثاني(8) للاذن في الاخراج معها(9) مطلقا، ولعدم الوثوق بتوبتها، لنقصان عقلها ودينها.

___________________________________
(1) معنى العبارة: أن هذه الاقوال التي ذكرت انما تجري لو لم يكن هناك ضرورة إلى استمرار السفر. واما اذا كانت مضطرة إلى استمراره كالتداوي مثلا فلا يجب عليها العود. (2) اي على الزوج. (3) وهو قوله تعالى: (لا تخروجهن من بيوتهن ولا يخرجن) سورة الطلاق: الآية 1. (4) وهو (وجوب الحد). (5) اي إلى البيت. (6) وهو ايذاء الزوجة المطلقة اهل الزوج بالقول، او الفعل. (7) اي وان تابت فهل يجب ارجاعها إلى بيتها الذي طلقت فيه. (8) اي في البيت الثاني. (9) اي مع الاذية مطلقا، سواء تابت ام لم تتب.

[77]

نعم يجوز الرد(1) فان استمرت عليها(2) والا اخرجت وهكذا(3). واعلم ان تفسير الفاحشة في العبارة(4) بالاول هو ظاهر الآية. ومدلولها(5) لغة ما هو اعم منه، وأما الثاني(6) ففيه روايتان(7) مرسلتان والآية(7) غير ظاهرة فيه، لكنه مشهور بين الاصحاب، وتردد في المختلف لما ذكرناه(9) وله وجه. (ويجب الانفاق) في العدة (الرجعية على الامة) كما يجب على الحرة

___________________________________
(1) اي بعد التوبة. (2) فبها ونعمت. (3) اي وهكذا اذا آذت تخرج، واذا تابت ترجع وان وقع الايذاء والتوبة مرارا. (4) اي في عبارة (المصنف) بالاول وهو وجوب الحد. (5) الواو حالية. ومرجع الضمير في مدلولها (الفاحشة): اي والحال ان مدلول الفاحشة لغة اعم من تفسير المصنف (بما يوجب الحد) الذي هو المعنى الخاص لها. وهذا اعتذار من الشارح عن المصنف - رحمهما الله - فيما ذهب اليه. (6) وهو ايذاء الزوجة اهل الزوج بالقول او الفعل. (7) الكافي الطبعة الجديدة سنة 1379 ج 6 ص 97 الحديث الاول والثاني. التهذيب الطبعة الحديثة ج 8 ص 131 - 132 الحديث 54 - 55. (8) هذا رد من الشارح على المصنف فيما ذهب اليه من تفسيره الفاحشة بما يوجب الحد لظاهر الآية. (9) وهو عدم ظهور الآية الكريمة فيما ذهب اليه (المصنف) رحمه الله.

[78]

(اذا ارسلها مولاها ليلا ونهارا(1) ليتحقق به(2) تمام التمكين كما يشترط ذلك(3) في وجوب الانفاق عليها قبل الطلاق، فلو منعها ليلا، او نهارا، او بعض واحد منهما فلا نفقة لها ولا سكنى، لكن لا يحرم عليه(4) امساكها نهارا للخدمة وان توقفت عليه(5) النفقة، وانما يجب عليه(6) ارسالها ليلا وكذا الحكم قبل الطلاق(7). (ولا نفقة للبائن) طلاقها (إلا أن تكون حاملا) فتجب لها النفقة والسكنى حتى تضع لقوله تعالى: " وإن كن اولات حمل فانفقوا عليهن حتى يضعن حملهن "(8) ولا شبهة في كون النفقة بسبب الحمل "

___________________________________
(1) " ليلا ونهارا " قيدان للارسال: اي لو ارسلها المولى في الليل والنهار إلى بيت زوجها فيجب نفقتها حينئد. (2) اي بهذا الارسال. (3) اي الارسال ليلا ونهارا. (4) اي لا يحرم على المولى امساك الامة واستفادة الخدمة منها نهارا. وهذا دفع وهم حاصل الوهم: أن عدم نفقة الامة على الزوج اذا امسكها المولى انما جاء لحرمة امساك المولى لها. فاجاب (الشارح): أنه يجوز للمولى امساكها نهارا، وعدم وجوب النفقة ليس من هذه الجهة، بل من جهة عدم تمكين الامة للزوج بسبب بقاء‌ها عند المولى بعض الوقت. (5) اي وان توقفت النفقة على الذهاب. (6) اي على المولى. (7) اي وكذا لا يجب على المولى ارسالها نهارا ويجب ارسالها ليلا وتسقط النفقة عن الزوج لو امسكها بعض الوقت. (8) سورة الطلاق: الآية 6.

[79]

لكن هل هي له(1) اولها(2) قولان اشهرهما الاول(3) للدوران(4) وجودا وعدما كالزوجية(5). ووجه الثانى(6) انها(7) لو كانت للولد لسقطت عن الاب بيساره كما لو ورث(8) اخاه لابيه وابوه قاتل(9) لا يرث ولا وارث غير الحمل ولوجبت(10) على الجد مع فقر الاب، لكن التالي(11) فيهما(12) باطل

___________________________________
(1) اي للحمل. (2) اي للحامل. (3) وهو الحمل. (4) اي لاجل دوران وجوب النفقة مدار وجود الحمل وعدمه فان كان الحمل موجودا وجبت النفقة، والا فلا. (5) اي كما ان النفقة في الزوجية تدور مدارها، فان كانت الزوجية موجودة وجبت النفقة، والا فلا، كذلك النفقة في الحمل. (6) وهو كون النفقة للحامل. (7) اي النفقة لو كانت لاجل الحمل لسقطت عن الاب بيسار الحمل، لان الاب انما ينفق على الولد اذا كان معدما مع أنها لا تسقط عن الزوج وان كانت الزوجة موسرة. (8) اي الحمل. (9) اي ابوه قاتل لهذا الاخ. (10) عطف على لسقطت، اي النفقة لو كانت لاجل الحمل لوجبت على الجد مع فقر الاب كما كانت تسقط عن الاب لو كان الحمل موسرا. (11) وهو سقوط النفقة عن الاب مع يسار الحمل، ووجوب النفقة على الجد مع فقر الاب. (12) اي في الاب والجد.

[80]

فالمقدم(1) مثله(2). واجيب بمنع البطلان فيهما(3). وتظهر فائدة القولين(4) في مواضع. منها اذا تزوج الحر أمة وشرط مولاها رق الولد وجوزناه(5). وفي العبد(6) اذا تزوج امة او حرة وشرط مولاه الانفراد برق الولد(7) فان جعلناها(8) للحمل فلا نفقة على الزوج(9)، اما في الاول(10) فلانه ملك لغيره(12) وأما في الثاني(13) فلان العبد لا يجب

___________________________________
(1) وهو (كون النفقة للحمل). (2) اي مثل التالي في البطلان. (3) اي بمنع بطلان التالي في الفرضين: بمعنى أنا نلتزم بسقوط النفقة عن الاب في صورة يسار الحمل، ونلتزم بوجوب النفقة على الجد في صورة فقر الاب. (4) وهما: كون النفقة للحمل او للحامل. (5) اي قلنا بان هذا الشرط نافذ. (6) اي وتظهر فائدة القولين في العبد ايضا. (7) بناء على صحة هذا الشرط في الحرة. (8) اي النفقة. (9) في هاتين الصورتين. (10) وهو تزوج الحر بالامة. واشتراط مولاها رقية الولد. (11) اي الحمل ملك لغير الاب. (12) مرجع الضمير (الاب) اي لغير الاب. (13) وهو تزوج العبد بالحرة، واشتراط المولى عليها رقية الولد وقلنا بصحة هذا الشرط.

[81]

عليه نفقة اقاربه، وإن جعلناها(1) للحامل وجبت وهو(2) في الاول(3) ظاهر وفي الثاني(4) في كسب العبد، او ذمة مولاه على الخلاف. وتظهر الفائدة ايضا فيما لو كان النكاح فاسدا والزوج حرا فمن جعل النفقة لها نفاها هنا، اذ لا نفقة للمعتدة عن غير نكاح له حرمة، ومن جعلها للحمل فعليه لانها نفقة ولده. (ولو انهدم المسكن) الذي طلقت فيه (او كان مستعارا فرجع مالكه) في العارية، (او مستأجرا انقضت مدته اخرجها إلى مسكن يناسبها) ويجب تحري الاقرب إلى المنتقل عنه فالاقرب اقتصارا على موضع الضرورة وظاهره(5) كغيره انه لا يجب تجديد استئجاره ثانيا وإن امكن(6)، وليس ببعيد ووجوبه(7) مع امكانه، تحصيلا للواجب(8) بحسب الامكان وقد قطع في التحرير بوجوب تحري الاقرب. وهو الظاهر فتحصيل نفسه(9) اولى. (وكذا لو طلقت في مسكن لا يناسبها اخرجها إلى مسكن مناسب)

___________________________________
(1) اي النفقة. (2) اي وجوب النفقة. (3) وهو تزوج الحر بأمة فان وجوب النفقة ظاهر حينئذ. (4) وهو تزوج العبد بأمة او حرة، فوجوب النفقة في هذه الصورة إما في كسب العبد، او في ذمة مولاه على الخلاف المتقدم. (5) اي ظاهر (المصنف) كغير المصنف. (6) اي تجديد الاستيجار. (7) اي وجوب تجديد الاستئجار مع امكان تجديده. (8) وهو مكث المطلقة في البيت الذي طلقت فيه. (9) اي فوجوب تحصيل نفس البيت اولى اذا كان التحري واجبا.

[82]

متحريا للاقرب(1) فالاقرب كما ذكر(2) (ولو مات فورث المسكن جماعة لم يكن لهم قسمته) حيث ينافي القسمة سكناها، لسبق حقها إلا مع انقضاء عدتها. (هذا اذا كانت حاملا وقلنا لها السكنى) مع موته كما هو احد القولين في المسألة. واشهر الروايتين(3) انه لا نفقة للمتوفى عنها ولا سكنى مطلقا(4) فيبطل حقها من المسكن، وجمع(5) في المختلف بين الاخبار(6) بوجوب(7) نفقتها من مال الولد لا من مال المتوفى (وإلا) تكن حاملا او قلنا: لا سكنى للحامل المتوفى عنها(8) (جازت القسمة)، لعدم المانع منها(9) حينئذ(10) (وتعتد زوجة الحاضر من حين السبب) الموجب للعده من طلاق او فسخ وإن لم تعلم به(11) (وزوجة الغائب في الوفاة

___________________________________
(1) اي للاقرب إلى المناسب فالاقرب. (2) في قول الشارح: (ويجب تحري الاقرب إلى المنتقل عنه). (3) الوسائل كتاب النكاح باب 9 من ابواب النفقات الحديث 1 - 2 - 3. (4) سواء كانت حاملا ام لا. (5) اي (العلامة) قدس الله نفسه. (6) الوسائل كتاب النكاح باب 9 من ابواب النفقات الاحاديث. (7) الجار والمجرور متعلق ب‍ (جمع): اي وجمع العلامة بين الاخبار المتضاربة بوجوب نفقة الحامل من مال الولد ان كان موسرا. (8) اي الزوج المتوفى عن الزوجة. (9) من القسمة اذا قلنا بعدم وجوب السكنى لها. (10) اي حين وفاة الزوج. (11) اي بالسبب فعدتها تبدأ من حين الطلاق او الفسخ فلو علمت في اليوم الآخر من عدتها او بعد انقضاء العدة لا يلزم عليها استيناف العدة وجاز لها التزوج

[83]

من حين بلوغ الخبر بموته(1) وإن لم يثبت شرعا، لكن لا يجوز لها التزويج(2) إلا بعد ثبوته(3) (وفي الطلاق من حين الطلاق)(4). والفرق(5) مع النص(6) ثبوت الحداد على المتوفى عنها، ولا يتم إلا مع بلوغها الخبر بموته، بخلاف الطلاق(7)، فعلى هذا(8) لو لم يبلغها الطلاق إلا بعد مضي مقدار العدة جاز لها التزويج بعد ثبوته(9) بخلاف المتوفى عنها(10). وقيل: تشتركان(11) في الاعتداد من حين بلوغ الخبر وبه روايات(12)

___________________________________
(1) لا من حين وفاته. (2) الظاهر التزوج بدل التزويج وان امكن معنى مناسب له بالتكلف بمعنى انها تزوج الرجل من نفسها. (3) اي بعد ثبوت موت الزوج شرعا عند الحاكم، او بشهادة عدلين. (4) وان كان الزوج غائبا فبمجرد الطلاق تبدأ عدتها وان كانت لا تعلم بالطلاق. فلو بلغ الخبر اليها بعد مضي مدة العدة لا تحتاج إلى تجديد العدة. (5) اي الفرق بين طلاق الغائب من ان عدتها من حين الطلاق، وبين موت الغائب من ان عدتها من حين وصول الخبر اليها. (6) الوسائل كتاب الطلاق باب 28 من ابواب العدد الاخبار. (7) فانه لا حداد عليها. (8) اي فعلى هذا الحكم وهو كون المطلقة عدتها من حين طلاقها. (9) اي بعد ثبوت الطلاق. (10) فانها لا تعتد الا بعد بلوغ خبر وفاة الزوج اليها وان طال الزمان. (11) اي المطلقة والمتوفى عنها زوجها. وفي النسخ كلها المطبوعة والخطية (يشتركان) والصحيح ما اثبتناه. ولعل السهو من النساخ. (12) الوسائل كتاب الطلاق باب 28 من ابواب العدد الحديث 9.

[84]

والاشهر الاول(1)، ولو لم نوجب الحداد على الامة فهي كالمطلقة(2) عملا بالعلة المنصوصة(3).

___________________________________
(1) وهو ان عدة المطلقة من حين الطلاق. وعدة المتوفى عنها زوجها من حين بلوغ الخبر اليها. (2) من ان عدتها من حين موت زوجها. (3) في الاخبار الواردة في هذا الباب. راجع الوسائل كتاب الطلاق باب 28 من ابواب العدد الاحاديث.


كتاب الخلع والمباراة

[87]

كتاب الخلع(1) والمباراة

وهو طلاق بعوض مقصود، لازم(2) لجهة الزوج، ويفترقان بأمور تأتي. والخلع بالضم اسم لذلك(3) مأخوذ منه بالفتح استعارة من خلع الثوب وهو نزعه لقوله تعالى: " هن لباس لكم "(5) (وصيغة الخلع ان يقول الزوج: خلعتك على كذا، او انت مختلعة على كذا) او خلعت فلانة او هي مختلعة على كذا (ثم يتبعه بالطلاق) على الفور فيقول بعد ذلك: فانت طالق (في القول الاقوى) لرواية(6) موسى بن بكر

___________________________________
(1) اسم مصدر من خلع يخلع خلعا وزان (منع يمنع منعا) بمعنى النزع والازالة يقال: خلع فلان الثوب، اي نزعه. ويقال: خلع الامير القائد اي ازاله عن رتبته والمراد هنا نزع الرجل ثوب الزوجية عن نفسه الذي لبسه من ناحية النكاح الشرعي كما قال عز من قائل: (هن لباس لكم وانتم لباس لهن) البقرة: الآية 187. (2) اي لا يصح للزوج الرجوع في الطلاق، الا اذا رجعت الزوجة عن البذل. (3) اي اسم هذا الطلاق الذي يقع بعوض. (4) اي من الخلع بالفتح الذي هو المصدر. (5) البقرة: الآية 187. (6) الوسائل كتاب الخلع باب 3 من ابواب الخلع والمباراة الحديث 1 - 5

[88]

عن الكاظم عليه السلام قال: المختلعة يتبعها بالطلاق ما دامت في العدة ". وقيل: يقع بمجرده من غير اتباعه به(1)، ذهب اليه المرتضى وابن الجنيد وتبعهم العلامة في المختلف والتحرير والمصنف في شرح الارشاد، لصحيحة(2) محمد بن اسماعيل بن نوح بن بزيع أنه قال للرضا عليه السلام: في حديث قد روي لنا انها لا تبين حتى يتبعها(3) بالطلاق قال: " ليس ذلك اذن خلعا "(4) فقلت: تبين منه قال: " نعم " وغيرها من الاخبار(5) والخبر السابق(6) ضعيف السند مع امكان حمله(7) على الافضلية، ومخالفته(8)

___________________________________
(1) اي بالطلاق بمعنى أن الخلع بمجرد تحققه في الخارج يثبت به الفراق بين الزوجة والزوج من دون توقفه على الطلاق. (2) الوسائل كتاب الخلع باب 3 من ابواب الخلع والمباراة الحديث 9. (3) من باب الافعال اي حتى يتبع الرجل خلعه بصيغة الطلاق. (4) في بعض النسخ برفع كلمة (خلع) وهو غلط. والصحيح ما اثبتناه، لانه خبر لليس واسمه (ذلك) كما في نسخ الكافي، والتهذيب، والجواهر، والوافي. (5) الوسائل كتاب الخلع باب 3 من ابواب الخلع والمباراة الاخبار. (6) وهو المشار اليه في الهامش رقم 6 ص 87. وجه الضعف: أنه واقفي وقف على امامة (الامام موسى الكاظم) عليه السلام ولم يعترف بامامة من بعده. وقد انقرضت هذه الفئة ولم يبق منهم احد والرجل من اصحاب (الامامين الصادق والكاظم) عليهما الصلاة والسلام. (7) اي خبر (موسى بن بكر) المشار اليه في الهامش رقم 6 ص 87. (8) دفع وهم حاصل الوهم: أن خبر (موسى بن بكر) الدال على اتباع الخلع بالطلاق مخالف لمذهب العامة. حيث إنهم لا يتشرطون اتباع الخلع بالطلاق فالواجب الاخذ بمثل هذا الخبر السليم عن التقية. (فاجاب الشارح) قدس سره بعدم تسليم وجوب الاخذ بما خالف العامة وعلى فرض التسليم فلا يكفي مجرد هذا للتمسك بمثل هذا الخبر الضعيف السند وترك تلك الصحيحة.

[89]

لمذهب العامة فيكون ابعد عن التقية مع تسليمه لا يكفي في المصير اليه، وترك الاخبار(1) الصحيحة، وهو(2) على ما وصفناه فالقول الثاني(3) أصح. ثم ان اعتبرنا اتباعه بالطلاق فلا شبهة في عده طلاقا، وعلى القول الآخر(4) هل يكون فسخا، او طلاقا قولان اصحهما الثاني، لدلالة الاخبار(5) الكثيرة عليه(6) فيعد فيها(7)، ويفتقر إلى المحلل بعد الثلاث

___________________________________
(1) كصحيحة (محمد بن اسماعيل) المشار اليها في الهامش رقم 2 ص 88. (2) اي (موسى بن بكر) الراوي لخبر اتباع الخلع بالطلاق على ما وصفناه من كون واقفيا فلا يعتنى بخبره. (3) وهو عدم اعتبار اتباع الخلع بالطلاق. (4) وهو عدم اعتبار اتباع الخلع بالطلاق. (5) الوسائل كتاب الخلع والمباراة باب 3 من ابواب الخلع الاخبار. (6) اي على كون مثل هذا الخلع الذي لم يتبع بالطلاق طلاقا. (7) مرجع الضمير (الطلقات الثلاث). والفاء تفريع على ما افاده (الشارح) رحمه الله (من كون الخلع الذي لم يتبع بالطلاق طلاقا). فالمعنى انه بناء على عدم احتياج الخلع إلى اتباعه بالطلاق يعد هذا الخلع من (احدى الطلقات الثلاثة) التي تحتاج إلى المحلل في الثالثة فلو طلقت بعد هذا الخلع مرتين اخريين صدق الطلاق الثالث، واحتاجت إلى المحلل لو اراد الزوج الاول الرجوع اليها.

[90]

وعلى القولين(1) لابد من قبول المرأة عقيبه(2)، بلا فصل معتد به، او تقدم سؤالها له قبله(3) كذلك(4) (ولو اتى بالطلاق مع العوض) فقال انت طالق على كذا مع سبق سؤالها له، او مع قبولها بعده(5) كذلك(6) (اغنى عن لفظ الخلع) وافاد فائدته ولم يفتقر إلى ما يفتقر اليه الخلع من كراهتها له خاصة، لانه طلاق بعوض لا خلع. (وكل ما صح ان يكون مهرا) من المال المعلوم، والمنفعة، والتعليم، وغيرها (صح ان يكون فدية) في الخلع، (ولا تقدير فيه) اي في المجعول فدية في طرف الزيادة والنقصان بعد ان يكون متمولا (فيجوز(7) على ازيد مما وصل اليها منه) من مهر، وغيره، لان الكراهة منها فلا يتقدر عليها في جانب الزيادة، (ويصح بذل الفدية منها، ومن وكيلها) الباذل له من مالها، (وممن يضمنه) في ذمته (بإذنها) فيقول للزوج: طلق زوجتك على مائة وعلي ضمانها. والفرق بينه(8) وبين الوكيل أن الوكيل يبذل من مالها بإذنها وهذا(9) من ماله بإذنها.

___________________________________
(1) وهما: كون الخلع فسخا او طلاقا. (2) اي بعد انشاء صيغة الخلع من قبل الزوج او وكيله. (3) اي قبل انشاء صيغة الخلع. (4) اي بلا فصل يعتد به. (5) اي بعد انشاء صيغة الخلع. (6) اي بلا فصل يعتد به. (7) اي الخلع. (8) اي بين الضامن. (9) اي الضامن.

[91]

وقد يشكل هذا(1) بأنه ضمان ما لم يجب، لكن قد وقع مثله(2) صحيحا فيما لو قال راكب البحر لذي المتاع: ألق متاعك في البحر وعلي ضمانه، وفي ضمان(3) ما يحدثه المشتري من بناء، او غرس على قول، وفي اخذ(4) الطبيب البراء‌ة قبل الفعل. (وفي) صحته(5) من (المتبرع) بالبذل من ماله (قولان اقربهما المنع)، لان الخلع من عقود المعاوضات فلا يجوز لزوم العوض(6) لغير

___________________________________
(1) اي قول القائل: وعلي ضمانه. (2) اي مثل هذا الضمان. (3) اي ضمان شخص للمشتري عن البايع عن كل ما يصرفه في المبيع لو فسخ البايع للبيع. فان مثل هذا الضمان صحيح مع انه (ضمان ما لم يجب). (4) اي اخذ الطبيب من المريض برائة ذمته لو توفي اثناء المعالجة، صحيح مع انه (ضمان ما لم يجب). (5) اي وفي صحة الخلع لو تبرع شخص للزوج مبلغا بدلا عن الزوجة وقال للزوج: اخلع زوجتك بمائة دينار مثلا فخلعها على ذلك وقبلت الزوجة. فهل يقع مثل هذا خلعا ام لا. (6) العوض هنا البذل الذي يقع من الزوجة بازاء الخلع. والمراد من المعوض نفس الخلع الذي يقع من قبل الزوج، كما وان المراد من صاحب المعوض هي الزوجة التي تستحق الخلع ازاء ما بذلت. فالمعنى: ان كل عوض يقع بازاء شئ لابد ان يلزم من يستحق المعوض وهو هنا الزوجة لا المتبرع فالتبرع عن الزوجة بالعوض لا يصح فالخلع لا يقع.

[92]

صاحب المعوض كالبيع(1)، ولانه(2) تعالى اضاف الفدية اليها في قوله: " فلا جناح عليهما فيما افتدت به(3) " وبذل(4) الوكيل والضامن باذنها كبذلها فيبقى المتبرع على اصل المنع، ولاصالة(5) بقاء النكاح إلى ان يثبت المزيل، ولو قلنا بمفهوم الخطاب(6) فالمنع أوضح وحينئذ(7) فلا يملك الزوج البذل، ولا يقع الطلاق إن لم يتبع به، فإن أتبع به كان رجعيا.

___________________________________
(1) تنظير لما افاده الشارح رحمه الله من عدم وقوع الخلع لو تبرع شخص عن الزوجة بالعوض بدلا عنها. ببيان ان العوض في البيع يلزم من يستحق المبيع فلو تبرع شخص عن المشتري بالعوض وهو الثمن لا يلزمه ولا يقع البيع. (2) دليل ثان لعدم صحة الخلع من المتبرع بالعوض عن الزوجة. (3) البقرة: الآية 229. (4) دفع وهم حاصل الوهم: انه يجوز من الوكيل او الضامن بذل العوض عن الزوجة في الخلع فكما يجوز هناك يجوز في المتبرع. فاجاب رحمه الله: ان البذل من الوكيل، أو الضامن كبذل نفس الزوجة لانه وقع باذنها. ففرق بينهما وبين المتبرع. (5) دليل آخر لعدم وقوع الخلع لو تبرع شخص في البذل عن الزوجة. والمراد من الاصالة (الاستصحاب) اي استصحاب بقاء الزوجية لو وقع الخلع على نحو التبرع. (6) اي بمفهوم المخالفة في قوله تعالى: (فلا جناح عليهما فيما افتدت به) بمعنى (انه يثبت الجناح لو افتدى بالعوض غير الزوجة). (7) اي حين منعنا التبرع.

[93]

ووجه(1) الصحة أنه افتداء وهو جائز من الاجنبي كما تقع الجعالة منه على الفعل لغيره وان كان طلاقا. والفرق بين الجعالة(2)، والبذل(3) تبرعا أن المقصود من البذل جعل الواقع(4) خلعا ليترتب عليه احكامه المخصوصة(5)، لا مجرد بذل المال في مقابلة الفعل، بخلاف الجعالة فان غرضه وقوع الطلاق بأن يقول: طلقها وعلي الف، ولا مانع من صحته حتى لا يشترط في اجابته الفورية والمقارنة لسؤاله، بخلاف الخلع(6)، ولو قلنا بصحته من الاجنبي فهو خلع لفظا(7) وحكما(8)، فللاجنبي أن يرجع في البذل ما دامت في العدة فللزوج حينئذ أن يرجع في الطلاق وليس للزوجة هنا رجوع في البذل، لانها لا تملكه فلا معنى لرجوعها فيه. ويحتمل عدم جواز الرجوع هنا مطلقا(9) اقتصارا فيما خالف الاصل

___________________________________
(1) اي صحة الخلع لو وقع تبرعا. (2) اي اخذ الجعل بالضم على الطلاق. (3) اي البذل عن الزوجة تبرعا. (4) اي ما وقع من الفرقة. (5) من كون الطلاق باينا فلا يصح الرجوع فيه ما لم يرجع الباذل عن بذله بناء على صحة مثل هذا البذل. (6) فانه اذا تبرع المتبرع عن الزوجة يجب ان يقارن البذل بصيغة الخلع بان يقول: بذلت عن زوجتك لتخلعها فيقول فورا: خلعتها بمائة فيتم الخلع. (7) بان قال المتبرع: اخلعها وعلي مائة. (8) والمراد من (حكما) وقوع الطلاق بائنا، وعدم جواز الرجوع للزوج في الطلاق ما لم يرجع الباذل عن البذل: اي يسمى مثل هذا الخلع خلعا لفظا وحكما. (9) اي لا للاجنبي المتبرع، ولا للزوجة حق في الرجوع في البذل.

[94]

على موضع اليقين وهو رجوع الزوجة فيما بذلته خاصة. وفي معنى التبرع ما لو قال: طلقها على الف من مالها(1) وعلي ضمانها(2)، او على عبدها(3) هذا كذلك(4) فلا يقع الخلع ولا يضمن لانه ضمان ما لم يجب وان جاز ألق متاعك في البحر وعلي ضمانه، لمسيس(5) الحاجة بحفظ النفس ثم(6) دون هذا(7)، او للانفاق(8) على ذلك

___________________________________
(1) اي من غير ان تطلب الزوجة ذلك من الضامن. (2) مرجع الضمير (الالف) وتانيثه باعتبار معناه: اي لو قال شخص للزوج: طلق زوجتك بالف دينار من مالها وعلي ضمان الالف. (3) بان قال شخص للزوج: طلق زوجتك والعوض هذا العبد الذي هو ملك للزوجة وعلي ضمان العبد. (4) اي وضمان العبد علي. (5) تعليل لجواز القاء المتاع في البحر لو قال صاحب السفينة: (الق متاعك في البحر وانا ضامن له) ببيان أن القاء المتاع في البحر موجب لحفظ النفس التي اعز وانفس من المال. (6) بفتح الثاء بمعنى هناك اي البحث عن القاء المتاع في البحر له مقام آخر ليس هنا موضع ذكره. وانما ذكر هنا لاجل دفع توهم القياس بذلك وانه لا يصح القياس به، لعدم تلف النفس هنا، بخلاف ما هناك فان عدم الالقاء موجب لتلف النفس. (7) اي ما نحن فيه وهو التبرع بالبذل عن العوض عن الزوجة الذي ليس فيه اي خوف وتلف. (8) دليل ثان لصحة الضمان في (الق متاعك في البحر). حاصله: أن صحة الضمان في (الق متاعك) انما هو لاجل الاتفاق الحاصل من الفقهاء، لكونه موجبا لحفظ النفس، ولولا الانفاق لقلنا بالمنع هناك ايضا، لان (ضمان ما لم يجب) على خلاف الاصل فيحنئذ يقتصر على موضع اليقين وهو (القاء المتاع في البحر لاجل حفظ النفس)، ولا يتعدى إلى غيره مثل ضمان المتبرع في الخلع.

[95]

على خلاف الاصل فيقتصر عليه(1). (ولو تلف العوض) المعين المبذول (قبل القبض فعليها ضمانه مثلا) اي بمثله ان كان مثليا، (او قيمة) إن كان قيميا، سواء اتلفته باختيارها ام تلف بآفة من الله تعالى ام اتلفه اجنبي، لكن في الثالث(2) يتخير الزوج بين الرجوع عليها وعلى الاجنبي وترجع هي على الاجنبي لو رجع(3) عليها إن اتلفه بغير اذنها، ولو عاب فله ارشه، (وكذا تضمن(4) مثله او قيمته (لو ظهر استحقاقه لغيرها) ولا يبطل الخلع، لاصالة الصحة والمعاوضة هنا ليس حقيقة كما في البيع(5) فلا يؤثر بطلان العوض المعين في بطلانه، بل ينجبر بضمانها المثل، او القيمة. ويشكل(6) مع علمه باستحقاقه حالة الخلع، لقدومه على معاوضة

___________________________________
(1) اي على موضع اليقين وهو (القاء المتاع في البحر) المتفق عليه من الفقهاء. (2) وهو ما لو اتلفه اجنبي. (3) اي لو رجع الزوج على الزوجة في العوض ان اتلف الاجنبي العوض. (4) اي الزوجة المختلعة. (5) حيث إن المعاوضة في البيع حقيقية فلو ظهر احد العوضين مستحقا للغير بطل البيع كنا لو باع مال الغير بتوهم انه له. (6) اي ويشكل صحة الخلع مع علم الزوج الخالع حالة الخلع بأن العوض للغير. ومرجع الضمير في علمه (الزوج)، وفي استحقاقه (العوض).

[96]

فاسدة إن لم يتبعه بالطلاق، مطلقا(1) من حيث إن العوض لازم لماهيته(2) وبطلان اللازم يستلزم بطلان الملزوم. والمتجه البطلان مطلقا(3) إن لم يتبعه بالطلاق، والا(4) وقع رجعيا. (ويصح البذل من الامة بإذن المولى) فإن اذن في عين من اعيان ماله تعينت(5)، فان زادت(6) عنها شيئا من ماله وقف(7) على اجازته فان رد بطل فيه(8) وفي صحة الخلع(9)، ويلزمها(10) مثله او قيمته تتبع به بعد العتق، او بطلانه(11) الوجهان(12)، وكذا لو بذلت شيئا

___________________________________
(1) اي ويشكل صحة الخلع في صورة ظهور العوض للغير مطلقا، سواء كان الزوج الخالع عالما باستحقاق الغير للعوض ام لا. (2) اي لماهية الخلع حيث إن مفهومه العوض فاذا انتفى بظهوره مستحقا للغير انتفى الخلع. (3) سواء كان الزوج الخالع عالما باستحقاق الغير العوض ام جاهلا. (4) اي وان اتبع الخلع بالطلاق. (5) اي العين المأذون فيها من قبل المولى. (6) اي الامة زادت في البذل عما عينه المولى بان قال لها: ابذلي مائة دينار فبذلت مائة وعشرين مثلا. (7) اي وقف الزائد على اجازة المولى. (8) اي بطل البذل في الزائد. (9) اي في صورة زيادة الامة في البذل عما عينه المولى. (10) اي يلزم الامة مثل هذا الزائد ان كان مثليا، او قيمته ان كان قيميا. (11) اي بطلان الخلع في صورة زيادة الامة. (12) وهما: صحة الخلع وفساده، كما كان الامر كذلك لو ظهر العوض مستحقا للغير. (وجه الصحة) كون المعاوضة هنا ليست حقيقية فأصالة الصحة جارية. (وجه البطلان) أن العوض لازم لماهية الخلع فاذا بطل العوض - لو لم يجز المولى تلك الزيادة - بطل الخلع وأما ضمان الزيادة فعلى الامة يتبع عتقها، فان عتقت وجب عليها دفعها.

[97]

من ماله(1) ولم يجزه، ولو اجاز فكالاذن المبتدأ. وإن(2) اذن في بذلها في الذمة، او من ماله من غير تعيين (فإن عين قدرا) تعين وكان الحكم مع تخطيه(3) ما سبق،(4) (وإلا) يعين قدرا (انصرف) اطلاق الاذن (إلى) بذل (مهر المثل) كما ينصرف الاذن في البيع إلى ثمن المثل نظرا إلى انه في معنى المعاوضة وان لم تكن حقيقية، ومهر المثل عوض البضع فيحمل الاطلاق عليه (ولو لم يأذن) لها في البذل مطلقا(5) (صح) الخلع في ذمتها دون

___________________________________
(1) اي من مال المولى فالوجهان المذكوران من الصحة والفساد آتيان هنا اي لو جاز المولى بعد بذل الامة من ماله في صورة عدم الاجازة الابتدائية لكفت هذه الاجازة، وانها كالاجازة الابتدائية. (2) (ان) هنا شرطية، وجملة الجزاء تأتي في كلام المصنف ره فهو من قبيل الشرح قبل المتن. والمعنى: أن المولى اذا اذن لامته في البذل - سواء اذن لها بالبذل في ذمته ام من ماله بلا تعيين - فان عين مقدارا محدودا فهو، والا انصرف إلى بذل مقدار مهر المثل. (3) مرجع الضمير (القدر المعين) والمصدر مضاف إلى المفعول، والفاعل محذوف: اي مع تخطي الامة القدر المعين. (4) في قول الشارح: (فان زادت عنها شيئا من ماله وقف على اجازته فان رد بطل فيه). (5) لا في الذمة، ولا في ماله الخارجي.

[98]

كسبها (وتبعت به بعد العتق) كما لو عاملها باقراض وغيره(1) ولا اشكال هنا وان علم(2) بالحال، لان العوض صحيح متعلق بذمتها وان امتنع قبضه حالا خصوصا مع علمه بالحكم(3) لقدومه عليه(4)، وثبوت العوض في الجملة(5)، بخلاف بذل العين حيث لا يصح، لخلو الخلع عن العوض، ولو بذلت مع الاطلاق ازيد من مهر المثل فالزائد كالمبتدأ بغير اذن(6). (والمكاتبة المشروطة كالقن) فيتعلق البذل بما في يدها(7) مع الاذن وبذمتها مع عدمه ان كان مطلقا(8)، وان كان(9) معينا ولم يجز المولى بطل(10)، وفي صحة الخلع(11)،

___________________________________
(1) كالبيع والاجارة. (2) اي الزوج الخالع. (3) وهو متابعة العوض بعد العتق. (4) اي لاقدام الزوج الخالع على كون العوض لا يصل اليه الا بعد عتقها. (5) اي وان كان العوض مؤجلا إلى وقت غير معلوم. وفيه انه لا يعلم هل يقع عليها العتق في المستقبل ام لا. (6) اي وقف على اجازته. (7) لعل تعلق البذل بما في يدها من باب إنصراف الاذن في البذل بما في يدها، ولولا الانصراف لما كان هنا فرق. (8) اي ان كان بذل الامة مطلقا غير معين في الخارج. (9) اي عوض الخلع الذي تبذله الامة. (10) لانه خلع بلا عوض. (11) في الفرض الاخير وهو (تعيين الامة العوض ولم يجز المولى) اي لو قلنا بصحة مثل هذا الخلع فهل اللازم المثل، او القيمة.

[99]

ولزوم المثل، او القيمة تتبع به(1) الوجهان(2) (وأما) المكاتبة (المطلقة فلا اعتراض عليها) للمولى مطلقا(3) هكذا اطلق الاصحاب تبعا للشيخ رحمه الله. وفي الفرق(4) نظر لما اتفقوا عليه في باب الكتابة من ان المكاتب مطلقا ممنوع من التصرف المنافي للاكتساب ومسوغ فيه(5) من غير فرق بينهما(6)، فالفدية ان كانت غير اكتساب كما هو الظاهر، لان العائد اليها(7) البضع وهو غير مالي لم يصح فيهما، وان اعتبر كونه(8) معاوضة وانه(9) كالمال من وجه(10) وجب الحكم بالصحة فيهما، والاصحاب لم ينقلوا في ذلك(11) خلافا. لكن الشيخ رحمه الله في المبسوط حكى

___________________________________
(1) مرجع الضمير (العوض) والباء سببية: اي تتبع الامة بسبب العوض بعد عتقها. (2) اي الوجهان السابقان في صحة الخلع وبطلانه لو ظهر العوض مستحقا لغيرها. (3) سواء كان بذلها عينا ام ذمة، ساوا مهر المثل ام زاد. (4) اي الفرق بين المكاتبة المطلقة، والمشروطة. (5) اي في الاكتساب. (6) اي بين المكاتبة المطلقة، والمشروطة. (7) اي إلى الامة. (8) اي كون الخلع. (9) اي البضع. (10) من حيث انها تستطيع ان تتزوج من غير الخالع بمهر اكثر، اذن يكون البضع كالمال من هذه الجهة. (11) اي في أن المكاتبة المطلقة لا اعتراض للمولى عليها.

[100]

في المسألة اقوالا. الصحة مطلقا(1). والمنع مطلقا(2). واختار التفصيل(3) وجعله(4) الموافق لاصولنا وتبعه الجماعة. والظاهر ان الاقوال التي نقلها للعامة كما هي عادته. فان لم تكن المسألة اجماعية فالمتجة عدم الصحة فيهما إلا باذن المولى. (ولا يصح الخلع إلا مع كراهتها) له (فلو طلقها(5) والاخلاق ملتئمة (ولم تكره بطل البذل ووقع الطلاق رجعيا) من حيث البذل. وقد يكون بائتا من جهة اخرى ككونها غير مدخول بها، او كون الطلقة ثالثة (ولو اكرهها على الفدية فعل حراما) للاكراه بغير حق (ولم يملكها بالبذل) لبطلان تصرف المكره إلا ما استثني(6) (وطلاقها رجعي) من هذه الجهة لبطلان الفدية، فلا ينافي كونه بائنا من جهة اخرى(7) ان اتفقت. (نعم لو اتت بفاحشة مبينة) وهي الزنا. وقيل: ما يوجب الحد مطلقا. وقيل: كل معصية (جاز عضلها) وهو منعها بعض حقوقها او جميعها

___________________________________
(1) اي المطلقة والمشروطة. (2) اي المطلقة والمشروطة. (3) اي اختار (الشيخ) رحمه الله التفصيل بين المكاتبة المشروطة فقال ببطلان بذلها لو لم ياذن لها المولى، وبين المكاتبة المطلقةفقال بصحة بذلها وان لم ياذن لها مولاها. (4) اي التفصيل. (5) اي خالعها. (6) كما مرت الاشارة إلى بعض الموارد المستثناة في الجزء الخامس من طبعتنا الحديثة ص 481(484 - 485. (7) ككونها غير مدخول بها، او كون الطلقة طلقة ثالثة.

[101]

من غير أن يفارقها (لتفتدي نفسها) لقوله تعالى: " ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا ان يأتين بفاحشة مبينة "(1) والاستثناء من النهي اباحة، ولانها اذا زنت لم يؤمن ان تلحق به ولدا من غيره وتفسد فراشه، فلا تقيم حدود الله تعالى في حقه فتدخل في قوله تعالى: " فان خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به(2) ". وقيل: لا يصح ذلك(3) ولا يستبيح(4) المبذول مع العضل، لانه في معنى الاكراه، ولقوله تعالى: " فان طبن لكم عن شئ منه نفسا فكلوه هنيئا مريئا "(5). والمشروط(6) عدم عند عدم شرطه(7) وقيل: إن الآية الاولى(8) منسوخة بآية الحد(9) ولم يثبت(10)،

___________________________________
(1) النساء: الآية 19. (2) البقرة: الآية 229. (3) اي البذل المكره عليه. (4) اي لا يستبيح الزوج ما بذلته الزوجة مع العضل. (5) النساء: الآية 4. (6) وهو فكلوه هنيئا مريئا. (7) وهو طيب النفس. (8) وهي المشار اليها في الهامش رقم 1. (9) وهو قوله تعالى: (الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة) النور: الآية 2. وجه النسخ أنه اذا وجب اجراء الحد عليها فلا مجال حينئذ للفدية. (10) اي نسخ الآية الاولى بآية الحد.

[102]

اذ لا منافاة بينهما(1) والاصل عدم النسخ، وعلى الاول(2) هل يتقيد جواز العضل ببذل ما وصل اليها منه من مهر، وغيره(3) فلا يجوز الزيادة عليه ام لا يتقيد(4) إلا برضاه، اختار المصنف الاول(5) حذرا من الضرر العظيم، واستنادا إلى قول النبي صلى الله عليه وآله لجميلة بنت عبدالله بن ابي لما كرهت زوجها ثابت بن قيس وقال لها: اتردين عليه حديقته قالت: نعم وازيده لا حديقته فقط(6). ووجه الثاني(7) اطلاق الاستثناء(8) الشامل للزائد، وعد الاصحاب

___________________________________
(1) اي بين وجوب الحد، والفدية. (2) وهو جواز عضل الزوج زوجته لتضطر إلى البذل. (3) من الهدايا. (4) اي جواز العضل لا يتقيد بما وصل إلى الزوجة من المهر، وغيره من الهدايا. (5) وهو عدم جواز زيادة العضل ليحصل على ازيد مما دفعه اليها من المهر وغيره من الهدايا. (6) صحيح البخارى ج 7 طبعة مشكول كتاب الطلاق باب الخلع الحديث 3 ص 60. الجامع الصحيح ج 3 كتاب الطلاق باب 10 ما جاء في الخلع الحديث 1185 ص 491. (7) وهو جواز زيادة العضل حتى يحصل على ازيد مما اعطاها من المهر، وغيره من الهدايا. (8) في قوله تعالى: (الا ان ياتين بفاحشة مبينة) حيث إن الاستثناء من النهي في قوله تعالى: (فلا تعضلوهن) مطلق لم يتقيد بحد معين من العوض.

[103]

مثل هذا خلعا وهو(1) غير مقيد. وفيه نظر، لان المستثنى منه(2) اذهاب بعض ما اعطاها فالمستثنى هو ذلك البعض(3) فيبقى المساوي والزائد(4) على اصل المنع، فان خرج المساوي بدليل آخر بقي الزائد(5)، واطلاق الخلع عليه(6) محل نظر، لانها ليست كارهة(7)، او الكراهة غير مختصة بها(8) بحسب الظاهر، وذكرها(9) في باب الخلع لا يدل على كونها منه(10).

___________________________________
(1) اي مثل هذا الخلع غير مقيد بقيد القلة والكثرة. (2) في قوله تعالى (ولا تعضلوهن لتذهبوا ببعض ما اتيتموهن). (3) وهو (فيما اذا اتت بفاحشة مبينة) فحينئذ جاز للزوج عضلها ليأخذ ببعض ما اعطاها. (4) اي يبقى المساوي لما اعطاها الزوج ويبقى الزائد على ما اعطاها تحت اصل المنع، وهو عدم جواز العضل لياخذ ما اعطاها في قوله تعالى (ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن) حيث إن الآية الكريمة تدل على جواز العضل لاخذ بعض ما اعطاها فقط فيما اذا اتت بفاحشة. وأما الزائد او المساوي فلا. (5) تحت اصل المنع وهو قوله تعالى: (ولا تعضلوهن لتذهبوا). (6) اي على مثل هذا الطلاق الذي يحصل فيه البذل بعد العضل. (7) بل الزوج يريد اجبارها بالعضل لتبذل حتى يطلقها فمثل هذا لا يسمى خلعا، اذ مفهوم الخلع شرعا هي كراهية الزوجة للزوج فتبذل له مالا لتطلقها. (8) اي بالزوجة، بل الكراهة هنا تحصل من الزوج. (9) اي ذكر هذه المسألة وهو (عضل الزوج زوجته ليأخذ منها بعض ما اعطاها فيما اذا اتت بفاحشة) في باب الخلع مع انها ليست منه لا يدل على أنها منه. (10) اي من الخلع.

[104]

(واذا تم الخلع فلا رجعة للزوج) قبل رجوعها في البذل (وللزوجة الرجوع في البذل ما دامت في العدة) ان كانت ذات عدة، فلو خرجت عدتها، او لم يكن لها عدة كغير المدخول بها، والصغيرة، واليائسة فلا رجوع لها مطلقا(1) (فاذا رجعت) هي حيث يجوز لها الرجوع(2) صار الطلاق رجعيا(3) يترتب عليه احكامه من النفقة، وتحريم الاخت والرابعة(4) (ورجع هو ان شاء) ما دامت العدة باقية ولم يمنع من رجوعه مانع كما(5) لو تزوج باختها، او رابعة(6) قبل رجوعها ان جوزناه(7). نعم لو طلقها(8) بائنا في العدة جاز له الرجوع حينئذ فيها(9)، لزوال المانع، ولو كان الطلاق(10) بائنا مع وجود العدة كالطلقة الثالثة ففي جواز رجوعها في العدة وجهان. من(11) اطلاق الاذن فيه(12)

___________________________________
(1) اي اصلا وابدا. (2) كما لو كانت في العدة. (3) ويجب على الزوج ارجاع ما اخذه منها وان لم يرجع. (4) بالجر عطفا مع مدخول (من الجارة) اي ومن تحريم الرابعة عليه. (5) مثال للمانع اذ التزوج باختها يمنع من رجوعه اليها. (6) اي كما لو تزوج بالرابعة فانه يمنع ايضا من رجوعه اليها. (7) اي جوزنا تزوجه باختها، او بالرابعة قبل رجوعها بالبذل. (8) اي الاخت او الرابعة قبل انقضاء عدة الزوجة المختلعة. (9) اي في العدة. (10) اي هذا الطلاق. (11) دليل لجواز الرجوع في العدة الباينة. (12) اي في الرجوع.

[105]

المتناول له(1): ومن(2) أن جواز رجوعها في البذل مشروط بامكان رجوعه في النكاح بالنظر إلى الخلع(3)، لا بسبب(4) امر خارجي يمكن زواله كتزويجه باختها، ولانه برجوعها يصير الطلاق رجعيا، وهذا(5) لا يمكن أن يكون رجعيا.

___________________________________
(1) اي لما نحن فيه وهو (الطلاق الثالث الواقع بنحو الخلع). (2) دليل لعدم جواز الرجوع في العدة الباينة. والمراد من الجواز هنا (لجواز الوضعي وهي الصحة)، لا لجواز التكليفي. (3) وهو غير ممكن الرجوع، لان الطلاق بائن لكونه طلاقا ثالثا فهو المانع لا الخلع، ولو كان هناك خلع ففي الحقيقة المانع نفس الطلاق الثالث، دون الخلع. فعدم الرجوع فيه ذاتي لا عرضي حتى يمكن ان يرتفع بسبب رجوع الزوجة عن البذل. (4) دفع وهم. حاصل الوهم: أنه كيف يمنع الزوج عن الرجوع في الطلاق الثالث اذا وقع خلعيا، لاجل انه بائن. لكنه لا يمنع عن الرجوع اذا تزوج بالرابعة، او باختها مع ان هذا الطلاق باين يمتنع فيه الرجوع من هذه الجهة وهو تزويج الرابعة، او الجمع بين الاختين. فاجاب (الشارح) رحمه الله ما حاصله: أن الامتناع في هذا المورد وهو (التزوج بالرابعة او اخت المختلعة) لامر خارجي وهو التزويج بالرابعة، او الاخت ومثل هذا ممكن الزوال بأن يطلقها بائنا فيرجع إلى زوجته الاولى اذا رجعت بالبذل، بخلاف ما نحن فيه وهو أن طلاق المختلعة وقع بائنا لكونه طلاقا ثالثا فالامتناع فيه ذاتي. (5) اي الطلاق الثالث الذي وقع به الخلع لا يمكن ان يسمى رجعيا، لانه طلاق ثالث لا رجوع فيه الا بمحلل وبعقد جديد.

[106]

ولا يخفي ان هذين(1) مصادرة على المطلوب. لكن المشهور المنع(2). والوجهان(3) آتيان فيما لو رجعت ولما يعلم حتى خرجت العدة حيث(4) يمكنه الرجوع لو علم. من(5) اطلاق الاذن لها في الرجوع، ولزوم(6) الاضرار به. والاقوى الجواز(7) هنا، للاطلاق(8)، ولان جواز رجوعه(9)

___________________________________
(1) وهما: أن جواز رجوعها مشروط بامكان رجوع الزوج وشرطية امكان رجوع الزوج اول الكلام. وان رجوعها بالبذل موجب لصيرورة طلاقها رجعيا، هذا اول الكلام اذ الطلاق يصير برجوعها في البذل رجعيا اذا امكن. ولهذا صار الوجهان مصادرة. (2) اي المنع من رجوعها بالبذل في العدة. (3) وهما: جواز الرجوع لها في العدة من حيث لا يعلم الزوج. وعدم جواز الرجوع لها. (4) اي في كل وقت وفي كل مكان. (5) دليل لجواز رجوعها وان لم يعلم الزوج حتى خرجت العدة. (6) بالجر عطفا على مدخول (من الجارة)، اي ومن لزوم الضرر على الزوج برجوعها، فهو دليل لعدم جواز رجوع الزوجة فيما بذلته في العدة، اذا لم يعلم الزوج برجوعها، حتى خرجت العدة. (7) اي جواز رجوع الزوجة في البذل في العدة، وان لم يعلم الزوج برجوعها حتى خرجت العدة. (8) اي لاطلاق جواز الرجوع. (9) اي جواز رجوع الزوج.

[107]

مشروط بتقدم رجوعها فلا يكون(1) شرطا فيه، وإلا(2) دار. والاضرار حصل باختياره حيث اقدم على ذلك(3) مع ان له طريقا إلى الرجعة في الاوقات المحتملة(4) إلى آخر جزء من العدة(5). (ولو تنازعا في القدر) اي قدر الفدية (حلفت) لاصالة عدم زيادتها عما تعترف به منها، (وكذا) يقدم قولها مع اليمين (لو تنازعا في الجنس) مع اتفاقهما(6) على القدر بأن اتفقا على أنها مائة لكن ادعى أنها دنانير وادعت انها دراهم، لاصالة عدم استحقاق ما يدعيه، ولانه مدع فعليه البينة فتحلف(7) يمينا جامعة بين نفي ما يدعيه، واثبات ما تدعيه(8) فينتفي مدعاه، وليس له اخذ ما تدعيه، لاعترافه بأنه

___________________________________
(1) اي فلا يكون جواز رجوع الزوج شرطا في جواز رجوع الزوجة. (2) اي ان كان جواز رجوع الزوج شرطا في جواز رجوع الزوجة. لزم الدور. بيان الدور: ان جواز رجوعه متوقف على تقدم رجوعها في البذل، وجواز رجوعها متوقف على جواز رجوعه، فيلزم الدور. (3) اي على هذا الاضرار. (4) اي للزوج طريق للرجوع في الاوقات المحتملة لرجوع الزوجة حتى اذا صادف رجوع الزوجة في الواقع ونفس الامر لا يتضرر ولا يسقط حقه. (5) اي من عدة الزوجة المختلعة. (6) اي الزوج والزوجة. (7) اي الزوجة. (8) بان تقول: والله إن الذي بذلته كانت دراهم لا دنانير.

[108]

لا يستحقه. وينبغي جواز اخذه مقاصة، لا اصلا(1). ويحتمل تحالفهما لان كلا منهما منكر لما يدعيه صاحبه وهي(2) قاعدة التحالف، وحينئذ(3) فيسقط ما تداعياه بالفسخ(4) او الانفساخ(5)، ويثبت مهر المثل(6)، إلا أن اصحابنا اعرضوا عن هذا الاحتمال(7) رأسا، ومخالفونا(8) جزموا به(9) (او الارادة(10) مع اتفاقهما

___________________________________
(1) اي لا استحقاقا. (2) مرجع الضمير (لان كلا منهما لما يدعيه الآخر). والتانيث باعتبار الخبر بناء على القاعدة المشهورة (من انه اذا دار الامر بين المرجع والخبر فمراعاة الخبر أولى). (3) اي حين التحالف. (4) اي بفسخ كل منهما ما ادعاه هو ويرفع اليد عنه بدون اليمين. والفسخ نتيجة عدم الحلف. (5) هذا نتيجة التحالف. بيان ذلك: أنه يمكن للمتنازعين ان يتصالحا في الخارج في هذا المقام من دون حلف بأن يتراضيا على ان يفسخ كل واحد ما يدعيه هو ويرجعا إلى بذل ثالث. او يحلف كل منهما على نفي ما يدعيه الآخر فينفسخ بحلف الزوج ما تدعيه الزوجة، وبحلف الزوجة ما يدعيه الزوج. (6) بعد الفسخ، او الانفساخ. (7) وهو احتمال التحالف. (8) من بقية المذاهب. (9) اي بالتحالف في هذا المقام. (10) اي لو اختلف الزوج والزوجة في الارادة بان قال الزوج: اردت الدنانير العراقية: وقالت الزوجة: اردت الدنانير الاردنية.

[109]

عليها(1) بأن اتفقا على ذكرالقدر وعدم ذكر الجنس لفظا، وعلى ارادة جنس معين لكن اختلفا في الجنس المراد(2): وانما كان القول قولها فيها(3)، لان الاختلاف في ارادتها ولا يطلع عليها إلا من قبلها فيقدم قولها فيها(4). ويشكل(5) بأن المعتبر ارادتهما معا للجنس المعين، ولا تكفي ارادتها خاصة، وارادة كل منهما لا يطلع عليها إلا من قبله(6). ولو علل(7) بأن الارادة اذا كانت كافية عن ذكر الجنس المعين كان الاختلاف فيها اختلافا في الجنس المعين فتقديم قولها من هذه الحيثية لا من جهة تخصيص الارادة. وقال الشيخ: يبطل الخلع هنا(8) مع موافقته(9) على السابق.

___________________________________
(1) اي على الارادة بأن الجنس كان مرادا. (2) كما مثلنا في الهامش رقم 10 ص 108 فراجع. (3) اي في الارادة. (4) اي في الارادة. (5) اي ويشكل هذا التعليل الذي ذكروه في تقديم قولها في الارادة: اي اردت كذا. بل المعتبر ارادتهما معا في الجنس. فكيف يقدم قولها ويترك قوله. (6) اي من قبل كل واحد منهما. (7) خلاصة هذا التعليل: أن الاختلاف في الارادة راجع إلى الاختلاف في الجنس. وقد سبق أن الاختلاف اذا كان في الجنس فالقول قول الزوجة، فهنا يقدم قولها، لان مآل الاختلاف في الارادة إلى الاختلاف في الجنس، وليس لاجل اختلاف الارادة حتى يرد هذا الاشكال ويقال: إن ارادتهما معا معتبرة. (8) اي في الاختلاف في الارادة. (9) اي مع موافقة (الشيخ) قدس الله نفسه على السابق وهو الاختلاف في الجنس في تقديم قول الزوجة.

[110]

وللقول بالتحالف هنا(1) وجه كالسابق(2). ولو كان اختلافهما في اصل الارادة(3) مع اتفاقهما على عدم ذكر الجنس فقال احدهما: اردنا جنسا معينا، وقال الآخر: إنا لم نرد، بل اطلقنا رجع النزاع إلى دعوى الصحة والفساد(4). ومقتضى القاعدة تقديم مدعيها(5) منهما مع يمينه(6). ويحتمل تقديم منكرها والبطلان(7)، لاصالة عدمها(8). وهو ظاهر القواعد(9)، وتقديم(10) قول المرأة، لرجوع النزاع إلى ارادتها كما هو ظاهر التحرير. وفيه ما ذكر. (ولو قال: خلعتك على الف في ذمتك فقالت: بل في ذمة زيد حلف على الاقوى)، لانه مدع وهي منكرة، لثبوت شئ في ذمتها

___________________________________
(1) اي في الاختلاف في الارادة. (2) وهو الاختلاف في الجنس مع اتفاقهما في القدر. (3) بان اختلفا في ان الجنس اريد ام لم يرد. (4) من جانب الذي يقول: انا لم نرد، بل اطلقنا. والصحة من جانب الذي يدعي الارادة. (5) اي مدعي الصحة، او مدعي الارادة التي تؤل إلى الصحة. (6) اي مع يمين مدعي الارادة. (7) اي وبطلان الخلع. (8) اي اصالة عدم الارادة فيترتب على هذا الاصل بطلان الخلع. (9) اي قواعد (العلامة) قدس الله نفسه. (10) بالرفع عطفا على قوله: ويحتمل تقديم اي ويحتمل تقديم قول المرأة.

[111]

فكانت اليمين عليها. وقال ابن البراج: عليه اليمين، لان الاصل في مال الخلع ان يكون في ذمتها فاذا ادعت كونه في ذمة غيرها لم تسمع، لاصالة عدم انتقالها عن ذمتها. وعلى الاول(1) لا عوض عليها، ولا على زيد، إلا باعترافه(2)، وتبين(3) منها بمقتضى دعواه(4). ومثله(5) ما لو قالت: بل خالعك فلان والعوض عليه، لرجوعه(6) إلى انكارها الخلع من قبلها، أما لو قالت: خالعتك على الف ضمنها فلان عني، او دفعتها، او ابرأتني، ونحو ذلك(7) فعليها المال مع عدم البينة. (والمباراة(8)) واصلها المفارقة، قال الجوهري: تقول: بارأت شريكي اذا فارقته، وبارأ الرجل امرأته(9) (وهي كالخلع) في الشرائط

___________________________________
(1) وهو قبول قول المختلعة. (2) اي بالاعتراف زيد في ان العوض في ذمتي ففي هذه الصورة يجب على زيد دفع العوض. (3) من (بان) بمعنى انفصل وانقطع: اي تنفصل المختلعة عن الزوج. (4) اي دعوى الزوج (خلعتك). (5) اي ومثل ادعاء الزوج - لو قال: خلعتك على الف في ذمتك فقالت: بل في ذمة زيد - في تقديم قولها) كذلك هنا يقدم قولها وتحلف. (6) اي لرجوع هذا المدعى. (7) مثل أعطيتها. (8) مصدر باب المفاعلة من بارأ يبارئ مبارأة يقال: بارأ الرجل امرأته اذا فارقها. (9) اي اذا فارقها.

[112]

والاحكام (الا أنها) تفارقه(1) في امور: منها: أنها (تترتب على كراهية كل من الزوجين) لصاحبه. فلو كانت الكراهة من احدهما خاصة، او خالية عنهما(2) لم تصح بلفظ المباراة. وحيث كانت الكراهة منهما (فلا تجوز الزيادة) في الفدية (على ما اعطاها) من المهر، بخلاف الخلع حيث كانت الكراهة منها فجازت الزيادة. ونبه بالفاء(3) على كون هذا الحكم(4) مرتبا على الكراهة منهما وان كان(5) حكما آخر يحصل به الفرق بينها، وبين الخلع. (و) منها(6) أنه (لابد هنا من الاتباع(7) بالطلاق) على المشهور، بل لا نعلم فيه مخالفا، وادعى جماعة أنه اجماع، (ولو(8) قلنا في الخلع: لا يجب) اتباعه بالطلاق، وروي(9) أنها لا تفتقر ايضا

___________________________________
(1) اي تفارق المباراة الخلع. (2) اي المباراة خالية عن كراهة الزوج والزوجة. (3) اي في قول المصنف: (فلا يجوز). (4) وهو (عدم جواز اخذ الزيادة). (5) اي وان كان عدم اخذ جواز الزيادة. (6) اي ومن الفروق. (7) بتخفيف التاء وزان انشاء. (8) لو هنا وصلية. (9) التهذيب ج 8 ص 102 الطبعة الجديدة باب 4 من ابواب الخلع والمباراة الحديث 25.

[113]

إلى الاتباع، وربما كان به(1) قائل، لان الشيخ نسب في كتابي(2) الحديث القول بلزوم اتباعها بالطلاق إلى المحصلين من اصحابنا، وهو يدل بمفهومه على مخالف منهم غير محصل. والمحقق في النافع نسبه(3) إلى الشهرة وكيف كان فالعمل به(4) متعين. وصيغتها (بارأتك) بالهمزة (على كذا) فانت طالق. ومنها(5) أن صيغتها لا تنحصر في لفظها، بل تقع بالكنايات الدالة عليها كفاسختك على كذا أو أبنتك، او بتتك، لان البينونة تحصل بالطلاق وهو صريح، بخلاف الخلع على القول المختار فيه(6). وينبغي على القول بإفتقاره(7) إلى الطلاق ان يكون كالمباراة. (ويشترط في الخلع والمباراة شروط الطلاق) من كمال الزوج، وقصده، واختياره، وكون المرأة طاهرا(8) طهرا لم يقاربها فيه بجماع

___________________________________
(1) اي بعدم احتياج المباراة إلى اتباعها بالطلاق. (2) وهما: (التهذيب. والاستبصار). (3) اي القول باتباع المباراة بالطلاق. (4) اي بالاتباع. (5) اي ومن الفروق بين الخلع والمباراة. (6) وهو (عدم وجوب اتباع الخلع بالطلاق). (7) اي وعلى القول الآخر بافتقار الخلع إلى الطلاق لا ينحصر الخلع بلفظ خلعت، او خالعت، بل يقع بكل لفظ فيكون كالمباراة في وقوعها بكل لفظ. (8) هذه الصفة اسم فاعل. والمراد منه كون المرأة متلبسة بالطهر الذي يقع بين الحيضتين. وهذا التلبس من مختصات المرأة، ولهذا استغنت الصفة عن علامة التأنيث.

[114]

إن كانت مدخولا بها حائلا(1) غير يائسة، والزوج(2) حاضرا، او في حكمه(3)، وغيرها الشروط(4).

___________________________________
(1) اي غير حامل. (2) الواو عاطفة على مدخول كانت وحاضرا بالنصب خبر كان: اي وكان الزوج حاضرا. وفي بعض النسخ (والزوج حاضر) بالرفع اذن تكون الواو حالية: اي في حالة حضور الزوج. (3) اي في حكم الحضور كمن يقدر على استطلاع حالها. (4) كحضور العدلين.


كتاب الظهار

وهو فعال من الظهر، اختص به(1) الاشتقاق، لانه محل الركوب في المركوب، والمراد به هنا تشبيه المكلف من يملك نكاحها يظهر محرمة عليه ابدا بنسب، او رضاع. قيل: او مصاهرة، وهو(2) محرم وان ترتبت عليه الاحكام لقوله تعالى: " وانهم ليقولون منكرا من القول وزورا(3) "، لكن قيل: إنه لا عقاب فيه، لتعقبه بالعفو(4). ويضعف(5) بأنه وصف مطلق فلا يتعين كونه عن هذا الذنب

___________________________________
(1) اي اختص الظهار بالظهر، لان الظهر محل الركوب. (2) اي فعل الظهار. (3) سورة المجادلة: الاية 2 - 3. (4) في قوله تعالى: وان الله لعفو غفور. (5) اي القول بعدم العقاب ضعيف، لان الوصف الذي في الآية الكريمة في قوله تعالى: (ان الله لعفو غفور) وصف مطلق لم يتقيد بذنب مخصوص او برجل مخصوص.

[118]

المعين(1) (وصيغته هي)، او انت، او هذه، او فلانة (علي)، ونحوه(2)، او محذوف الصلة(3) (كظهر امي، او اختي، او بنتي) او غيرهن من المحرمات (ولو من الرضاع على الاشهر) في الامرين وهما: وقوعه بتعليقه(4) بغير الام من المحارم النسبيات. ومحرمات الرضاع مطلقا(5): ومستند(6) عموم الحكم في الاول(7) مع أن ظاهر الآية(8)، وسبب(9)

___________________________________
(1) أي الظهار. (2) اي ونحو علي وهو مني، او لدي. (3) اي الاقتصار على (كظهر امي) من دون ذكر علي وشبهه. (4) اي بتعليق الظهار. (5) سواء كانت الامهات ام البنات ام الاخوات ام العمات ام الخالات. (6) بالرفع مبتداء خبره (صحيحتا). (7) وهي المحارم النسبيات من الام والبنت والاخت والعمة والخالة. (8) في قوله تعالى: الذين يظاهرون منكم من نسائهم ماهن امهاتهم ان امهاتهم الا اللائي ولدنهم وانهم ليقولون منكرا من القول وزورا وان الله لعفو غفور) المجادلة: الآية 2 - 3. (9) بالنصب عطفا على اسم ان اي ومع ان سبب نزول حكم الظهار.

[119]

الحكم تعلقه(1)

___________________________________
(1) بالرفع خبر (اسم ان) ومرجع الضمير (الظهار). اي ومع ان ظاهر الآية، ومع ان سبب نزل حكم الظهار: هو (تعلق الظهار بالام). اما ظهور الآية فلان ظاهر التخصيص بنفي كونهن امهاتهم: أن التشبيه في الظهار في قول اوس كان بظهر الام. واما سبب نزول الاية فاليك نص الواقعة: عن ابي جعفر عن امير المؤمنين صلوات الله وسلامه عليهما: ان امرأة من المسلمين اتت رسول الله صلى الله عليه وآله فقالت: يارسول الله إن فلانا زوجي قد نترث له بطني، واعنته على دنياه وآخرته فلم ير مني مكروها وانا اشكوه إلى الله واليك. فقال رسول الله صلى الله عليه وآله: فما تشتكيه قالت: إنه قال لي اليوم: انت علي حرام كظهر امي. وقد اخرجني من منزلي فانظر في امري فقال رسول الله صلى الله عليه وآله: ما انزل الله كتابا اقضي به بينك وبين زوجك وان اكره ان اكون من المتكلفين. فجعلت تبكي وتشتكي ما بها إلى الله والى رسوله وانصرفت فسمع الله محاورتها لرسوله وما شكت اليه فانزل الله عزوجل قرانا. بسم الله الرحمن الرحيم قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاروكما ان الله سميع بصير الذين يظاهرون منكم (المجادلة 1 - 2). فبعث رسول الله صلى الله عليه وآله إلى المرأة فقال لها: جئني بزوجك فاتته به فقال: اقلت لامراتك هذه: انت علي حرام كظهر امي فقال: قد قلت فقال رسول الله صلى الله عليه وآله: قد انزل الله فيك قرآنا فقرأه عليه ما انزل الله من قوله: (قد سمع الله قول التي تجادلك إلى قوله: ان الله لعفو غفور) فضم امراتك اليك فانك قد قلت منكرا من القول وزورا قد عفا الله عنك، وغفر لك فلا تعد. فانصرف الرجل وهو نادم على ما قال لامراته وكره الله ذلك للمؤمنين بعد. (الوسائل) الطبعة القديمة المجلد 3 ص 234 كتاب الظهار الباب 1 - الحديث 2. وفي نفس المصدر الحديث 1 - اسم المرأة خولة بنت المنذر وان زوجها اوس بن الصامت.

[120]

بالام صحيحتا(1) زرارة، وجمبل عن الباقر والصادق عليهما الصلاة والسلام

___________________________________
(1) بالرفع خبر للمبتداء وهو (ومستند الحكم) اي ومستند عموم حكم الظهار في الام والبنت والاخت والعمة والخالة صحيحة زرارة المروية عن (الامام ابي جعفر الباقر) عليه السلام حيث قال في جواب سؤال (زرارة) عن الظهار: (هو من كل ذي محرم من ام، او اخت، او عمة، او خالة). وصحيحة (جميل بن دراج) حيث قال ابوعبدالله عليه السلام في جواب سؤال جميل عن الرجل يقول لامرأته: انت علي كظهر عمته، او خالته قال عليه السلام (هو الظهار). فهاتان الصحيحتان صريحتان في ان الظهار عام يشمل كل ذي محرم، من دون اختصاصه بالام فقط. راجع الوسائل الطبعة القديمة المجلد 3 كتاب الظهار ص 234 الباب الاول الحديث 1 - 2.

[121]

الدالتان عليه(1) صريحا، ولا شاهد للتخصيص بالام النسبية في قوله تعالى: " ما هن أمهاتهم "، لانه لا ينفي غير الام(2)، ونحن نثبت غيرها بالاخبار الصحيحة(3)، لا بالآية(4) ولا في صحيحة(5) سيف التمار عن الصادق عليه السلام قال: قلت له الرجل يقول لامر أته: انت علي كظهر اختي، او عمتي، او خالتي قال: فقال: " انما ذكر الله تعالى الامهات وإن هذا لحرام(6) "، لان عدم ذكره(7) لغيرهن لا يدل على الاختصاص، ولا يلزم تأخير البيان عن وقت الحاجة،

___________________________________
(1) اي على عموم حكم الظهار بحيث يشمل جميع المحارم النسبية. كما عرفت في الهامش رقم 1 ص 119 مفصلا. (2) اي الآية لا تنفي الحكم عن غير الام. (3) المراد منها الصحيحتان المشار اليهما في الهامش رقم 1 ص 120. (4) المشار اليها في الهامش 1 ص 118. (5) راجع الوسائل كتاب الظهار باب 4 الحديث 3. (6) هذه الجملة من قول الامام عليه السلام اي جملة (كظهر عمتي او اختي او خالتي) تدل على الحرمة التكليفية، من دون دلالتها على الحرمة الوضعية بمعنى عدم ترتب الاثر على قول الرجل لو قال هكذا. (7) اي عدم ذكر الله عزوجل غير الامهات لا يدل على الاختصاص.

[122]

او الخطاب، لانه عليه السلام اجاب بالتحريم(1)، ولعل السائل استفاد مقصوده منه(2) اذ ليس في السؤال ما يدل على موضع حاجته(3). ومستند عمومه في الثاني(4) قوله صلى الله عليه وآله: " يحرم من الرضاع ما يحرم من النسب(5) "، وقول الباقر عليه السلام في صحيحة زرارة: " هو من كل ذي محرم من أم، او اخت، او عمة، او خالة " الحديث، وكل(6) من الفاظ العموم يشمل المحرمة رضاعا. ومن(7)

___________________________________
(1) اي بتحريم هذه الجملات بالحرمة التكليفية، لا بالحرمة الوضعية. (2) اي ولعل السائل استفاد مقصوده وهي الحرمة التكليفية من جواب (الامام عليه السلام). (3) اي ليس في سؤال السائل ما يدل على أن مقصوده من السؤال الحكمان الوضعي - والتكليفي. (4) وهو تعميم الحكم إلى المحرمات الرضاعية من دون اختصاصه بالنسبيات. (5) الوسائل كتاب النكاح باب 1 من ابواب ما يحرم بالرضاع الحديث 1. (6) اي ولفظ (كل) في الصحيحة المشار اليها في الهامش رقم 1 ص 120 بقوله عليه السلام: (هو من كل ذي محرم). (7) اي (من) في قوله صلى الله عليه وآله: (يحرم من الرضاع) سببية اي التحريم يحصل بسبب كل محرم، سواء كان نسبيا ام رضاعيا.

[123]

في الخبر تعليلة مثلها(1) في قوله تعالى: " مما خطيئاتهم اغرقوا فادخلوا نارا " وقوله ويغضى من مهابته(2)،

___________________________________
(1) اي ومثل من التعليلية التي في قوله تعالى: (مما خطيئاتهم) اي لاجل خطيئاتهم اغرقوا سورة نوح - اية 25. (2) هذا بعض مصرع البيت وتمامه: " يغضي حياء ويغضى من مهابته فما يكلم الا حين يبتسم ". هذا البيت من قصيدة طويلة قالها (الفرزدق الشاعر) المعروف في واقعة وخلاصتها: (ان هشام بن عبدالملك) في ايام ابيه جاء للحج فحج وطاف وجهد ان يصل إلى الحج الاسود ليستلمه فلم يقدر عليه لكثرة الزحام. فنصب له منبر وجلس عليه ينظر إلى الناس ومعه جماعة من اعيان اهل الشام فبينما هو كذلك اذ أقبل (الامام زين العابدين علي بن الحسين بن علي بن ابي طالب صلوات الله وسلامه عليهم) وكان من احسن الناس وجها واطيبهم ارجا فطاف. فلما انتهى إلى الحجر ليستلم تنحى له الناس فاستلم. فقال رجل من اهل الشام: من هذا الذي قد هابه الناس هذه الهيبة فقال هشام: لا اعرفه مخافة ان يرغب فيه اهل الشام فيملكوه. وكان الفرزدق حاضرا فقال: انا اعرفه. فقال الشامي: من هو يا (ابا فراس) فقال تلك القصيدة المعروفة المشهورة المدونة في كتب الفريقين من جملتها. هذا الذي تعرف البطحاء وطأته * * والبيت يعرفه والحل والرحم هذا ابن خير عباد الله كلهم * هذا التقي النفي الطاهر العلم اذا رأته قريش قال قائلها * إلى مكارم هذا ينتهي الكرم ينمي إلى ذروة العز التي قصرت * عن نيلها عرب الاسلام والعجم في كفه خيزران ريحه عبق * من كف اروع في عرنينه شمم يغضي حياء ويغضى من مهابته * فما يكلم الا حين يبتسم إلى آخر القصيدة. والشاهد في " من " التي في (ويغضى من مهابته) حيث إنها للتعليل اي الناس تغمض عيونها لاجل هيبة الامام عليه السلام وانه مهاب عندهم.

[124]

او بمعني الباء(1) مثلها(2) في قوله تعالى: " ينظرون من طرف خفي ". والتقدير يحرم لاجل(3).

___________________________________
(1) اي (من) في قوله صلى الله عليه وآله: (يحرم من الرضاع) بمعنى الباء اي بسبب الرضاع. (2) اي مثل من بمعنى الباء قوله تعالى: (ينظرون من طرف خفي) الشورى: الآية 42. اي بطرف خفي. (3) بناء علي أن (من تعليلية).

[125]

الرضاع، او بسببه(1) ما يحرم لاجل النسب، او بسببه، والتحريم في الظهار بسبب النسب ثابت في الجملة اجماعا فيثبت بسبب الرضاع كذلك(2) وحينئذ(3) فيندفع ما قيل: من أن الظهار سببه(4) التشبيه بالنسب، لا نفس النسب، فلا يلزم من كون التشبيه بالنسب سببا في التحريم كون التشبيه بالرضاع سببا فيه، لما(5) قد عرفت من الملازمة(6)، ويمكن ان ينبه بالاشهر(7) على ثالث(8) وهو اختصاص التشبيه بمن ذكر وهو محرمات النسب والرضاع، دون غيرهن، لتخرج المحرمات مؤبدا بالمصاهرة

___________________________________
(1) بناء على أن (من سببية). (2) اي في الجملة، سواء كان التحريم في الام الرضاعي فقط ام في كل ذات محرم رضاعية. (3) اي وحين أن قلنا: إن لفظ (كل) في الصحيحة المشار اليها في الهامش رقم 4 ص 120 من الفاظ العموم، وأن (من) في قوله صلى الله عليه وآله: (يحرم من الرضاع) المشار اليه في الهامش رقم 3 ص 120. تعليلية، او سببية لما يورده القائل في قوله. (4) اي سبب تحريم الزوجة في الظهار التشبيه بالنسب في قوله: كظهر امي او اختي، لا نفس النسب اي لا اذا قال: انت اختي، او امي. فان هذا لا يكون موجبا لتحريم الزوجة. (5) رد من الشارح رحمه الله على (ما قيل). (6) في قول (الشارح) (والتحريم في الظهار بسبب النسب ثابت في الجملة اجماعا فيثبت في الرضاع كذلك) اي اجماعا. (7) في قول (المصنف): ولو من الرضاع على الاشهر. (8) اي على قول ثالث.

[126]

فقد قيل: بوقوعه(1) بالتشبيه بهن، للاشتراك في العلة وهي التحريم المؤبد(2)، ولعموم قوله عليه السلام من كل ذي محرم(3)، ولا ينافيه قوله عليه السلام بعد بذلك " من أم، او اخت او عمة " لان ذكرهن للمثال، لا للحصر اذ المحرم النسبي ايضا غير منحصر فيهن. ولم يقل احد باختصاص الحكم(4) بالثلاثة لكن المشهور عدم وقوعه متعلقا بهن(5). (ولا اعتبار بغير لفظ الظهر) من أجزاء البدن كقوله: انت علي كبطن امي، او يدها، او رجلها، او فرجها، لاصالة الاباحة، وعدم التحريم بشئ من الاقوال، إلا ما اخرجه الدليل، ولدلالة الآية(6)، والرواية(7) على الظهر، ولانه(8) مشتق منه فلا يصدق بدونه.

___________________________________
(1) اي بوقوع الظهار بام الزوجة وبنتها وهي الربيبة، وجدة الزوجة مثلا. (2) فكما أن ام المظاهر واخته وخالته وعمته محرمات مؤبدة، كذلك ام الزوجة وبنتها مع الدخول بالزوجة محرمات مؤبدة. (3) في صحيحة زرارة المشار اليها في الهامش رقم 7 ص 118 من أن (كل من الفاظ العموم) يشمل كل ذي محرم. (4) وهو التحريم بالظهار. (5) اي بالمصاهرات. (6) في قوله تعالى: (والذين يظاهرون من نسائهم) المجادلة: الآية 3 حيث إنها دالة على الظهر. (7) وهي صحيحة زرارة المشار اليها في الهامش رقم 7 ص 18 وصحيحة جميل ابن دراج المشار اليها في الهامش رقم 8 ص 118 حيث إنهما دالتان على الظهر. (8) اي الظهار مشتق من الظهر فلابد من وقوعه بهذه اللفظة دون الاعضاء الاخر.

[127]

وقيل: يقع بجميع ذلك(1) استنادا إلى رواية ضعيفة(2)، ولو علقه(3) بما يشمل الظهر كالبدن والجسم(4) فالوجهان(5)، واولى(6) بالوقوع (ولا التشبيه بالاب) وإن عين ظهره (او الاجنبية) وان شاركا في التحريم، (او اخت الزوجة)، لان تحريمها غير مؤبد، ويفهم من تخصيصها بالذكر من بين المحرمات بالمصاهرة الميل إلى التحريم بهن(7) وإلا(8) لكان التمثيل بمن حرم منهن مؤبدا(9) اولى. (او مظاهرتها(10) منه)، لاصالة عدم التحريم في ذلك كله،

___________________________________
(1) اي بالبطن، واليد، والرجل، والفرج. (2) وهي رواية سدير قال قلت لابي عبدالله عليه السلام: الرجل يقول لامراته: انت علي كشعر امي، او ككفها، او كبطنها، او كرجلها قال عليه السلام ما عني به ان اراد به الظهار فهو الظهار الوسائل كتاب الظهار باب 9 من ابواب الظهار الحديث 2. (3) اي لو علق الزوج الظهار. (4) بان قال: انت علي كبدن امي، او جسم امي. حيث إن البدن والجسم يشتملان على الظهر. (5) وهما: عدم الوقوع، لاصالة الاباحة، وعدم التحريم بشئ من الاقوال الا ما اخرجه الدليل. والوقوع استنادا إلى الرواية الضعيفة المشار اليها في الهامش رقم 2. (6) اي هنا. (7) اي ميل المصنف بالتحريم بالمصاهرة. (8) اي وان لم يكن المصنف مائلا إلى التحريم بالمصاهرة. (9) كام الزوجة وبنتها. (10) اي لا اعتبار بمظاهرة الزوجة من الزوج في قولها انت علي كظهر امي، او ابي مثلا.

[128]

وكون(1) التحريم حكما شرعيا يقف على مورده(2) (ولا يقع إلا منجزا) غير معلق على شرط، ولا صفة كقدوم زيد(3)، وطلوع الشمس(4) كما لا يقع الطلاق معلقا اجماعا، وانما كان(5) مثله لقول(6) الصادق عليه السلام " لا يكون الظهار إلا على مثل موقع الطلاق "، ولرواية القاسم ابن محمد قال: قلت لابي الحسن الرضا عليه السلام، اني ظاهرت من امرأتي فقال: " كيف قلت " قال: قلت انت علي كظهر امي ان فعلت كذا وكذا. فقال: " لا شئ عليك ولا تعد(7) ". ومثله روى(8) ابن بكير عن ابي الحسن عليه السلام. (وقيل) والقائل الشيخ وجماعة: (يصح تعليقه على الشرط) وهو ما يجوز وقوعه في الحال وعدمه كدخول الدار، (لا على الصفة) وهي ما لا يقع في الحال قطعا، بل في المستقبل كانقضاء الشهر. (وهو قوي) لصحيحة حريز عن الصادق عليه السلام قال: " الظهار ظهاران فاحدهما

___________________________________
(1) بالجر عطفا على مدخول (لام الجارة) اي ولسكون. (2) ومورد الظهار مظاهرة الزوج من الزوجة، لان الاحكام الشرعية توقيفية. (3) هذا في الشرط. (4) هذا في الصفة. (5) اسم كان مستتر يرجع إلى الظهار فالمعنى انه إنما كان الظهار مثل الطلاق في عدم وقوعه معلقا لقول (الصادق) عليه السلام. (6) الوسائل كتاب الظهار باب 2 من ابواب الظهار الحديث 3. (7) الوسائل كتاب الظهار باب 16 من ابواب الظهار الحديث 4. (8) نفس المصدر الحديث 3.

[129]

ان يقول: انت علي كظهر امي ثم يسكت فذلك الذي يكفر قبل ان يواقع، فإذا قال انت علي كظهر امي إن فعلت كذا وكذا ففعل وجبت عليه الكفارة حين يحنث(1) " وقريب منها(2) صحيحة عبدالرحمان بن الحجاج عنه(3) عليه السلام فخرج الشرط عن المنع بهما(4) وبقي غيره(5) على اصل المنع. وأما اخبار المنع من التعليق مطلقا(6) فضعيفة جدا، لا تعارض الصحيح(7) مع امكان حملها(8) على اختلال بعض الشروط غير الصيغة كسماع الشاهدين فانه(9) لو لم يكن ظاهرا لوجب، جمعا بينهما(10)

___________________________________
(1) نفس المصدر في ص 124 الهامش رقم 8 الحديث 7. (2) اي من هذه الصحيحة المشار اليها في الهامش رقم 1. (3) اي عن (الامام الصادق). راجع الوسائل كتاب الظهار باب 16 من ابواب الظهار الحديث 1. (4) اي بهاتين الصحيحتين المشار اليهما في الهامش رقم 1 - 2. (5) اي تعليق الظهار على الصفة باق على اصل المنع وهو (عموم المنع). (6) سواء كان الظهار معلقا على الشرط ام على الصفة. راجع الوسائل كتاب الظهار باب 16 من ابواب الظهار الحديث 4 - 3 - 8 - 12. (7) وهما صحيحة حريز وصحيحة عبدالرحمان المشار اليهما في الهامش رقم 1 - 2. (8) اي حمل هذه الاخبار الضعاف المشار اليها في الهامش رقم 6. (9) اي هذا الحمل لو لم يكن ظاهرا لوجب: اي وجب الحمل وان لم يكن ظهورا. (10) اي جمعا بين الاخبار الضعاف المشار اليها في الهامش رقم 6 الدالة على منع وقوع الظهار مطلقا معلقا مع الشرط، او الصفة، وبين الصحيحتين المشار اليهما في الهامش رقم 1 - 2 ص 125.

[130]

لو اعتبرت(1). (والاقرب صحة توقيته بمدة) كأن يقول: انت علي كظهر امي إلى ستة اشهر مثلا، لعموم الآيات(2)، والروايات(3)، ولان الظهار كاليمين القابلة للاقتران بالمدة، وللاصل(4)، ولحديث(5) سلمة بن صخر انه ظاهر من امرأته إلى سلخ رمضان واقره النبي صلى الله عليه وآله وامره بالتكفير(6) للمواقعة قبله، واقراره حجة كفعله، وقوله صلى الله عليه وآله وسلم. وقيل: لا يقع مطلقا(7) لان الله تعالى علق حل الوطئ في كل المظاهرين بالتكفير(8) ولو وقع(9) مؤقتا أفضى الي الحل بغيره(10)،

___________________________________
(1) اي لو اعتبرت تلك الاخبار الضعاف للعمل بها. (2) وهي الآيتان الكريمتان في سورة المجادلة: الآية 2 - 3. (3) وهي المشار اليها في الهامش رقم 1 - 2 - 6. (4) وهي أصالة الصحة. (5) سنن الترمذي ج 3 ص 504 مطبعة مصطفى البابي الحلبي سنة 1937 م باب 20 ما جاء في كفارة الظهار الحديث 1. (6) اي بالكفارة قبل انقضاء المدة فالضمير في قبله راجع إلى (انقضاء المدة). (7) اي لا يقع الظهار مطلقا، سواء وقته بثلاثة اشهر ان باقل ام باكثر. (8) في قوله تعالى: (والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل ان يتماسا) المجادلة: الآية 3. (9) اي ولو صح الظهار الموقت. (10) اي بغير التكفير.

[131]

واللازم(1) كالملزوم في البطلان. وربما فرق بين المدة الزائدة على ثلاثة اشهر، وغيرها(2)، لعدم المطالبة بالوطء قبلها(3) وهي(4) من لوازم وقوعه(5) وهو(6) غير كاف في تخصيص العموم. (ولا بد من حضور عدلين) يسمعان الصيغة كالطلاق، فلو ظاهر ولم يسمعه الشاهدان وقع لاغيا، (وكونها طاهرا من الحيض، والنفاس) مع حضور الزوج، او حكمه، وعدم الحبل كالطلاق وكان عليه أن ينبه عليه. ولعله اهمله لظهور أن هذه شرائط الطلاق (وان لا يكون قد قربها

___________________________________
(1) وهو أن افضاء الظهار إلى الحل بغير التكفير باطل فكذا الملزوم وهو التوقيت إلى وقت معين. (2) اي وغير المدة الزائدة، فان زادت المدة على ثلاثة اشهر لا يجوز الظهار وان لم تزد جاز. (3) اي لعدم مطالبة الزوجة الزوج بالوطي قبل ثلاثة اشهر. (4) اي والحال ان مطالبة الزوجة الزوج بالوطي في تلك المدة من لوازم وقوع الظهار فيها. (5) مرجع الضمير (الظهار). (6) رد من (الشارح) رحمه الله على الفرق بين المدة القليلة فيصح فيها الظهار لعدم مطالبة الزوجة الوطي فيها. وبين المدة الكثيرة فلا يصح الظهار فيها، لمطالبة الزوجة الوطي فيها. حاصل الرد: أن هذا المقدار من الفرق غير كاف في تخصيص عموم الادلة من الآيات والاخبار الصحيحة التي مضت الاشارة اليهما في الهامش السابقة

[132]

في ذلك الطهر) مع حضوره ايضا كما سبق(1) فلو غاب وظن انتقالها منه إلى غيره وقع منه مطلقا(2) (وان يكون المظاهر كاملا) بالبلوغ، والعقل (قاصدا) فلا يقع ظهار الصبي، والمجنون، وفاقد القصد بالاكراه والسكر، والاغماء، والغضب إن اتفق(3). (ويصح من الكافر) على اصح القولين، للاصل(4)، والعموم(5)، وعدم المانع، اذ ليس عبادة يمتنع وقوعها منه، ومنعه الشيخ، لانه لا يقر بالشرع، والظهار حكم شرعي، ولانه لا تصح منه الكفارة لاشتراط نية القربة فيها فيمتنع منه الفئة وهي من لوازم وقوعه. ويضعف بأنه(6) من قبيل الاسباب وهي(7) لا تتوقف على اعتقادها والتمكن من التكفير متحقق بتقديمه الاسلام، لانه قادر عليه، ولو لم يقدر على العبادات لامتنع تكليفه بها عندنا، وإنما تقع منه باطلة لفقد شرط(8) مقدور. (والاقرب صحته بملك اليمين) ولو مدبرة، او ام ولد، لدخولها

___________________________________
(1) في كتاب الطلاق. (2) سواء صادف الحيض ام لم يصادف. (3) اي ان اتفق غضب يسلب القصد. (4) اي أصالة الصحة. (5) اي ولعموم ادلة الظهار. (6) اي الظهار من قبيل اسباب التحريم. (7) اي اسباب التحريم لا تتوقف على اعتقاد سببيتها. (8) وهو الاسلام.

[133]

في عموم " والذين يظاهرون من نسائهم "(1) كدخولها(2) في قوله تعالى: " وامهات نسائكم "(3) فحرمت ام الموطوء‌ة بالملك، ولصحيحة(4) محمد بن مسلم عن احدهما عليه السلام قال: وسألته عن الظهار على الحرة والامة فقال: نعم. وهي تشمل الموطوء‌ة بالملك، والزوجية وذهب جماعة إلى عدم وقوعه على ما لا يقع على الطلاق، لان المفهوم من النساء الزوجة، ولورود السبب فيها(5)، ولرواية(6) حمزة بن حمران عن الصادق عليه السلام فيمن يظاهر أمته. قال: " يأتيها وليس عليه شئ "، ولان الظهار كان في الجاهلية طلاقا وهو لا يقع بها، وللاصل(7). ويضعف(8) بمنع الحمل على الزوجة وقد سلف(9)، والسبب(10) لا يخصص، وقد حقق في الاصول، والرواية(11) ضعيفة

___________________________________
(1) المجادلة: الآية 3. (2) اي كدخول المملوكة. (3) النساء: الآية 27. (4) الوسائل كتاب الظهار باب 11 من ابواب الظهار الحديث 2. (5) اي ولان نزول الآية الكريمة كان في الزوجة. (6) نفس المصدر السابق في الهامش رقم 4 الحديث 6. (7) اي ولبرائة ذمته من الكفارة، او استصحاب حلية الوطي. (8) اي يضعف هذا الاستدلال. (9) في قول (الشارح) لعموم (والذين يظاهرون من نسائهم). (10) وهو نزول الآية في الزوجة لا يخصص الظهار بالزوجات الدائميات، لان المورد لا يخصص الوارد. (11) المشار اليها في الهامش رقم 6.

[134]

السند، وفعل(1) الجاهلية لا حجة فيه، وقد نقل أنهم كانوا يظاهرون من الامة ايضا، والاصل(2) قد اندفع بالدليل. وهل يشترط كونها مدخولا بها قيل: لا، للاصل(3)، والعموم(4). (والمروى) صحيحا (اشتراط الدخول) روى(5) محمد بن مسلم في الصحيح عن احدهما قال: " لا يكون ظهارا، ولا إيلاء حتى يدخل بها "، وفي صحيحة(6) الفضل بن يسار أن الصادق عليه السلام قال: " لا يكون ظهارا، ولا إيلاء حتى يدخل بها " وهذا هو الاصح، وهو(7) مخصص للعموم(8) بناء على أن خبر الواحد حجة ويخصص عموم الكتاب (ويكفي الدبر(9)، لصدق الوطء به كالقبل. (ويقع الظهار بالرتقاء(10) والقرناء(11) والمريضة التي لا توطء)

___________________________________
(1) وهو قوله: (ولان الظهار كان في الجاهلية طلاقا). (2) وهو المذكور في الهامش رقم 7 133. (3) اي الاصل الاولي العقلائي. (4) اي عموم قوله تعالى: (والذين يظاهرون من نسائهم). (5) الوسائل كتاب الظهار باب 8 من ابواب الظهار الحديث 2. (6) نفس المصدر الحديث 1. (7) اي ما نقلناه من الصحيحتين وهما: المشار اليهما في الهامش رقم 5 و 6. (8) اي عموم الآية الكريمة وهو قوله تعالى: (والذين يظاهرون). (9) اي الوطي في الدبر كاف في صحة الظهار. (10) اي ذات الرتق. والرتق بالتحريك الفرج الملتحم الذي لا يمكن معه الجماع يقال: رتقت المرأة رتقا اي التحم فرجها فهي رتقاء. (11) اي ذات القرن والقرن كفلس لحم ينبت في الفرج عند مدخل الذكر كالغدة الغليظة. وقد تكون عظما يقال: قرنت المرأة اي صار فرجها ذا لحم يمنع معه الجماع.

[135]

كذا ذكره المصنف وجماعة، وهو يتم على عدم اشتراط الدخول، أما عليه فلا، لاطلاق النص(1) باشتراطه(2) من غير فرق بين من يمكن ذلك(3) في حقه بالنظر اليه، واليها، وغيره(4)، ولكن ذكر ذلك(5) من اشترط الدخول كالمصنف، ومن توقف(6) كالعلامة والمحقق. ويمكن ان يكون قول المصنف هنا من هذا القبيل(7). وكيف

___________________________________
(1) وهي صحيحة محمد بن مسلم المشار اليها في الهامش رقم 5 ص 134. وصحيحة فضل بن يسار المشار اليها في الهامش رقم 6 ص 134. (2) اي باشتراط الدخول. (3) اي الدخول في حق الزوج. (4) اي ومن غير فرق بين من لا يمكن الدخول في حقه لمانع منه كأن يكون عنينا، او منها كأن تكون رتقاء او قرناء. (5) اي وقوع الظهار بالرتقاء والقرناء. (6) اي وذكر وقوع الظهار بالرتقاء والقرناء من توقف في اشتراط الدخول. (7) اي يكون قول المصنف من هذا القبيل وهو (وقوع الظهار بالرتقاء والقرناء) مع ان المصنف يشترط الدخول. ولعل المصنف انما ذكر وقوع الظهار بالرتقاء والقرناء، لانه لا يشترط الدخول حيث إنه اسند اشتراط الدخول إلى الرواية المشار اليها في الهامش رقم 5 ص 134 بقوله: (والمروى).

[136]

كان فبناء الحكم(1) على اشتراط الدخول غير واضح(2)، والقول بأنه انما يشترط حيث يمكن(3) تحكم، ومثله(4) حكمهم بوقوعه من الخصي والمجبوب حيث يمتنع الوطء منهما. (وتجب الكفارة بالعود وهي) أنث الضمير لتوسطه بين مذكر ومؤنث احدهما مفسر للاخر قاعدة مطردة(5)، اي المراد من العود (ارادة الوطء) لا بمعنى وجوبها(6) مستقرا بارادته، بل (بمعنى تحريم وطئها حتى يكفر) فلو عزم(7) ولم يفعل ولم يكفر، ثم بدا له في

___________________________________
(1) وهو وقوع الظهار بالرتقاء والقرناء. (2) اي لا يمكنه الافتاء بذلك. (3) وفي الرتقاء والقرناء لا يمكن الدخول فلا يشترط. (4) اي ومثل حكم الفقهاء بوقوع الظهار بالرتقاء والقرناء حكمهم بوقوعه من الخصي. والمجبوب. والاشكال هو أن من يفتي باشتراط الدخول لا يصح له الافتاء بوقوع الظهار من هاؤلاء. (5) وهي انه اذا دار الامر بين المرجع والخبر فمراعاة الخبر اولى كقوله تعالى: (فلما رأى الشمس بازغة قال هذا ربي) ولم يقل: هذه وكقوله تعالى: (فذانك برهانان) حيث لم يقل عز من قائل فتانك مع ان المرجع وهي اليد والعصى مؤنثان. (6) اي الكفارة. (7) اي على الوطي.

[137]

ذلك(1) فطلقها سقطت عنه الكفارة، ورجح(2) في التحرير استقرارها(3) به محتجا بدلالة الآية. وهي قوله تعالى " ثم يعودون لما قالوا فتحرير رقبة " عليه(4). وفي الدلالة(5) عليه نظر، وانما ظاهرها(6) وجوبها بالعود قبل ان يتماسا، لا مطلقا(7)، وانما يحرم الوطء عليه به(8) لا عليها، إلا ان تكون معاونة له على الاثم فيحرم لذلك(9)، لا للظهار، فلو تشبهت عليه على وجه لا يحرم عليه، او استدخلته وهو نائم لم يحرم عليها، لثبوت الحل لها قبله(10) والاصل(11) بقاؤه، ويفهم من قوله(12): بمعنى تحريم وطئها حتى يكفر، أن(13) غير الوطء من ضروب الاستمتاع لا يحرم عليه

___________________________________
(1) اي في الوطي. (2) اي (العلامة) قدس الله نفسه. (3) اي استقرار الكفارة. ومرجع الضمير في به (العزم) اي لو عزم على الوطي استقر وجوب الكفارة في ذمته. (4) اي على وجوب الكفارة بمجرد العزم. (5) اي دلالة الآية الكريمة على وجوب الكفارة بمجرد العزم. (6) اي ظاهر الآية الشريفة. (7) ولو بمجرد العزم من قبل ان يتماسا. (8) اي يحرم الوطي على الزوج بسبب الظهار، لا على الزوجة. (9) اي للاعانة على الاثم. (10) اي قبل الظهار. (11) اي استصحاب حل الوطي لها إلى ما بعد الظهار. (12) اي من قول المصنف. (13) هذه الجملة محلا موفوعة نائب الفاعل ليفهم اي يفهم من قول المصنف (بمعنى تحريم وطئها حتى يكفر).

[138]

وهو(1) احد القولين في المسألة لظاهر قوله تعالى: من قبل ان يتماسا اذ الظاهر منه الوطء كما في قوله تعالى: " من قبل ان تمسوهن " وإن كان(2) بحسب اللغة اعم منه حذرا من الاشتراك(3)، ولا يرد(4) استلزامه النقل والاشتراك خير منه، لانا نجعله(5) متواطئا على معنى يشترك فيه كثير وهو تلاقي الابدان مطلقا(6)، وإطلاقه(7) على الوطء استعمال اللفظ في بعض افراده. وهو(8) اولى منهما ومن المجاز ايضا ومنه(9)

___________________________________
(1) اي عدم حرمة ضروب الاستمتاع في مسألة الظهار. (2) اي المس اعم من الوطي. (3) اي القول بكون المس اعم من الوطي فرارا من الاشتراك اللفظي بمعنى وضعه للجماع تارة بوضع مستقل على حدة، واخرى بوضعه لسائر الاستمتاعات ايضا بوضع مستقل على حدة، والاشتراك خلاف الاصل. (4) دفع وهم حاصل الوهم: ان المس موضوع في اللغة للاعم فاذا قلنا باختصاصه بالوطي يلزم احد الامرين إما القول بالاشتراك اللفظي، او النقل بمعنى نقله من المعنى العام إلى المعنى الخاص مع ان الاشتراك اولى، لانه خير من النقل. (5) اي نجعل المس متواطيا. هذا جواب عن التوهم الوارد المشار اليه في الهامش رقم 4. (6) بالجماع، او غيره. (7) اي واطلاق المس على الوطأ بعد ان فرضناه متواطيا اي كليا يطلق على أفراده بالتساوي. (8) اي استعمال اللفظ في بعض افراده اولى من الاشتراك اللفظي والنقل ومن المجاز. (9) اي ومما قلنا: وهو أن المس ظاهر في الجماع.

[139]

يظهر جواب ما احتج به الشيخ على تحريم الجميع(1) استنادا إلى اطلاق المسيس(2). وأما الاستناد إلى تنزيلها(3) منزلة المحرمة مؤبدا فهو مصادرة. هذا(4) كله اذا كان الظهار مطلقا، اما لو كان مشروطا(5) لم يحرم حتى يقع الشرط، سواء كان الشرط الوطء ام غيره. ثم ان كان هو(6) الوطء تحقق بالنزع فتحرم المعاودة قبلها(7) ولا تجب قبله(8) وان طالت مدته على اصح القولين حملا على المتعارف(9). (ولو وطء قبل التكفير عامدا) حيث يتحقق التحريم(10) (فكفارتان)

___________________________________
(1) اي الجماع وغيره. (2) في قوله تعالى: (من قبل ان يتماسا). (3) اي استناد قول الشيخ في تنزيل المرأة المظاهرة منزلة الام، او الاخت او البنت في كونهن محرمة مؤبدة حيث شبههن بهن مصادرة، لانه محل النزاع فلا يصح كونه دليلا. (4) اي ما قلناه في وجوب الكفارة قبل المسيس اذا كان الظهار مطلقا من دون تقييده بشرط كقوله: انت علي كظهر امي فانه تجب الكفارة قبل الوطي بمعنى انها محللة للوطي. (5) كما لو قال انت علي كظهر امي لو فعلت كذا مثلا، فانه حينئذ لا تجب الكفارة قبل الوطي ما لم يتحقق الشرط. (6) اي كان الشرط هو الوطأ تحقق الشرط بالاخراج. (7) اي قبل الكفارة. (8) اي لا تجب الكفارة قبل النزع وان طالت مدة الادخال. (9) وهو عدم تمامية الوطي الا بالاخراج. (10) بان كان الظهار مطلقا، او مشروطا تحقق شرطه.

[140]

احديها للوطء، والاخرى للظهار، وهي الواجبة بالعزم(1)، ولا شئ على الناسي(2)، وفي الجاهل وجهان: من(3) انه عامد. وعذره(4) في كثير من نظائره. (ولو كرر الوطء) قبل التكفير عن الظهار وإن كان قد كفر عن الاول(5) (تكررت الواحدة(6) وهي التي وجبت للوطء، دون كفارة الظهار فيجب عليه ثلاث للوطء الثاني(7)، واربع للثالث(8) وهكذا(9)، ويتحقق تكراره(10) بالعودة بعد النزع التام، (وكفارة الظهار بحالها) لا تتكرر بتكرر الوطء. (ولو طلقها طلاقا بائنا، او رجعيا وانقضت العدة حلت له من غير

___________________________________
(1) اي بالعزم على الوطي. (2) اي اذا نسي الظهار فوطأ. (3) دليل لوجوب الكفارتين. (4) بالجر عطفا على مدخول (من الجارة): اي ومن كون الجاهل معذورا في كثير من نظائر هذا المقام كالجاهل بنجاسة ثوبه او بدنه وهو في الصلاة او كالجاهل بغصبية المكان وهو يصلي فيه فان الصلاة في هذه الموارد صحيحة. (5) اي عن الوطء الاول. (6) اي الكفارة الواحدة تتكرر بتكرر الجماع. (7) كفارتان للوطي، وثالثة للظهار. (8) اي ثلاث كفارات للوطي، وواحدة للظهار. (9) اي لو وطأ اربع مرات فخمس وهكذا. (10) اي تكرار الوطي.

[141]

تكفير)، لرواية(1) بريد العجلى وغيره(2)، ولصيرورته(3) بذلك(4) كالاجنبي، واستباحة الوطء(5) ليس بالعقد الذي لحقه التحريم، وروي(6) أن ذلك(7) لا يسقطها، وحملت(8) على الاستحباب، ولو راجع في الرجعية عاد التحريم(9) قطعا. (وكذا(10) لو ظاهر من أمة) هي زوجته (ثم اشتراها) من مولاها، لاستباحتها حينئذ(11) بالملك، وبطلان حكم العقد كما بطل حكم السابق(12) في السابق(13) وكذا

___________________________________
(1) الوسائل كتاب الظهار باب 10 من ابواب الظهار الحديث 2. وفي (جامع الرواة) ايضا (بريد). والحديث مروي عن الكناسي اي عن بريد الكناسي، لا العجلي. (2) نفس المصدر الاحاديث. (3) اي الرجل. (4) اي بعد انقضاء العدة. (5) اي بعد انقضاء العدة، والعقد الجديد عليها. (6) الوسائل كتاب الظهار باب 10 من ابواب الظهار الحديث 9. (7) اي أن العقد الجديد عليها بعد انقضاء العدة لا يسقط الكفارة عنه اذا عزم على الوطي. (8) اي الرواية المشار اليها في الهامش رقم 6. (9) اي تحريم الوطي قبل الكفارة. (10) أي وكذا تسقط الكفارة. (11) أي بعد ان اشتراها. (12) أي العقد السابق يبطل حكمه وهي حرمة الوطي قبل الكفارة، ويأتي حكم جديد وترتفع الحرمة في العقد الجديد. (13) أي فيما سبق وهو ما لو طلق زوجته باينا، أو رجعيا وانقضت عدتها.

[142]

يسقط حكم الظهار لو اشتراها(1) غيره وفسخ العقد(2)، ثم تزوجها المظاهر(3) بعقد جديد. (ويجب تقديم الكفارة على المسيس) لقوله تعالى: " من قبل ان يتماسا " (ولو ماطل(4) بالعود، او(5) التكفير (رافعته إلى الحاكم فينظره ثلاثة اشهر) من حين المرافعة (حتى يكفر ويفئ) اي يرجع عن الظهار مقدما للرجعة(6) على الكفارة كما مر(7) (او يطلق ويجبره على ذلك(8) بعدها) اي بعد المدة(9) (لو امتنع) فان لم يختر احدهما ضيق عليه في المطعم والمشرب حتى يختار احدهما، ولا يجبره على احدهما عينا، ولا يطلق(10) عنه كما لا يعترضه(11) لو صبرت.

___________________________________
(1) أي الامة التي هي زوجة الرجل الذي ظاهرها. (2) من قبل المولى الجديد الذي هو المشتري. (3) وهو الزوج الذي ظاهرها. (4) أي الزوج المظاهر. (5) في النسخ الموجودة عندنا الخطية والمطبوعة (أو التكفير) والصواب (والتكفير) بالواو، لان العود لا يكون إلا بعد الكفارة، لا قبلها. (6) أي نية الرجوع. (7) في قول (المصنف) رحمه الله: (وتجب الكفارة بالعود هي ارادة الوطي). (8) أي على الطلاق، أو الفئ. (9) أي بعد ثلاثة أشهر. (10) أي الحاكم عن الزوج المظاهر المماطل. (11) أي لا يتعرض الحاكم الزوج لو صبرت الزوجة على عدم المقاربة.


عنوان

[251]

في معناه(1)، كلله علي اعتاقه إن ملكته، فيجب عند حصول الشرط(2) ويفتقر إلى صيغة العتق وان قال، لله علي أنه حر إن ملكته(3) على الاقوى(4). وربما قيل: بالاكتفاء هنا(5) بالصيغة الاولى، اكتفاء(6) بالملك الضمنى كملك القريب(7) آنا ثم يعتق (ولا يجوز تعليقه على شرط)

___________________________________
(1) كالعهد واليمين فان التعليق فيهما جائز كالتعليق في النذر. (2) اي يجب الوفاء بالنذر عند حصول شرطه وهو (تملك العبد) فعليه عتقه لو ملكه. (3) اي ويفتقر هذا النذر إلى صيغة العتق ثانيا لو ملكه بأن يقول بعد التملك: (انت حر). وهذا هو المعبر عنه بنذر السبب اي ايجاد سبب العتق. فلا يكون حرا بمجرد تملكه، بل يحتاج إلى صيغة ثانية. (4) هذا راي (الشارح) رحمه الله في أنه لا يكتفي في العتق بالصيغة الاولى بعد التملك، بل لابد من اجراء صيغة ثانية حتى يحصل الانعتاق. (5) اي ربما قيل هنا وهو نذر النتيجة: بالاكتفاء بالصيغة الاولى وهي (صيغة النذر) في قوله: (لله علي عتقه لو ملكته) ولا يحتاج إلى صيغة ثانية بقوله: (انت حر) بعد التملك. (6) منصوب على المفعول لاجله اي الاكتفاء بالصيغة الاولى وهي (صيغة النذر) انما هو لاجل الاكفتاء بالملك الضمني الحاصل في ضمن الملكية الحاصلة بمجرد اجراء الصيغة لو تملك. (7) تنظير للملكية الضمنية الحاصلة للانسان آناما حاصله: كما أن الانسان يملك العمودين آناما حتى يصح عتقهما، والا لم يصح، لانه لا عتق الا في ملك. هذا من ناحية. ومن ناحية اخرى: أن الانسان لا يملك العمودين. فجمعا بين (لا عتق الا في ملك)، وبين (عدم تملك الانسان العمودين) لابد من القول بالتملك الضمني الآتي حتى يصح العتق. فكذلك فيما نحن فيه وهو (نذر النتيجة) فالناذر لما قال: (لله علي عتقه لو ملكته) يحصل العتق بمجرد التملك ولا يحتاج إلى صيغة اخرى ثانية، بناء على حصول الملكية الضمنية الآتية.

[252]

كقوله: انت حر إن فعلت كذا، او اذا طلعت الشمس، (إلا في التدبير فإنه) يجوز أن (يعلق بالموت) كما سيأتي (لا بغيره(1)، وإلا في النذر(2) حيث لا يفتقر إلى صيغة(3) ان قلنا به. (نعم لو نذر عتق عبده عند شرط) سائغ على ما فصل(4) (انعقد) النذر وانعتق مع وجود الشرط(5) ان كانت الصيغة أنه إن كان كذا من الشروط السائغة فعبدي حر(6).

___________________________________
(1) اي لا يجوز العتليق في التدبير بغير الموت. (2) اي ويجوز التعليق في نذر النتيجة كقوله: (لله علي أنه حر ان ملكته). (3) اي إلى صيغة الاعتاق ثانية وهو (انت حر) بناء على الاكتفاء بالملكية الضمنية الحاصلة بمجرد التملك. واما على مذهب (الشارح) حيث ذهب إلى عدم الاكتفاء بالصيغة الاولى فلابد من اجراء صيغة اخرى. (4) في قول (الشارح): (الا ان يجعله نذار، أو ما في معناه) وهو العهد واليمين. (5) كما في نذر النتيجة في قوله: (ان رزقت ولدا فعبدي حر). (6) اي لا يحتاج مثل هذا النذر الذي هو نذر النتيجة إلى صيغة ثانية، بل يكتفى بالاولى بناء على حصول الملكية الضمنية الآنية.

[253]

ووجب عتقه(1) ان قال: فلله علي أن اعتقه. والمطابق للعبارة(2) الاول(3)، لانه(4) العتق المعلق، لا الثاني(5)

___________________________________
(1) كما في نذر السبب اي ووجب عتق العبد ثانيا لو كان نفس الاعتاق معلقا كما في قولك: (لله علي أن اعتق عبدي لو رزقت ولدا) فمثل هذا النذر الذي يسمى نذر السبب يحتاج إلى اجراء صيغة اخرى بعد تحقق الشرط ولا يكتفى بالصيغة الاولى. والفرق بين نذر السبب، ونذر النتيجة: أن في الاول كان نفس الاعتاق معلقا ولذ يجب اجراء صيغة ثانية عند حصول الشرط. بخلاف الثاني فان الحرية فيه منشأة عند اجراء الصيغة الاولى فلا يحتاج إلى صيغة ثانية عند حصول الشرظ. (2) اي المطابق لعبارة (المصنف) في قوله: (نعم لو نذر عتق عبده عند شرط سائغ انعقد). (3) وهو نذر النتيجة في قوله: (لله علي أنه حر لو رزقت ولدا) اي عبارة (المصنف) رحمه الله المشار اليها في الهامش رقم 2 تعطي الاكتفاء بالصيغة الاولى في نذر النتيجة بعد حصول الشرط من دون احتياج إلى صيغة ثانية بقوله: (انت حر)، لكون الحرية منشأة عند اجراء الصيغة. (4) اي لان الاول وهو (نذر النتيجة) هو العتق المعلق على حصول الشرط فهو من اول الامر منشأ بنفس الصيغة. (5) وهو (نذر السبب) في قوله: (لله علي أن اعتقه لو رزقت ولدا) فان مثله يحتاج إلى صيغة ثانية بعد حصول الشرط بقوله: (انت حر) ولا يكتفي بالصيغة الاولى، لان الاعتاق لم ينشأ حين انعقاد الصيغة الاولى، حينما قال: (لله علي ان اعتقه).

[254]

فانه(1) الاعتاق. ومثله(2) القول فيما اذا نذر ان يكون ماله صدقة، او لزيد(3) او ان يتصدق به، او يعطيه لزيد(5) فإنه ينتقل عن ملكه بحصول الشرط في الاول(5)، ويصير ملكا لزيد قهريا، بخلاف الاخير(6)، فانه لا يزول ملكه به(7)، وانما يجب أن يتصدق، او يعطي زيدا فإن لم يفعل بقي على ملكه وإن حنث. ويتفرع على ذلك(8) ابراؤه(9)

___________________________________
(1) اي الثاني وهو (نذر السبب) هو الاعتاق. (2) اي ومثل (نذر النتيجة) في عدم احتياجه إلى صيغة ثانية. ومثل (نذر السبب) في احتياجه إلى صيغة ثانية. (3) هذان مثالان (لنذر النتيجة) حيث إن الناذر من اول الامر انشأ كون ماله صدقة، وكون ماله لزيد بنفس الصيغة الاولى ولا يحتاج إلى صيغة اخرى بعد حصول الشرط. (4) هذان مثالان (لنذر السبب) حيث إن الناذر من بادي الامر لم ينشأ صدقة ماله، أو كون ماله لزيد حتى ينتقل عن ملكه بحصول الشرط، بل يحتاج إلى صيغة اخرى. فالحاصل: أن كون ماله صدقة، أو لزيد يحصل بمجرد اجراء الصيغة في الاول، دون الثاني. (5) هو (نذر النتيجة). (6) هو (نذر السبب). (7) اي بهذا النذر وهو نذر السبب، بل يحتاج الانتقال عن ملكه إلى صيغة اخرى. (8) اي على نذر النتيجة، ونذر السبب. (9) ابراء مصدر مضاف إلى المفعول المراد منه (الناذر). وفاعله محذوف وهو (المنذور له) ومرجع الضمير في منه (المال المنذور) والمعنى، أنه يجوز للمنذور له ابراء الناذر من المال الذي نذره له قبل قبضه للمال من الناذر. بناء على القول (بنذر النتيجة)، لانتقال المال إلى المنذور له، والى زيد ملكا قهريا بمجرد حصول الشرط. أما بناء على القول (بنذر السبب) فلا ينتقل المال إلى المنذور له، ولا إلى زيد، لعدم زوال الملك عن الناذر بل الواجب على الناذر التصدق بماله، أو اعطائه لزيد، فان فعل فهو، والا يفعل بقي المال على ملكه. فلا يمكن للمنذور له ابراء الناذر.

[255]

منه قبل القبض فيصح في الاول(1)، دون الثاني(2). (ولو شرط عليه(3) في صيغة العتق (خدمته) مدة مضبوطة متصلة بالعتق، او منفصلة، او متفرقة(4) مع الضبط (صح) الشرط والعتق، لعموم " المؤمنون عند شروطهم " ولان منافعه المتجددة ورقبته ملك للمولى فاذا اعتقه بالشرط فقد فك رقبته، وغير(5) المشترط من المنافع، وابقى المشترط على ملكه فيبقى(6) استصحابا للملك، ووفاء بالشرط.

___________________________________
(1) وهو (نذر النتيجة). (2) وهو (نذر السبب). (3) اي لو شرط المعتق بالكسر على العبد. (4) بان قال المعتق بالكسر للعبد في صيغة العتق يجب عليك ان تخدمني سنة ثم لنفسك سنة، ثم تخدمني سنة اخرى. (5) بالنصب عطفا على مفعول (فك) اي فقد فك رقبته، وفك غير المنافع المشترطة على العبد. وأما المنافع المشترطة فقد بقيت تحت ملك المولى. (6) اي المنافع المشترطة على العبد باقية تحت ملكه، للاستصحاب، وللوفاء بالشرط.

[256]

وهل يشترط قبول العبد الاقوى العدم، وهو ظاهر اطلاق العبارة لما ذكرناه(1). ووجه اشتراط قبوله(2) أن الاعتاق يقتضي التحرير والمنافع تابعة فلا يصح شرط شئ منها، إلا بقبوله. وهل تجب على المولى نفقته في المدة المشترطة قيل: نعم، لقطعه(3) بها عن التكسب. ويشكل(4) بأنه لا يستلزم وجوب النفقة كالاجير، والموصى بخدمته. والمناسب للاصل(5) ثبوتها من بيت المال، او من الصدقات(6) لان(7) اسباب النفقة مضبوطة شرعا وليس هذا(8) منها، وللاصل(9)

___________________________________
(1) من أن الرقية ومنافعها ملك للمعتق بالكسر. فاذا شرط بقاء شئ من منافعه له صح. (2) اي وجه اشتراط قبول العبد. (3) مرجع الضمير (المولى) اي القطع المولى العبد عن الاكتساب لنفسه. بسبب اشتراطه عليه الخدمة له. فيجب حينئذ على المولى الانفاق عليه. (4) اي يشكل كون النفقة على المولى. (5) اي للاصل الشرعي وهو (أن من لا كسب له يجب الانفاق عليه من بيت المال). (6) اي الزكوات. (7) تعليل لعدم وجوب انفاق المولى على العبد. (8) اي عتق المولى العبد المشترط عليه خدمته في مدة معينة ليس من اسباب وجوب الانفاق على العبد. (9) اي أصالة عدم وجوب الانفاق على مثل هذا العبد.

[257]

وكما يصح اشتراط الخدمة يصح اشتراط شئ معين من المال(1)، للعموم(2) لكن الاقوى هنا(3) اشتراط قبوله، لان المولى لا يملك اثبات مال، في ذمة العبد(4)، ولصحيحة(5) حريز عن الصادق عليه السلام. وقيل: لا يشترط(6) كالخدمة، لاستحقاقه(7) عليه رقا السعي في الكسب كما يستحق الخدمة، فإذا شرط عليه مالا فقد استثنى من منافعه بعضها.

___________________________________
(1) اي يشترط المولى على العبد اعطاء مقدار معين من المال له. كما يجوز له ان يشترط على العبد خدمته مدة معينة. (2) اي لعموم قوله صلى الله عليه وآله (المؤمنون عند شروطهم) حيث لم يقيد الشرط بشئ. (3) اي في اشتراط المولى على العبد اعطاء مقدار معين من المال له. (4) بخلاف الخدمة فإن المعتق بالكسر كان يملكها قبل العتق فيبقى بعضها لنفسه بالشرط. (5) التهذيب الطبعة الحديثة ج 8 ص 224 الحديث 39. (6) اي لا يشترط قبول العبد في دفع مقدار معين من المال إلى المولى لو اشترط المولى المال عليه عند عتقه. كما لا يشترط ذلك عند اشتراط الخدمة. (7) مرجع الضمير (المولى). ومرجع الضمير في عليه (العبد). ونصب رقا على الحالية. ونصب سعي على انه مفعول (للاستحقاق). والمعنى: أن المولى كما يستحق خدمة العبد حالكونه رقا وان سعيه له من دون اشتراط هذا الاستحقاق بقبول العبد. كذلك يستحق المولى المقدار المعين من المال لو اشترطه على العبد من دون توقف هذا الاستحقاق على قبول العبد.

[258]

وضعفه ظاهر(1). وحيث يشترط الخدمة لا يتوقف انعتاقه على استيفائها فإن وفى بها في وقتها(2) وإلا(3) استقرت اجرة مثلها في ذمته، لانها مستحقة عليه وقد فاتت فيرجع(4) إلى اجرتها، ولا فرق بين المعتق، ووارثه في ذلك(5). (ولو شرط عوده في الرق ان خالف شرطا) شرطه عليه في صيغة العتق (فالاقرب بطلان العتق)، لتضمن الشرط عود من تثبت حريته رقا وهو غير جائز ولا يرد مثله(6)

___________________________________
(1) اي ضعف هذا القول ظاهر. وجه الظهور: ان استحقاق المولى كسب العبد حال الرقية وانه يجب عليه ان يكتسب للمولى لو امره به. غير مستلزم لوجود المال، اذ من الممكن أن يكتسب ولا يستفيد فيكون كسبه فاشلا. فلا تشتغل ذمته بشئ حتى يحتاج إلى القبول. بخلاف اشتراط المولى على العبد اعطاء مقدار معين من المال له في عتقه. فانه يستحقه عينا ويجب دفعه إلى المولى فيشترط قبول العبد في هذا الاشتراط. (2) فهو المطلوب ليس الا. (3) اي وان لم يف بالمنافع المشترطة عليه. (4) اي المعتق بالكسر. (5) اي في استيفاء الخدمة وبدلها. هذا اذا كان شرط الخدمة اعم من ان يكون له، او لوارثه. واما اذا كان شرط الخدمة لشخصه المعين فلا يشمل الوارث. (6) اي لا يرد في المكاتب المشروط مثل ما ورد في العبد المخالف للشرط، لعدم جواز اعادة العبد إلى الرق لو خالف الشرط، لاستلزامه استرقاق الحر بعد العتق. وهذا بخلاف المكاتب المشروط الذي لا يتحرر الا بعد اداء جميع مال الكتابة الذي عليه. فهو باق على رقيته ما لم يستوف الشرط. فليس فيه رجوع إلى الرقية.

[259]

في المكاتب المشروط، لانه(1) لم يخرج عن الرقية وأن تشبث بالحرية بوجه ضعيف(2)، بخلاف المعتق بشرط(3). وقول السيد للمكاتب(4) فانت رد في الرق(5) يريد الرق المحض، لا مطلق الرق. وقيل: يصح الشرط ويرجع(6) بالاخلال للعموم(7)، ورواية(8) اسحاق بن عمار عن الصادق عليه السلام أنه سأله عن الرجل يعتق مملوكه، ويزوجه ابنته، ويشترط عليه إن اغارها(9)

___________________________________
(1) تعليل لقوله: (ولا يرد مثله في المكاتب المشروط). والمعنى: أن المكاتب المشروط يكون رقا اذا لم يؤد مال الكتابة، وليس معنى كونه رقا أنه يعود إلى الرقية حتى يقال: كيف يمكن رجوع الحر إلى الرقية. (2) وهو تحرره على تقدير وفاء مال الكتابة المشروط عليه. (3) حيث إنه قد تحرر وخرج من الرقية. فلو خالف الشرط لا يجوز له الرجوع إلى الرقية. ولهذا كان العتق من البداية باطلا. (4) اي للمكاتب المشروط. (5) في قول المولى: (فان عجزت فانت رد في الرق). (6) اي العبد المخالف للشرط إلى الرقية. (7) وهو قوله صلى الله عليه وآله: (المسلمون عند شروطهم). (الوسائل) كتاب النكاح الباب 40 الحديث 2. وفي رواية (المسلمون عند شروطهم) نفس المصدر. (8) (التهذيب) الطبعة الجديدة ج 8 ص 222 الحديث 28. (9) اي اوقعها في الغيرة بأن اخذ عليها زوجة بالعقد الدائم، أو المنقطع، أو اخذ عليها سرية. والسرية بضم السين وكسر الراء وتشديد الياء مع فتحها: (الامة) التي تقام في البيت. واشتقاقها من السر لكونها تتخذ سرا.

[260]

أن يرده في الرق. قال: " له شرطه ".وطريق الرواية ضعيف(1) ومتنها(2) مناف للاصول، فالقول بالبطلان اقوي، وذهب بعض الاصحاب إلى صحة العتق، وبطلان الشرط، لبنائه(3) على التغليب ويضعف(4) بعدم القصد اليه(5) مجردا عن الشرط وهو(6) شرط الصحة كغيره(7) من الشروط. (ويستحب عتق) المملوك (المؤمن) ذكرا كان ام انثى (اذا اتى عليه) في ملك المولى المندوب إلى عتقه (سبع سنين)، لقول الصادق عليه السلام " من كان مومنا فقد عتق بعد سبع سنين اعتقه صاحبه ام لم يعتقه، ولا تحل خدمة من كان مؤمنا بعد سبع سنين(8) ".وهو

___________________________________
(1) اذ في طريقها (علي بن ابرهيم بن هاشم) الكوفي. (2) اي متن الرواية المشار اليها في الهامش رقم 8 ص 259 وهو. (عودها إلى الرقية) لو خالف الشرط مناف لاصول المذهب. حيث إنها تنفي رجوع العبد إلى الرقية بعد صيرويته حرا. (3) اي لبناء العتق على التغليب حيث إن الشارع اراد فكه مهما امكن. (4) اي القول بصحة العتق، وبطلان الشرط. (5) اي إلى العتق مجردا عن هذا الشرط وان كان فاسدا فيلزم أن (ما قصد لم يقع، وما وقع لم يقصد). (6) اي كون العتق مجردا عن هذا الشرط وهو (شرط عود العبد إلى الرق لو خالف شرطا). (7) اي كغير هذا الشرط من الشروط اذا كان باطلا فانه يبطل العقد به. (8) الوسائل الطبعة القديمة المجلد 3 ص 203 كتاب العتق باب 33 - الحديث 1

[261]

محمول على تأكد استحباب عتقه، للاجماع على أنه يعتق بدون الاعتاق (بل يستحب) العتق (مطلقا(1) خصوصا للمؤمن. (ويكره عتق العاجز عن الاكتساب إلا أن يعينه) بالانفاق قال الرضا عليه السلام: " من اعتق مملوكا لا حيلة له فإن عليه ان يعوله حتى يستغني عنه " وكذلك كان علي عليه السلام يفعل اذا اعتق الصغار، ومن لا حيلة له(2) (و) كذا يكره (عتق المخالف(3) للحق في الاعتقاد، للنهي عنه في الاخبار المحمول على الكراهة جمعا. قال الصادق عليه السلام: ما اغني الله عن عتق احدكم تعتقون اليوم يكون علينا غدا، لا يجوز لكم ان تعتقوا إلا عارفا(4) " (ولا) يكره عتق (المستضعف) الذي لا يعرف الحق ولا يعاند فيه، ولا يوالي احدا بعينه، لرواية الحلبي عن الصادق عليه السلام قال: قلت له: الرقبة تعتق من المستضعفين؟ قال: نعم(5). السراية في العتق (ومن خواص العتق السراية) وهو انعتاق باقي المملوك اذا أعتق بعضه بشرائط خاصة (فمن أعتق شقصا) بكسر الشين اي جزء (من عبده)

___________________________________
(1) ولو كان قبل مضي سبع سنين. (2) الوسائل الطبعة القديمة المجلد 3 ص 203 كتاب العتق الباب 14 الحديث 1. (3) المراد منه (الناصبي) الذي يظهر العداء (لاهل البيت) (الذين اذهب الله عنهم الرجس وطهرهم تطهيرا). (والخارجي) الذي خرج على امام زمانه كاهل (النهروان). (4) الوسائل الطبعة القديمة المجلد 3 ص 201 كتاب العتق الباب 17 - الحديث 3. (5) نفس المصدر الحديث 1.

[262]

او امته وإن قل الجزء سرى العتق فيه اجمع و (عتق كله) وان لم يملك سواه، (إلا ان يكون) المعتق (مريضا ولم يبرأ) من مرضه الذي اعتق فيه، (ولم يخرج) المملوك (من الثلث) اي ثلث مال المعتق فلا يعتق حينئذ اجمع، بل ما يسعه الثلث (إلا مع الاجازة) من الوارث فيعتق اجمع ان اجازه، وإلا فبحسب ما اجازه. هذا هو المشهور بين الاصحاب، وربما كان اجماعا، ومستنده من الاخبار(1) ضعيف، ومن ثم(2) ذهب السيد جمال الدين بن طاووس إلى عدم السراية بعتق البعض مطلقا(3)، استضعافا للدليل المخرج(4) عن حكم الاصل(5)، ولموافقته لمذهب العامة(6) مع أنه قد روى(7)

___________________________________
(1) راجع الوسائل الطبعة القديمة المجلد 3 ص 208. كتاب العتق - الباب 64 الاحاديث. (2) اي ولاجل أن أخبار سراية العتق في هذا الباب ضعاف. (3) سواء كان المعتق بالكسر مريضا ام صحيحا، موسرا ام معسرا. (4) المراد من الدليل المخرج (الاخبار الضعاف) التي استندوا اليها في سراية العتق إلى الكل وقد اشير اليها في الهامش رقم 1. (5) المراد منه (استصحاب بقاء الملك) اي بعد الشك في ان عتق الجزء يسري إلى الكل ام لا، نستصحب بقاء الملك في الجزء غير المعتق. (6) لعل السائل كان من (ابناء السنة) فاجاب (الامام) عليه السلام وفقا لمذهبهم. راجع (الدونة الكبرى) الجزء الخامس الطبعة الاولى سنة 1323 هرية كتاب العتق حيث تجد هناك ما يدل على كيفية جواب (الامام) عليه السلام وفقا لمذهب (اهل السنة). (7) الوسائل الطبعة القديمة المجلد 3 ص 208 كتاب العتق باب 64 الحديث 3 فالرواية دالة على أن عتق البعض لا يسري إلى الجميع، لانه لو كان يسري لوجب على القاذف تمام الحد وهو الثمانون، لا الخمسون. واما حكم (الامام) عليه السلام (بالخمسين) مع أن السائل سأل عن الجارية التي نصفها مملوك وحد قاذفها حينئذ اربعون سوطا لا خمسون فبناء على أنه عليه السلام كان عالما بأن المالك يملك خمسة اثمان الجارية، لا نصفها. والسائل انما قصد النصف مسامحة. وخمسة اثمان الجارية يكون حد قاذفها خمسين سوطا. وللحكم بالخمسين توجيه آخر، افاده (شيخ الطائفة) اعلى الله مقامه ببيان أن القاذف يستحق اربعين سوطا من ناحية تحرر الجارية في نصفها، وبقاء النصف الآخر على الحرية. ويستحق عشرة سياط تعزيرا لما في الجارية من الرقية في نصفها الآخر.

[263]

حمزة بن حمران عن احدهما عليهما السلام قال: سألته عن الرجل اعتق نصف جاريته ثم قذفها بالزنا قال: فقال: " ارى أن عليه خمسين جلدة ويستغفر ربه " الحديث. وفي معناه خبران آخران(1)، وحملها الشيخ على أنه لا يملك نصفها الآخر مع اعساره. (ولو كان له فيه) اي المملوك الذي اعتق بعضه (شريك قوم عليه(2) نصيبه) (وعتق) اجمع (مع يساره) اي يسار المعتق بأن يملك حال العتق زيادة عما يستثنى في الدين من(3) داره، وخادمه

___________________________________
(1) (الوسائل) الطبعة القديمة ج 3 كتاب العتق باب 18 ص 201 الحديث 12 - 13. (2) أي على العتق الاول. (3) من بيانية ل‍ (ما) الموصلة في قوله: (عما يستثنى).

[264]

ودابته، وثيابه اللائقة بحاله كمية وكيفية وقوت(1) يومه له، ولعياله ما(2) يسع قيمة نصيب(3) الشريك فتدفع اليه(4) ويعتق. ولو كان مديونا يستغرق دينه ماله الذي يصرف فيه(5) ففي كونه موسرا، او معسرا قولان اوجههما الاول(6)، لبقاء الملك معه(7). وهل تنعتق حصة الشريك بعتق المالك حصته(8)، أو بأداء قيمتها اليه(9)، او بالعتق مراعى(10) بالاداء اقوال.

___________________________________
(1) بالجر عطفا على مدخول (من الجارة) أي ومن قوت يومه. (2) منصوب محلا مفعول لقوله: (بأن يملك) أي يملك مالا يسع قيمة نصيب الشريك. (3) سواء كان نصيب الشريك نصفا ام ربعا ام ثلثا ام خمسا إلى آخره. (4) مرجع الضمير: (الشريك الآخر). ونائب الفاعل في تدفع (القيمة) اي تدفع القيمة إلىالشريك الآخر. (5) أي في العتق. (6) أي لو كان للمعتق بالكسر مال حين ان عتق نصيبه بقدر نصيب شريكه وله ديون تستغرق نصيب شريكه. فهل يعد المعتق بالكسر حينئذ موسرا ام معسرا. (7) وهو كون المعتق بالكسر موسرا. (8) أي مع الدين فإن المال يعد ملكا للمديون، لا للدائن فيكون موسرا. نعم يمكن ان يقال باعساره فيما اذا لم يكن الدين حالا ومطالبا به. واما اذا كان حالا ومطالبا به فلا يخلو من الاشكال. (9) أي إلى الشريك الآخر. أي بعد اداء قيمة باقي العبد إلى الشريك الآخر. (10) بمعنى أن نصيب الشريك الآخر يعتق لكن عتقا متزلزلا، فان ادى المعتق بالكسر قيمة نصيب شريكه يستمر نصيب الشريك الآخر على حريته، وان لم يؤد رجع نصيب الشريك إلى الرقية.

[265]

وفي الاخبار(1) ما يدل على الاولين(2) والاخير(3) طريق الجمع(4).

___________________________________
(1) راجع الوسائل الطبعة القديمة ج 3 ص 208 كتاب العتق الباب 64 الحديث 8. مقصوده من الاخبار مجموع ما يستفاد هذا المعنى منها، لا أن هذا المعنى موجود في الاخبار الكثيرة. (2) وهما: انعتاق حصة الشريك الآخر بعتق المالك. او بعد اداء قيمة حصة الشريك. (3) وهو (العتق متزلزلا ومراعا على الاداء)، فان ادى المعتق بالكسر قيمة نصيب شريكه عتق العبد اجمع. والا رجع نصيب الشريك إلى الرقية كما كانت. (4) أي الاخير طريق الجمع بين الاخبار الدالة على عتق العبد بمجرد عتق المالك نصيبه، وبين الاخبار الدالة على عدم انعتاق العبد الا بعد اداء المعتق بالكسر قيمة نصيب شريكه. راجع (الوسائل) الطبعة القديمة المجلد 3 ص 201 كتاب العتق الباب 18 الاخبار. حيث تجد بعضها يدل على (القول الاول) وهو الانعتاق بمجرد عتق المالك حصته. وبعضها يدل على (القول الثاني) وهو الانعتاق لو ادى المعتق الاول قيمة حصة شريكه الآخر.

[266]

وتظهر الفائدة(1) فيما لو اعتق الشريك(2) حصته قبل الاداء فيصح على الثاني(3)، دون الاول(4)، وفي اعتبار(5) القيمة فعلى الاول(6) يوم العتق، وعلى الثاني(7) يوم الاداء.

___________________________________
(1) أي فائدة الاقوال الثلاثة وهي: (الانعتاق بمجرد عتق المالك حصته). (الانعتاق لو ادى المعتق الاول قيمة حصة شريكه الآخر). (الانعتاق وهي الحرية المتزلزلة مراعا ومتوقفا على الاداء) كالملكية المتزلزلة في الخيار. (2) أي الشريك الآخر الذي لم يعتق حصته لو اعتق حصته قبل ان يقبض شيئا من شريكه. (3) أي صح عتق الشريك الآخر حصته قبل القبض على (القول الثاني) وهو (الانعتاق لو ادى المعتق الاول قيمة نصيب شريكه). لان حصته باقية على ملكه ولم تخرج عنه. فعتقه وقع في محله. (4) أي لا (القول الاول) وهو (وقوع العتق بمجرد اعتاق المعتق حصته) لانه لم يبق للشريك الآخر حصة حتى يقع العتق منه، لانه بمجرد عتق المعتق الاول حصته سرى في البقية. (5) عطف على قول (الشارح): (وتظهر الفائدة) أي وتظهر فائدة الاقوال الثلاثة ايضا في اعتبار قيمة نصيب الشريك الآخر. (6) وهو (الانعتاق بمجرد عتق الشريك الاول حصته) أي اعتبار فدع قيمة حصة الشريك هو اليوم الذي عتق الشريك الاول حصته. (7) وهو (الانعتاق لو ادى المعتق الاول قيمة حصة الشريك) أي اعتبار دفع القيمة إلى الشريك يوم الاداء. فيجب على المعتق الاول ان يعطي لشريكه قيمة العبد المساوية لقيمته يوم الاداء.

[267]

والظاهر أن الثالث(1) كالاول. وفيما(2) لو مات قبل الاداء فيموت(3) حرا على الاول، ويرثه(4) وارثه، دون الثاني(5).

___________________________________
(1) وهو (العتق المراعي والمتزلزل) فإنه كالقول الاول في انعتاق العبد كله بمجرد عتق الشريك نصيبه بالسراية في أن المعتق الاول يدفع إلى الشريك الآخر قيمة يوم ان عتق حصته، لا قيمة يوم الاداء كما هو في (القول الثاني)، لان عتق المعتق الاول حصته سرى في عتق جميع العبد وان كان عتق الجميع متزلزلا ومراعا على اداء المعتق الاول قيمة حصة شريكه. (2) عطف على قوله: (وتظهر الفائدة) أي وتظهر فائدة الاقوال الثلاثة ايضا فيما لو مات العبد قبل اداء المعتق الاول قيمة نصيب شريكه. والفاعل في مات (العبد). (3) أي العبد يموت حرا على (القول الاول) وهو انعتاق العبد بمجرد عتق المعتق الاول حصته، لان الحرية قد حصلت بالسريان فاذا مات العبد قبل اداء معتقه قيمة حصة شريكه مات حرا. (4) أي ورث العبد حينئذ وارثه ان كان له مال. (5) أي دون القول الثاني وهو (الانعتاق لو ادى المعتق الاول قيمة حصة شريكه) فاذا مات العبد قبل اداء المعتق الاول مات عبدا ولو كان له مال فلمولاه لا لوارثه هذا بالنسبة إلى وارث العبد. وأما بالنسبة إلى مورثه. فلو مات مورثه ولم يكن له وارث سواه فالعبد يرث من مورثه بمقدار ما فيه من الحرية. فان كان قد تحرر منه ثلث يرث ثلث التركة، وان كان قد تحرر نصف التركة وهكذا. دون الباقي من الثلث او النصف، او غيرهما.

[268]

ويعتبر الاداء(1) في ظهور حريته على الثالث. وفيما(2) لو وجب عليه حد قبله(3) فكالحر(4) على الاول، والمبعض(5)

___________________________________
(1) أي ويعتبر في ظهور حرية العبد اداء المعتق الاول قيمة حصة شريكه على القول الثالث وهو (الانعتاق مراعا ومتزلزلا على الاداء) فان ادى المعتق الاول قيمة الحصة قبل موت العبد ثم مات العبد وله مال فلوارثه، وان كان له مورث وليس له وارث سوى العبد فالمال له تماما. واما ان لم يؤيد المعتق الاول قيمة الحصة ومات العبد فالمال لمولاه. وكذا المال الذي يرثه من مورثه. (2) عطف على قوله: (وتظهر الفائدة) أي وتظهر فائدة الاقوال الثلاثة ايضا فيما لو وجب حد على العبد المعتق بعضه ومرجع الضمير في عليه (العبد). (3) أي قبل اداء المعتق الاول قيمة نصيب شريكه. (4) أي كالمبعض الذي تحرر منه فحكمه حكم الحر على (القول الاول) وهو (الانعتاق بمجرد عتق المعتق بالكسر حصته) فيستحق تمام الحد لو كان عليه حد. (5) بالجر عطفا على مدخول (كاف الجارة) أي هذا العبد الذي تحرر منه بعضه حكمه حكم العبد المبعض الذي عتق منه بعضه على القول الثاني وهو (الانعتاق لو ادى المعتق الاول قيمة حصة شريكه الآخر). فان الحد عليه يتبع مقدار الحرية التي فيه فان عتق منه ربعه مثلا يحد ربع حد الحر وهي خمسة وعشرون سوطا، ويحد في الباقي من رقيته ثلاثة ارباع حد الرق وهي سبعة وثلاثون سوطا ونصف سوط. فالمجموع اثنان وستون سوطا ونصف سوط. وأما كيفية ضرب نصف السوط فهو ان يرفع الضارب السوط ويضرب بنصفه.

[269]

على الثاني، وفي الحكم على الثالث(1) نظر. وفيما(2) لو ايسر المباشر بعد العتق وقبل الاداء، فعلى الاول(3)

___________________________________
(1) أي اجراء (حد الحر) تماما كما هو (القول الاول) على هذا العبد المبعض بناء على القول الثالث. او اجراء حد المبعض كما هو (القول الثاني) على هذا العبد بمعنى أنه يحد بالنسبة إلى حريته، والى الباقي من رقيته، نظر. وجه النظر: أنه يحتمل ان يكون هذا العبد المحرر منه بعضه قد انعتق كله وان كان عتقه مراعا ومتزلزلا ويرجع إلى الرقية لو لم يؤد المعتق الاول قيمة نصيب شريكه. فيجب ان يحد حد الاحرار. ويحتمل ان يكون هذا العبد بسبب عدم اداء المعتق الاول قيمة النصيب يرجع إلى الرقية. فيجب عليه حد العبيد. (2) بالجر عطفا على قوله: (وتظهر الفائدة) أي فائدة الاقوال الثلاثة ايضا فيما لو ايسر المعتق الاول الذي كان مباشرا للاعتاق وكان معسرا حين الاعتاق ولم يتمكن من اداء قيمة نصيب شريكه. لكنه بعد الاعتاق ايسر. (3) أي فعلى القول الاول وهو (الاعتاق القهري الذي يعتق العبد بمجرد عتق المعتق الاول حصته) لا يكون المعتق الاول ملزوما بدفع القيمة إلى شريكه بعد اليسار، لانه قبل العتق كان معسرا غير متمكن من الاداء فلم يكن واجبا عليه وبعد اليسار يشك في تجدد وجوب الاداء عليه فيستصحب تلك الحالة السابقة وهو (عدم وجوب الاداء). فعلى العبد الاستسعاء في الاداء كما اذا لم يستغن المعتق الاول ابدا فكما انه يجب عليه الاستسعاء في هذه الحالة، كذلك يجب عليه في تلك الحالة ايضا. ومرجع الضمير في عليه (المعتق الاول).

[270]

لا يجب عليه الفك، وعلى الثاني(1) يجب. وفي الثالث(2) نظر والحاقه(3) بالاول، مطلقا حسن. (وسعى العبد في باقي قيمته) بجميع سعيه، لا بنصيب الحرية خاصة (مع اعساره(4) عنه(5) اجمع، فاذا ادى عتق كالمكاتب المطلق(6)،

___________________________________
(1) أي وعلى (القول الثاني) وهو (الانعتاق لو ادى المعتق الاول قيمة نصيب شريكه) وفرض تجدد اليسار للمعتق يجب عليه اداء القيمة. (2) أي وعلى (القول الثالث) وهو (الانعتاق مراعا ومتزلزلا) والحكم بوجوب اداء القيمة على المعتق الاول، وعدم الوجوب نظر. وجه النظر: ما تقدم في الهامش رقم 1 ص 269. (3) أي والحاق (القول الثالث) (بالقول الاول) وهو الانعتاق القهري بمجرد عتق الشريك الاول حصته في جميع هذه الفروض والفوائد المترتبة على الاقوال الثلاثة حسن بمعنى: أنه يحكم على القول الثالث بكل ما حكم على القول الاول من (عدم صحة عتق الشريك نصيبه قبل قبض قيمة حصته). ومن اعتبار دفع القيمة إلى الشريك يوم ان عتق المعتق الاول حصته. ومن موت العبد حرا قبل اداء القيمة إلى الشريك. ومن ارث وارث العبد منه دون مولاه، وارث العبد من مورثه ان لم يكن له وارث سوى العبد. ومن ثبوت حد الحر عليه تماما، لا حد المبعض. (4) أي مع اعسار المعتق الاول الذي كان مباشرا للعتق. (5) أي عن اداء قيمة حصة الشريك مهما كانت القيمة. (6) أي هذا العبد المحرر منه بعضه في صورة اعسار المعتق الاول حكمه حكم المكاتب المطلق في انه يحرر منه كلما ادى من بقية قيمته.

[271]

ولو ايسر(1) بالبعض سرى(2) عليه بقدره(3) على الاقوى وسعى العبد في الباقي. ولا فرق في عتق الشريك(4) بين وقوعه للاضرار بالشريك، وعدمه(5) مع تحقق القربة المشترطة، خلافا للشيخ حيث شرط في السراية مع اليسار(6) قصد الاضرار(7)، وابطل العتق بالاعسار معه(8) وحكم(9)

___________________________________
(1) أي المعتق الاول الذي هو المباشر بالعتق لو تمكن بدفع بعض قيمة نصيب شريكه الاول. (2) أي العتق على العبد. (3) أي بقدر ما تمكن للمولى من عتق نصيب شريكه. (4) وهو المعتق الاول أي لا فرق في هذا العتق الواقع من المعتق الاول بين وقوعه منه بقصد الاضرار بشريكه. (5) أي وبين عدم قصد الاضرار من المعتق الاول بشريكه. (6) أي يسار المعتق الاول. (7) أي قصد الاضرار بشريكه. (8) أي مع قصد المعتق الاضرار بشريكه. (9) أي حكم (الشيخ) بسعي العبد في صورة اعسار المعتق الاول. وخلاصة ما افاده (الشيخ) قدس سره في هذا المقام: ان المعتق الاول ان قصد من هذا العتق اضرار شريكه وكان موسرا حين الاعتاق سرى العتق إلى بقية العبد وضمن لشريكه قيمة نصيبه. واما اذا لم يكن المعتق الاول حال العتق موسرا فلا يقع العتق منه صحيحا ابدا، لا في حصته ولا في حصة شريكه ان كان قاصدا من هذا العتق الاضرار بشريكه.

[272]

بسعي العبد مطلقا مع قصد القربة، استنادا إلى اخبار(1) تأويلها(2)

___________________________________
(1) راجع الوسائل الطبعة القديمة المجلد 3 ص 251 كتاب العتق الباب 18 تجد الاخبار هناك بعضها ظاهرة فيما ذهب اليه (الشيخ) قدس سره. (2) برفع التاويل بناء على انه مبتداء خبره (طريق الجمع) أي تاويل تلك الاخبار التي استدل بها (الشيخ) وقد اشير اليها في الهامش رقم 1 طريق الجمع بينها، وبين الاخبار الاخر الدالة على ما ذهب اليه (المشهور): من حكمهم بعدم الفرق في سراية العتق إلى بقية العبد بين قصد الاضرار بشريكه، وبين عدم القصد ومن حكم (المشهور): بالفرق بين الموسر والمعسر حيث حكموا بسراية العتق إلى بقية العبد وضمان المعتق الاول بقيمة حصة شريكه. من دون استسعاء العبد لبقية قيمته. وحكموا بسراية العتق إلى بقية العبد ايضا في صورة الاعسار ايضا، لكن يستسعى العبد في بقية قيمته لمولاه. واما مدرك قول المشهور فهي الاخبار ايضا. راجع نفس المصدر السابق تجد الاخبار مع الاخبار التي استدل بها (الشيخ) مذكورة هناك. فتاويل الاخبار التي استدل بها الشيخ طريق الجمع. (واما كيفية التاويل) فيمكن ان يقال: إن (الشيخ) قدس سره لما ذهب إلى بطلان العتق في صورة اعسار المعتق الاول حين العتق مع قصده الاضرار بشريكه كان مستنده قول الامام عليه السلام: (وان أعتق الشريك مضارا وهو مسر فلا عتق له، لانه اراد ان يفسد على القوم ويرجع القوم على حصصهم). فيحمل قول الامام عليه السلام: (فلا عتق) على أن المعتق الاول في صورة الاعسار قصد الاضرار بشريكه فلا يلزم بدفع القيمة إلى شركائه. بناء على أن (لاء النافية) هنا قد استعملت لرفع الالزام. فيرجع القوم على حصصهم على العبد ويستسعونه في قيمة الحصص.

[273]

بما يدفع المنافاة بينها(1) وبين ما(2) دل على المشهور طريق الجمع(3) (ولو عجز العبد) عن السعي، او امتنع منه(4) ولم يمكن اجباره، او مطلقا(5) في ظاهر كلامهم (فالمهايأة(6) بالهمز (في كسبه) بمعنى أنهما يقتسمان الزمان بحسب ما ينفقان عليه، ويكون كسبه في كل وقت لمن ظهر له بالقسمة (وتتناول) المهايأة (المعتاد من الكسب) كالاحتطاب(7) (والنادر) كالالتقاط(8). وربما قيل: لا يتناول(9) النادر،

___________________________________
(1) اي بين هذه الاخبار التي استند اليها (الشيخ) فيما ذهب اليه كما ذكرت في الهامش رقم 1 ص 272. (2) وهي الاخبار التي اشير اليها في نفس الهامش رقم 1 ص 272. (3) خبر للمبتداء وهو (وتاويلها). (4) اي من السعي. (5) سواء امكن اجباره ام لا. (6) مصدر باب المفاعلة من هايأ مهايأة. ومعناها: الموافقة بين العبد والمولى في صورة عجز العبد من السعي، أو امتناعه منه تقسيم الوقت بينهما على قدر الحصص التي بينهما. (7) مصدر باب الافتعال من إحتطب يحتطب ومعناه جعل الاحتطاب كسبا له. (8) مصدر باب الافتعال ايضا من التقط بمعنى جمع الحطب احيانا لاجعله كسبا له. (9) اي المهاياة بين المولى والعبد في تقسيم الوقت.

[274]

لانها معاوضة فلو تناولته(1) لجهلت، والمذهب خلافه(2)، والادلة عامة(3)، والنفقة والفطرة عليهما(4) بالنسبة(5). ولو ملك(6) بجزئه الحر مالا كالارث والوصية(7) لم يشاركه المولى فيه(8)

___________________________________
(1) أي لو تناولت المهاياة (النادر) لجهلت، لانه لا يدرى اي مقدار من الحطب يلتقط فتكون المهاياة مجهولة فتبطل، لاشتراط العلم بالعوضين. (2) اي المذهب الصحيح والرأي السليم خلاف هذا القول. (3) اي ادلة المهاياة عامة تشمل كسب المعتاد والنادر راجع (التهذيب) الطبعة الحديثة ج 8 ص 221 الباب الاول الحديث 26. وص 219 الحديث 18. (4) اي نفقة العبد، وزكاة الفطرة على العبد والمولى. (5) اي بنسبة ما يستحقونه من الحصص. فلو كان نصفه حرا مثلا فنصف نفقته على المولى. والباقي على العبد. ولو كان ثلثه حرا فثلث النفقة، وثلث الفطرة على العبد، وثلثاهما على المولى. اما لو كان ثلث العبد رقا، وثلثاه حرا انعكس الامر اي يكون ثلث النفقة وثلث الفطرة على المولى، وثلثاهما على العبد. ولو كان ربعه رقا، وثلاثة ارباعه حرا فربع النفقة، وربع الفطرة على المولى وثلاثة ارباع النفقة والفطرة على العبد. ولو كان بالعكس انعكس الامر. وهكذا. (6) اي العبد المحرر بعضه. (7) بأن أوصى له مال. (8) اي في مال الوصية والارث، لان ما ملكه العبد كان بازاء جزئه الحر وليس للمولى حق في هذا المال. فلو كان ربع العبد مثلا حرا وكان له اب فربع المال له. والباقي للطبقة التي بعده ان وجدوا وكانوا احرارا. وهكذا إلى ان يصل إلى الامام عليه السلام.

[275]

وإن اتفق(1) في نوبته. ولو امتنعا(2)، او احدهما من المهايأة لم يجبر الممتنع(3)، وكان على المولى نصف اجرة عمله الذي يأمره به(4)، وعلى المبعض(5) نصف أجرة ما يغصبه من المدة ويفوته(6) اختيارا(7). (ولو اختلفا في القيمة(8) حلف الشريك(9)، لانه(10) ينتزع من يده) فلا ينتزع إلا بما يقوله، لاصالة عدم استحقاق ملكه(11)

___________________________________
(1) اي وان اتفق وصول الارث ومال الوصية إلى العبد في نوبة المولى. ومرجع الضمير في نوبته (المولى). (2) اي العبد والمولى، بمعنى: أن المولى يريد تملك جميع منافع العبد لنفسه، والعبد يريد احراز جميع منافعه لنفسه، او يمتنع احدهما، دون الآخر. (3) سواء كان المولى ام العبد. (4) ان استولى على جميع منافع العبد او على اكثر مما يستحقه فيجب عليه حينئذ اعطاء نصف اجرة عمل العبد التي يقدر في الخارج وهي اجرة المثل إلى العبد. (5) اي وعلى العبد المبعض ان احرز اكثر مما يستحقه من المنافع اعطاء نصف اجرة المثل إلى مولاه. (6) أي ويفوت العبد على المولى العمل الذي كان يستحقه. (7) اي تفويت العبد العمل الذي كان للمولى في صورة الاختيار لا في صورة الاظطرار. فانه في هذه الصورة ليس للمولى على العبد شئ، ونما يرجع على الفوت. (8) اي القيمة التي تجب على المعتق الاول ادائه للشريك ازاء حصته. (9) فيعطى للشريك ما يدعيه بعد حلفه. (10) اي العبد قد انتزع من يد المولى. (11) اي القاعدة عدم تملك شخص ملك الآخر إلا بعوض يختاره.

[276]

إلا بعوض يختاره، كما يحلف المشتري لو نازعه الشفيع فيها(1)، للعلة(2). وقيل: يحلف المعتق، لانه غارم. وربما بني الخلاف(3) على عتقه(4) بالاداء، او الاعتاق فعلى الاول(5) الاول(6)، وعلى الثاني(7) الثاني(8)، وعليه المصنف في الدروس، لكن قدم على الحلف عرضه(9) على المقومين مع الامكان. والاقوى تقديم قول المعتق، للاصل(10)، ولانه متلف فلا يقصر عن الغاصب المتلف(11). (وقد يحصل العتق بالعمى) أي عمى المملوك بحيث لا يبصراصلا

___________________________________
(1) اي كما لو نازع الشفيع المشتري في القيمة فالقول قول المشتري. هذا اذا لم يكن في البين طريق اثبات كالبينة. (2) وهي المذكورة في الهامش رقم 11 ص 275. (3) اي الخلاف في المسألة وهي: أن ايهما يحلف: الشريك، او المعتق. (4) الجار والمجرور متعلق ب‍ (بنى) اي بني الخلاف على عتقة. (5) وهو (عتق العبد لو ادى المعتق الاول قيمة حصة شريكه اليه). (6) وهو حلف الشريك، وتقديم قوله على قول المعتق. (7) وهو (الانعتاق بمجرد عتق المالك). (8) وهو حلف المعتق الاول، وتقديم قوله على الشريك. (9) اي قدم المصنف على حلف المعتق الاول عرض العبد. (10) وهي برائة ذمة المعتق عن الزائد مما يدعيه الشريك، ولانه متلف لمال الشريك فيقدم قوله. (11) لانه يقدم قول الغاصب المتلف على قول المغصوب منه لو اختلفا في قيمة المال المغصوب التالف.

[277]

لقول الصادق عليه السلام في حسنة حماد: " اذا عمي المملوك فقد أعتق(1) " وروى(2) السكوني عن ابي عبدالله عليه السلام قال: قال رسول الله صلى الله عليه وآله: " اذا عمي المملوك فلا رق عليه، والعبد اذا جذم فلا رق عليه "، وفي معناهما أخبار كثيرة(3) (والجذام) وكأنه اجماع ومن ثم لم ينكره ابن ادريس، وإلا(4) فالمستند ضعيف، وألحق به(5) ابن حمزة البرص ولم يثبت (والاقعاد) ذكره الاصحاب ولم نقف على مستنده، وفي النافع(6) نسبه إلى الاصحاب مشعرا بتمريضه ان لم تكن(7) اشارة إلى أنه(8) اجماع، وكونه(9) المستند. (واسلام المملوك في دار الحرب سابقا على مولاه(10) خارجا

___________________________________
(1) الوسائل الطبعة القديمة ج 3 ص 202 كتاب العتق الباب 23 الحديث 1. (2) نفس المصدر الحديث 2. (3) راجع الوسائل الطبعة القديمة ج 3 ص 202 كتاب العتق الباب 23 الاحاديث حيث تجدها مؤيدة لهذين الخبرين المشار اليهما في الهامش رقم 1 - 2. (4) اي وان لم يكن اجماع في البين لانكر (ابن ادريس) قدس سره صحة هذا القول، لان الاخبار المشار اليها اخبار آحاد وهو لا يعمل بها مطلقا سواء كانت ضعافا ام لا. (5) اي بالجذام. (6) اي المختصر النافع (للمحقق الحلى) قدس سره. (7) اي هذه النسبة. (8) اي الحكم بأن الاقعاد موجب للعتق. (9) اي الاجماع هو المستند في أن الاقعاد موجب للعتق. (10) اي على اسلام مولاه.


(الفصل الثانى - في اقسامه)

وهو ينقسم اربعة اقسام (وهي) ما عدا المباح وهو(1) متساوي الطرفين من الاحكام(2) الخمسة فانه(3) لا يكون كذلك بل إما راجح(4)، او مرجوح(5) مع المنع من النقيض(6) وتعينه(7) ام لا(8)، وتفصيلها(9) أنه: (إما حرام وهو طلاق

___________________________________
(1) أي المباح ما كان متساوي الطرفين: يعني فعله وتركه على حد سواء من دون ترجيح لاحدهما على الآخر. فاذن لا يقع الطلاق مباحا متساوي الطرفين فعلا وتركا. (2) الجار والمجرور متعلق بقوله: متساوي الطرفين: أي المباح من جملة الاحكام الخمسة. (3) أي الطلاق لا يكون متساوي الطرفين. (4) وهو قسمان: اما واجب، او مستحب. (5) وهو قسمان ايضا إما حرام، او مكروه. (6) وهو الواجب. (7) وهو الحرام: أي يتعين نقيض الفعل وهو الترك. فيكون الفعل حراما. (8) أي لا يمنع من النقيض كما في الراجح فيكون مستحبا، او عدم تعين النقيض فيكون مكروها. فقوله: ام لا. يناسب كلا الامرين. (9) أي وتفصيل اقسام الطلاق.

[31]

الحائض، لا مع المصحح له) وهو احد الامور الثلاثة السابقة اعني عدم الدخول اول الحمل، او الغيبة، (و) كذا (النفساء، وفي طهر جامعها فيه) وهي غير صغيرة، ولا يائسة، ولا حامل مع علمه بحالها(1) او مطلقا(2) نظرا(3) إلى انه لا يستثنى للغائب إلا كونها حائضا عملا بظاهر النص(4). (والثلاث(5) من غير رجعة) والتحريم هنا يرجع إلى المجموع من حيث هو مجموع وذلك لا ينافي تحليل بعض أفراده وهو الطلقة الاولى(6) اذ لا منع منها اذا اجتمعت الشرائط. (وكله) أي الطلاق المحرم بجميع اقسامه (لا يقع) بل يبطل

___________________________________
(1) أي يعلم أنها في طهر المواقعة. (2) سواء كان عالما ام لا. بمعنى أنه يجب على الزوج الانتظار حتى يعلم بخروجها عن الطهر الذي واقعها فيه. (3) تعليل لقوله: (او مطلقا). (4) الوسائل كتاب الطلاق باب 26 من ابواب مقدمات الطلاق الحديث 6. (5) أي الطلاق ثلاثا من المحرمات عندنا، لانه وقع في مجلس واحد من دون أن يكون رجوع بين الطلقات فيقع واحدا عندنا ولا يحتاج إلى محلل كما لو قال: (انت طالق انت طالق انت طالق) او قال: (انت طالق ثلاثا). (6) حاصله: أن الطلقة الاولى اذا كانت جائزة واعتدت المرأة بعد الطلاق فلماذا لا يجوز لها ان تتزوج بزوج آخر. سواء كان بعنوان التحليل كما هو مذهب من يقول بوقوع مثل هذا الطلاق ام بعنوان التزوج. والحاصل: أن لها الخيار بعد خروجها عن العدة في اخذها زوجا آخر او زوجها الاول.

[32]

(لكن يقع في) الطلقات (الثلاث) من غير رجعة (واحدة) وهي الاولى، او الثانية على تقدير وقوع خلل في الاولى، أو الثالثة على تقدير فساد الاوليين. (وإما مكروه، وهو الطلاق مع التئام الاخلاق) أي أخلاق الزوجين فإنه ما من شئ مما احله الله تعالى ابغض اليه من الطلاق. وذلك حيث لا موجب له. (وإما واجب، وهو طلاق المولي(1)، والمظاهر(2) فإنه يجب عليه(3) احد الامرين الفئة، او الطلاق كما سيأتي، فكل واحد منهما(4) يوصف بالوجوب التخييري(5)، وهو(6) واجب بقول مطلق. (وإما سنة(7)، وهو الطلاق مع الشقاق(8) بينهما، (وعدم رجاء الاجتماع) والوفاق(9)، (والخوف من الوقوع في المعصية(10)

___________________________________
(1) اسم الفاعل من باب الافعال من اولى يولي ايلاء بمعنى الحلف الخاص كما سيأتي تفصيله ان شاء الله تعالى في كتاب الايلاء. (2) اسم فاعل من باب المفاعلة من ظاهر يظاهر مظاهرة وظهارا وظيهارا. (3) أي على المولي، او المظاهر. (4) أي الفئة، او الطلاق. (5) أي يكون المولي، او المظاهر مخيرا في احد الامرين المذكورين وهما: الفئة، أو الطلاق على نحو الوجوب. (6) أي الطلاق هنا واجب وان كان بنحو التخيير. (7) أي الطلاق مستحب. (8) وهي العداوة والخلاف، وعدم التلائم فيما بينهما. (9) أي وعدم رجاء الوفاق. (10) من قبيل الضرب او الشتم غير المشروعين.

[33]

يمكن ان يكون هذا(1) من تتمة شرائط سنته على تقدير الشقاق، ويمكن كونه فراد برأسه(2). وهو الاظهر، فإن خوف الوقوع في المعصية قد يجامع اتفاقهما فيسن تخلصا من الخوف المذكور(3) إن لم يجب كما وجب النكاح له(4). (ويطلق الطلاق السني) المنسوب إلى السنة (على كل طلاق جائز شراعا). والمراد به(5) الجائز بالمعنى الاعم (وهو ما قابل الحرام) ويقال له(7): طلاق السنة بالمعنى الاعم. ويقابله البدعي(8) وهو

___________________________________
(1) أي الخوف من الوقوع في المعصية. (2) أي يكون كل فرد من هذين الوصفين وهما: الشقاق، وخوف الوقوع في المعصية سببا مستقلا لاستحباب مثل هذا الطلاق. (3) وهو خوف الوقوع في المعصية بالمعنى الذي ذكرناه. (4) أي لاجل الخوف من الوقوع في المعصية. ولا يخفى: ان معنى الخوف من الوقوع في المعصية يختلف في الموضعين وهما: النكاح. والطلاق، اذ المراد منه في الاول. هو الخوف من الوقوع في الافعال المحرمة كالزنا. والمراد منه في الثاني هو الوقوع في الضرب او الشتم المحرمين. (5) أي المراد بالجائز الجائز بالمعنى الاعم. وهو الواجب والمستحب والمكروه. (6) أي الجائز بالمعنى الاعم. (7) أي ويقال لهذا الطلاق الجائز الذي بالمعنى الاعم من الواجب والمستحب والمكروه ويقابل الحرام. (8) بكسر الباء منسوب إلى البدعة. كما كان (السني) منسوبا إلى السنة فلما اتصلت ياء النسبة بالكلمة حذفت تاء التأنيث فيهما. والمراد من البدعي الطلاق المحرم.

[34]

الحرام، ويطلق السني على معنى اخص من الاول وهو ان يطلق على الشرائط(1)، ثم يتركها حتى تخرج من العدة ويعقد عليها ثانيا ويقال له: طلاق السنة بالمعنى الاخص، وسيأتي ما يختلف من حكمهما(2) (وهو) أي الطلاق السني بالمعنى الاعم(3) (ثلاثة) (بائن) لا يمكن للمطلق الرجوع فيه ابتداء(4) (وهو ستة: طلاق غير المدخول بها) دخولا يوجب الغسل في قبل، او دبر(5) (واليائسة.) من الحيض. ومثلها لا يحيض(6) (والصغيرة.) اذ لا عدة لهذه الثلاث ولا رجوع إلا في عدة (و) طلاق (المختلعة. والمباراة(7). ما لم ترجعا في البذل) فإذا رجعتا صار رجعيا (والمطلقة ثالثة) ثلاثة(8) (بعد

___________________________________
(1) وهي عدم كون المرأة في الحيض، اذا لم تكن حاملا، وعدم كونها في طهر المواقعة. (2) أي من حكم طلاق السنة بالمعنى الاعم، وطلاق السنة بالمعنى الاخص. (3) وهو الجواز بالمعنى الاعم من الواجب والمستحب والمكروه والذي قابل الحرام. (4) كما في (الخلع والمباراة) فانه لا يصح للزوج الرجوع ما لم ترجع المطلقة في البذل. (5) وهذا يسمى طلاقا بائنا لا يصح فيه الرجوع الا بعقد جديد. (6) بان تجاوزت سن الستين، او الخمسين. (7) بصيغة المفعول. (8) الاقسام كلها تسمى (الطلاق البائن) حيث تبين الزوجة من بعلها بمجرد الطلاق، ولا يحل لهما الرجوع الا بعقد جديد عدى المختلعة والمباراة.

[35]

رجعتين) كل واحدة عقيب طلقة ان كانت حرة، وثانية بينها وبين الاولى رجعة إن كانت امة. (ورجعي: وهو ما للمطلق فيه الرجعة)، سواء (رجع او لا) فالطلاق الرجعي(1) عليه بسبب جوازها فيه كإطلاق الكاتب على مطلق الانسان من حيث صلاحيته لها(2). (و) الثالث (طلاق العدة، وهو أن يطلق على الشرائط ثم يرجع في العده ويطأ، ثم يطلق في طهر آخر(3) واطلاق العدي عليه من حيث الرجوع فيه(4) في العدة وجعله قسيما للاولين(5) يقتضي مغايرته لهما مع أنه اخص من الثاني(6) فإنه من جملة افراده، بل اظهرها حيث رجع في العدة، فلو جعله(7) قسمين ثم قسم الرجعي اليه(8) والى غيره كان اجود.

___________________________________
(1) أي الطلاق الرجعي على مثل هذا الطلاق الذي ليس فيه رجوع انما هو لاجل جواز الرجعة فيه، لا لاجل الوقوع، اذ رب طلاق رجعي لا يرجع الزوج فيه. (2) وان لم يكن كاتبا بالفعل، لكنه كاتب بالقوة كقولك: (كل انسان كاتب بالقوة) ولا منافاة في كون بعض افراده كاتبا بالفعل. (3) أي في طهر غير المواقعة. (4) أي في هذا الطلاق. (5) أي جعل (المصنف) هذا الطلاق في قبال الاولين وهما: (البائن. والرجعي). (6) وهو الطلاق الرجعي، لانه يقع الرجوع فيه، لا أنه رجعي بمعنى صالح للرجوع فيه. (7) أي الطلاق. (8) أي إلى ما يرجع في العدة، والى غيره.

[36]

(وهذه) أعني المطلقة للعدة (تحرم في التاسعة ابدا) اذا كانت حرة، وقد تقدم(1) انها تحرم في كل ثالثة حتى تنكح زوجا غيره، وان المعتبر طلاقها للعدة مرتين من كل ثلاثة، لان الثالث لا يكون عديا حيث لا رجوع فيها فيه(2) (وما عداه(3) من اقسام الطلاق الصحيح وهو ما اذا رجع فيها وتجرد عن الوطء، او بعدها بعقد جديد وإن وطئ (تحرم) المطلقة (في كل ثالثة للحرة، وفي كل ثانية للامة). وفي الحاق طلاق المختلعة اذا رجع في العدة بعد رجوعها في البذل والمعقود عليها(4) في العدة الرجعية به(5) قولان: منشؤهما. من ان الاول(6) من اقسام البائن والعدي من اقسام الرجعي، وأن شرطه(7) الرجوع في العدة والعقد الجديد لا يعد رجوعا. ومن(8) ان رجوعها

___________________________________
(1) في كتاب النكاح الجزء الخامس من طبعتنا الجديدة في الفصل الثالث في المحرمات في المسألة التاسعة ص 210 مفصلا فراجع ولا تغفل كي تستفيد. (2) أي في الطلاق، ومرجع الضمير في فيها (العدة). أي لا رجوع في هذا الطلاق في العدة. (3) أي وما عدى الطلاق العدي. (4) أي وفي الحاق المعقود عليها. (5) أي لحاق هذين الفردين بالعدي. (6) وهو (الطلاق الخلعي). دليل لعدم الحاق المختلعة والمعقود عليها (بالعدي). (7) أي شرط العدي. (8) دليل لالحاق المختلعة والمعقود عليها (بالعدي).

[37]

في البذل صيره رجعيا(1). وأن(2) العقد في الرجعي بمعني الرجعة. والاقوى الحاق الاول(3) به، دون الثاني(4) لاختلال(5) الشرط ومنع(6) الحاق المساوى بمثله (والافضل في الطلاق أن يطلق على الشرائط) المعتبرة في صحته، (ثم يتركها حتى تخرج من العده، ثم يتزوجها إن شاء. وعلى هذا(7). وهذا(8) هو طلاق السنة بالمعنى الاخص، ولا تحرم المطلقة به(9) مؤبدا ابدا. وإنما كان افضل، للاخبار(10) الدالة عليه، وإنما يكون

___________________________________
(1) هذه الجملة مختصة لالحاق المختلعة بالعدي. (2) هذه الجملة مختصة لالحاق المعقود عليها (بالعدي). (3) وهو الحاق المختلعة (بالعدي). (4) وهي المعقود عليها. (5) أي لاختلال الشرط وهو الرجوع. هذا تعليل لعدم الحاق المعقود عليها في العدة الرجعية (بالعدي). (6) بالجر عطفا على مدخول (لام الجارة): أي ولمنع الحاق المساوي وهو (العقد في العدة)، وان كان مساويا للرجوع في العدة. لكنه لا يلحق هذا التساوي العقد في العدة (بالعدي). (7) أي وهكذا في كل مرة يطلق إلى أن تحتاج إلى محلل في كل ثالثة من دون ان تحرم مؤبدة. (8) أي طلاق المرأة على هذه الكيفية وتركها تى تخرج من عدتها، ثم يتزوجها: هو طلاق السنة بالمعنى الاخص الذي كان من أفراد السنة بالمعنى الاعم من الواجب والمستحب والمكروه. (9) أي بهذا النحو من الطلاق وان كان يحتاج في كل ثالث ثلاثة إلى المحلل. (10) الوسائل كتاب الطلاق باب 4 من ابواب الطلاق الاخبار.

[38]

افضل حيث تشترك افراده في اصل الافضلية(1) وجوبا، او ندبا(2)، لاقتضاء افعل التفضيل الاشتراك في اصل المصدر، وما يكون مكروها، او حراما لا فضيلة فيه. (وقد قال بعض الاصحاب) وهو عبدالله بن بكير: (إن هذا الطلاق لا يحتاج إلى محلل بعد الثلاث)، بل استيفاء العدة الثالثة يهدم التحريم استنادا إلى رواية(3) اسندها إلى زرارة قال: سمعت ابا جعفر عليه السلام يقول: " الطلاق الذي يحبه الله تعالى والذي يطلق الفقيه وهو العدل بين المرأة والرجل ان يطلقها في استقبال الطهر بشهادة شاهدين وارادة من القلب، ثم يتركها حتى تمضي ثلاثة قروء فاذا رأت الدم في اول قطرة من الثالثة وهو آخر القرء، لان الاقراء هي الاطهار فقد بانت منه وهي املك بنفسها فان شاء‌ت تزوجته وحلت له، فإن فعل هذا بها مئة مرة(4) هدم ما قبله وحلت بلا زوج " الحديث. وإنما كان ذلك(5) قول عبدالله، لانه قال حين سئل عنه: هذا مما رزق الله من الرأي. ومع ذلك(6) رواه بسند صحيح وقد قال الشيخ:

___________________________________
(1) أي في اصل مبدأ الاشتقاق وهو المصدر، لانه اذا لم تشترك الافراد في اصل المصدر والمبدأ فلا معنى للافضلية. (2) وصفان للطلاق: أي الطلاق المتصف بالوجوب، أو الندب. (3) الوسائل كتاب الطلاق باب 3 الديث 16. (4) يحتمل ان تكون هذه الجملة من كلمات (عبدالله بن بكير) لا من كلمات (الامام الباقر) عليه السلام ويؤيد ما قلناه: ما رواه في (الكافي) من عدم وجود هذه الجملة في الرواية. (5) أي عدم الاحتياج إلى المحلل في مثل هذا الطلاق. (6) أي ومع أنه قال: هذا رأيي.

[39]

ان العصابة(1) اجمعت على تصحيح ما يصح عن عبدالله بن بكير، وأقروا له بالفقه والثقة. وفيه(2) نظر، لانه فطحي(3) المذهب، ولو كان ما رواه حقا لما جعله(4) رأيا له، ومع ذلك(5) فقد اختلف سند الرواية عنه فتارة اسندها إلى رفاعة، واخرى إلى زرارة، ومع ذلك نسبه(6) إلى نفسه. والعجب من الشيخ مع دعواه الاجماع المذكور(7) أنه قال: إن اسناده إلى زرارة وقع نصرة لمذهبه الذي افتى به لما راى أن اصحابه لا يقبلون ما يقوله برأيه. قال(8): وقد وقع منه من العدول عن اعتقاد مذهب الحق(9) إلى الفطحية ما هو معروف. والغلط في ذلك(10) اعظم من الغلط في اسناد فتيا يعتقد صحته لشبهة دخلت على إلى بعض اصحاب الائمة

___________________________________
(1) العصابة: الجماعة من الرجال. والمراد منهم (العلماء الامامية). (2) أي فيما افاده (شيخ الطائفة) قدس سره. (3) هم اصحاب (عبدالله بن الامام الصادق) عليه السلام القائلين بامامته. وقد انقرضوا ولم يبق منهم احد يدين بهذا المذهب. (4) أي قوله وهو عدم الاحتياج إلى المحلل. (5) أي ومع أنه فطحي المذهب، ومع أنه أسند هذا القول إلى رأيه. (6) أي عدم الاحتياج إلى المحلل. (7) وهو قوله رحمه الله: (اجمعت العصابة على تصحيح ما يصح عن عبدالله ابن بكير). (8) أي (شيخ الطائفة). (9) وهو (مذهب الامامية الاثنا عشرية). (10) وهو (العدول عن مذهب الحق).

[40]

عليهم السلام (والاصح احتياجه اليه) أي إلى المحلل، للاخبار(1) الصحيحة الدالة عليه، وعموم القرآن الكريم(2)، بل لا يكاد يتحقق في ذلك(3) خلاف، لانه لم يذهب إلى القول الاول(4) احد من الاصحاب على ما ذكره جماعة، وعبدالله بن بكير ليس من اصحابنا الامامية، ونسبة المصنف له إلى اصحابنا التفاتا منه إلى انه من الشيعة في الجملة، بل من فقهائهم على ما نقلناه عن الشيخ(5) وان لم يكن اماميا. ولقد كان ترك حكاية قوله في هذا المختصر اولى. (ويجوز طلاق الحامل أزيد من مرة) مطلقا(6) على الاقوى (ويكون طلاق عدة إن وطئ) بعد الرجعة ثم طلق، وإلا يطأ بعدها(7) (فسنة بمعناه الاعم). وأما طلاق السنة بالمعنى الاخص فلا يقع بها(8) لانه مشروط بانقضاء العدة، ثم تزويجها ثانيا كما سبق(9)، وعدة الحامل

___________________________________
(1) المشار اليها في الهامش رقم 10 ص 37. (2) وهو قوله تعالى: (حتى تنكح زوجا غيره) البقرة: الآية 230. (3) أي في وجوب المحلل. (4) وهو عدم لزوم المحلل. (5) من أن اصحابنا الامامية رضوان الله عليهم (اقروا له بالفقه والثقة). (6) سواء ذهبت ثلاثة اشهر من حملها ام لا. (7) أي بعد الرجعة. (8) أي بهذه الرجعة. (9) في قول (المصنف) رحمه الله في ص 37: (والافضل في الطلاق ان يطلق على الشرائط، ثم يتركها حتى تخرج من العدة). لاحظ هناك كلام الماتن والشارح.

[41]

لاتنقضي إلا بالوضع، وبه(1) تخرج عن كونها حاملا فلا يصدق انها طلقت طلاق السنة بالمعنى الاخص(2) ما دامت حاملا، إلا أن يجعل وضعها قبل الرجعة كاشفا عن كون طلاقها السابق طلاق سنة بذلك المعنى(3)، والاقوال هنا(4) مختلفة كالاخبار(5)، والمحصل ما ذكرناه(6) (والاولى تفريق الطلقات(7) على الاطهار(8) بان يوقع كل

___________________________________
(1) أي وبوضع حمل المرأة. (2) وهو الطلاق والانتظار إلى أن تخرج العدة بوضع الحمل، ثم العقد عليها ثانيا. (3) وهو انتظار الزوج حتى تخرج عن العدة بوضع الحمل واخذها بعقد جديد. (4) أي في طلاق الحامل. (5) راجع الوسائل كتاب الطلاق باب 27 من مقدمات الطلاق تجد الاخبار هناك متضاربة. وهذا التضارب صار سببا لاختلاف اقوال الفقهاء في طلاق الحامل. فقائل بعدم جواز طلاقها الا بعد مضى ثلاث اشهر. وقائل بعدم جواز الا بعد مضي شهرين. وقائل بالجواز مطلقا، سواء مضت ثلاثة اشهر، او شهران، او شهر واحد ام لم يمض شيئ. (6) وهو وقوع الطلاق السني بالمعنى الاعم وهو (عدم الوطأ بعد الرجوع) لا الطلاق السني بالمعنى الاخص وهو (الطلاق والانتظار إلى أن تخرج العدة بسبب وضع حملها)، ولا (الطلاق العدي). (7) اي (الطلقات الثلاث). (8) اي (الاطهار الثلاثة).

[42]

طلقة في طهر غير طهر الطلقة السابقة (لمن أراد أن يطلق ويراجع) ازيد من مرة. وهذه الاولوية(1) بالاضافة إلى ما يأتي بعده(2)، والا(3) فهو موضع الخلاف وان كان اصح الروايتين(4) صحته(5)، وانما الاولى المخرج من الخلاف ان يراجع(6) ويطأ، ثم يطلق في طهر آخر(7)

___________________________________
(1) اي الاولوية المذكورة في قول (المصنف) رحمه الله: (والاولى تفريق الطلقات على الاطهار). (2) وهو قول (المصنف) رحمه الله: (ولو طلق مرات في طهر واحد): اي هذه الاولوية التي افادها المصنف في قوله: (والاولى تفريق الطلقات) انما جائت بالقياس إلى ما يأتي ذكره في قوله: (ولو طلق مرات في طهر واحد). (3) اي وان لم يكن الاولوية المذكورة في قوله: (والاولى تفريق الطلقات) بهذا القياس الذي ذكره فيما يأتي من كلامه (ولو طلق مرات في طهر واحد) لكانت الاولوية المذكورة موضع خلاف بين الفقهاء. (4) وهما: المذكورتان في الوسائل كتاب الطلاق باب 19 من ابواب اقسام الطلاق الحديث 1 - 3. والاصح الحديث 1 نفس المصدر. (5) اي صحة مثل هذا الطلاق الذي ليس فيه مواقعة هو مفاد أصح الروايتين المذكورتين في الهامش رقم 4، الحديث 1. (6) اي بعد الطلاق. (7) ويراجع ايضا، ثم يطلق في طهر آخر غير طهر المواقعة حتى يصدق الطلاق الثالث.

[43]

فان الطلاق(1) هنا يقع اجماعا. (ولو طلق مرات في طهر واحد) بان يطلق ويراجع، ثم يطلق ويراجع. وهكذا ثلاثا (فخلاف اقربه الوقوع مع تخلل الرجعة) بين كل طلاقين، لعموم(2) القرآن، والاخبار(4) الصحيحة بصحة الطلاق ان اراده في الجملة(5) إلا ما اخرجه الدليل(6)، وروى(7) اسحاق ابن عمار عن ابي الحسن عليه السلام قال: قلت له رجل طلق امرأته، ثم راجعها بشهود، ثم طلقها بشهود، ثم راجعها بشهود، ثم طلقها بشهود تبين منه قال: نعم قلت: كل ذلك في طهر واحد قال: تبين منه. وهذه الرواية من الموثق، ولا معارض لها، الا رواية(8) عبدالرحمن ابن الحجاج عن الصادق عليه السلام في الرجل يطلق امرأته له ان يراجعها

___________________________________
(1) أي الطلاق الثالث. (2) تعليل لقول (المصنف): (فخلاف اقربه الوقوع). (3) وهو قوله تعالى: (الطلاق مرتان فامساك بمعروف او تسريح باحسان) البقرة: الآية 229. (4) بالجر عطفا على مدخول (لام الجارة): اي لعموم القرآن، وللاخبار الصحيحة المطلقة الدالة على صحة مثل هذا الطلاق راجع الوسائل كتاب الطلاق باب 15 - 16 - الاحاديث. (5) الجار والمجرور تعلق بقوله: (بصحة الطلاق)، اي الاخبار الصحيحة باطلاقها ناطقة بصحة مثل هذا الطلاق المتعدد الذي ليس فيه دخول من دون قيد وشرط. (6) من طلاق الحائض، وطلاق طهر المواقعة. (7) الوسائل كتاب الطلاق باب 19 من ابواب اقسام الطلاق الحديث 5. (8) الوسائل كتاب الطلاق باب 17 من ابواب اقسام الطلاق الحديث 2.

[44]

قال: لا يطلق التطليقة الاخرى حتى يمسها. وهي(1) لا تدل على بطلانها(2)، نظرا إلى أن النهي(3) في غير العبادة لا يفسد. واعلم أن الرجعة(4) بعد الطلقة تجعلها(5) بمنزلة المعدومة بالنسبة إلى اعتبار حالها(6) قبل الطلاق وان بقي لها(7) اثر في الجملة. كعدها(8) من الثلاث فيبقى حكم الزوجية بعدها(9) كما كان قبلها(10) فاذا كانت مدخولا بها قبل الطلاق، ثم طلقها وراجع، ثم طلق يكون

___________________________________
(1) اي الرواية المشار اليها في الهامش رقم 8 ص 43. (2) اي بطلان مثل هذا الطلاق. (3) وهو قوله عليه السلام في رواية عبدالرحمن المشار اليها في الهامش 8 ص 43 (لا يطلق التطليقة الاخرى حتى يمسها). (4) اي في العدة. (5) اي تجعل الرجعة الطلقة بمنزلة المعدومة. (6) اي حال الزوجة. (7) مرجع الضمير (الطلقه): اي وان بقي لهذه الطلقة اثر في الجملة وهو كونها تعد من جملة الطلقات الثلاث. (8) اي كعد هذه الطلقة من جملة الطلقات الثلاث التي تحرم الزوجة على الزوج بعدها الا بالمحلل. والكاف هنا للبيان: اي لبيان الاثر الباقي. (9) اي بعد الرجعة. (10) مرجع الضمير (الطلقة). واسم كان (حكم الزوجية). اي يبقى حكم الزوجية بعد الرجعة كما كان قبل الطلاق.

[45]

طلاقه طلاق مدخول بها، لا طلاق غير مدخول بها(1) نظرا(2) إلى أن الرجعة بمنزلة التزويج الجديد فيكون طلاقها بعده(3) واقعا على غير مدخول بها، لما(4) عرفت من أن الرجعة(5) اسقطت حكم الطلاق، ولولا ذلك(6) لم يمكن الطلاق ثلاثا(7)، وان فرق الطلقات

___________________________________
(1) كما افاده (بعض الفقهاء) رضوان الله عليهم. (2) تعليل لقول القائل: (يكون هذا الطلاق طلاق غير المدخول بها، وأن الرجعة فيها بمنزلة العقد الجديد). (3) اي بعد الرجوع. هذه الجملة وما قبلها من قوله: نظرا إلى قوله: (غير مدخول بها) كلها من متممات قول القائل: (بأن هذا الطلاق طلاق غير المدخول بها). (4) هذا رد من (الشارح) رحمه الله على من قال: (إن هذا الطلاق ليس من طلاق المدخول بها). (5) هذا هو الرد حاصله: أن الرجعة الاولى اسقطت حكم الطلاق وارجعت الزوجية السابقة. فاذن يكون الطلاق طلاق المدخول بها، ويصح له الرجوع. (6) اي ولولا أن الرجعة الاولى اسقطت حكم الطلاق وعادت الزوجية السابقة لما امكن الطلاق الثلاث وان فرقت الطلقات الثلاث على الاطهار، لعدم امكان الرجوع، لانها لا عدة لها، لكونها غير مدخول بها. (7) كما عرفت في الهامش رقم 4 و 5 و 6.

[46]

على الاطهار من غير دخول والروايات(1) الصحيحة ناطقة بصحتها(2) حينئذ(3)، وكذا(4) فتوى الاصحاب إلا من(5) شذ. وحينئذ(6) فيكون الطلاق الثاني رجعيا، لا بائنا وان وقع بغير مدخول بها بالنسبة إلى ما بعد الرجعة فانها مدخول بها قبلها(7). وهو(8) كاف. (وتحتاج) المطلقة مطلقا(9) (مع كمال) الطلقات (الثلاث إلى المحلل، للنص(10)، والاجماع ومخالفة من سبق ذكره(11) في بعض

___________________________________
(1) الوسائل كتاب الطلاق باب 19 من ابواب اقسام الطلاق الاخبار. (2) اي بصحة هذه الطلقات الثلاث المفرقة على الاطهار. (3) اي حين تفريق الطلقات الثلاث على الاطهار وان لم يدخل بها. (4) اي وكذا فتوى الاصحاب تدل على صحة هذه الطلقات الثلاث سواء دخل بها بعد الرجعة ام لا. (5) وهو (ابن ابي عقيل) رحمه الله الذي خالف الاصحاب في صحة هذه الطلقات الثلاث حيث شرط الدخول بعد الرجعة في صحة الطلاق اللاحق. (6) اي وحين ان حكمنا بأن الرجعة رجوع إلى الزوجية الاولى وأن الدخول بعد الرجعة الاولى غير لازم. (7) اي قبل الطلقة الاولى. (8) اي الدخول قبل التطليقة الاولى. (9) اي في جميع اقسام الطلاق. (10) الوسائل كتاب الطلاق باب 3 - 4 من ابواب اقسام الطلاق الاخبار. (11) وهو (عبدالله بن بكير) حيث قال بعدم لزوم المحلل بعد الطلقة الثالثة اذا عقد عليها بعد خروج العدة: اي الطلاق السني بالمعنى الاخص.

[47]

موارده غير قادح فيه بوجه(1). (ولا يلزم الطلاق بالشك) فيه(2) لتندفع الشبهة الناشئة من احتمال وقوعه، بل تبقى(3) على حكم الزوجية، لاصالة عدمه(4)، وبقاء(5) النكاح. لكن لا يخفى الورع في ذلك(6) فيراجع ان كان الشك في طلاق رجعي، ليكون على يقين من الحل، او في البائن(7) بدون ثلاث جدد النكاح، او بثلاث(8) امسك عنها وطلقها ثلاثا لتحل لغيره يقينا، وكذا يبني على الاقل لو شك في عدده، والورع(9) الاكثر.

___________________________________
(1) لان (عبدالله بن بكير) فطحي المذهب لا يعتنى بقوله. (2) اي في الطلاق. حاصل المعنى: أن الرجل لو شك في تطليق زوجته لا يجب عليه أن يطلقها حتى تندفع شبهة الطلاق. (3) اي المرأة. (4) اي عدم الطلاق. (5) اي ولبقاء النكاح وهو (الاستصحاب). (6) اي ويحتاط الورع التقي في مثل هذا الطلاق المشكوك فيه فيراجع كي ترتفع الشبهة. (7) اي شك في أنه طلق طلاق البائن فيجدد النكاح، حيث إنه لا رجعة في البائن. (8) اي شك في عدع الطلقات هل أنها ثلاثة حتى تمسك عنها وينكحها زوج آخر لتحل له. او اقل من ذلك. (9) اي ويبني الورع التقي على الاكثر ويحتاط فيجعل الطلقات المشكوك فيها الواقعة ثلاثة.

[48]

(ويكره للمريض الطلاق) للنهي عنه في بعض الاخبار(1) المحمولة على الكراهة جمعا بينها(2)، وبين ما دل(3) على وقوعه(4)، صريحا (فإن فعل(5) توارثا) في العدة (الرجعية) من الجانبين كغيره، (وترثه هي في البائن، والرجعي إلى سنة) من حين الطلاق، للنص(6) والاجماع. وربما علل بالتهمة بارادة اسقاط ارثها فيؤاخذ بنقيض(7) مطلوبه وهو(8) لا يتم حيث تسأله الطلاق، او تخالعه، او تبارئه. والاقوى عموم الحكم، لاطلاق النصوص(9) (ما لم تتزوج) بغيره، (او يبرأ من مرضه) فينتفي ارثها بعد العدة الرجعية وإن مات في اثناء السنة. وعلى هذا لو طلق اربعا في مرضه، ثم تزوج اربعا ودخل بهن

___________________________________
(1) الوسائل كتاب الطلاق باب 21 من ابواب اقسام الطلاق الاخبار. (2) اي الاخبار المشار اليها في الهامش المتقدم الدالة على النهي. (3) اي الاخبار الدالة على وفوع الطلاق راجع الوسائل كتاب الطلاق باب 22 - الاخبار. (4) اي وقوع الطلاق. (5) اي فان طلق في حالة المرض. (6) وهي الرواية المشار اليها في الهامش رقم 3. (7) وهو الارث، اذ مطلوب الزوج حرمان زوجته من الارث بالطلاق فيحصل نقيضه وهو الارث. (8) اي هذا التعليل وهو (حرمان الزوج زوجته). (9) نفس المصدر السابق الهامش رقم 3 الحديث الثاني.

[49]

ومات في السنة مريضا قبل ان تتزوج المطلقات ورث الثمان الثمن، او الربع بالسوية. ولا يرث ازيد من اربع زوجات اتفاقا إلا هنا ولا يلحق الفسخ في المرض بالطلاق عملا بالاصل(1). (والرجعة تكون بالقول. مثل رجعت وارتجعت) متصلا بضميرها(2) فيقول: رجعتك وارتجعتك. ومثله راجعتك. وهذه الثلاثة صريحة، وينبغي اضافة إلي، او إلى نكاحي، وفي معناها(3) رددتك وامسكتك لورودهما في القرآن قال تعالى: " وبعولتهن أحق بردهن في ذلك(4)، فإمساك بمعروف(5) " ولا يفتقر(6) إلى نية الرجعة، لصراحة الالفاظ(7). وقيل: يفتقر اليها في الاخيرين، لاحتمالهما غيرها(8) كالامساك

___________________________________
(1) وهو اصل العدم: اي عدم توارث شخص من شخص الا ما اخرجه الدليل. (2) وهو كاف الخطاب في صورة المواجهة والحضور في قول الرجل: رجعتك وارجعتك، او ضمير الغائب مثل قوله: رجعتها وارجعتها وراجعتها. (3) اي في معنى الثلاثة المذكورة. (4) البقرة: الآية 228. (5) البقرة: الآية 229. (6) اي الزوج لا يحتاج إلى نصب قرينة، لدلالة هذه الالفاظ على المراد وهي الرجعة، لصراحة هذه الالفاظ على الرجوع. (7) اي إلى نية الرجعة وهي القرينة في الاخيرين وهما: رددت وامسكت. (8) اي غير الرجعة كما افاده (الشارح) رحمه الله).

[50]

باليد، او في البيت، ونحوه(1)، وهو حسن. (وبالفعل(2) كالوطئ، والتقبيل، واللمس بشهوة)، لدلالته على الرجعة كالقول. وربما كان اقوى منه، ولا تتوقف اباحته على تقدم رجعة، لانها زوجة، وينبغي تقييده(3) بقصد الرجوع به، أو بعدم قصد غيره، لانه اعم خصوصا لو وقع منه سهوا، والاجود اعتبار الاول(4). (وانكار الطلاق رجعة) لدلالته على ارتفاعه في الازمنة الثلاثة ودلالة الرجعة على رفعه(5) في غير الماضي فيكون(6) اقوى دلالة عليها ضمنا(7)، ولا يقدح فيه(8) كون الرجعة من توابع الطلاق فتنتفي(9) حيث ينتفي المتبوع، لان غايتها التزام ثبوت النكاح، والانكار يدل عليه فيحصل المطلوب منها وإن انكر سبب شرعيتها. (ولو طلق الذمية جاز مراجعتها ولو منعنا من ابتداء نكاحها دواما) لما تقدم(10) من أن الرجعة ترفع حكم الطلاق فيستصحب حكم الزوجية

___________________________________
(1) وهو امساكها عن الخروج من المدينة، اورد طلبها، او هديتها اليها. (2) اي وتكون الرجعة بالفعل. (3) اي تقييد الفعل. (4) وهو قصد الرجوع. (5) اي رفع الطلاق. (6) اي انكار الطلاق اقوى دلالة على الرجعة. (7) اي في الدلالة الالتزامية. (8) اي في كون إنكار الطلاق رجعة. (9) اي الرجعة حيث ينتفي الطلاق. (10) في قول الشارح: (واعلم أن الرجعة بعد الطلقة تجعلها بمنزلة المعدومة).

[51]

السابقة، لا انها(1) تحدث حكم نكاح جديد، ومن ثم(2) امكن طلاقها ثلاثا قبل الدخول بعدها(3) استصحابا لحكم الدخول السابق(4)، ولان الرجعية زوجة، ولهذا يثبت لها احكام الزوجية(5)، ولجواز وطئه(6) ابتداء من غير تلفظ بشئ(7). وربما يخيل المنع هنا(8) من حيث إن الطلاق ازالة قيد النكاح، والرجعة تقتضي ثبوته(9)، فإما ان يثبت بالرجعة عين النكاح الاول(10) او غيره. والاول(11) محال، لاستحالة اعادة المعدوم، والثاني(12) يكون

___________________________________
(1) اي لا أن الرجعة تحدث حكم نكاح جديد، ولو كانت الرجعة كذلك لما جاز له مراجعتها، لعدم جواز نكاح الذمية ابتداء على القول المشهور وان جاز بقاؤها على عقدها السابق في صورة اسلام الزوج. (2) اي ومن اجل أن الرجعة تجعل الطلاق بمنزلة المعدوم وان كان الطلاق قبل الدخول بها. (3) اي بعد الرجعة. (4) اي بعد العقد. (5) من النفقة والتوارث. (6) اي وطئ الزوج الزوجة من اضافة المصدر إلى الفاعل. (7) اي بما يشعر بالرجعة. (8) اي في مراجعة الذمية. (9) اي ثبوت النكاح. (10) وهو النكاح قبل الطلاق. (11) وهو ثبوت عين النكاح الاول، لان النكاح الاول صار معدوما بالطلاق فالرجعة لا تعيد النكاح الاول. (12) وهو غير النكاح الاول.

[52]

ابتدء، لا استدامة. ويضعف(1) بمنع زوال النكاح اصلا، بل انما يزول بالطلاق، وانقضاء العدة ولم يحصل. (ولو انكرت الدخول عقيب الطلاق)لتمنعه من الرجعة قدم قولها(2) (وحلفت) لاصالة عدم الدخول، كما يقدم قوله لو انكره ليسقط عنه نصف المهر. ثم مع دعواه الدخول يكون مقرا بالمهر وهي مقرة على نفسها بسقوط نصفه(3)، فإن كانت قبضته فلا رجوع له بشئ عملا باقراره(4)، والا(5) فلا تطالبه الا بنصفه عملا بانكارها(6)، ولو رجعت إلى الاقرار بالدخول لتأخذ النصف ففي ثبوته لها، او توقفه على اقرار جديد منه وجهان، واولى بالعدم لو كان رجوعها بعد انقضاء العدة على تقدير الدخول (ورجعة الاخرس بالاشارة) المفهمة لها، (وأخذ القناع) عن رأسها لما تقدم(7) من ان وضعه عليه اشارة إلى الطلاق، وضد(8) العلامة علامة

___________________________________
(1) اي هذه الوجوه المتخيلة. (2) لاصالة عدم الدخول. (3) لكون الطلاق واقعا قبل الدخول. (4) اي باقراره بالدخول. (5) اي وان لم تقبضه الزوجة. (6) اي بانكار الزوجة الدخول من اضافة المصدر إلى الفاعل والمفعول محذوف. (7) في قول (المصنف): (والقاء القناع.. الخ). (8) المراد من الضد هنا رفع القناع عن رأسها وهو ضد وضع القناع على راسها. ولما كان وضع القناع على راسها علامة واشارة لطلاقها فرفع القناع عن راسها كان علامة الضد وهو الرجوع.

[53]

الضد، ولا نص هنا عليه(1) بخصوصه فلا يجب الجمع بينهما(2)، بل يكفي الاشارة مطلقا(3). (ويقبل قولها في انقضاء العدة في الزمان المحتمل(4)، لانقضائها فيه (وأقله(5) ستة وعشرون يوما ولحظتان(6) ان كانت معتدة بالاقراء. وذلك بأن يطلق وقد بقي من الطهر لحظة، ثم تحيض اقل الحيض ثلاثة ايام، ثم تطهر اقل الطهر عشرة، ثم تحيض(7). وتطهر كذلك(8) ثم تطعن(9) في الحيض لحظة. (و) هذه اللحظة (الاخيرة دلالة على الخروج) من العدة، او من الطهر الثالث، لاستبانته(10) بها (لا جزء) من العدة، لانها

___________________________________
(1) اى على اخذ القناع من رأسها. (2) اي بين الاشارة، ورفع القناع عن راسها. (3) سواء كان باخذ القناع عن رأسها، او بغيره من الاشارات. (4) كمضى زمن طويل يحتمل فيه انقضاء العدة. (5) الظاهر رجوع الضمير إلى (الزمان). (6) وهما: اللحظة الاخيرة من طهرها الذي اوقع فيها الطلاق. واللحظة التي تكشف عن انقضاء العدة. (7) اي ثلاثة ايام. (8) اي عشرة ايام. (9) هو الابتداء في الشئ والدخول فيه يقال: طعن في الشئ: اى دخل فيه وابتدا. (10) مرجع الضمير (الطهر). كما وأن المرجع في بها (اللحظة الاخيرة) والاستبانة بمعنى الكشف: اى لكشف هذه اللحظة من الحيض عن انتهاء اللحظة الاخيرة للطهر الاخير.

[54]

ثلاثة قروء وقد انقضت قبلها(1) فلا تصح الرجعة فيها(2) ويصح العقد.(3) وقيل هي منها(4)، لان الحكم بانقضائها(5) موقوف على تحققها(6) وهو(7) لا يدل على المدعى. هذا(8) اذا كانت حرة، ولو كانت امة فأقل عدتها ثلاثة عشر يوما ولحظتان(9)، وقد يتفق نادرا انقضاؤها في الحرة بثلاثة وعشرين يوما وثلاث لحظات، وفي الامة بعشرة وثلاث(10) بأن يطلقها بعد الوضع

___________________________________
(1) اى قبل اللحظة الاخيرة من الحيض. (2) اى في هذه اللحظة الاخيرة. (3) اي في هذه اللحظة الاخيرة. (4) اى في هذه اللحظة الاخيرة من العدة فلا يصح فيها ويصح الرجوع. (5) اى بانقضاء العدة. (6) اى تحقق هذه اللحظة الاخيرة. (7) اي توقف انقضاء العدة على هذه اللحظة الاخيرة لا يدل على أن هذه اللحظة من العدة، بل هي كاشفة عن انقضاء العدة. (8) اي القول بان اقل العدة ستة وعشرون يوما ولحظتان. (9) بأن يطلقها في آخر لحظة من الطهر وهذه هي اللحظة الاولى، ثم تتحيض باقل الحيض وهي ثلاثة ايام، ثم تطهر، باقل الطهر وهي عشرة ايام فالمجموع ثلاثة ايام، ثم تطهر باقل الطهر وهي عشرة ايام فالمجموع ثلاثة عشر يوما مع اللحظة الاخيرة التي تبتدء بالحيض وتكشف عن انقضاء العدة وخروجها عنها. (10) اي بثلاث لحظات.

[55]

وقبل رؤية دم النفاس بلحظة، ثم تراه لحظة، ثم تطهر عشرة، ثم تحيض ثلاثة، ثم تطهر عشرة، ثم ترى الحيض لحظة والنفاس معدود بحيضة. ومنه(1) يعلم الامة، ولو ادعت ولادة تام(2) فامكانه بستة اشهر ولحظتين من وقت(3) النكاح لحظة للوطء، ولحظة للولادة وان ادعتها(4) بعد الطلاق بلحظة، ولو ادعت ولادة سقط مصور، او مضغة، او علقة اعتبر امكانه عادة(5). وربما قيل: إنه(6) مئة وعشرون يوما ولحظتان في الاول(7)، وثمانون يوما ولحظتان في الثاني(8)، واربعون كذلك(9)،

___________________________________
(1) اي ومن هذا البيان يعلم حكم الامة بأن يطلقها بعد الولادة وقبل رؤية الدم بلحظة، ثم يرى دم النفاس لحظة فهاتان لحظتان. وتعد لحظة النفاس بحيضة ثم تطهر عشرة أيام ثم ترى الحيض لحظة ففي هذه اللحظة تخرج من العدة. (2) بالجر صفة لموصوف محذوف وهو المولود او الطفل اي المولود التام او الطفل التام. (3) اي من بعد النكاح وهو العقد. (4) اي وان ادعت كون الولادة بعد الطلاق بلحظة فيحنئذ ينظر في ادعائها فاذا انقضت ستة اشهر ولحظة يقبل قولها، لامكانها، وان لم تمض تلك المدة فلا يقبل قولها في ادعائها. (5) اي اعتبر امكان ادعاء ولادة سقط مصور، او مضغة، او علقة عادة بأن تمضى مدة يمكن صيرورة المني علقة، او مضغة، او مصورا. (6) اي امكان ادعاء ولادة السقط عادة. (7) وهو ادعاء سقط مصور. (8) وهو ادعاء سقط مضغة. (9) اي واربعون يوما ولحظتان في الثالث وهو ادعاء سقط علقة.

[56]

في الثالث ولا بأس به(1). (وظاهر الروايات(2) انه لا يقبل منها غير المعتاد(3) إلا بشهادة اربع من النساء المطلعات على باطن امرها. وهو قريب) عملا بالاصل(4) والظاهر(5)، واستصحابا(6) لحكم العدة، ولامكان اقامتها البينة عليه. ووجه المشهور(7): أن النساء مؤتمنات على ارحامهن ولا يعرف إلا من جهتهن غالبا، واقامة البينة عسرة على ذلك، غالبا، وروى(8) زرارة في الحسن عن الباقر عليه السلام: قال: " العدة والحيض للنساء اذا ادعت صدقت ". والاقوى المشهور(9).

___________________________________
(1) اي لا بأس بما قيل: من هذه التحديدات في المراتب الثلاث. (2) الوسائل كتاب الطهارة باب 47 من ابواب الحيض الحديث 1 - 2 - 3. (3) اي لا يقبل من المرأة لو ادعت انقضاء عدتها باقل من المعتاد. (4) اي الاصل عدم ثبوت وعدم تحقق ما تدعيه المرأة. (5) اذ الظاهر خروج المرأة عن العدة بحسب العادة المتعارفة بين النساء، لا بنحو الشواذ. (6) للشك في خروجها عن العدة باقل من المألوف عادة لو ادعت خروجها عنها فيستصحب الحكم وهو بقاؤها في العدة، وعدم جواز تزويجها، الا ان تأتي باربع من النساء المطلعات يشهدن على ذلك. (7) وهو قبول قولها في خروجها عن العدة. (8) الوسائل كتاب الطلاق باب 24 من ابواب اقسام الطلاق الحديث 1. (9) وهو قبول قولها.


الروضة البهيّة في شرح اللمعة الدمشقيّة (ج8)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج8)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الميراث

(الفصل الاول - في الموجبات)

(الفصل الثاني - في السهام)

(مسائل خمس)

(القول في ميراث الاجداد والاخوة)

(القول في ميراث الاعمام والاخوال واولادهم)

(القول في ميراث الازواج)

(الفصل الثالث - في الولاء)

(الفصل الرابع - في التوابع)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء الثامن الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه. فإليك يا حافظ الشريعة بألطافك الخفية، وإليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين، دينا قيما لا عوج فيه ولا امتا ورجائي القبول والشفاعة في يوم لاترجى إلا شفاعتكم أهل البيت عبدك الراجي

[8]

(عند الصباح يحمد القوم السرى) كان املي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسات الدينية (الفقه الاسلامي الشامل) فاردت الخدمة بهذا الصدد لازبل بعض مشاكل الدراسة والان وقد حقق الله عزوجل تلك الامنية بإخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق فله الشكر على ما انعم والحمد على ما وفق بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشي. فإن الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفي اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني ائن تحت عبئه الثقيل، ولا من مؤازر أو مساعد فرأيت نفسي بين امرين: الترك حتى يقضي اله امرا كان مفعولا، أو الاقدام المجهد مهما كلف الامر من صعوبات فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين فاتبعت بعون الله عزوجل (الجزء السابع) (بالجزء الثامن) يعزم قوي، ونفس آمنة وكل اعتمادي على الله سبحانه وتعالى توسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام ولا سيما ونحن في جوار سيدنا الكريم مولى الكونين (امير المؤمنين) عليه الصلاة والسلام فبك يا مولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيد محمد كلانتر


(القول في ميراث الازواج)

(و) الزوجان (يتوارثان) ويصاحبان جميع الورثة مع خلوهما

[172]

من الموانع(1) (وإن لم يدخل) الزوج (الا في المريض) الذي تزوج في مرضه فانه لا يرثها، ولا ترثه (الا أن يدخل، او يبرأ) من مرضه فيتوارثان بعده وإن مات قبل الدخول، ولو كانت المريضة هي الزوجة توارثا وإن لم يدخل على الاقرب كالصحيحة(2) عملا بالاصل(3). وتخلفه في الزوج لدليل خارج(4) لا يوجب الحاقها به، لانه قياس. (والطلاق الرجعي لا يمنع من الارث) من الطرفين (اذا مات احدهما في العدة الرجعية)، لان المطلقة رجعيا بحكم الزوجة، (بخلاف البائن) فانه لا يقع بعده توارث في عدته(5) (إلا) ان يطلق وهو (في المرض) فانها ترثه إلى سنة، ولا يرثها هو (على ما سلف) في كتاب الطلاق(6)، ثم الزوجة إن كانت ذات ولد من الزوج ورثت من جميع ما تركه كغيرها من الورثة على المشهور، خصوصا بين المتأخرين، وكذا يرثها الزوج مطلقا(7). (وتمنع الزوجة غير ذات الولد من الارض) مطلقا (عينا وقيمة) وتمنع (من الآلات) اي آلات البناء من الاخشاب والابواب (والابنية) من الاحجار والطوب(8) وغيرها (عينا لا قيمة) فيقوم البناء والدور

___________________________________
(1) كالقتل والكفر والرق. (2) أي كالزوجة الصحيحة. (3) أي قاعدة توارث الزوجين: كل واحد من الآخر. (4) فانه مستثنى من تلك القاعدة الاولية لدليل خاص. (5) أي في عدة الطلاق البائن. (6) في الجزء السادس من هذه الطبعة ص 48. (7) سواء كانت ذات ولد أم لا. (8) بضم الطاء: الآجر. الواحدة طوبة.

[173]

في ارض المتوفى خالية عن الارض باقية فيها إلى ان تفنى بغير عوض على الاظهر، وتعطى من القيمة الربع، او الثمن. ويظهر من العبارة(1) انها ترث من عين الاشجار المثمرة وغيرها لعدم استثنائها(2) فتدخل في عموم الارث، لان كل ما خرج عن المستثنى(3) ترث(4) من عينه كغيرها(5). وهو(6) احد الاقوال في المسألة، إلا أن المصنف لا يعهد ذلك من مذهبه، وإنما المعروف منه ومن المتأخرين حرمانها من عين الاشجار كالابنية، دون قيمتها. ويمكن حمل الآلات على ما يشمل الاشجار كما حمل هو وغيره كلام الشيخ في النهاية على ذلك مع انه(7) لم يتعرض للاشجار، وجعلوا كلامه كقول المتاخرين في حرمانها من عين الاشجار حيث ذكر الآلات وهو(8) حمل بعيد على خلاف الظاهر(9)، ومع ذلك(10) يبقى فرق بين الآلات

___________________________________
(1) أي عبارة " المصنف " في قوله: " وتمنع الزوجة غير ذات الولد من الارض عينا وقيمة ومن الآلات والابنية عينا لا قيمة " ص 172. (2) أي الاشجار مطلقا. (3) وهي الابنية والآلات والارض. (4) أي الزوجة. (5) أي كغير الاشجار. (6) أي ارث الزوجة من عين الاشجار. (7) أي الشيخ رحمه الله. (8) أي حمل الآلات على ما يشمل الاشجار. (9) لان الآلة لا تطلق على الشجرة. فان الآلة ما يصلح بها شأن غيرها، وليس الشجر ما يصلح به شأن شئ آخر. (10) أي ومع أن المصنف حمل كلمة الآلات. في كلام الشيخ على الاعم حتى يشمل الاشجار.

[174]

هنا، وبينها في عبارته(1) في الدروس. وعبارة المتأخرين حيث ضموا اليها ذكر الاشجار، فان المراد بالآلات في كلامهم: ما هو الظاهر منها، وهي آلات البناء والدور، ولو حمل كلام المصنف هنا، وكلام الشيخ ومن تبعه على ما يظهر من معنى الآلات(2) ويجعل قولا برأسه في حرمانها من الارض مطلقا(3)، ومن آلالات البناء عينا، لا قيمة، وارثها من الشجر(4) كغيره(5) كان اجود، بل النصوص الصحيحة(6) وغيرها دالة عليه اكثر(7) من دلالتها على القول المشهور بين المتأخرين(8). والظاهر عدم الفرق في الابنية بين ما اتخذ للسكنى، وغيرها من المصالح كالرحى، والحمام، ومعصرة الزيت، والسمسم، والعنب، والاصطبل،

___________________________________
(1) أي في عبارة المصنف رحمه الله. (2) بأن لا تشمل الاشجار. (3) عينا وقيمة. (4) أي عينا. (5) أي كغير الشجر من سائر أمواله التي لم تستثن. (6) راجع الوسائل ج 17 ص 517 522 الاحاديث. وليس فيها استثناء بالنسبة إلى الاشجار. اذن تكون كغيرها مما ترثه الزوجة عينا. (7) أي دلالة تلك النصوص على ارث الزوجة من الاشجار عينا أكثر من دلالتها على القول المشهور من عدم إرثها منها لا عينا ولا قيمة، لانه لم يقع في النصوص استثناء بالنسبة إلى الاشجار. ولازم ذلك هو ارثها من عين الاشجار كغيرها مما لم يستثن. (8) من عدم ارثها من عين الشجر، بل من قيمته.

[175]

والمراح(1)، وغيرها، لشمول الابنية لذلك كله وإن لم يدخل في الرباع المعبر عنه في كثير من الاخبار(2) لانه جمع ربع وهو الدار. ولو اجتمع ذات الولد والخالية عنه فالاقوى اختصاص ذات الولد بثمن الارض اجمع، وثمن ما حرمت الاخرى من عينه، واختصاصها(3) بدفع القيمة دون سائر الورثة، لان سهم الزوجية منحصر فيهما فاذا حرمت احداهما من بعضه اختص(4) بالاخرى، وان دفع القيمة على وجه القهر لا الاختيار. فهو كالدين(5) لا يفرق فيه(6) بين بذل الوارث العين، وعدمه، ولا بين امتناعه من القيمة، وعدمه، فيبقي في ذمته(7) إلى أن يمكن الحاكم اجباره(8) على أدائها، او البيع عليه قهرا كغيره من الممتنعين من اداء الحق، ولو تعذر ذلك كله بقي في ذمته(9) إلى ان يمكن للزوجة(10)

___________________________________
(1) مأوى " الشياه " كما وأن الاصطبل مأوى " الدواب ". (2) راجع الوسائل ج 17 ص 517 522 الحديث 2 11. واليك منها: قال " أبوعبدالله " عليه السلام: " ترث المرأة الطوب، ولا ترث من الرباع شيئا ". (3) أي ذات الولد التي أخذت عين الثمن أجمع. فعليها وحدها أن تدفع حق الآخرى قيمة. (4) أي مجموع الثمن. (5) الذي يجب على الوارث قضاؤه. حتى يمكنه الارث. (6) أى في وجوب دفع القيمة. (7) أى الوارث. (8) بالرفع فاعل يمكن. والحاكم مفعوله. (9) أى الوارث المراد منه الزوجة التي ورثت العين لكونها ذات الولد. (10) أى المحرومة من العين.

[176]

تخليصه(1) ولو مقاصة سواء في ذلك الحصة(2) وغيرها. واعلم ان النصوص(3) مع كثرتها في هذا الباب خالية عن الفرق بين الزوجتين(4)، بل تدل على اشتراكهما في الحرمان، وعليه(5) جماعة من الاصحاب. والتعليل الوارد فيها له(6) وهو الخوف من ادخال المرأة على الورثة من يكرهون: شامل لهما ايضا(7)، وإن كان في الخالية من الولد اقوى. ووجه فرق المصنف، وغيره بينهما وروده(8) في رواية ابن اذينة(9) وهي مقطوعة(10) تقصر عن تخصيص تلك الاخبار(11) الكثيرة، وفيها

___________________________________
(1) أى استخلاص حقها من ضرتها الوارثة. (2) أى حصتها من نفس العين المقومة. (3) الوسائل ج 17 ص 517 522. (4) ذات الولد وغيرها. (5) أى على حرمان كلتا الزوجتين. (6) أي في النصوص المشار اليها في الهامش رقم 3. والضمير في " له " يعود إلى الحرمان. (7) لانه من الممكن ان تتزوج ذات الولد أيضا برجل أجنبي عن أهل زوجها السابق الميت. (8) أي ورود الفرق. (9) التهذيب ج 9 ص 301 الحديث 36. اليك نص الحديث. عن ابن اذينة في النساء: " إذا كان لهن ولد اعطين من الرباع ". (10) لقطع سندها إلى الامام عليه السلام. (11) الوسائل ج 17 ص 517 522 فانها عامة لم تفرق بين ذات الولد وغيرها

[177]

الصحيح والحسن، إلا أن في الفرق(1) تقليلا لتخصيص آية ارث الزوجة(2) مع وقوع الشبهة بما ذكر(3) في عموم الاخبار(4) فلعله(5) اولى من تقليل تخصيص الاخبار مضافا إلى ذهاب الاكثر اليه(6). وفي المسألة أقوال اخر، ومباحث طويلة حققناها في رسالة منفردة تشتمل على فوائد مهمة فمن اراد تحقيق الحال فليقف عليها. (ولو طلق) ذو الاربع (احدى الاربع وتزوج) بخامسة (ومات) قبل تعيين المطلقة، او بعده (ثم اشتبهت المطلقة) من الاربع (فللمعلومة)

___________________________________
(1) بين ذات الولد وغيرها. (2) لان الآية الكريمة مطلقة في ارث الزوجة للثمن، سواء كانت ذات ولد أم لا، إذا كان للزوج المتوفى ولد. وهذا الثمن مطلق يشمل جميع تركة الميت فحرمانها عن الارض والعقار والابنية تخصيص لذلك الشمول المدلول عليه إطلاق الآية الكريمة. فلو خصصنا الحرمان بغير ذات الولد فقد قللنا من تخصيص الآية الشريفة. (3) اي تقع الشبهة في ارث ذات الولد بسبب هذه المقطوعة وهي رواية ابن اذينة المشار اليها في الهامش رقم 3 ص 176. بحيث لو لا هذه المقطوعة لما وقعت الشبهة في ارث ذات الولد من الارض والعقار والابنية، ولكانت العمومات وهي الاخبار المصرحة بأن مطلق الزوجة لا ترث من العقار والارض والابنية، من دون فرق بين ذات الولد وغيرها باقية على عمومها. (4) وهي الاخبار التي تصرح بحرمان الزوجة من الارض والعقار والابنية مطلقا سواء كانت ذات ولد ام لا. (5) اي تقليل تخصيص الآية اولى من تقليل تخصيص تلك الاخبار. فتخصص عموم الاخبار بانها خاصة بغير ذات الولد. وبذلك تقلل من تخصيص الآية الكريمة. (6) اي إلى الفرق.

[178]

بالزوجية وهي التي تزوج بها اخيرا (ربع النصيب) الثابت للزوجات وهو الربع، او الثمن (وثلاثة ارباعه بين) الاربع (الباقيات) التي اشتبهت المطلقة فيهن بحيث احتمل ان يكون كل واحدة هي المطلقة (بالسوية). هذا(1) هو المشهور بين الاصحاب لا نعلم فيه مخالفا غير ابن ادريس، ومستنده رواية ابي بصير عن الباقر عليه السلام(2) ومحصولها ما ذكرناه(3)، وفي طريق الرواية علي بن فضال وحاله مشهور(4)، ومع ذلك(5) في الحكم مخالفة للاصل من توريث من يعلم عدم ارثه، للقطع بأن احدى الاربع غير وارثة. (و) من ثم (قيل) والقائل ابن ادريس: (بالقرعة)، لانها لكل امر مشتبه أو مشتبه في الظاهر مع تعيينه في نفس الامر. وهو هنا كذلك، لان احدى الاربع في نفس الامر ليست وارثة، فمن اخرجتها القرعة بالطلاق منعت من الارث، وحكم بالنصيب للباقيات بالسوية وسقط عنها الاعتداد(6) ايضا، لان المفروض انقضاء عدتها قبل الموت، من حيث إنه قد تزوج بالخامسة.

___________________________________
(1) اي كون ربع النصيب للمعلومة الزوجية، وثلاثة ارباعه للاربع الباقيات. (2) الوسائل الجزء 17 ص 525 الحديث 1. (3) من كون المعلومة ترث ربع الثمن. ويبقى الباقي بين الثلاث الباقيات، والمشتبهة بالسوية. (4) لانه فطحي المذهب. (5) من كون المستند ضعيفا. (6) اي عدة الوفاة.

[179]

وعلى المشهور(1) هل يتعدى الحكم(2) إلى غير المنصوص(3) كما لو اشتبهت المطلقة في إثنتين، او ثلاث خاصة، او في جملة الخمس، او كان للمطلق دون اربع زوجات فطلق واحدة وتزوج بأخرى وحصل الاشتباه بواحدة أو بأكثر، او لم يتزوج واشتبهت المطلقة بالباقيات، او ببعضهن، او طلق ازيد من واحدة وتزوج كذلك(4) حتى لو طلق الاربع وتزوج بأربع واشتبهن، او فسخ نكاح واحدة لعيب وغيره، او ازيد وتزوج غيرها، او لم يتزوج؟ وجهان. القرعة، كما ذهب اليه إبن ادريس في المنصوص(5)، لانه(6) غير منصوص، مع عموم انها(7) لكل امر مشتبه. وانسحاب(8) الحكم السابق في كل هذه الفروع، لمشاركته للمنصوص في المقتضي وهو اشتباه المطلقة بغيرها من الزوجات، وتساوي الكل في

___________________________________
(1) من توريث المشتبهة. (2) وهو اعطاء ربع الربع، او ثمن الثمن للزوجة المعلومة، والثلاثة الارباع الباقية للمشتبهات، سواء كانت المطلقة واحدة ام اكثر كما ذكره " المصنف " رحمه الله. (3) اي غير مورد النص مما ذكره الشارح بقوله: " كما لو اشتبهت المطلقة في اثنتين، او ثلاث خاصة ". فان مورد النص: ما اذا كانت المشتبهة واحدة من اربعة. (4) اي ازيد من واحدة. (5) فان ابن ادريس رحمه الله قائل بالقرعة في مورد النص ايضا. (6) اي غير مورد النص مما ذكره الشارح رحمه الله من الفروض. وقوله: " لانه ". تعليل للحكم بالقرعة. (7) اي القرعة. (8) هذا هو الوجه الثاني.

[180]

الاستحقاق(1) فلا ترجيح، ولانه لا خصوصية ظاهرة في قلة الاشتباه وكثرته فالنص على عين لا يفيد التخصيص بالحكم، بل التنبيه على مأخذ الحكم(2)، والحاقه(3) بكل ما حصل فيه الاشتباه. فعلى الاول(4) اذا استخرجت المطلقة قسم النصيب بين الاربع، او ما الحق بها(5) بالسوية. وعلى الثاني(6) يقسم نصيب المشتبهة وهو ربع النصيب إن اشتبهت(7) بواحدة، ونصفه(8) إن اشتبهت باثنتين بين(9) الاثنتين(10) او الثلاث(11) بالسوية، ويكون للمعينتين(12) نصف النصيب، وللثلاث(13) ثلاثة ارباعه وهكذا.

___________________________________
(1) اي في احتمال الاستحقاق وعدمه. (2) اي ملاكه. (3) اي الحكم المذكور في النص. (4) وهو الابتناء على القرعة. (5) من الفروض التي ذكرها " الشارح ". (6) اي الابتناء على الحاق تلك الفروض بالمنصوص. (7) اي المطلقة. (8) اي نصف النصيب اي نصف الثمن الذي هو نصيب الزوجات. (9) الظرف متعلق به " يقسم ". (10) هذا لف ونشر مرتب. اى يقسم ربع النصيب بين الاثنتين المشتبهتين احداهما المطلقة. (11) اي يقسم نصف النصيب بين الثلاث المشتبهات احداهن المطلقة. (12) اي الاثنتان الباقيتان من غير اشتباه. (13) اي الثلاث الباقيات من غير اشتباه.

[181]

ولا يخفى: أن القول بالقرعة في غير موضع النص(1) هو الاقوى، بل فيه(2) ان لم يحصل الاجماع(3) والصلح في الكل(4) خير.

___________________________________
(1) مما ذكره الشارح من فروض خارجة عن مورد النص. (2) اي كان ينبغي الحكم بالقرعة في مورد النص ايضا لو لا الاجماع. (3) على العمل وفق النص دون القرعة. (4) في مورد النص وغيره.


(الفصل الثالث - في الولاء)

بفتح الواو واصله: القرب والدنو، والمراد هنا: قرب أحد شخصين فصاعدا إلى آخر على وجه يوجب الارث بغير نسب ولا زوجية. واقسامة ثلاثة كما سبق(5): ولاء العتق. وضمان الجريرة، والامامة. (ويرث المعتق عتيقه اذا تبرع) بعتقه (ولم يتبرأ) المعتق (من ضمان جريرته) عند العتق مقارنا له، لا بعده على الاقوى (ولم يخلف العتيق) وارثا له (مناسبا)(6). (فالمعتق في واجب) كالكفارة والنذر (سائبة) اي لا عقل(7) بينه وبين معتقه، ولا ميراث. قال ابن الاثير: قد تكرر في الحديث ذكر السائبة والسوائب، كان الرجل اذا اعتق عبدا فقال: هو سائبة فلا عقل بينهما ولا ميراث.

___________________________________
(5) في اول الكتاب. (6) اي نسبيا. (7) اي لا علاقة بينه وبين الذي اعتقه.

[182]

وفي الحاق انعتاق ام الولد بالاستيلاد، وانعتاق القرابة(1). وشراء العبد نفسه(2) - لو أجزناه - بالعتق(3) الواجب، او التبرع قولان: اجودهما الاول(4)، لعدم تحقق الاعتاق(5) الذي هو شرط ثبوت الولاء. (وكذا لو تبرأ) المعتق تبرعا(6) (من ضمان الجريرة) حالة الاعتاق (وإن لم يشهد) على التبري شاهدين على اصح القولين، للاصل(7) ولان المراد من الاشهاد(8) الاثبات عند الحاكم، لا الثبوت في نفسه. وذهب الشيخ وجماعة إلى اشتراطه، لصحيحة ابن سنان عن الصادق عليه السلام " من اعتق رجلا سائبة فليس عليه من جريرته شئ، وليس له من الميراث شئ، وليشهد على ذلك "(9)، ولا دلالة لها على الاشتراط(10)، وفي رواية(11) ابي الربيع عنه عليه السلام ما يؤذن بالاشتراط

___________________________________
(1) كانعتاق الوالد على الولد. (2) من مولاه، فإن ذلك في معنى العتق، حيث لا يملك العبد مالا، وكل ماله فهو لمولاه ومن مولاه، فبمال المولى إشترى نفسه من مولاه. (3) الجار متعلق ب‍ " الحاق ". (4) وهو الالحاق بالعتق الواجب الذي لا يوجب ارثا. (5) لان الذي حصل بما ذكر عتق. والمعتبر في الارث هو الاعتاق. (6) اى كان عتقه تبرعا. ولكن مصحوبا بالتبرأ من ضماناته. (7) اى أصالة عدم وجوب الاشهاد، لانه شك في لزوم القيد. (8) اى اشتراط الاشهاد. (9) الوسائل الطبعة القديمة المجلد 3 كتاب العتق ص 205 الحديث 2. (10) لاحتمال كون الامر بالاشهاد ارشادا إلى مصلحة المولى المعتق لا أنه شرط شرعي. (11) نفس المصدر ص 204 الحديث 7 اليك نصه. سئل " ابوعبدالله " عليه السلام عن السائبة فقال: هو الرجل يعتق غلامه ثم يقول اذهب حيث شئت ليس لي من ميراثك شئ، ولا علي من جرير تلك شئ، ويشهد شاهدين.

[183]

وهو(1) قاصر من حيث السند. (والمنكل به)(2) من مولاه (ايضا سائبة) لا ولاء له عليه، لانه لم يعتقه، وانما اعتقه الله تعالى قهرا ومثله(3) من انعتق باقعاد، او عمى، او جذام، او برص عند القائل به(4) لاشتراك الجميع في العلة، وهي عدم اعتاق المولى وقد قال صلى الله عليه وآله وسلم: " الولاء لمن اعتق "(5) (وللزوج والزوجة مع المعتق) ومن بحكمه(6) (نصيبهما الاعلى): النصف، او الربع. والباقي للمنعم(7) او من بحكمه (ومع عدم المنعم فالولاء(8) للاولاد) اي اولاد المنعم (الذكور والاناث على المشهور بين الاصحاب) لقوله صلى الله عليه وآله(9): " الولاء لحمة كلحمة

___________________________________
(1) اي ما رواه ابوالربيع. (2) وهو العبد الذي جدع مولاه انفه او اذنه او نحو ذلك. (3) اي مثل العبد المنكل. (4) اي اذا قلنا بان المذكورات: الاقعاد. العمى. الجذام. البرص توجب الانعتاق. (5) نفس المصدر السابق ص 203 الباب 35 الحديث 1. (6) وهم و؟ ثته. (7) وهو المعتق بالكسر. (8) اى الولاء الذى كان للمنعم ينتقل إلى ورثته بعد موته على التفصيل الآتي. (9) نفس المصدر ص 205 الباب 42 الحديث 2.

[184]

النسب "(1) والذكور والاناث يشتركون في ارث النسب فيكون كذلك في الولاء(2). سواء كان المعتق رجلا او امرأة. وفي جعل المصنف هذا القول(3) هو المشهور نظر، والذي صرح به في شرح الارشاد: أن هذا قول المفيد واستحسنه المحقق وفيهما(4) معا نظر والحق انه قول الصدوق خاصة - وكيف كان فليس(5) بمشهور. وفي المسألة(6)

___________________________________
(1) اي الولاء يوجب اتصالا كاتصال لحمة النسب. (2) لان ذلك هو مقتضى التشبيه المطلق فاولاد المنعم يرثون من ابيهم الولاء الذي كان له ولكن باختلاف النصيب في الذكورية والانوثية. (3) وهو كون اولاد المعتق بالكسر ذكورا وإناثا يقومون مقامه عند عدمه. (4) اى في نسبة ذلك القول إلى المفيد ونسبة استحسانه إلى المحقق. (5) اى القول الذي نسبه المصنف إلى المشهور هنا. (6) والاوجه في مسألة ارث " الولاء " قولان: " الاول ": ان الاولاد مطلقا ذكورا كانوا ام إناثا يرثون الولاء، سواء كان المعتق بالكسر رجلا ام امرأة. وهذا قول الصدوق قدس سره وذهب اليه المصنف رحمه الله. فجعلوا ارث الولاء كارث المال فهو من الحقوق الموروثة المندرجة تحت عموم ادلة الارث الشاملة للذكر والانثى. ولان الولاء لحمة كلحمة النسب. فالذكور والاناث مشتركون في ارث النسب، سواء كان مالا ام ولاء هذا مضافا إلى قضية مولى حمزة بن عبدالمطلب، ورواية السكوني المشار اليهما في الهامش 2 3 ص 186. " الثانى " ان الولاء يرثه الاولاة الذكور فقط، دون الاناث، إن كان المعتق رجلا. وان لم يكن له ولد ورثه عصبته. هذا قول الشهيد الثاني قدس سره واستدل له بالصحاح الاتية المشار اليها في الهامش رقم 1. حيث خصصت هذه الصحاح عموم رواية السكوني المشار اليها في الهامش رقم 3 ص 186 الدالة على عموم الارث، سواء كان مالا ام ولاء. واما لو كان المعتق امرأة كان الولاء لعصبتها، دون اولادها مطلقا، سواء كان الاولاد ذكورا ام إناثا.

[185]

اقوال كثيرة اجودها - وهو الذي دلت عليه الروايات(1) الصحيحة -: ما اختاره الشيخ في النهاية وجماعة: أن المعتق ان كان رجلا ورثه اولاده

___________________________________
(1) راجع الوسائل الطبعة القديمة المجلد 3 كتاب العتق ص 204 205 الباب 39 40 الاحاديث. اليك نص بعضها عن محمد بن قيس عن ابي جعفر عليه السلام قال: قضى امير المؤمنين عليه السلام على امرأة اعتقت رجلا واشترطت ولائه ولها ابن. فألحق ولائه بعصبتها الذين يعقلون عنه، دون ولدها. وعن يعقوب بن شعيب قال: سألت ابا عبدالله عليه السلام عن امرأة اعتقت مملوكة ثم ماتت قال: يرجع الولاء إلى بني ابيها. وعن محمد بن قيس قال: " قضى اي ابوجعفر في رجل حرر رجلا فاشترط ولائه فتوفي الذي اعتق وليس له ولد الا النساء، ثم توفي المولى وترك مالا وله عصبة فاحتق*(1) في ميراثه بنات مولاه والعصبة. فقضى بميراثه للعصبة اللذين يعقلون عنه اذا احدث حدثا يكون فيه عقل ". بناء على عود الضمير في " وله عصبة " إلى المولى المنعم كذا فهم المشهور راجع الجواهر وغيره. *(1) اي طلب حقه. يقال: احتق القوم اي قال كل منهم: الحق لي.

[186]

الذكور دون الاناث، فان لم يكن له ولد ذكور ورثه عصبته، دون غيرهم، وان كان أمرأة ورثه عصبتها مطلقا(1). والمصنف في الدروس اختار مذهب الشيخ في الخلاف، وهو كقول النهاية الا أنه جعل الوارث للرجل ذكور اولاده وإناثهم، استنادا في ادخال الاناث إلى رواية عبدالرحمن بن الحجاج(2) عن الصادق عليه السلام " ان رسول الله صلى الله عليه وآله دفع ميراث مولى حمزة إلى ابنته " والى قوله صلى الله عليه وآله: " الولاء لحمة كلحمة النسب "(3)، والروايتان ضعيفتا السند، الاولى بالحسن بن سماعة(4)، والثانية بالسكوني(5) مع أنها عمدة القول الذي اختاره هنا وجعله المشهور. والعجب من المصنف كيف يجعله هنا مشهورا، وفي الدروس قول الصدوق خاصة، وفي الشرح قول المفيد واعجب منه أن ابن ادريس مع اطراحه خبر الواحد الصحيح تمسك هنا بخبر السكوني محتجا بالاجماع عليه مع كثرة الخلاف، وتباين الاقوال، والروايات. ولو اجتمع مع الاولاد الوارثين أب شاركهم على الاقوى.

___________________________________
(1) سواء كان لها اولاد ذكور ام لا. (2) الوسائل طبعة طهران سنة 1388 الجزء 17 ص 540 الباب 1 الحديث 10. (3) الوسائل الطبعة القديمة المجلد 3 كتاب العتق الباب 24 الحديث 2. (4) فانه واقفي لم يوثق والواقفية: فرقة من الشيعة وقفوا على الامام موسى بن جعفر عليهما السلام ولم يعترفوا بامامة الامام الرضا (ع). وقد انقرضت هذه الفرقة ولم يبق منهم احد ولا اسم الا في زوايا التاريخ. (5) هو اسماعيل بن مسلم ابي زياد كان في عهد الامام الصادق عليه السلام. اختلفوا في وثاقته. قال العلامة قدس الله نفسه: انه غير امامي ولم يكن موثقا. وقال المحقق المامقاني رحمه الله في رجاله المجلد 1 ص 127: إنه ثقة كالصحيح.

[187]

وقيل: الابن اولى، وكذا يشترك الجد للاب والاخ من قبله(1) اما الام فيبنى ارثها على ما سلف(2). والاقوى انها تشاركهم ايضا، ولو عدم الاولاد اختص الارث بالاب. (ثم) مع عدمهم(3) اجمع يرثه (الاخوة والاخوات) من قبل الاب والام، او الاب (ولا يرثه المتقرب بالام) من الاخوة وغيرهم كالاجداد والجدات والاعمام والعمات والاخوال والخالات لها(4) ومستند. ذلك كله رواية السكوني في اللحمة(5) خص بما ذكرناه(6)، للاخبار الصحيحة(7) فيبقى الباقي. والاقوى أن الاناث منهم في جميع ما ذكر لا يرثن، لخبر العصبة(8)

___________________________________
(1) اي من قبل الاب. (2) من شركة النساء في انتقال ولاء الاعتاق اليهن ام لا. (3) اي الاولاد والابوين. (4) اي للام. (5) من قول النبي صلى الله عليه وآله. " الولاء لحمة كلحمة النسب ". المشار اليها في الهامش رقم 3 ص 186. (6) اي خص عموم رواية السكوني المشار اليها في الهامش 5 بما ذكرناه. وهو " عدم ارث البنات لهذا الولاء ". فما ذكرناه يكون مخصصا للعموم الذي دل عليه رواية السكوني. والدليل على التخصيص الاخبار الصحيحة الدالة على ذلك. (7) وهي الاخبار المذكورة في الهامش رقم 1 ص 185. فانها تدل على التخصيص اي تخصيص الولاء بالذكور دون الاناث. (8) وهي الرواية الثانية المشار اليها في الهامش رقم 1 ص 185 في قول الامام ابي عبدالله عليه السلام: يرجع الولاء إلى بني ابيها. وهذا ما ذهب اليه الشيخ قدس سره في النهاية.

[188]

وعلى هذا فيستوي إخوة الاب، واخوة الابوين لسقوط نسبة الام، إذ لا يرث من يتقرب بها وإنما المقتضي التقرب بالاب وهو مشترك (فان عدم قرابة المولى) اجمع (فمولى المولى) هو الوارث ان اتفق (ثم) مع عدمه فالوارث (قرابة مولى المولى) على ما فصل(1)، فان عدم فمولى مولى المولى ثم قرابته. (وعلى هذا فإن عدموا) اجمع (فضامن الجريرة) وهي(2) الجناية (وانما يضمن سائبة)(3) كالمعتق في الواجب(4)، وحر(5) الاصل حيث لا يعلم له قريب، فلو علم له قريب وارث، او كان له معتق، او وارث معتق كما فصل لم يصح ضمانه. ولا يرث المضمون الضامن إلا أن يشترك الضمان بينهما. ولا يشترط في الضامن عدم الوارث، بل في المضمون. ولو كان للمضمون زوج، او زوجة فله نصيبه الاعلى. والباقي للضامن. وصورة عقد ضمان الجريرة: أن يقول المضمون(6): عاقدتك على أن

___________________________________
(1) من الفرق بين ذكور الورثة فيرثون وإناثهم فلا يرثن. (2) اي الجريرة هي الجناية. (3) اي انما يصح الضمان اذا كان المضمون سائبة بمعنى ان لا يكون بينه وبين أحد عقل ولا علاقة فيضمنه هذا اي يتحمل عنه كل غرامة تجب عليه بسبب جناية يرتكبها. والمراد انه يأخذه في حماه ويحميه كأحد أقرباء‌ه. (4) فانه لا عقل بينه وبين معتقه حينئذ. (5) بالنصب عطفا على " سائبة " فهو قسيمه. وليس مجرورا عطفا على " المعتق " ليكون قسما للسائبة. (6) مخاطبا لمن يريد عقد الضمان معه.

[189]

تنصرني، وتدفع عني، وتعقل عني، وترثني، فيقول(1): قبلت. ولو اشترك العقد بينهما قال احدهما: على ان تنصرني وانصرك، وتعقل عني واعقل عنك، وترثني وارثك، اوما أدى هذا المعنى فيقبل الآخر. وهو من العقود اللازمة فيعتبر فيه ما يعتبر فيها(2)، ولا يتعدى الحكم الضامن(3) وان كان له وارث. ولو تجدد للمضمون وارث بعد العقد ففي بطلانه، او مراعاته بموت المضمون كذلك(4) وجهان اجودهما: الاول(5) لفقد شرط الصحة فيقدح طارئا كما يقدح ابتداء. (ثم) مع فقد الضامن فالوارث (الامام عليه السلام) مع حضوره، لا بيت المال على الاصح فيدفع اليه يصنع به ما شاء، ولو اجتمع معه(6) احد الزوجين فله نصيبه الاعلى كما سلف. وما كان يفعله امير المؤمنين عليه السلام من قسمته في فقراء بلد الميت وضعفاء جيرانه فهو تبرع منه(7).

___________________________________
(1) اي الضامن. (2) من اللفظ الصريح ومقارنة القبول للايجاب. وما إلى ذلك. (3) اي لا ينتقل ولاء الضمان إلى وارث الضامن كما كان ينتقل في الاعتاق. (4) اي بدون وارث. (5) اي البطلان. (6) اي مع الامام عليه السلام. (7) هذا جواب عن سؤال مقدر. تقدير السؤال: انه كيف يحكم بوجوب دفع المال إلى الامام عليه السلام ويصنع به ما شاء، مع ان امير المؤمنين عليه الصلاة والسلام كان يفرقه بين فقراء بلد الميت.؟ فاجاب رحمه الله: بان فعل امير المؤمنين عليه الصلاة والسلام كان تبرعا من نفسه المقدسة، لا أنه كان واجبا عليه ذلك.

[190]

(ومع غيبته يصرف في الفقراء والمساكين من بلد اليت) ولا شاهد لهذا التخصيص(1) الا ما روي(2) من فعل امير المؤمنين عليه السلام. وهو مع ضعف سنده لا يدل على ثبوته في غيبته(3). والمروي صحيحا عن الباقر والصادق عليهما السلام(4) " أن مال من لا وارث له من الانفال "(5) وهي لا تختص ببلد المال. فالقول بجواز صرفها إلى الفقراء والمساكين من المؤمنين مطلقا(6) - كما اختاره جماعة منهم المصنف في الدروس - اقوى(7) ان لم نجز صرفه في غيرهم من مصرف

___________________________________
(1) اي تخصيص مال الميت ببلده. (2) الوسائل الجزء 17 ص 552 الحديث 3. اليك نصه عن ابي عبدالله عليه السلام قال: مات رجل في عهد امير المؤمنين عليه السلام لم يكن له وارث فرفع امير المؤمنين عليه السلام ميراثه إلى " همشاريجه " اي اهل بلده: وكلمة " همشاريج " فارسية معربة " همشهرى " اي اهل البلد، لان " شهر " بمعنى " البلد " و " هم ": بمعنى " مع " اي الذين معه في البلد. (3) لانه كان عملا يقوم به تبرعا من دون دلالة ذلك على الوجوب واللزوم حتى يستمر. (4) الوسائل الجزء 17 ص 547 548 الاحاديث. (5) اي ترجع إلى الامام عليه السلام حال الحضور. وأما في الغيبة فهي لعموم الشيعة فتصرف في مصالحهم العامة. (6) سواء في بلد الميت ام في غيره. (7) خبر لقوله: فالقول.

[191]

الانفال(1). وقيل: يجب حفظه له كمستحقه(2) في الخمس وهو احوط(3) (ولا) يجوز ان (يدفع إلى سلطان الجور مع القدرة) على منعه، لانه غير مستحق له عندنا فلو دفعه اليه. دافع اختيارا كان ضامنا له، ولو امكنه دفعه عنه(4) ببعضه وجب، فإن لم يفعل ضمن ما كان يمكنه منعه منه(5)، ولو اخذه الظالم قهرا فلا ضمان على من كان بيده.

___________________________________
(1) وهي مصالح الدين العامة. (2) اي سهمه عليه السلام من الخمس. (3) على ما اختاره الشارح رحمه الله في كتاب الخمس. راجع الجزء الثاني من هذه الطبعة كتاب الخمس ص 79. (4) اي الدفاع عن مال الميت الذي لا ورثة له. (5) اي المقدار الذي كان يمكنه حفظه عن الظالم،


كتاب الميراث

وهو: - مفعال(1) من الارث(2). وياؤه منقلبة عن واو(3)، أو من الموروث(4). وهو على الاول(5): " استحقاق انسان بموت آخر بنسب. أو سبب شيئا بالاصالة "(6).

___________________________________
(1) يعني ان الميم والالف زائدتان: وزان ميعاد. (2) أي يحتمل في " الميراث " ان يكون بمعنى " الارث " الذي هو مصدر وهو " اسم معنى " . (3) لان الاصل ورث وراثة. فالميراث: اصله موراث. قلبت الواو ياء لكسرة ما قبلها. مثلها في: ميعاد وميقات وميزان. (4) هذا احتمال ثان في اشتقاق " الميراث " بأن يكون مأخوذا من " الموروث " الذي هو اسم مفعول والمراد به المال الموروث فيكون (اسم عين) ويختلف تعريف الميراث حسب اختلاف الاشتقاقين كما يذكر الشارح نفسه. (5) وهو كون " الميراث " مأخوذا من الارث ليكون مصدرا: اسم معنى ولذلك يفسره بالمصدر وهو قوله: إستحقاق. . الخ. (6) هذا تعريف للميراث بمعناه المصدري: الفرق بين اسم المعنى واسم العين: ان الاول يطلق على المعاني غير الملموسة كالقتل والضرب، والقيام والقعود. والثاني يطلق على الاعيان الخارجية كالشجر والحجر والحيوان. والتعريف يشتمل على نبود: " استحقاق انسان بموت آخر.. " هذا تحقيق لواقع الارث. حيث إن استحقاق الوارث للارث إنما يتحقق بموت مورثه. فالمقصود من " انسان ": الوارث. والمقصود من " آخر ": الورث. " بنسب، أو سبب ". هذا القيد لاخراج الوصية. حيث إن استحقاق الموصى له وإن كان بعد موت الموصي كالوارث إلا أنه لو لا الوصية لم يستحق شيئا، بخلاف الوارث فإنه يستحق الارث، لكونه ذا نسب كالاولاد، أو سبب كالازواج، سواء رضي الميت بذلك أم لا. " شيئا بالاصالة " أي بأصل التشريع. هذا القيد لاخراج الوقف ونحوه. فان الموقوف عليهم من البطن الثاني يستحقون الوقف بموت البطن الاول، فيصدق عليهم التعريف لو لا القيد. فأخرج ذلك بقوله: " بالاصالة " أي بأصل التشريع، لان استحقاق الموقوف عليهم طارئ بسبب وقف الواقف، بخلاف الوارث فانه يستحقق التركة بأصل التشريع.

[12]

وعلى الثاني(1): " ما يستحقه انسان. " إلى آخره(2). بحذف

___________________________________
(1) وهو كون " الميراث " مأخوذا من " الموروث " ليكون المراد به " المال الموروث ". وعلى هذا يكون التريف للعين الموروثة. (2) والمراد ب‍ " ما " المال. وخلاصة هذا التعريف: " ان الميراث بمعناه الاسمي: هو المال الذي يستحقه انسان (هو الوارث) بموت آخر (هو المورث بنسب، او سبب بالاصالة.

[13]

الشي(1). وهو اعم(2) من " الفرائض " مطلقا، ان اريد بها(3): المفروض بالتفصيل(4).

___________________________________
(1) وهو " شيئا " الذي كان في التعريف الاول. وذلك لان " ما " في التعريف الثاني يغني عنه، لانه بمعنى الشئ هنا. اي المال الموروث. (2) اي لفظ " الميراث " الذي عنونه المصنف لكتاب الارث اعم من لفظ " الفرائض " الذي عنونه كثير من الفقهاء لهذا الكتاب عموما مطلقا، وذلك لان المقصود من " الميراث " مطلق التوارث المشروع بين المنتسبين، او المتسببين، سواء كان هذا التوارث مقدرا بقدر مخصوص في كتاب الله وهو المعبر عنه: " بالفريضة " كالبنت الواحدة، والبنات، والاخت الواحدة، والاخوات، والام، ونحو ذلك. ام غير مقدر، بل كان ارثه مجموع التركة، او ما بقي مهما كان، او ما بلغ سهمه مع شركائه في الارث وهو المعبر عنه " بالقرابة ". كالولد، والاولاد، والاخ، والاخوة من طرف الاب، او الابوين. هذا ما يشمله لفظ " الميراث ". أما لفظ (الفرائض) فيختص بميراث من عين له في كتاب الله مقدر مخصوص فلا يعم ميراث مطلق الورثة. (3) اي بالفرائض. (4) أي تكون الفرائض أخص مطلقا من الميراث في صورة كون المراد من الفرائض خصوص المواريث المقدرة تقديرا بالتفصيل كالسدس للام، والنصف للبنت الواحدة، والثمن للزوجة. وهلم جرا. فلا تشمل المواريث التي لم تقدر بمقدار خاص كميراث الولد. فانه يرث التركة باجمعها، او ما بقي مهما كان، او ما بلغ سهمه مع بقية اخوته. ولم يقدر له مقدار معين كما عين للبنت والبنات.

[14]

وإن اريد بها(1) ما يعم الاجمال كإرث أولي الارحام، فهو بمعناه(2)، ومن ثم كان التعبير بالميراث اولى(3).

___________________________________
(1) يعنى: كان المقصود من الفرائض: المواريث المقدرة على الاطلاق، سواء كان التقدير تفصيليا ام اجماليا. فان الولد وان لم يكن له مقدر شرعي بنصف. او ربع. ونحو ذلك. ولكن ينتهي إلى ذلك لا محالة. لان الشارع اذا حكم بأن للولد ما بلغ سهمه مع اخوته حسب رؤسهم وكانوا اربعة مثلا. فحصته عند ذلك تكون ربع التركة. واذا كانوا ثلاثة فحصته ثلثها. وهذا التقدير الاجمالي مطوي في قوله تعالى: " واولوا الارحام بعضهم اولى ببعض " فحكم بارثهم ولم يعين مقدار حصصهم تفصيلا، لكنه ينتهي إلى التحيصى بحصص لا محالة. (2) يعنى اذا كانت الفرائض مقصودا بها مطلق المقدرات: التفصيلية والاجمالية. فعند ذلك يكون لفظ " الفرائض " مترادفا مع لفظ " الميراث ". فقوله: (فهو بمعناه). اي لفظ الفرائض يكون بمعنى لفظ الميراث. (3) اي ومن جهة كون لفظ الفرائض ذا احتمالين: احتمال الخصوص، واحتمال العموم. كان التعبير بلفظ الميراث أولى. لان الميراث منطبق تماما على عنوان كتاب الارث. أما الفرائض فينطبق عليه على تقدير، ولا ينطبق عليه على تقدير، بل يكون أخص. ومن المستحسن في عناوين الابحاث اختيار ألفاظ منطبقة عليها تماما. الانفال الآية 75.

[15]

(وفيه فصول:)


(القول في ميراث الاجداد والاخوة)

(وفيه مسائل): (الاولى - للجد) اذا انفرد (وحده المال) كله (لاب) كان (او لام، وكذا الاخ للاب والام، او للاب) على تقدير انفراده، (ولو اجتمعا) اي الاخ والجد (وكانا) معا (للاب فالمال بينهما نصفان) (وللجدة المنفردة لاب) كانت، (او لام المال). (ولو كان جدا، او جدة، او كليهما لاب مع جد) واحد.

[127]

(او جدة، او كليهما لام فللمتقرب) من الاجداد (بالاب الثلثان) اتحد ام تعدد (للذكر مثل حظ الانثيين) على تقدير التعدد، (وللمتقرب بالام) من الاجداد (الثلث) اتحد ام تعدد (بالسوية) على تقدير التعدد. هذا هو المشهور بين الاصحاب، وفي المسألة اقوال نادرة: منها: قول الصدوق: للجد من الام مع الجد للاب او الاخ للاب السدس، والباقي للجد للاب، او الاخ. ومنها: أنه لو ترك جدته: أم امه، واخته للابوين فللجدة السدس ومنها: أنه لو ترك جدته: ام امه، وجدته: ام ابيه، فلام الام السدس، ولام الاب النصف، والباقي يرد عليهما بالنسبة. والاظهر الاول(1). (الثانية - للاخت للابوين، او للاب منفردة النصف تسمية، والباقي ردا، وللاختين فصاعدا الثلثان) تسمية (والباقي ردا) وقد تقدم(2) (وللاخوة والاخوات من الابوين، او من الاب) مع عدم المتقرب بالابوين (المال) اجمع (للذكر الضعف): ضعف الانثى. (الثالثة - للواحد من الاخوة والاخوات للام) على تقدير انفراده(3) (السدس) تسمية، (وللاكثر) من واحد (الثلث بالسوية) ذكورا كانوا أم إناثا أم متفرقين (والباقي) عن السدس في الواحد، وعن الثلث في الازيد يرد عليهم (ردا). (الرابعة - لو اجتمع الاخوة من الكلالات) الثلاث(4) (سقط

___________________________________
(1) المشهور بين الاصحاب. (2) في الفصل الثاني عند بيان السهام المقدرة وبيان اهلها ص 65. (3) اي لم يكن في طبقته وارث سواه. (4) الاخوة للابوين، والاخوة للاب، والاخوة للام، وقد اطلق " الكلالة " على الاقسام الثلاث من الاخوة، مع انها خاصة بالاخوة للام. ولعله تسامح في التعبير، أو مجاز.

[128]

كلالة الاب وحده) بكلالة الابوين، (ولكلالة الام السدس ان كان واحدا، والثلث ان كان اكثر بالسوية) كما مر(1)، (ولكلالة الابوين الباقي) اتحدت ام تعددت (بالتفاوت) للذكر مثل حظ الانثيين على تقدير التعدد مختلفا(2). (الخامسة - لو اجتمع اخت للابوين مع واحد من كلالة الام، او جماعة، أو اختان لابوين مع واحد من كلالة الام فالمردود) وهو الفاضل(3) من الفروض (على قرابة الابوين) وهو الاخت، او الاختان على الاشهر. وتفرد الحسن بن ابي عقيل، والفضل بن شاذان بأن الباقي يرد على الجميع بالنسبة ارباعا(4).

___________________________________
(1) في المسألة ص 127. (2) اي تعدد الاخوة وكانوا مختلفين بالذكورة والانوثة. (3) وهو في صورة اجتماع اخت واحدة للابوين مع واحد من كلالة الام " سدسان "، لان ذلك هو الفاضل بعد اخراج النصف للاخت، والسدس للواحد من كلالة الام. وفي صورة اجتماع الاخت للابوين مع جماعة من كلالة الام يكون الفاضل سدسا واحدا، بعد اخراج النصف للاخت، والثلث لكلالة الام المتعددين. وفي صورة اجتماع الاختين للابوين مع واحد من كلالة الام يكون الفاضل سدسا ايضا بعد اخراج الثلثين للاختين، والسدس لكلالة الام الواحدة فالفاضل على جميع الصور انما يعود على الاخت، أو الاختين للابوين، دون كلالة الام مطلقا. (4) على تقدير اجتماع الاخت مع واحد من كلالة الام. فان للاخت النصف بالفرض وهو ثلاثة اسداس، وللواحد من كلالة الام سدس واحد. فالفاضل يجب توزيعه حسب السهام ارباعا، فثلاثة ارباعه للاخت، وربع واحد للواحد من كلالة الام.

[129]

او اخماسا(1). (السادسة - الصورة بحالها) بان اجتمع كلالة الام مع الاخت، او الاختين (لكن كانت الاخت. او الاخوات للاب وحده ففي الرد على قرابة الاب هنا(2)) خاصة(3)، او عليهما(4) (قولان) مشهوران. احدهما قول الشيخين واتباعهما: يختص به كلالة الاب، لرواية محمد ابن مسلم(5) عن الباقر عليه السلام " في ابن اخت لاب، وابن اخت لام. قال: لابن الاخت للام السدس، ولابن الاخت للاب الباقي(6) "

___________________________________
(1) على تقدير اجتماع الاخت مع جماعة من كلالة الام. فللاخت النصف ثلاثة اسداس، وللجماعة من كلالة الام الثلث: سدسان. فالفاضل وهو سدس واحد يجب توزيعه حسب السهام أخماسا، ثلاثة اخماس للاخت، وخمسان لكلاله الام المتعددين. وكذا على تقدير اجتماع الاختين مع واحد من كلالة الام فللاختين الثلثان وهي أربعة أسداس، وللواحد من كلالة الام سدس واحد والباقي وهو سدس واحد يوزع حسب السهام المذكورة أخماسا، أربعة أخماس للاختين، وخمس واحد لكلالة الام الواحدة. (2) أي في صورة كون الاخت، أو الاختين للاب. (3) قيد لقوله: ففي الرد على قرابة الاب. (4) أي قرابة الاب، وقرابة الام. (5) الوسائل ج 17 ص 487 الحديث 11. (6) وبما أن لابن الاخت للاب سهم أمه وهي الاخت. فسهمها النصف بالفرض. والزائد قد حصل لها بسبب الرد، فكذلك ابنها ورث مثل إرثها. وبذلك يعرف أن الرد يكون على الاخت للاب، دون كلالة الام.

[130]

وهو يستلزم كون الام كذلك(1)، لان الولد انما يرث بواسطتها، ولان النقص(2) يدخل على قرابة الاب، دون الاخرى، ومن كان عليه الغرم فله الغنم(3) (وثبوته) اي ثبوت الرد على قرابة الاب خاصة (قوي) للرواية(4)، والاعتبار(5). والثاني - قول الشيخ ايضا وابن ادريس والمحقق واحد قولي العلامة

___________________________________
(1) لان ابن الاخت إنما ورث سهم امه. فيستكشف من ذلك أن أمه كانت كذلك حيث حكم الامام عليه السلام لابنها بذلك. (2) هذا دليل اعتباري على تقريب القول بأن الرد يكون على قرابة الاب فقط. وذلك أن النقص الحاصل بسبب دخول الزوج، أو الزوجة يكون على قرابة الاب خاصة، دون قرابة الام. فلازم ذلك أن يكون الرد على تلك أيضا، دون هذه، لان النفع والضرر لا بد أن يتوجها على جهة واحدة. إذ يستبعد الحكم بتحمل الضرر بدون الانتفاع. فرض المسألة هكذا: لو كان للميت زوج وأخت لاب، وواحد من كلالة الام. فللزوج النصف، ولكلالة الام السدس، والباقي وهو سدسان للاخت، ولو لا الزوج لكان لها النصف كاملا بالفروض. فبدخول الزوج دخل عليها النقص، دون كلالة الام. إذن فمع عدم الزوج يجب أن يكون الزائد لها أيضا. حسب الاعتبار المذكور: " من عليه الغرم فله الغنم ". (3) مثل دائر مشهور، ولا يجوز ابتناء الاحكام الشرعية عليه. إذ لا تبتنى الاحكام الالهية على الاستحسانات العقلية. (4) أي رواية محمد بن مسلم المذكورة عند رقم 5 ص 129. (5) وهو: " من عليه الغرم فله الغنم ".

[131]

يرد عليهما(1) لتساويهما في المرتبة(2) وفقد المخصص، استضعافا للرواية(3) فإن في طريقها علي بن فضال وهو فطحي(4)، ومنع اقتضاء دخول النقص الاختصاص(5)، لتخلفه في البنت مع الابوين.

___________________________________
(1) أي على القرابتين: كلالة الاب. وكلالة الام. (2) أي في الطبقة. فكلتا الكلالتين من الطبقة الثانية. (3) المذكورة عند رقم 5 ص 129. وهي رواية محمد مسلم. أي انهم استضعفوا الرواية ومن ثم لا يبقى مخصص يخصص الرد بقرابة الاب دون الام، لاسيما وهما من طبقة واحدة. (4) الفطحية: هم القائلون بامامة عبدالله الافطح بدلا من الامام " موسى بن جعفر " عليهما السلام فهم فاسدوا العقيدة. لا ينبغي الركون اليهم. (5) هذا رد على دليل الاعتبار الذي تمسك به أصحاب القول الاول. وذلك لان مقابلة النقص بالرد على قاعدة " من عليه الغرم فله الغننم " قد تخلفت في باب الارث في مورد اجماعا. ومعه لا يمكن الاخذ بها والاطراد بها في الموارد المشكوكة. أما مورد التخلف فهو ما إذا اجتمعت بنت مع أبوين للميت فان الباقي برد عليها وعلى الابوين جميعا. أما في صورة دخول الزوج معهم فان النقص يرد على البنت وحدها، دون الابوين. فكان عليها الغرم وحدها. وأما الغنم فللجميع. صورة المسألة مع عدم الزوج: للبنت النصف فرضا، وللابوين السدسان، والباقي وهو سدس يوزع بالنسبة خمسة أقسام. فلها ثلاثة أخماس، ولكل واحد من الابوين خمس. فحصل للبنت نصف وثلاثة أخماس سدس. وللابوين ثلث وخمسا سدس صورة المسألة مع وجود الزوج: للزوج الربع، ولكل واحد من الابوين سدس. فلهما معا الثلث والباقي وهو ثلث ونصف سدس يكون للبنت، فنقص سهمها عن النصف بنصف سدس.

[132]

واجاب المصنف عنهما(1) بان ابن فضال ثقة وان كان فاسد العقيدة(2). وتخلف(3) الحكم في البنت لمانع. وهو وجود معارض يدخل النقص عليه(4) اعني الابوين(5). (السابعة - تقوم كلالة الاب مقام كلالة الابوين عند عدمهم في كل موضع) انفردت، او جامعت كلالة الام، او الاجداد، او هما فلها(6) مع كلالة الام ما زاد عن السدس(7)، أو الثلث(8) ومع الاجداد

___________________________________
(1) أي عما تمسك به صاحب القول الثاني من استضعاف الرواية، ومنع دليل الاعتبار بالتخلف في مورد البنت مع الابوين. (2) والمدار على الوثوق أية كانت العقيدة. وهذا رد على الاول. (3) هذا رد على الامر الثاني ومحصله: ان مقتضى القاعدة الاولية هو الحكم بالرد على البنت وحدها كما يدخل النقص عليها فقط، لكن وجود الابوين عارض ذلك فسبب دخول النقص عليها، دونهما. لكن هذا الجواب من المصنف رحمه الله لا يخلو من اضطراب. ولعل مقصوده: ان التلف في مورد لا يخل بعموم القاعدة الكلية لو ثبتت. فلنفرض أن القاعدة تخرمت في مورد البنت مع الابوين ولكن ذلك لا يستدعي بطلانها رأسا. بل هي باقية على عمومها في سائر الموارد، لان العام حجة فيما بقي بعد التخصيص نعم ان القاعدة المذكورة بنفسها غير ثابتة. ولا دليل عليها سوى الاعتبار النظري. وهو غير حجة. (4) أي على سهم البنت الذي كان نصف المال. (5) بيان لوجود المعارض. (6) أي لكلالة الاب. (7) في صورة وحده كلالة الام. (8) في صورة تعدد كلالة الام.

[133]

ما فصل في كلالة الابوين(1) من المساواة(2)، والتفضيل(3) والاستحقاق بالقرابة(4) إلا ان تكون(5) إناثا فتستحق النصف(6)، او الثلثين(7) تسمية. والباقي ردا إلى آخر ما ذكر في كلالة الابوين. (الثامنة - لو اجتمع الاخوة والاجداد فلقرابة الام(8) من الاخوة والاجداد الثلث بينهم بالسوية) ذكورا كانوا ام إناثا، ام ذكورا واناثا متعددين في الطرفين ام متحدين، (ولقرابة الاب من الاخوة، والاجداد الثلثان بينهم للذكر ضعف الانثى كذلك)(9). فلو كان المجتمعون فيهما(10) جدا وجدة للام، وأخا وأختا لها، وجدا وجدة للاب، وأخا وأختا له(11)

___________________________________
(1) في المسألة الاولى ص 126. (2) إذا كانت الجدودة للاب، فإن الجد للاب مساو مع الاخ للاب كما كان مساويا مع الاخ للابوين. (3) إذا كانت الجدودة للام، فان للاجداد للام، ثلث المال، وللاخوة للاب الثلثين، كما كان للاخوة للابوين الثلثان أيضا مع الاجداد للام. (4) أي كما أن الاخوة للابوين لم يسهم لهم قدر معين. كذلك الاخوة للاب لا سهم لهم، بل يرثون المال كله في صورة الانفراد، أو الباقي أيا كان في صورة اجتماعهم مع ذوي الفروض. (5) أي كلالة الاب. (6) إذا كانت بنتا واحدة. (7) إذا كن بنات. (8) يعني الاخ من الام، والجد للام. (9) متعددين في الطرفين أم متحدين. (10) أي في الطرفين: الاخوة والاجداد. (11) أي الاب.

[134]

فلاقرباء الام الثلث: واحد من ثلاثة اصل الفريضة، وسهامهم اربعة ولاقرباء الاب اثنان منها، وسهامهم ستة(1) فيطرح المتداخل(2) والعددان(3)

___________________________________
(1) محصله: أن أقرباء الام أربعة: جد. جدة. أخ. أخت، وسهامهم بالسوية. فهي أربعة أسهم. وأقرباء الاب أيضا أربعة: جد. جدة. أخ. أخت. وسهامهم بالتفاوت فهي ستة: اثنان للجد، واثنان للاخ، وواحد للجدة، وواحد للاخت. وبما أن أصل الفريضة ثلاثة. واحد منها لاقرباء اللام. ويجب توزيع هذا الثلث إلى أربعة أسهم، واثنان من الثلاثة لاقرباء الاب، ويجب توزيع هذين الثلثين إلى ستة. وللحصول على المخرج المشترك بين الاربعة والستة يجب ضرب اثنين " نصف الاربعة " في الستة. وذلك لان العددين " 4 و 6 " متوافقان بالنصف. وبعد الضرب يكون الحاصل اثني عشر. فيضرب هذا الحاصل في أصل الفريضة تحصل ستة وثلاثون وهو المخرج المشترك، ثلثه: " 12 " لاقرباء الام، لكل " 3 "، وثلثاه: " 24 " لاقرباء الاب، للجد " 8 "، للاخ " 8 "، للجدة " 4 " للاخت " 4 ". (2) وهو العدد " 2 ". وهي حصة اقرباء الاب من أصل الفريضة أي " الثلثان " فانه داخل في عدد سهامهم التي هي ستة. والعدد الداخل في غيره في باب استخراج المخرج المشترك غير ملحوظ أصلا. (3) أي عدد سهام أقرباء الاب، وعدد سهام أقرباء الام. فان الاول " 6 " والثاني " 4 " وهما متوافقان في النصف. أي في عدد يعدهما معا وهو " 2 ": مخرج النصف من الكسور التسعة. ولتوضيح أكثر نقول وأن كان يأتي شرح أوفى في نفس الكتاب: لاستخراج المضاعف المشترك الاصغر " المخرج المشترك " طريقة قديمة سهلة يتبعها هذا الكتاب، وهى: ان كل عددين يراد معرفة المضاعف المشترك بينهما يجب أن تلاحظ النسبة بينهما أولا، ثم العمل على الضرب أو الاسقاط ونحو ذلك. فكل عدد مع آخر إما متداخل، أو متماثل، أو متوافق، أو متباين. والتداخل: أن يكون العدد الاصغر يعد الاكبر أي يفنيه بتكرره، كما في 4 مع 8، أو 3 مع 9. فان 4 داخل في 8، وكذلك 3 داخل في 9. والتماثل: أن يكون العددان متماثلين متساويين مثل 4 و 4. والتوافق: أن لا يكون الاصغر يفني الاكبر بتكرره، بل هناك عدد ثالث يفني كلا العددين بتكرره كما في 4 مع 6. فان العدد 2 يفنيهما. فيقال لهذين العددين " 4 و 6 ": متوافقان. ثم يلاحظ ذلك العدد الثالث العاد لهما: انه مخرج لاي كسر من الكسور التسعة. ففي المثال هو مخرج النصف. فيقال: إن العددين 4 و 6 متوافقان بالنصف. أي لاستخراج المضاعف المشترك لهما يجب ضرب نصف أحدهما في تمام الآخر. إما نصف 4 في 6 = 2 في 6 = 12، أو نصف 6 في 4 = 3 في 4 = 12 والحاصل شئ واحد.

[135]

يتوافقان بالنصف فيضرب الوفق(1) وهو اثنان في ستة ثم المرتفع(2) في اصل الفريضة(3) يبلغ ستة وثلاثين. وثلثها(4) لاقرباء الام الاربعة(5) لكل ثلاثة، وثلثاها(6) لاقرباء الاب الاربعة بالتفاوت فلكل انثى اربعة،

___________________________________
(1) والمراد هنا وفق الاربعة أي نصفها وهو العدد 2. (2) وهو اثنا عشر. (3) وهي ثلاثة:(4) وهو اثنا عشر. (5) من الجد والجدة، والاخ والاخت. (6) وهي أبعة وعشرون.

[136]

ولكل ذكر ثمانية. وكذا الحكم لو كان من طرف الام اخ وجد. ومثلهما من طرف الاب وإن اختلفت الفريضة(1). ولو كان المجتمع من طرف الجدودة للام جدا واحدا، او جدة(2) مع الاجداد والاخوة المتعددين من طرف الاب، فللجد او الجدة للام الثلث، والباقي للاخوة والاجداد للاب بالسوية مع تساويهم ذكورية وانوثية بالاختلاف مع الاختلاف. ولو فرض جدة لام، وجد لاب واخ لاب فلكل واحد منهم ثلث(3) ولو كان بدل الجد للاب جدة فلها ثلث الثلثين(4): اثنان من تسعة(5).

___________________________________
(1) وذلك لان الموجود في كل طرف اثنان. فسهام أقرباء الام اثنان يجب ان يوزع الثلث اليها، وسهام أقرباء الاب أيضا اثنان، لانهما أخ وجد. فثلثاهما لهما من غير حاجة إلى التوزيع. إذن فالحاجة إلى التوزيع إنما تقع في طرف أقرباء الام. فيضرب 2: سهما الاخ والجد. في 3: أصل الفريضة تحصل 6. يكون لاقرباء الاب أربعة لكل واحد منهما اثنان، ولاقرباء الام اثنان لكل واحد منهما واحد. (2) واحدة. (3) وذلك لان الجد للام له الثلث. ويبقى الثلثان للاخ وللجد للاب، فهما بينهما: لكل واحد ثلث. (4) لان للاخ ضعف الجدة للاب، فيجب توزيع الثلثين إلى ثلاثة أسهم سهم واحد من الثلاثة للجدة، وسهمان للاخ. (5) وذلك لانه لما وقعت الحاجة إلى توزيع ثلثي أقرباء الاب إلى ثلاثة أسهم ضربنا ال‍ 3 في 3: أصل الفريضة حصلت 9. فثلثها: 3 للجدة للام، وثلثاها: 6 لاقرباء الاب لكن ثلثي ذلك أي 4 للاخ وثلثه 2 للجدة. فللجدة للام 3، وللاخ للاب 4، وللجدة للاب 2.

[137]

وكذا لو كان بدل الاخ أختا فلها ثلثهما(1). ولو خلف أخا أو أختا لام مع الاجداد مطلقا(2) للاب. فللاخ، او الاخت السدس، والباقي للاجداد، ولو تعدد الاخوة للام فلهم الثلث وهذا بخلاف الجد والجدة للام فإن له الثلث وإن اتحد. ولو خلف الجدين للام، او احدهما مع الاخوة للام، وجدا او جدة للاب فللمتقرب بالام من الجدودة والاخوة الثلث، وللجدة للاب الثلثان وعلى هذا قس ما يرد عليك(3). (التاسعة - الجد وإن علا يقاسم الاخوة) ولا يمنع بعد الجد الاعلى بالنسبة إلى الجد الاسفل المساوي للاخوة، لاطلاق النصوص(4) بتساوي

___________________________________
(1) أي ثلث الثلثين، وثلثاهما للجد وللاب. (2) سواء كانوا لام الاب أم لاب الاب. ذكورا أم أناثا. متعدذين أم متحدين. (3) والمحصل: ان الجد للام سواء اتحد أم تعدد له الثلث. وفي صورة التعدد يكون الثلث بينهم بالسوية. ذكورا واناثا. وان الجد للاب سواء اتحد أم تعدد له الثلثان. وفي صورة التعدد يكون بينهم بالتفاوت. وان الاخ للام يكون له السدس ان اتحد، والثلث ان تعدد. وفي صورة التعدد يكون بينهم بالسوية. وان الاخ للاب هو كالجد للاب. كل ذلك مع اجتماع الاخوة والاجداد. أما في صورة الانفراد فالحكم يختلف كما عرفت في المسائل المتقدمة. (4) الواردة في ارث الاخوة والاجداد.

[138]

الاخوة والاجداد الصادق بذلك(1)، (و) كذا (ابن الاخ وإن نزل يقاسم الاجداد) الدنيا وإن كانوا مساوين للاخوة المتقدمين رتبة على اولادهم لما ذكر(2). (وانما يمنع الجد) بالرفع (الادنى) والجدة(3) وإن كانا للام (الجد) بالنصب (الا على) وإن كان للاب، دون اولاد الاخوة(4) مطلقا وكذا يمنع كل طبقة من الاجداد من فوقها ولا يمنعهم(5) الاخوة. (ويمنع الاخ) وإن كان للام ومثله الاخت (ابن الاخ) وإن كان للابوين، لانهما جهة واحدة يمنع الاقرب منها الابعد. (وكذا يمنع ابن الاخ) مطقا(6) (ابن ابنه) مطلقا(7) (وعلى هذا القياس) يمنع كل اقرب بمرتبة وإن كان للام الابعد وإن كان للابوين، خلافا للفضل بن شاذان من قدمائنا حيث جعل للاخ من الام السدس، والباقي لابن الاخ للابوين كأبيه(8)

___________________________________
(1) لان إسم الجد يطلق على الاعلى وعلى الادنى من غير فرق. (2) من اطلاق النصوص بتساوي الاخوة وكذا ابناؤهم، مع الاجداد مطلقا. (3) أي الدنيا. (4) أي لا يمنع الجد الادنى أولاد الاخوة مطلقا أي وان نزلوا، لاب أو لام أولهما. (5) أي الاجداد. (6) سواء كان لاب أم لام أو لهما. (7) " " " " "(8) يعني جعل ابن الاخ للابوين مساويا في الدرجة مع الاخ للام. فكما أن الاخ للابوين يرث الباقي بعد اسهام الاخ للام السدس، كذلك ابن الاخ للابوين حرفا بحرف.

[139]

وكذا الحكم في الاولاد(1) المترتبين محتجا باجتماع السببين(2). ويضعف بتفاوت الدرجتين(3) المسقط لاعتبار السبب(4). (العاشرة - الزوج والزوجة مع الاخوة) واولادهم (والاجداد) مطلقا(5) (يأخذان نصيبهما الاعلى) وهو النصف والربع(6)، (ولاجداد الام او الاخوة للام، او القبيلتين(7) ثلث الاصل، والباقي(8) لقرابة الابوين) الاجداد والاخوة، (او) لاخوة (الاب مع عدمهم(9)). فلو فرض أن قرابة الام جد، وجدة، وأخ، وأخت، وقرابة الاب كذلك مع الزوج(10) فللزوج النصف:

___________________________________
(1) أي أولاد الاخ للابوين مع أولاد الاخ للام. (2) أي ان ولد الاخ للابوين يمت إلى الميت بسببين. أما الاخ للام فيمت اليه بسبب واحد، ولذلك لم يقدم الاخ للام على ابن الاخ للابوين. (3) فان درجة ابن الاخ مطلقا انزل من درجة الاخ مطلقا. (4) لان اعتبار السبب إنما يكون مع تساوي الدرجة دون اختلافها. (5) لاب كانوا أم لام. (6) النصف للزوج، والربع للزوجة. (7) أي الاجداد والاخوة جميعا للام. (8) وهو سدس الاصل على تقدير الزوج، أو السدس مع الربع على تقدير الزوجة. (9) أي مع عدم قرابة الابوين. (10) فقد اجتمع هنا القبيلتان مع الزوج، الجد والجدة لاب. الجد والجدة لام، الاخ والاخت من الاب، الاخ والاخت مع الام، الزوج. فالفريضة من ستة، لان الزوج يرث النصف ومخرجه العدد " 2 "، وقرابة الام يرثون الثلث ومخرجه العدد " 3 " والعددان متبائنان يضرب أحدهما في الآخر " 2 في 3 = 6 ". فللزوج ثلاثة من ستة أي نصفها. ولقرابة الام اثنان من ستة أي ثلثها. ولقرابة الاب واحد من ستة أي الباقي منها بعد اخراج الحصتين. وبما أن سهام قرابة الام أربعة، وسهام قرابة الاب ستة فعدد كل فريق لا ينقسم على عدد سهامهم، ولذلك يجب كسر العددين فعند ذلك يجب ملاحظة نسبة الاعداد بعضها مع بعض. وعدد النصيب داخل في عدد السهام في كلا الطرفين. فان " 2 " داخل في " 4 "، وكذلك " 1 " داخل في " 6 ". اذن يسقط عدد النصيب. وعدد سهام أقرباء الام يتوافق مع عدد سهام أقرباء الاب بالنصف، لان العدد الثالث العاد لهما هو العدد " 2 " وهو مخرج النصف. فيضرب وفق " 4 " أى نصفها وهو " 2 " في " 6 " يحصل " 12 "، ثم يضرب الحاصل في أصل الفريضة " 6 " يحصل " 72 " وهو المخرج المشترك لجميع السهام المفروضة. للزوج نصفه: 2 / 72 = 36. لقرابة الام ثلثه: 3 / 72 = 24. لكل واحد ربع ذلك 4 / 24 = 6. لقرابة الام الباقي وهو السدس 6 / 72 = 12، وثلثا ذلك للجد والاخ: 8. لكل واحد 4. وثلثه للجدة والاخت 4. لكل واحدة 2.

[140]

ثلاثة من ستة أصل الفريضة، لانها(1) المجتمع من ضرب أحد مخرجي النصف(2) والثلث(3)

___________________________________
(1) أي الستة. (2) سهم الزوج. (3) سهم قرابة الام.

[141]

في الآخر(1)، ولقرابة الام الثلث: اثنان، وعددهم اربعة(2)، ولقرابة الاب واحد(3) وعددهم ستة(4) ينكسر على الفريقين(5) ويدخل النصيب في السهام(6) وتتوافق(7) فيضرب وفق(8) احدهما في الآخر، ثم المجتمع(9) في اصل الفريضة(10) تبلغ اثنين وسبعين(11).

___________________________________
(1) فيضرب مخرج النصف " 2 " في مخرج الثلث " 3 " = 2 في 3 = 6. (2) لان نصيبهم يوزع عليهم بالسوية. فسهامهم يكون على قدر رؤسهم. (3) أي من الستة: أصل الفريضة. أي الباقي بعد اخراج نصيب الزوج، ونصيب قرابة الام. فالباقي هو سدس الاصل. (4) أي عدد سهامهم، لان الجد يرث سهمين، والجدة سهما واحدا، والاخ يرث سهمين، والاخت سهما واحدا. فهذه ستة أسهم. (5) أي نصيب كل فريق ينكسر على عدد سهامهم، فان نصيب قرابة الام اثنان وسهامهم أربعة. ونصيب قرابة الاب واحد وسهامهم ستة. فيجب كسر عدد النصيبين على عدد السهام. (6) لان عدد نصيب أقرباء الام اثنان وهو داخل في عدد سهامهم الاربعة، وكذلك عدد نصيب أقرباء الاب واحد وهو داخل في عدد سهامهم الستة. (7) أي عدد سهام كل فريق يتوافق مع عدد سهام الآخر. فان 4 و 6 متوافقان والتوافق بالنصف، لان العدد الثالث العد لهما 2 وهو مخرج النصف. (8) إما وفق 4 في تمام 6 = 2 في 6 = 12، أو وفق 6 في تمام = 3 في 4 = 12. والنتيجة واحدة. (9) وهو " 12 ". (10) وهو " 6 ". (11) 6 في 12 = 72. وقد بينا كيفية توزيعه على الزوج، وعلى سهام الفريقين في الهامش رقم 10 ص 139.

[142]

(الحادية عشرة - لو ترك ثمانية اجداد: الاجداد الاربعة لابيه) اي جد ابيه، وجدته لابيه: وجده وجدته لامه(1) (ومثلهم لامه(2)). وهذه الثمانية اجداد الميت في المرتبة الثانية(3)، فإن كل

___________________________________
(1) الضماير الخمسة الاخيرة للاب. لان الاربعة أجداد لاب الميت. (2) أي جد وجدة أبيها. وجد وجدة أمها. (3) أي آباء لآباء أبويه. واليك توضيح مرتبة الاجداد. والدا الميت أبواه. وقبلهما أجداد. فوالد الوالد جد في المرتبة الاولى، ووالد والد الوالد جد في المرتبة الثانية، والد والد والد الوالد جد في المرتبة الثالثة. يعني أن الوالد في المرتبة الرابعة جد في المرتبة الثالثة. وذلك لان الوالد في المرتبة الاولى أب وليس بجد. فالجد يبتدأ بالمرتبة الثانية. فالمرتبة الثانية من الوالد جد في المرتبة الاولى. وهكذا. ثم ان عدد الاجداد يتضاعف كلما بعدت المرتبة تضاعفا مطردا مع عدد المرتبة. فالاجداد في المرتبة الاولى أربعة: أبوا اب الميت، وأبوا أم الميت. والاجداد في المرتبة الثانية ثمانية: أبوا أب أب الميت، وأبوا أم أب الميت، وأبوا أب أم الميت، وأبوا أم أم الميت. والاجداد في المرتبة الثالثة ستة عشر: أبوا أب أب أب الميت، أبوا أم أب أب الميت، أبوا أب أم أب الميت، أبوا أم أم أب الميت، أبوا أب أب أم الميت، أبوا أم أب أم الميت، أبوا أب أم أم الميت، أبوا أم أم أم الميت. وهكذا والجدول الآتي متكفل لتوضيح مراتب الاجداد صعودا:

[144]

مرتبة تزيد عن السابقة بمثلها(1)، فكما ان له(2) في الاولى(3) اربعة ففي الثانية ثمانية وفي الثالثة ستة عشر وهكذا(4) (فالمسألة) يعني أصل مسألة الاجداد الثمانية (من ثلاثة اسهم) وهي مخرج ما فيها من الفروض وهو الثلث(5) وذلك هو ضابط اصل كل مسألة في هذا الباب(6). (سهم) من الثلاثة (لاقرباء الام) وهو ثلثها (لا ينقسم(7)) على عددهم(8) (وهو اربعة، وسهمان(9) لاقرباء الاب لا ينقسم) على سهامهم وهي تسعة(10)

___________________________________
(1) أي بضعفها. فالاجداد في المرتبة الثانية ثمانية ضعف الاجداد في المرتبة الاولى وهم اربعة. كما أن الاجداد في المرتبة الثالثة ستة عشر ضعف عدد الاجداد في المرتبة الثانية. (2) أي للميت. (3) أي في المرتبة الاولى من مراتب الجدودة التي هي المرتبة الثانية من مراتب الابوة. أربعة أجداد. (4) كما تبين ذلك في الجدول. (5) لانه نصيب الاجداد من طرف الام. (6) أي باب الميراث مما يشترك فيه قرابة الام مع غيرها. (7) أي بالقسمة التامة ومن غير حاجة إلى كسر نصيبهم. (8) أي عدد سهامهم. لكن بما أن سهامهم تكون بالسوية فهنا ينطبق عدد السهام على عدد الرؤوس. (9) أي الثلثان الباقيان. (10) وذلك لان السهمين يجب أن يقسما أو لا إلى ثلاثة، اثنان لابوي أب أب الميت. وواحد لابوي أم أب الميت. ثم ان هذين السهمين الذين لابوي أب أب الميت يجب ان يقسما إلى ثلاثة أيضا. سهمان لاب أب أب الميت، وسهم لام أب أب الميت. فتضرب الثلاثة الاولى في الثلاثة الثانية تحصل تسعة. وهكذا في طرف أبوي أم أب الميت يقسم ثلث السهمين إلى ثلاثة. اثنان لاب أم أب الميت. وواحد لام أم أب الميت.

[145]

لان ثلثي الثلثين(1) لجد ابيه وجدته لابيه بينهما اثلاثا(2)، وثلثه(3) لجد ابيه وجدته لامه(4) اثلاثا(5) ايضا، فترتقي سهام الاربعة(6) إلى تسعة فقد انكسرت(7) على الفريقين(8) وبين عدد كل فريق ونصيبه مباينة(9).

___________________________________
(1) " الثلثين " المضاف اليه هما ثلثا أصل الفريضة. و " ثلثي " المضاف هو نصيب أبوي أب أب الميت. (2) يعني ان الثلثين: حصة أبوي أب أب الميت فيجب قسيمهما إلى ثلاثة أيضا(3) يعني ثلث الثلثين. (4) أي لام أبيه. وهي أم أم أب الميت. (5) فلجده لابيه ثلثا ذلك، ولجدته التي هي أم أم أبيه ثلثه. (6) أي أجداد أبيه الاربعة. (7) أي الفريضة التي كانت ثلاث حصص أولا. (8) أي فريق أجداد أب الميت، وفريق أجداد أم الميت. (9) لان نصيب فريق أجداد الاب اثنان وسهامهم تسعة، وكذا نصيب فريق أجداد الام واحد وسهامهم أربعة. فبين عدد نصيب كل فريق، وعدد سهامهم مباينة كما هو ظاهر.

[146]

وكذا بين العددين(1) فيطرح النصيب(2) ويضرب احد العددين(3) في الآخر (ومضروبهما) اي مضروب الاربعة(4) في التسعة(5) (ست وثلاثون) ثم يضرب المرتفع(6) في اصل الفريضة وهو الثلاثة (ومضروبها(7) في الاصل(8) مئة وثمانية(9)، ثلثها): ست وثلاثون (ينقسم على) اجداد امه (الاربعة) بالسوية، لكل واحد تسعة (وثلثاها(10)) اثنان وسبعون (تنقسم على تسعة(11))

___________________________________
(1) أي عدد سهام فريق الاب " 9 " وعدد سهام فريق الام " 4 "، فان بينهما أيضا مباينة. (2) وهو " 2 " في فريق الاب. و " 1 " في فريق الام. يسقطان هنا للاكتفاء بمضروب عددي السهام. (3) أي عدد سهام فريق الاب في عدد سهام فريق الام. وذلك لمكان المباينة. (4) التي هي سهام فريق أجداد الام. (5) التي هي سهام فريق أجداد الاب. (6) وهي ست وثلاثون. (7) أي الست والثلاثين. (8) وهي ثلاثة. (9) 3 في 36 = 108. (10) أي ثلثا المأة والثمانية = 3 / 108 في 2 = 72. (11) 9 / 72 = 8. واليك صورة المسألة مختصرة: 108 تقسيم 3 = 36 وهو ثلث الفريضة. 36 تقسيم 4 = 9 لكل واحد من أجداد أم الميت. 36 في 2 = 72 حصة فريق أجداد أب الميت. 72 تقسيم 3 = 24 حصة أبوي أم أب الميت. 24 تقسيم 3 = 8 سهم أم أم أب الميت. 8 في 2 = 16 سهم أب أم أب الميت. 24 في 2 = 48 حصة أبوي أب أب الميت. 48 تقسيم 3 = 16 سهم أم أب أب الميت. 16 في 2 = 32 سهم أب أب أب الميت. ومجموع السهام 32 + 16 + 16 + 8 + 9 في 4 = 108.

[147]

لكل سهم ثمانية(1)، فلجد الاب وجدته لابيه ثلثا ذلك(2): ثمانية واربعون، ثلثها(3) للجدة: ستة عشر. وثلثاها للجد: اثنان وثلاثون(4)، ولجد الاب وجدته(5) لامه(6) اربعة وعشرون، ثلثا ذلك(7) للجد: ستة عشر. وثلثه(8) للجدة ثمانية. هذا هو المشهور بين الاصحاب، ذهب اليه الشيخ وتبعه الاكثر،

___________________________________
(1) وهو أقل سهم في فريق أجداد أب الميت. وهو سهم أم أم أب الميت. فلها ثمانية مضروبة في واحد 8 في 1 = 8، ولاب أم أب الميت مضروبة في اثنين 8 في 2 = 16، ولام أب أب الميت أيضا مضروبة في اثنين 8 في 2 = 16، ولاب أب أب الميت مضروبة في أربعة 8 في 4 = 32. (2) أي ثلثا الاثنين وسبعين 3 / 72 في 2 = 48. (3) أي ثلث الثمانية وأربعين: 3 / 48 = 16. (4) 3 / 48 في 2 = 32. (5) أي جدة الاب. (6) " لامه " قيد للجد والجدة. أي الجد والجدة لاب الميت. كلاهما من جهة أم الاب. (7) أي ثلثا الاربعة وعشرين 3 / 24 في 2 = 16. (8) أي ثلث ذلك. وهو ثلث الاربعة وعشرين 3 / 24 8.

[148]

وفي المسألة قولان آخران: احدهما للشيخ معين الدين المصري: أن ثلث الثلث(1) لابوي ام الام بالسوية. وثلثاه لابوي ابيها بالسوية ايضا. وثلث الثلثين(2) لابوي ام الاب بالسوية، وثلثاهما لابوي ابيه اثلاثا(3). فسهام قرابة الام ستة(4) وسهام قرابة الاب ثمانية عشر(5) فيجتزأ بها(6) لدخول الاخرى(7) فيها(8) وتضرب في اصل المسألة(9) يبلغ اربعة وخمسين، ثلثها: ثمانية عشر لاجداد الام، منها اثنا عشر لابوي ابيها بالسوية، وستة لابوي

___________________________________
(1) الذي كان لفريق أجداد أم الميت. فلا يوزع بينهم بالسوية، بل يقسم إلى ثلاثة أقسام. " واحد " منها لابوي أم أم الميت يقسم بينهما بالسوية. " اثنان " لابوي أب أم الميت يقسم بينهما بالسوية أيضا. (2) الذين كانا لفريق أجداد أب الميت. فثلث ذلك لابوى أم أب الميت بالسوية كأجداد أم الميت. (3) أي بالاختلاف. فاثنان لاب أب أب الميت. وواحد لام أب أب الميت. (4) لان نصيبهم يجب أن يقسم إلى ثلاثة أولا، ثم ثلثها إلى اثنين. فمضروب الاثنين في الثلاثة ستة 2 في 3 = 6. (5) لان نصيبهم يجب أن يقسم إلى ثلاثة أولا. فواحد منها إلى اثنين. واثنان منها إلى ثلاثة. فيضرب الاثنان في الثلاثة ينتج ستة. ثم يضرب الحاصل في الثلاثة ينتج ثمانية عشر: 2 في 3 في 3 = 18. (6) أي بالثمانية عشر لدخول عدد سهام الفريق الآخر وهو " 6 " فيها. (7) وهو عدد سهام فريق أجداد الام. (8) أي في الثمانية عشر. (9) أي تضرب 18 في أصل المسألة التي هي 3: " 18 في 6 = 54 ".

[149]

امها كذلك(1)، وستة وثلاثون لاجداد الاب، منها اثنا عشر لابوي امه بالسوية، واربعة وعشرون لابوي ابيه أثلاثا(2). وهو ظاهر(3). والثاني. للشيخ زين الدين محمد بن القسم البرزهي(4): أن ثلث الثلث لابوي ام الام بالسوية، وثلثيه لابوي ابيها اثلاثا(5) وقسمة

___________________________________
(1) أي بالسوية. (2) فلاب أب أب الميت 3 / 24 في 2 = 16، ولام أب أب الميت 3 / 24 = 8. (3) ملخص صورة المسألة كما يلي. 3 / 54 = 18 وهو ثلث الفريضة، لفريق أجداد أم الميت. 3 / 18 = 6، وهو ثلث الثلث لابوي أم أم الميت، بينهما بالسوية. أي لكل واحد 3. 3 / 18 في 2 = 12، وهو ثلثا الثلث لابوي أب أم الميت. بينهما أيضا بالسوية، أي لكل منهما 6. * * * 3 / 54 في 2 = 36 وهو ثلثا الفريضة، لفريق أجداد أب الميت. 3 / 36 = 12 وهو ثلث الثلثين لابوي أم أب الميت بينهما بالسوية أي لكل منهما 6 3 / 36 في 2 = 24 وهو ثلثا الثلثين لابوي أب أب الميت بينهما بالتفاوت فلاب أب أب الميت 3 / 24 في 2 = 16، ولام أب أب الميت 3 / 24 = 8. (4) برزه كقنفذ قرية كانت بقرب دمشق. وقد خرج منها بعض المحدثين من المسلمين. (5) ومن هنا جاء الفرق بين القولين. حيث إن القول الاول قسم ثلثي الثلث بين أبوي أب أم الميت بالسوية. والقول الثاني قسمهما بينهما بالتفاوت. فثلث الثلث يقسم إلى اثنين، وثلثا الثلث إلى ثلاثة، ومضروبهما ستة، ثم هي في ثلثة تقسيم الثلث تبلغ ثمانية عشر. بينما المرتفع في القول الاول في جانب هذا الفريق كان ستة.

[150]

اجداد الاب كما ذكره الشيخ(1)، وصحتها(2) ايضا من اربعة وخمسين(3) لكن يختلف وجه الارتفاع(4)، فإن سهام اقرباء الام هنا ثمانية عشر(5) واقرباء الاب تسعة(6) تداخلها(7) فيجتزى بضرب الثمانية عشر في الثلاثة اصل الفريضة(8).

___________________________________
(1) من تقسيم حصة أبوي أم أب الميت بينهما بالتفاوت كتقسيم حصة أبوي أب أب الميت الذي كان بالتفاوت. فالمرتفع تسعة. (2) أي المخرج المشترك للسهام. (3) لان " 9 " حصة فريق أجداد الاب داخلة في " 18 " حصة فريق أجداد الام فتضرب " 18 " في " 3 " أصل الفريضة تبلغ " 54 ". (4) حيث إن وجه ذلك كان في القول الاول بضرب عدد سهام فريق أجداد الاب في أصل الفريضة. وأما وجهه على هذا القول فيكون بضرب عدد سهام فريق أجداد الام. في أصل الفريضة وان كان سبب الارتفاع واحدا على كلا القولين وهو ضرب 18 في 3. (5) لان حصة أبوي أب أم الميت تقسم أثلاثا. وحصة أبوي أم أم الميت تقسم ثنائيا ومضروبهما في الثلاثة التي كان الثلث يقسم اليها أولا يساوي ثمانية عشر. (6) لان حصة أبوي أم أب الميت تقسم إلى ثلاثة كما تقسم حصة أبوي أب أب الميت اليها أيضا. ومضروب الثلاثة في الثلاثة التى كان نصيب هذا الفريق يقسم اليها يحصل تسعة. (7) أي " 9 ": سهام فريق أجداد الاب تدخل في " 18 ": سهام أجداد الام. (8) ومحصل التوزيع على هذا القول يكون وفق ما يلي: 3 / 54 = 18 وهو ثلث الفريضة يكون لفريق أجداد الام. 3 / 18 = 6 وهو ثلث الثلث لابوي أم أم الميت بينهما بالسوية. لكل منهما 3. 3 / 18 في 2 = 12 وهو ثلثا الثلث لابوي أب أم الميت بينهما أثلاثا، يكون لاب أب أم الميت 3 / 12 في 2 = 8، ولام أب أم الميت 3 / 12 في 4. * * * 3 / 54 في 2 = 36 وهو ثلثا الفريضة، لفريق أجداد الاب. 3 / 36 في 12 وهو ثلث الثلثين لابوي أم أب الميت. يكون لابيها 3 / 12 في 2 = 8. ولامها 3 / 12 = 4. 3 / 36 في 2 = 24 وهو ثلثا الثلثين، لابوي أب أب الميت. يكون لابيه 3 / 24 في 2 = 16. لامه 3 / 24 = 8.

[151]

ومنشاء الاختلاف: النظر إلى أن قسمة المنتسب إلى الام بالسوية، فمنهم من لاحظ الامومة في جميع اجداد الام(1)، ومنهم من لاحظ الاصل(2)، ومنهم من لاحظ الجهتين(3). (الثانية عشرة - اولاد الاخوة يقومون مقام آبائهم عند عدمهم، ويأخذ كل) واحد من الاولاد (نصيب من يتقرب به) فلاولاد الاخت

___________________________________
(1) أي نظر إلى أجداد الميت أنهم ينتمون جميعا من جهة أمه، فقسم بينهم الثلث بالسوية. وهذا قول الاصحاب. (2) أي مبدأ انتساب الجد. فأبوا أب أم الميت ينتمون اليه ابتداء بسبب الاب، لانهما أبوا أب أم الميت في مقابل أبوي أم أم الميت. هذا هو القول الثاني من القولين الاخيرين. (3) أي الاصل والانتماء بالام. فأبوا أب أم الميت قد وجدت فيهما الجهتان جهة الاصل وهو كونهما أبوا، الاب وإن كان الاب أبا لام الميت، وجهة الانتماء النهائي إلى الميت من أمه، لانهما أبوا أب أمه. فتضاعفت حصتهما على حصة أبوي أم أم الميت من جهة كونهما أبوا الاب، وتساوت القسمة بينهما من جهة كونهما أبوا أب أم الميت. هذا هو القول الاول من القولين الاخيرين.

[152]

المنفردة(1) للابوين او الاب. النصف تسمية. والباقي ردا، وإن كانوا ذكورا، ولاولاد الاخ للاب المنفرد(2) المال وإن كان(3) انثى قرابة، ولولد الاخ او الاخت للام السدس وإن تعدد الولد(4). ولاولاد الاخوة المتعددين لها(5) الثلث، والباقي لاولاد المتقرب بالابوين ان وجدوا، وإلا فللمتقرب بالاب، وإلا رد الباقي على ولد الاخ للام وعلى هذا القياس باقي الاقسام(6). واقتسام الاولاد مع نعددهم واختلافهم ذكورية وانوثية كآبائهم: (فإن كانوا اولاد كلالة الام فبالسوية) اي الذكر والانثى سواء (وإن كانوا اولاد كلالة الابوين، او الاب فبالتفاوت) للذكر مثل حظ الانثيين.

___________________________________
(1) " المنفردة " نعت للاخت. (2) " المنفرد " نعت للاخ. (3) أي وإن كان ولد الاخ انثى. (4) لان الاعتبار بوحدة الاخ أو الاخت الذي ينتسب الولد بسببه إلى الميت. (5) أي للام. (6) كما إذا اجتمع أولاد الاخوة مع الاجداد. فانهم كالاخوة أنفسهم مع الاجداد في الاحكام وكيفية التوزيع.


(الفصل الاول - في الموجبات)

(الفصل الاول) البحث (في الموجبات) للارث (وللموانع(1)) منه*

___________________________________
(1) اعلم أن للارث موجبات وموانع وحواجب: الموجب: العلة المقتضية لارث الوارث من نسب كالولادة. أو سبب كالزوجية. والمانع: ما يبطل تأثير مقتضي الوراثة ككفر الولد. أو قتله أباه. فانهما يمنعان منم تأثير اقتضاء سبب الوراثة أي النسب. فلا يرثه. والحاجب: ما يبطل الوراثة في بعضها أو رأسا. بسبب وجود شخص. أو أشخاص آخرين. فيكون الفرق بين الحجب والمنع: ان الثاني صفة في نفس الوارث كالقتل والكفر. وأما الحجب فلحيلولة الآخرين. كأهل كل مرتبة يحجبون أهل المرتبة التالية وكاخوة الميت يحجبون الام عن الثلث إلى السدس. كان بودنا التفصيل والاستقصاء في جميع المواضيع الاسلامية التي جاء‌ت موضع نقاش وجدل في العصر الاخير (ولكن ما لا يدرك جله لا يترك كله) ولذلك يجدنا القارئ الكريم قد أسهبنا في الحبث عند مواضيع شتى من هذا الكتاب. وكان موضوع الارث الاسلامي من أحد تلك المواضيع الهامة وذلك عذرنا في التطويل ان صح هذا التعبير وذلك. الارث ظاهرة اجتماعية طبيعية كل امرء بما كسب رهين: من القواعد الاسلامية الفطرية: استحقاق كل انسان نتيحة أعماله التي قام بها. عمل المؤمن محترم. ولكل امرء ما كسب. غير ان الاسلام إشتراط في انتخاب طرق اكتساب المال ما كان جائزا: لا يضيع فيه حقوق الآخرين، ولا يستلزم هتك حرمات الله. فكل أحد يملك مكاسبه ملكا شخصيا شريطة حلية الطريق الذي سلكه لكسبها. ما لم يؤد إلى الاحتكار المضيق على النظام السائد. وللتخلص عن الاحتكار الضار طرق مهدها الاسلام ووضح مناهجها، ليس هنا محل ذكرها. والخلاصة: ان الفرد يملك أموالا هو اجتهد في تحصيلها اجتهادا حلالا. بالكسب، أو باحدى الطرق الشرعية كالارث، والهبة وغيرهما. * * * الولد بعض أبيه:

لا شك ان الولد امتداد لحياة والده، وبقاء لوجوده، عبر الزمان. ولذلك ورد الحديث: (لم يمت من خلف ولدا صالحا). إذ يمكن للولد احياء اسم والده بما يقوم به من جلائل اعمال صالحة كان والده قائما بها. كما يمكنه اماتة ذكره واعفاء اسمه رأسا باتخاذه منهجا يعاكس سير والده. وعلى اية حالة فالولد امتداد لحياة الوالد على طول خط الزمان. ولذلك أيضا يحاول الآباء التحفظ على أموالهم للابناء. فالمال الذي يكتسبه الوالد كما يحبه لنفسه كذلك يحبه لولده. فان الولد بعض أبيه، بل كله كما قال أمير المؤمنين عليه الصلاة والسلام في وصية لابنه الامام المجتبى الحسن عليه السلام: (ووجدتك بعضي، بل وجدتك كلي حتى كأن شيئا لو أصابك أصابني. وكأن الموت لو أتاك أتاني. فعناني من أمرك ما يعنيني من أمر نفسي). (نهج البلاغة: طبعة مصر الجزء 3 ص 42). اذن كان قانون الوراثة: (بقاء المال في الذرية) موافقا لما عليه الفطرة البشرية عامة. وكان التعصيب الذي يقول به بعض المذاهب الاسلامية مخالفا للطبيعة البشرية طبقات الارث الطبيعية:

تبين من الفصل المتقدم: أن الاصل في الوراثة هم الاولاد، لانهم امتداد للآباء. لكن الابوين يشاركان الاولاد في الوراثة لمكان حقهما العظيم، ولانهما بالنسبة إلى ولدهما الميت كالكل إلى البعض. (الطبقة الاولى): ولذلك كانت الطبقة الاولى: (الاولاد والابوان) مقدمين على غيرهم في الارث ولا يرث من سواهم مع وجود واحد من هؤلاء على مذهب الامامية. وأما غير الامامية الانثى عشرية فيورثون بالتعصيب الذي سبق ان قلنا: إنه خلاف الفطرة، وخلاف دستور الاسلام المستقى من فقه (أهل البيت) الذين هم أدرى بما في البيت. (الطبقة الثانية): الاخوة والاجداد. لا شك ان الاخوة وكذا الاجداد أقرب إلى الميت رحما إذا فقدت الطبقة الاولى لقوله تعالى: (والوا الارحام بعضهم أولى ببعض في كتاب الله). إذ الاخ مع أخيه بعضان من أبيهما. أما العم فينتهي في التبعيض إلى الجد فهو أبعد. وكذلك الجد أقرب إلى الميت من العم، لان الميت بعض الاب، والاب بعض الجد وبعض البعض بعض بقياس المساواة فالميت بعض الجد لا محالة. (الطبقة الثالثة): الاعمام والاخوال. فهم أقرب إلى الميت ممن عداهم إذا لم يكن جد، أو أخ. ولذلك كان التوزيع الاسلامي الطبقي في الارث من أحسن الفروض، ومن أوجه التقسيم، لكونه وفقا للفطرة والطبيعة التي خلقها الله الحكيم. بقي الكلام حول التبعيض بين الذكر والانثى الذي يقول به الاسلام في قوله تعالى: (للذكر مثل حظ الانثيين). فنقول: هذا أيضا موافق للفطرة ولسنة الاجتماع بلا تحويو قيد شعرة. وذلك للتفصيل الآتي. (المعونة حسب المؤنة). اذا كان قانون (العدالة) تقضي بتوزيع الثروة بين الناس حسب الحاجة الواقعة. فان مقياس الحاجة هي التكاليف المنوطة بمن يتحملها. ولذلك كان قانون الاسلام في توزيع الارث بين الرجال والنساء اثلاثا هو اعدل قانون وصلت اليه البشرية اليوم وهو: (لكل حسب حاجته). واذا لاحظنا المجتمع الانساني فجميع الثروات الموجودة تخص اصحابها الموجودين فعلا حسب قانون: (لكل امرء ما كسب). فاذا انقرضت طبقة ترثها طبقة تالية تلك الثروات. فالطبقة التالية مؤلفة من الذكور والاناث. فتمنح النساء ثلث تلك الثروات وتعطى للرجال ثلثاها. وعلى اثر تحمل الرجال نفقات النساء يكون الثلث الموروث للنساء خاصا بانفسهن. واما الثلثان اللذان للرجال فينفقان على الرجال والنساء جميعا. فهى بمالها مستقلة. وفي مال الرجال شريكة. خذ لذلك مثالا. " عائلة متكونة من (والد) و (والدة) و (ابن) و (بنت). والابن متزوج. والبنت ايضا متزوجة. وتملك هذه العائلة (ضيعة) يكون محصولها المعدل شهريا خمسين دينارا. تعيش أفراد العائلة على هذا النتاج طول ايام السنة. فيموت الاب، فماذا يحدث؟. الولد يتكلف إعاشة نفسه وزوجته ووالدته. والبنت تعيش على نفقة زوجها. فحينئذ ماذا يحكم قانون العدل والانصاف في تقسيم تلك الضيعة بين الورثة؟ فاذا ورث الولد ضعف ارث البنت فهل هذا ظلم. وهل فيه جور وحيف؟ ! ". فقانون الارث ابقاء للمنتفعين بمالية على ما كانوا عليه، او منح اشخاص مالا من ذوى قرابتهم ممن كانوا محرومين حينما كان المورث حيا. فهو على اي حال تقسيم مال معين بين اشخاص معينين، فهل يجب ملاحظة أحوال من يقسم عليهم ووظائفهم الشخصية والاجتماعية ولو كانت بحسب النوع المتداول ام تعطى الاموال اليهم من غير ما مراعاة ومن دون ما لحاظ؟؟ والمثال المذكور فوق وغيره من أمثلة يجد لها نظائر كثيرة من قاس محيطه ومجتمعه بمقياس الامعان والاعتبار. ثم يطبق القانون الاسلامى ويزن غيره من سائر القوانين غير الاسلامية. فالاسلام يجعل لكل من الرجل والمرأة حظا. ولكن لا يتطلب من المرأة إنفاق شئ من مالها على غير نفسها. ويجعل الرجل مكلفا بانفاق جزء كبير من ماله على النساء، فأين الظلم الذي يزعمه مدعي المساواة المطللقة؟ فالمسألة مسألة حساب. لا عواطف، ولا ادعاء‌ات فارغة جوفاء. تأخذ المرأة ثلث الثروة لتنفقه على نفسها. ويأخذ الرجل ثلثي الثروة لينفقهما على نفسه وعلى زوجته وهي امرأة ثم على أسرته واولاده ومن تجب عليه نفقتهم وفيهم الاناث طبعا. فايهما الذكر والانثى يصيب من المال اكثر نصيبا بمنطق الحساب والارقام؟ الجواب الصحيح الذي يجيبه الواقع: (أن المرأة بجنسها اصابت من الثروة اكثر مما اصابه الرجل بجنسه). فقانون الاسلام هو القانون الوحيد العادل الصالح لواقع الحياة والاجتماع.

[20]

(يوجب الارث) اي يثبته شيئان: (النسب والسبب(1)، فالنسب) هو: الاتصال بالولادة بانتهاء احدهما إلى الآخر، كالاب

___________________________________
(1) فقد ظهر: ان السبب هنا أخص من الموجب اصطلاحا فهو الموجب الذي لا يكون نسبا. والجدول الآتي متكفل لتفصيل الموجب وأقسامه:

[22]

والابن، أو بانتهائهما إلى ثالث(1). مع صدق اسم النسب عرفا(2) على الوجه الشرعي(3). وهو ثلاث مراتب(4)، لا يرث احد من المرتبة التالية مع وجود واحد من المرتبة السابقة، خال(5) من الموانع.

___________________________________
(1) كالاخوة، والاعمام والاخوال، فان الاخ ينتهي مع أخيه إلى صلب والد واحد، أو رحم أم واحدة، وكذا ابن العم مع عمه، أو ابن الاخت مع خاله ينتهيان إلى صلب واحد، أو رحم واحد. (2) وذلك بأن يكون الصلب، أو الرحم المنتهى اليه قريبا، فلو كانا ينتهيان إلى صلب بعيد فلا نسب بينهما كفردين من عشيرة واحدة ينتهي نسبهما إلى رأس العشيرة قبل ألف سنة مثلا. ومثاله في هذا الزمان بنو هاشم (كثرهم الله). فانهم جميعا ينتهون إلى صلب هاشم بن عبد مناف، ومع ذلك لا يحكم بالنسب بينهم جميعا. ما لم يكن بينهما نسب قريب كالاخوة، والعمومة، والخؤلة القريبة. (3) هذا قيد في التعريف. أي لا بد من أن يكون الانتساب شرعيا. فلو كانت الولادة عن زناء فإنها لا توجب نسبا، لنفي الولد عن الزاني شرعا، " وللعاهر الحجر ". (4) أي مراتب الارث ثلاثة. وهي الطبقات الثلاث التي أشرنا اليها في الجدول. (5) وصف ل‍ " واحد " في قوله: " مع وجود واجد "، أي ان أصحاب الطبقة الثانية إنما يمنعون من الارث بسبب وجود واحد في الطبقة الاولى إذا كان ذلك الواحد خاليا من موانع الارث بأن لا يكون قاتلا أباه مثلا، أو كافرا. فلو كان كذلك لم يمنعهم عن الارث، بل يرثون هم ولا يرث هو.

[23]

فالاولى(1): (الآباء) دون آبائهم(2) (والاولاد) وإن نزلوا. (ثم) الثانية(3): (الاخوة) والمراد بهم: ما يشمل الاخوات(4) للابوين، أو أحدهما(5) (والاجداد) والمراد بهم: ما يشمل الجدات(6) (فصاعدا. وأولاد الاخوة) والاخوات (فنازلا) ذكورا وإناثا. وأفردهم عن الاخوة(7) لعدم اطلاق اسم الاخوة عليهم فلا يدخلون ولو قيل(8): وإن نزلوا ونحوه. بخلاف الاجداد والاولاد(9). (ثم) الثالثة(10): (الاعمام والاخوال) للابوين، أو أحدهما

___________________________________
(1) أي المرتبة الاولى. وهي الطبقة الاولى. (2) أي دون آباء الآباء. والمقصود: الاجداد فانهم من الطبقة الثانية. (3) أي المرتبة الثانية. وهي الطبقة الثانية. (4) فاللفظ تغليب للمذكر. (5) أي الاخوة من جانب الاب فقط، أو من جانب الام فقط. (6) تغليبا أيضا. (7) يعني أن المصنف أدرج أولاد الاولاد في " الاولاد ". وكذا أدرج آباء الاجداد في " الاجداد ". أما أولاد الاخوة فذكرهم عليحدة بقوله: وأولاد الاخوة، ولم يدرجهم في الاخوة. وذلك لان لفظ الاولاد يشمل أولاد الاولاد فنازلا باطلاق واحد، لانهم أولاد أيضا. وكذا آباء الاجداد داخلون في الاجداد، لانهم أجداد أيضا. أما أولاد الاخوة فليسوا باخوة كي يشملهم اللفظ. فمست الحاجة إلى ذكرهم عليحدة. (8) (لو) هنا وصلية. (9) فان الاول يشمل آباء الاجداد. والثاني يشمل أولاد الاولاد. (10) أي الطبقة الثالثة.

[24]

وإن علوا كأعمام الاب والام، وأعمام الاجداد (وأولادهم) فنازلا ذكورا وإناثا. (والسبب) هو الاتصال بالزوجية، أو الولاء. وجملته(1) (أربعة الزوجية) من الجانبين مع دوام العقد، أو شرط الارث على الخلاف(2) (و) ولاء (الاعتاق)(3) (و) ولاء (ضمان الجريرة)(4) (و) ولاء

___________________________________
(1) أي مجموع الاسباب الموجبة للارث. (2) يعني: أن الزوجية ليست توجب الارث على الاطلاق، بل ان كانت عن دوام، أو كانت متعة. ولكن اشترطا التوارث من الجانبين أو من أحدهما. ففي صورة الزوجية الموقتة لا بد في التوارث من الاشتراط. أما مع عدمه فلا توارث بينهما. على أن هناك خلافا بين الفقهاء في مشروعية شرط التوارث في زواج المتعة ذكره الشارح قدس سره في كتاب النكاح. واختار هو: عدم التوارث مطلقا راجع الجزء الخامس من طبعتنا الحديثة ص 296 299. (3) ولاء الاعتاق: عبارة عن ولاية تحصل للمولى المعتق بالكسر على عبده بسبب عتقه له. بشرط أن لا يكون للعبد المعتق وارث سواه. فعند ذلك يرثه المولى. (4) ولاء ضمان الجريرة: هو عبارة عن ولاية تحصل بين شخصين بسبب عقد يتوافقان عليه بهذه العبارة: يقول المضمون: (عاقدتك على ان تنصرني وتدفع عني، وتعقل عني، وترثني) فيقبل الضامن. ويشترط في المضمون أن لا يكون له وارث نسبي. وإذا كان الضمان من الطرفين فيشترط عدم الوارث النسبي فيهما.

[25]

(الامامة(1)). والزوجية من هذه الاسباب تجامع جميع الوراث، والاعتاق لا يجامع النسب(2)، ويقدم على ضمان الجريرة(3)، المقدم(4) على ولاء الامامة فهذه اصول موجبات الارث(5). وأما الموانع فكثيرة قد سبق بعضها(6) ويذكر هنا بعضها في تضاعيف الكتاب(7)، وغيره(8)، وقد جمعها المصنف في الدروس إلى عشرين(9)

___________________________________
(1) ولاء الامامة: عبارة عن الولاية الثابتة للامام المعصوم عليه السلام فهو وارث من لا وارث له. (2) يعنى لو كان هناك مناسب وارث فلا تصل النوبة إلى ولاية الاعتاق. (3) يعنى أن ولاية الاعتاق مقدم على ولاية ضمان الجريرة فلا إرث للثاني مع وجود الاول. (4) اي ضمان الجريرة فإنه مقدم على ولاء الامامة، لان الثاني وارث من لا وارث له. (5) وقد درجناها في الجدول المرسوم ص 21 توضيحا. وتفريقا بين اقسام الموجب. (6) كالزنا والدين المستغرق للتركة. (7) يعنى كتاب الارث. فيذكر بعض الموانع خارجا عن الستة المذكورة هنا في ثنايا مباحث الارث استطرادا وبالمناسبة. وهو العلم باقتران موت المتوارثين وبعد الدرجة مع وجود الاقرب. ونحو ذلك. (8) اي وغير كتاب الارث. كالتبرأ عند السلطان من جريرة الابن وميراثه مثلا. (9) خلاصة ما ذكره في الدروس: 1 الرق. 2 الكفر. 3 القتل. 4 اللعان. 5 الزنا. 6 التبرأ عند السلطان من جريرة الابن وميراثه. 7 الشك في النسب. 8 الغيبة المنقطعة. 9 الدين المستغرق. 10 العلم باقتران موت المتوارثين. 11 الحمل ما لم ينفصل حيا. 12 بعد الدرجة مع وجود اقرب. 13 عقد المريض على امرأة ما لم يأذن الورثة. 14 الطفل يقع من غير استهلال ولا تعلم حياته. 15 اشتباه الوارث العبد. 16 المنع بقدر الحبوة. 17 المنع بمقدار الكفن. 18 المنع بقدر الوصية فيما دون الثلث. 19 كون العين موقوفة. 20 كون العبد جانيا فلا يرثه الورثة لو استرقه المجني عليه، او وليه.

[26]

وذكر هنا ستة(1): احدها: الكفر (ويمنع الارث) للمسلم (الكفر) بجميع اصنافه، وإن انتحل(2) معه الاسلام (فلا يرث الكافر) حربيا ام ذميا ام خارجيا ام ناصيبا ام غاليا(3) (المسلم) وان لم يكن مؤمنا(4) (والمسلم يرث

___________________________________
(1) وهي: 1 (الكفر). 2 (القتل). 3 (الرقية). 4 (اللعان). 5 (الحمل). 6 (الغيبة المنقطعة). (2) وان كان منتحلا للاسلام ومدعيا له مع كونه كافرا. فهو كافر. ولكنه يدعي الاسلام. كفرق الخوارج، والنواصب، والغلاة. يزعمون الاسلام وهم كفار. (3) الكافر اذا لم يكن كتابيا. فهو حربي، أو كان كتابيا ولم يدخل في ذمة الاسلام. أما الذمي فهو الكتابي الداخل في ذمة الاسلام، والتزم بشرائط الذمة. والخارجي: الخارج على امام زمانه بما يوجب قتله كأهل النهروان خرجوا على (امير المؤمنين) عليه الصلاة والسلام. والناصبي: من نصب العداء لائمة الدين المعصومين عليهم السلام. وجاهر بسبهم وشتمهم. والغالي: من غالا بشأن الائمة فزعم فيهم مزاعم الربوبية. (4) اي إماميا آمن بواقع الاسلام.

[27]

الكافر) ويمنع ورثته الكفار، وإن قربوا وبعد(1). وكذا يرث المبتدع من المسلمين لاهل الحق(2)، ولمثله(3)، ويرثونه(4) على الاشهر. وقيل: يرثه المحق، دون العكس(5). (ولو لم يخلف المسلم قريبا مسلما كان ميراثه للمعتق. ثم ضامن الجريرة: ثم الامام عليه السلام(6). ولا يرثه الكافر بحال(7))، بخلاف الكافر فإن الكفار يرثونه مع فقد الوارث المسلم، وإن بعد(8) كضامن الجريرة. ويقدمون(9) على الامام عليه السلام. (واذا اسلم الكافر على ميراث قبل قسمته) بين الورثة حيث يكونون متعددين (شارك) في الارث بحسب حاله (إن كان مساويا) لهم في المرتبة كما لو كان الكافر ابنا والورثة إخوته(10) (وانفرد)

___________________________________
(1) اي المسلم الوارث. (2) المبتدع من المسلمين: من أدخل بدعة في دين الاسلام بما لا يخرجه عن الاسلام. فهو يرث اهل الحق وهو المسلم الثابت على الدين الاسلامي الخالص. (3) اي يرث المبتدع مبتدعا مثله. (4) اي يرث اهل الحق المبتدع على القول الاشهر. (5) وهو ارث المبتدع لاهل الحق. (6) فسرنا المقصود من هولاء في التعليقات 3 4 ص 24 و 1 ص 25. (7) سواء كان للمسلم وارث غيره ام لا. (8) يعنى يرثه الكفار اذا لم يكن للكافر وارث مسلم ولو بعيدا في الدرجة كضامن الجريرة مثلا. (9) اي الورثة الكفار. (10) اي اخوة هذا الكافر الذي اسلم.

[28]

بالارث (إن كان اولى) منهم كما لو كانوا اخوة(1). مسلما كان المورث(2) ام كافرا ونماء التركة كالاصل(3). (ولو) أسلم بعد القسمة او (كان الوارث واحدا(4) فلا مشاركة) ولو كان الوارث الامام حيث يكون المورث مسلما(5) ففي تنزيله(6) منزلة الوارث الواحد، او اعتبار نقل التركة إلى بيت المال، او توريث المسلم(7) مطلقا(8) اقوال(9).

___________________________________
(1) اي اخوة للميت. وكان هذا الكافر الذي اسلم إبناله. (2) وهو الميت. (3) يعنى اذا حصل للتركة نماء متجدد بعد الموت فحكمه حكم أصل التركة يرثه الكافر اذا اسلم قبل قسمته. (4) اذ لو كان الوارث المسلم واحدا فهو يرث بمجرد موت المورث ولا يتوقف ارثه على القسمة. فعندئذ اذا كان للميت وارث آخر كافر. فاسلامه بعد الموت لا يوجب إرثه، لانه واقع بعد تحويل التركة إلى الوارث المسلم. (5) لانه لو كان كافرا ورثه ورثته الكفار. (6) اي تنزيل الامام. (7) اي الكافر الذي اسلم. (8) سواء نقلت التركة إلى بيت المال ام لا. (9) ثلاثة. (الاول): تنزيل الامام منزلة الوارث الواحد. (الثاني): اعتبار نقل التركة إلى بيت المال. (الثالث): توريث المسلم مطلقا سواء نقلت التركة إلى بيت المال ام لا.

[29]

ووجه الاول(1) واضح دون الثاني(2)، والاخير مروي(3). ولو كان الوارث احد الزوجين، فالاقوى: أن الزوج كالوارث المتحد(4)، والزوجة كالمتعدد، لمشاركة الامام عليه السلام لها(5) دونه(6) وإن كان غائبا(7). ولو كان الاسلام(8) بعد قسمة البعض، ففي مشاركته في الجميع(9) او في الباقي(10)،

___________________________________
(1) اي القول الاول وهو (تنزيل الامام منزلة الوارث الواحد) الامام عليه السلام وارث مسلم وهو واحد. فانتقلت التركة اليه فلا مجال لارث الكافر الذي اسلم بعد نقل التركة. (2) لان قيد " نقل التركة إلى بيت المال " لم يدل عليه دليل. (3) (الوسائل) طبعة (طهران) الحديثة الجزء 17 كتاب الفرائض ص 380 الباب 3. (4) لان المال كله له. (5) فلو اسلم الكافر قبل قسمة التركة بينها وبين الامام ورث بسهمه. (6) اي دون الزوج فان الامام لا يشاركه في ارثه من زوجته. (7) اى وان كان الامام عليه السلام غائبا كعصر الغيبة، وسيأتي تفصيل ذلك في الفصل الثاني قبل مسألة العول عند قول المصنف: " والاقرب ارثه مع الزوجة ". (8) اي اسلام الوارث. (9) لانه يصدق: أنه اسلم قبل القسمة. بناء على أن المراد من القسمة هي قسمة الجميع. (10) لانه بالنسبة إلى المقدار المقسوم أسلم بعد القسمة " وبالنسبة إلى غير المقسوم اسلم قبل القسمة. فكل بحسابه.

[30]

او المنع منهما(1) اوجه: او سطها الوسط(2). (والمرتد عن فطرة) وهو الذي انعقد(3) وأحد ابويه مسلم (لا تقبل توبته) ظاهرا(4) وإن قبلت باطنا(5) على الاقوى (وتقسم تركته) بين ورثته بعد قضاء ديونه منها، إن كان عليه دين (وإن لم يقتل) بأن فات السلطان. او لم تكن يد المستوفي مبسوطة (ويرثه المسلمون لا غير) لتنزيله منزلة المسلم في كثير من الاحكام كقضاء عبادته الفائتة زمن الردة. (و) المرتد (عن غير فطرة) وهو الذي انعقد ولم يكن احد ابويه مسلما لا يقتل معجلا، بل (يستتاب) عن الذنب الذي ارتد بسببه (فإن تاب(6)، وإلا قتل)، ولا يقسم ماله حتى يقتل، او يموت، وسيأتي بقية حكمه في باب الحدود ان شاء الله تعالى. (والمرأة لا تقتل بالارتداد)، لقصور عقلها (ولكن تحبس وتضرب اوقات الصلوات حتى تتوب، او تموت، وكذلك الخنثى) للشك في ذكوريته المسلطة على قتله(7). ويحتمل أن يلحقه حكم الرجل، لعموم قوله صلى الله عليه وآله:

___________________________________
(1) لانه اسلم بعد القسمة. بناء على أن المراد بالقسمة هي مطلق القسمة. () اي الوجه الوسط هو الاعدال، نظرا إلى أن المال قد تشطر شطرين. فلكل شطر حسابه الخاص. (3) اي انعقدت نطفته في حالة كون أحد أبويه: ابيه، او امه. مسلما. (4) فتجري عليه احكام المرتد. (5) عند الله في واقع الامر. (6) أي فلا شئ عليه. (7) يعنى أن الذكورية هى العلة الموجبة لقتل المرتد. وبما أن الذكورية مشكوكة الوجود في الخنثى. فلا علم بموجب القتل فيه.

[31]

" من بدل دينه فاقتلوه "(1)، خرج منه المرأة فيبقى الباقي(2) داخلا في العموم اذ لا نص على الخنثى بخصوصه وهذا متجه لولا أن الحدود تدرأ بالشبهات(3). (و) ثانيها(4) (القتل) اي قتل الوارث لولاه(5) المورث وهو (مانع) من الارث (اذا كان عمدا ظلما) اجماعا، مقابلة له بنقيض مقصوده(6)، ولقوله صلى الله عليه وآله: " لا ميراث للقاتل "(7) واحترزنا بالظلم عما لو قتله حدا او قصاصا ونحوهما من القتل بحق فإنه لا يمنع.

___________________________________
(1) (سنن ابن ماجه) الجزء 2 كتاب الحدود ص 848 الباب الثاني. باب المرتد عن دينه الحديث 2535. (2) الذي من جملته الخنثى. (3) يعنى أن مقتضى العموم هو الحكم بوجوب قتل الخنثى المرتد. لكونه داخلا في عموم قول النبي صلى الله عليه وآله. لكن هنا مانعا عن ذلك وهو قانون " الدرء بالشبهة " حيث ورد: " أن الحدود تدرأ اى تدفع بالشبهات " اي بسبب الشبهة. وهي هنا: احتمال كونها أنثى. (4) اي ثاني الموانع للارث. (5) اي لولا القتل. وهذا تقييد للوارث. اي كان وارثا لولا قضية قتله لمورثه. فالوارث فاعل مضاف اليه. والمورث مفعول به. (6) يعنى لو كان قتل مورثه طمعا في تركته، فإن الشارع قد حكم بمنعه عن الارث. نقضا لمقصوده. (7) (الكافي) طبعة (طهران) سنة 1379 لجزء 7 ص 141 الحديث 5.

[32]

(ولو كان) قتله (خطأ) محضا(1) (منع من الدية خاصة) على اظهر الاقوال، لانه جامع بين النصين(2)، ولان الدية يجب عليه

___________________________________
(1) الخطاء المحض: ما كان القاتل غبر قاصد لقتل هذا الشخص ولم تكن الآلة قاتلة. كما اذا رمى بحجر طيرا فأصاب انسانا فقتله. وهناك شبه الخطاء، او شبه العمد وهو من يقصد تأديب غيره بالضرب بالعصا مثلا فيتفق موته بسبب ذلك الضرب. أما العمد المحض فهو القاصد للقتل بآلة قاتلة كالسيف والخنجر ونحوهما. (2) وهما: النص القائل بارث القاتل مطلقا من الدية وغيرها. والنص القائل بعدم ارث القاتل مطلقا من الدية وغيرها. أما النص الاول: فقد روى (الامام ابوجعفر) عليه السلام عن جده امير المؤمنين عليه السلام انه قال: اذا قتل الرجل امه خطأ ورثها، وان قتلها متعمدا فلا يرثها. ومثل هذه الرواية رواية اخرى عن (الامام الصادق) عليه السلام. فهذان النصان يدلان على ارث القاتل مطلقا من الدية وغيرها. راجع (الوسائل) طبعة (طهران) سنة 1388 الجزء 17 ص 391 392 الحديث 1 2. وأما النص الثاني فعن (ابي عبدالله) عليه السلام. ولا يرث الرجل اباه اذا قتله وان ان خطا. راجع نفس المصدر ص 392 الحديث 3. فهذا الحديث يدل على عدم ارث القاتل مطلقا من الدية وغيرها. فالجمع بين هذين النصين المتعارضين: هو القول بعدم ارث القاتل من الدية خاصة، بل يرث من سائر التركة. لكنه جمع تبرعي.

[33]

دفعها إلى الوارث. للآية(1)، ولا شئ من الموروث للقاتل يدفع اليه(2). والدفع إلى نفسه لا يعقل(3) وبه(4) صريحا رواية عامية(5).

___________________________________
(1) في قوله تعالى: (فدية مسلمة إلى اهله). النساء: الآية 91 اى تعطى الدية إلى الاولى بالمقتول وهو الوارث. (2) اي إلى الوارث. خلاصة هذا الاستدلال: أن الديد يجب دفعها إلى الوارث لقوله تعالى (فدية مسلمة إلى اهله). فعندئذ لو اراد القاتل المفروض انه وارث ايضا دفع الدية إلى الورثة. فالحصة التي تقع له من الدية هل يدفعها إلى غيره؟ وهذا خلاف المفروض، لان الدفع إلى غيره يخرجه عن كونه وارثا، لان المفروض انه وارث ايضا. او يدفعها إلى نفسه؟ والدفع إلى النفس غير معقول، لانه تحصيل للحاصل. اذن فالاولى أن نقول: إنه لا يرث من الدية خاصة، ويرث من سواها من التركة. (3) هذا الاستبعاد يصح في صورة العمد، او الخطأ غير المحض. أما في صورة الخطاء المحض فان الدية يدفعها العاقلة فلم يتحقق الدفع إلى النفس فلا يلزم منه المحذور. اذن يمكن القول بانه يرث من الدية. (4) اى بمنعه في صورة الخطاء المحض. (5) (سنن ابن ماجه) طبع سنة 1337 الجزء 2 كتاب الفرائض ص 914 الباب 8 باب ميراث القاتل الحديث 2736. اليك نص الحديث عن (رسول الله) صلى الله عليه وآله انه قام يوم (فتح مكة) فقال (المرأة ترث من دية زوجها وماله، وهو يرث من ديتها ومالها مالم يقتل احدهما صاحبه. فاذا قتل احدهما صاحبه عمدا لم يرث من ديته وماله شيئا، وان قتل احدهما صاحبه خطاء ورث من ماله ولم يرث من ديته).

[34]

وقيل: يمنع مطلقا(1)، لرواية الفضيل بن يسار عن الصادق عليه السلام: " لايرث الرجل الرجل اذا قتله، وان كان خطأ،(2). وقيل: يرث مطلقا(3)، لصحيحة عبدالله بن سنان عنه عليه السلام في رجل قتل امه أيرثها؟ قال: " ان كان خطأ ورثها، وان كان عمدا لم يرثها(4)، وترك الاستفصال(5) دليل العموم فيما تركته مطلقا(6) ومنه الدية(7): ورواية الفضيل مرسلة فلا تعارض الصحيح(8).

___________________________________
(1) من الدية وغيرها. (2) (الوسائل) طبعة (طهران) سنة 1388 الجزء 17 ص 392 الحديث 3. (3) من الدية وغيرها. (4) نفس المصدر السابق ص 391 الحديث 1. (5) اي ترك الاستفصال في (صحيحة عبدالله بن سنان) المشار اليها في الهامش رقم 4 فقد ترك التفصيل بين الدية وغيرها من الاموال والتركات. والمعنى: انه لم يتقيد ارثه، او عدم ارثه بالدية او بما عداها. (6) سواء من الدية ام من غيرها. فالقائل بالارث يقول به مطلقا من الدية وغيرها. والقائل بعدم الارث يقول بعدمه مطلقا من الدية وغيرها. (7) اي ومن (ما تركته) الدية، لانها من جملة تركة الميت التي يرثها ورثته. (8) اي صحيحة (عبدالله بن سنان) المشار اليها في الهامش رقم 4. وهذا ترجيح من (الشارح) رحمه الله للقول بارث القاتل خطاء مطلقا من الدية وغيرها.

[35]

وفي الحاق شبه العمد به(1) او بالخطاء قولان، اجودهما الاول(2) لانه عامد في الجملة(3). ووجه العدم: كونه خاطئا كذلك(4)، ولان التعليل(5) بمقابلته بنقيض مقصوده لا يجري فيه(6). ولا فرق بين الصبي والمجنون(7) وغيرهما، لكن في الحاقهما بالخاطئ او العامد نظر، ولعل الاول(8) أوجه(9). ولا بين المباشر والسبب(11) في ظاهر المذهب(11)، للعموم(12).

___________________________________
(1) اي بالعمد. والمراد بشبه العمد: هو قصد الضرب وارادة التاديب منه كما لو ضرب بالعصا مثلا فمات المضروب على اثر ضربه. فهذا لم يقصد القتل. ولكنه وقع القتل بسببه اتفاقا. فهو خطاء شبه العمد. (2) وهو الالحاق بالعمد. (3) ولو كان عمده بالنسبة إلى ضربه، لا إلى قتله. (4) اي في الجملة، لانه لم يقصد قتله. وانما هو شئ وقع بغير ارادته. (5) اي التعليل المذكور سابقا توجيها لعدم ارث القاتل. (6) لانه لم يقصد قتله لاجل إرثه، بل وقع القتل خارجا عن إختياره. (7) في أنه يشملهما حكم القاتل. (8) اي الحاقهما بالخاطئ. (9) لانه لا عمد للصبى، ولا للمجنون. (10) المباشر: من يتصدى القتل بنفسه. والسبب: من يأمر بالقتل، او يهيئ مقدمات تنتهي لا محالة إلى قتل إنسان مقصود. (11) أي مذهب الامامية. (12) اي عموم لفظ القاتل الوارد في الادلة. فهو يشمل ما اذا كان سببا، او مباشرا. اذا صدق عليه القاتل عرفا.

[36]

(ويرث الدية) دية المقتول سواء وجبت اصالة كالخطأ وشبهه، ام صلحا كالعمد(1) (كل مناسب(2)) للمقتول (ومسابب(3) له) كغيرها(4) من امواله، لعموم آية " اولي الارحام(5) " فانهم(6) جمع مضاف(7). (وفي) ارث (المتقرب بالام) لها(8) (قولان) مأخذهما: ما سلف(9)، ودلالة(10) رواية محمد بن قيس(11)، وعبدالله بن سنان(12)

___________________________________
(1) لان في صورة العمد يجوز للولي الاقتصاص. فلا دية تورث. أما اذا صالح الولي على الدية. فانها تورث حينئذ. (2) اي من ينتسب اليه بالولادة. (3) اي من كانت وصلته إلى الميت سببية كالزوج والمولى. (4) اي غير الدية. (5) وهى قوله تعالى: " واولوا الارحام بعضهم اولى ببعض في كتاب الله ". (6) اي " اولوا الارحام ". (7) اي شبه جمع، لان " اولوا " لا واحد له من لفظه فهو شبه الجمع وعلى اي فالجمع المضاف، او شبه الجمع المضاف يفيد العموم حيث لا عهد. (8) اي للدية. (9) وهو عموم آية (اولوا الارحام بعضهم اولى ببعض في كتاب الله). فهذا دليل لارث المتقرب بالام للدية. (10) هذا دليل لعدم ارث المتقرب بالام للدية. (11) (الكافي) طبعة (طهران) سنة 1379 الجزء 7 ص 139 الحديث 5. (12) نفس المصدر الحديث 3.

[37]

وعبيد بن زرارة(1) عن الباقر والصادق عليهما السلام بحرمان الاخوة من الام، وألحق(2) غيرهم من المتقرب بها بهم(3)، لمفهوم الموافقة(4) واستقر به(5) المصنف في الدروس بعد حكمه بقصر المنع على موضع النص(6).

___________________________________
(1) نفس المصدر السابق الحديث 6. اليك نص الاحاديث الثلاثة المذكورة: عن (محمد بن قيس) عن (ابي جعفر) عليه السلام قال: قال: الدية يرثها الورثة على فرائض المواريث إلا الاخوة من الام فانهم لا يرثون من الدية شيئا الحديث 5. عن (عبدالله بن سنان) قال: قال (ابوعبدالله) عليه السلام قضى (امير المؤمنين) عليه السلام ان الدية يرثها إلا الاخوة والاخوات من الام الحديث 3. وعن (عبيد بن زرارة) عن (ابي عبدالله) عليه السلام. قال: لا يرث الاخوة من الام من الدية شيئا الحديث 6. (2) اي الحق بقية المتقربين إلى الميت من الام، بالاخوة في حرمانهم عن الدية، الحاقا بالفحوى وان كانت الروايات الثلاثة المذكورة في الهامش المتقدم واردة في خصوص حرمان الاخوة من الام فقط. (3) (بهم) متعلق ب‍ (الحق) و (بها) متعلق ب‍ (المتقرب). (4) وهو القياس الا ولوي، لان الاخوة للام اذا كانوا محرومين من ارث الدية وهم اقرب إلى الميت من اخواله واعمامه من امه فحرمان هاؤلاء يكون بالاولى. (5) اي قرب الالحاق في نظره. (6) وهم الاخوة للام فقط.

[38]

(ويرثها(1) الزوج والزوجة) في الاشهر، ورواية السكوني(2) بمنعهما ضعيفة، او محمولة على التقية (ولا يرثان القصاص) اتفاقا (و) لكن (لو صولح على الدية) في العمد (ورثا منها) كغيرها من الاموال وغيرهما من الوراث، للعموم(3). (و) ثالثها(4) (الرق) وهو (مانع) من الارث (في الوارث(5)) وان كان المورث مثله. بل يرثه(6) الحر وان كان ضامن جريرة(7) دون الرق وان كان ولدا (و) في (المورث(8)) فلا يرث الرق قريبه الحر وان قلنا بملكه، بل ماله لمولاه بحق الملك(9)، لا بالارث، مطلقا(10).

___________________________________
(1) اي الدية. (2) الوسائل كتاب الارث ب 11 حديث 4. (3) اي لعموم آية (اولى الارحام) وغيرها. (4) اي ثالث موانع الارث. (5) اي ان كانت الرقية في الوارث. (6) اى المورث يعنى اذا مات إنسان وله مال. وله ولد رقيق. وولد آخر حر. فان تركته للولد الحر، دون الرقيق. (7) اي وان كان الوارث الحر ضامن جريرة الذى هو وارث بعيد فهو يرث، ولا يرث الرقيق وان كان قريبا. (8) اي الرقية في المورث مانعة من توريث ورثته. حيث إن أمواله تكون ملكا لمولاه. (9) لان العبد وما يملكه لمولاه. (10) قيد للرق. اى سواء كان الرقيق قنا ام مكاتبا ام مدبرا.

[39]

(ولو كان للرقيق) ولد الميت(1) (ولد) حر (ورث جده، دون الاب)، لوجود المانع(2) فيه دونه(3)، ولا يمنع برق(4) ابيه (وكذا الكافر والقاتل لا يمنعان) من الارث (من يتقرب بهما(5))، لانتفاء المانع منه(6) دونهما. (والمبعض) اي من تحرر بعضه وبقي بعضه رقا (يرث بقدر ما فيه من الحرية، ويمنع) من الارث (بقدر الرقية). فلو كان للميت ولد نصفه حر، واخ حر فالمال بينهما نصفان(7)، ولو كان نصف

___________________________________
(1) بجر " ولد " عطف بيان للرقيق. يعنى أن الميت حر. وله ولد رق. وللولد الرق ولد حر. فهذا الحفيد يرث جده دون ابيه. (2) وهو الرقية. (3) اي في الاب، دون الحفيد. (4) اي بسبب رق أبيه. (5) بأن يكون للولد الذي هو كافر ابن مسلم. فهذا الابن يرث جده. ولا يمنعه من الارث كفر ابيه. وكذا اذا كان للقاتل ولد. فهو يرث جده دون ابيه، ولا يسري قتل الاب إلى ولده. (6) اي من الولد. دون الاب الكافر او الاب القاتل. (7) لان للولد الذي هو مبعض بالتنصيف نصف المال. والنصف الباقي لا وارث له في الطبقة الاولى. فيرثه الاخ الحر الذي هو من الطبقة الثانية. فمجموع التركة يقسم إلى نصفين: نصف للولد. ونصف للاخ.


(الفصل الثاني - في السهام)

(الفصل الثاني) (في) بيان (السهام) المقدرة(1) (و) بيان (اهلها - وهي في كتاب الله تعالى) ستة: الاول - (النصف) وقد ذكر في ثلاثة مواضع. قال تعالى: " وإن كانت - يعنى البنت واحدة فلها النصف "(2) " ولكم نصف ما ترك أزواجكم "(3) " وله أخت فلها نصف ما ترك "(4). (و) الثاني - نصف النصف (و) هو (الربع) وهو مذكور فيه(5) في موضعين احدهما: " فلكم الربع مما تركن "(6)، وثانيهما: " ولهن الربع مما تركتم "(7).

___________________________________
(1) أي السهام التي قدر لها مقدار بالخصوص. (2) النساء: الآية 10. فللبنت الواحدة نصف التركة بالفريضة. والباقي ردا. إذا لم يكن معها شريك. (3) النساء: الآية 12. فللزوج مع عدم ولد للزوجة نصف تركتها فرضا والباقي ردا إن لم يكن لها وارث سواه. (4) النساء: الآية 175. فللاخت الواحدة النصف فرضا. والباقي ردا إذا لم يكن معها شريك. (5) أي في كتاب الله. (6) النساء: الآية 12. فللزوج ربع التركة إذا كان للزوجة الميتة ولد. (7) النساء: الآية 12. فللزوجة ربع التركة إذا لم يكن للزوج الميت ولد.

[66]

(و) الثالث - نصفه(1) (و) هو (الثمن) ذكره الله تعالى مرة واحدة في قوله تعالى: " فلهن الثمن مما تركتم "(6). (و) الرابع - (الثلثان) ذكره الله تعالى في موضعين. احدهما في البنات قال: " فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك "(3). وثانيهما في الاخوات. قال تعالى: " فإن كانتا اثنتين فلهما الثلثان مما ترك "(4). (و) الخامس - نصفه(5) وهو (الثلث) وقد ذكره الله تعالى في موضعين ايضا قال تعالى: " فلامه الثلث "(6) وقال: " فان كانوا - اي اولاد الام اكثر من ذلك فهم شركاء في الثلث "(7) (و) السادس - نصف نصفه - وهو (السدس) وقد ذكره الله

___________________________________
(1) أي نصف الربع. (2) النساء: الآية 12. فللزوجة ثمن التركة إذا كان للزوج ولد. على تفصيل يأتي. (3) النساء: الآية 11. فللبنات الثلثان فرضا والباقي ردا إن لم يكن معهن شريك في الارث. (4) النساء: الآية 175. فللاخوات الثلثان فرضا. والباقي ردا إذا لم يكن معهن شريك. (5) أي نصف سهم الثلثين. (6) النساء: الآية 11. فلام الميت ثلث التركة إذا لم يكن له ولد. ولا اخوة حاجبة. (7) النساء: الآية 12. فلكلالة الام ثلث التركة إذا كانوا أكثر من واحد. وإلا فالسدس. على تفصيل يأتي.

[67]

تعالى في ثلاثة مواضع، فقال: " ولابويه لكل واحد منهما السدس "(1). " وان كان له اخوة فلامه السدس "(2) وقال في حق اولاد الام: " وله اخ او اخت فلكل واحد منهما السدس "(3). وأما أهل هذه السهام فخمسة عشر: (فالنصف لاربعة: الزوج مع عدم الولد) للزوجة (وإن نزل) سواء كان(4) منه أم من غيره (والبنت) الواحدة. (والاخت للابوين والاخت للاب) مع فقد أخت الابوين(5) (اذا لم يكن ذكر) في الموضعين(6). (والربع لاثنين: الزوج مع الولد) للزوجة وإن نزل (والزوجة) وإن تعددت (مع عدمه(7)) للزوج. (والثمن لقبيل واحد) وهو (الزوجة وإن تعددت مع الولد(8)) وإن نزل. (والثلثان لثلاثة: البنتين فصاعدا. والاختين لابوين فصاعدا.

___________________________________
(1) النساء: الآية 11. فلكل من الابوين سدس التركة إذا كان للميت ولد. (2) النساء: الآية 11. فالاخوة تحجب الام عن الثلث إلى السدس. (3) النساء: الآية 12. فلكل من كلالة الام إذا كانت واحدة السدس. (4) أي كان الولد للزوجة من هذا الزوج أم من غيره. (5) إذ الاخت للاب لا ترث مع وجود الاخت للابوين. (6) في البنت الواحدة. والاخت الواحدة. (7) أي عدم الولد. (8) للزوج.

[68]

والاختين للاب) - مع فقد المتقرب بالابوين - فصاعدا(1) (كذلك)(2) اذا لم يكن ذكر في الموضعين(3). (والثلث لقبيلين: للام مع عدم من يحجبها) من الولد والاخوة (وللاخوين، او الاختين، او للاخ والاخت فصاعدا من جهتها(4)) ولو قال: للاثنين(5) فصاعدا من ولد الام ذكورا ام إناثا ام بالتفريق كان اجمع(6). (والسدس لثلاثة: للاب مع الولد) ذكرا كان ام انثى وإن حصل

___________________________________
(1) قيد لقوله: والاختين للاب. (2) أي فصاعدا. (3) البنتان. والاختان. (4) أي من جهة الام. والمقصود كلالة الام إذا كانوا متعددين. (5) أي اثنبن من كلالة الام. إذ لا يعتبر في كلالة الام الذكورية والانوثية فالكل سواء. (6) إذ عبارة المصنف قاصرة الشمول لبعض صور الاجتماع فإن المتبادر من عبارته: كون الصعود بنحو واحد: أخوين. تلاثة اخوة. أربعة اخوة. وهكذا. أختين. ثلاث أخوات. أربع أخوات. وهكذا. أخ وأخت. أخوان وأختان. ثلاثة وثلاث. أربعة وأربع. وهكذا. هذا ما تشمله عبارة المصنف. أما إذا اجتمع ثلاث أخوات وخمسة اخوة. فهذا لا يشمله ظاهر العبارة. أما لو قال: ذكورا، أم اناثا، أم بالتفريق لشمل أيضا، وكان اللفظ أجمع للافراد.

[69]

له مع ذلك(1) زيادة بالرد(2)، فإنها(3) بالقرابة، لا بالفرض(4) (وللام معه) اي مع الولد، وكذا مع الحاجب من الاخوة (وللواحد من كلالة الام) اي اولادها. سمي الاخوة كلالة من الكل وهو الثقل، لكونها ثقلا على الرجل لقيامه بمصالحهم مع عدم التولد الذي يوجب مزيد الاقبال والخفة على النفس او من الاكليل وهو ما يزين بالجوهر شبه العصابة، لاحاطتهم بالرجل كاحاطته(5) بالرأس.

___________________________________
(1) أي مع كون الولد انثى. (2) كما لو كان للميت أب وبنت واحدة. فللاب السدس بالفرض، وللبنت النصف بالفرض أيضا. والمجموع أربعة أسداس = 6 / 1 + 2 / 1 = 1 + 3 / 6 = 4 / 6 والباقي: سدسان. فيرد عليهما بالنسبة. وبما أن البنت حصلت على ثلاثة أسهم، والاب على سهم واحد فلهما من الباقي على حسب هذه النسبة أيضا. فيجب توزيع الباقي أرباعا. فتضرب الاربعة في الستة: أصل الفريضة. تحصل: أربعة وعشرون. فللبنت النصف " 12 " فرضا. وللاب السدس " 4 " فرضا. والباقي يكون منه للبنت " 6 "، وللاب " 2 ". وهذا الباقي الحاصل لهما ليس بالفرض، بل بالقرابة حسب الاصطلاح. (3) أي الزيادة الحاصلة للاب. (4) كما عرفت في الهامش رقم " 2 ". (5) أي الاكليل.

[70]

هذا(1) حكم السهام المقدرة منفردة. واما منضمة بعضها إلى بعض(2) فبعضها يمكن، وبعضها يمتنع(3). وصور اجتماعها الثنائي مطلقا(4): احدى وعشرون، حاصلة من ضرب السهام الستة في مثلها(5).

___________________________________
(1) أي ما ذكر من السهام في كلام " المصنف " رحمه الله. (2) بأن يكون هناك نصف وسدس. أو ربع ونصف. (3) على ما يأتي شرح الجميع. (4) ممكنة وممتنعة. (5) فالنصف. والربع. والثمن. والثلثان. الثلث. والسدس ستة تضرب في مثلها 6 في 6 = 36. تحصل ستة وثلاثون كما يلي. صور اجتماع النصف مع غيره. 1: نصف مع نصف ممكن. 2: نصف مع ربع ممكن. 3: نصف مع ثمن ممكن. 4: نصف مع ثلثين ممتنع. 5: نصف مع ثلث ممكن. 6: نصف مع سدس ممكن. * * * صور اجتماع الربع مع غيره. 7: ربع مع نصف مكرر. 8: ربع مع ربع ممتنع. 9: ربع مع ثمن ممتنع. 10: ربع مع ثلثين ممكن. 11: ربع مع ثلث ممكن. 12: ربع مع سدس ممكن. * * * صور اجتماع الثمن مع غيره. 13: ثمن مع نصف مكرر. 14: ثمن مع ربع مكرر. 15: ثمن مع ثمن ممتنع. 16: ثمن مع ثلثين ممكن. 17: ثمن مع ثلث ممتنع. 18: ثمن مع سدس ممكن. * * * صور اجتماع الثلثين مع غيره. 19: ثلثان مع نصف مكرر. 20: ثلثان مع ربع مكرر. 21: ثلثان مع ثمن مكرر. 22: ثلثان مع ثلثين ممتنع. 23: ثلثان مع ثلث ممكن. 24: ثلثان مع سدس ممكن. * * * صور اجتماع الثلث مع غيره. 25: ثلث مع نصف مكرر. 26: ثلث مع ربع مكرر. 27: ثلث مع ثمن مكرر. 28: ثلث مع ثلثين مكرر. 29: ثلث مع ثلث ممتنع. 30: ثلث مع سدس ممتنع. * * * صور اجتماع السدس مع غيره. 31: سدس مع نصف مكرر. 32: سدس مع ربع مكرر. 33: سدس مع ثمن مكرر. 34: سدس مع ثلثين مكرر. 35: سدس مع ثلث مكرر. 36: سدس مع سدس ممكن.

[72]

ثم حذف المكرر منها وهو خمسة عشر(1). منها(2) ثمان ممتنعة، وهي: واحدة من صور اجتماع النصف مع غيره وهو: اجتماعه مع الثلثين، لاستلزامه العول(3)، وإلا فأصله(4) واقع

___________________________________
(1) وهي الصور: 7 و 13 و 14 و 19 و 20 و 21 و 25 و 26 27 و 28 و 31 و 32 و 33 و 34 و 35. من الصور المتدقمة. والباقي احدى وعشرون. (2) أي من الاحدى والعشرين. (3) أي اجتماع النصف مع الثلثين يستلزم زيادة السهام على الفريضة. وهذا هو العول الممتنع عندنا. فالنصف والثلثان واحد وسدس. فالواحد مجموع التركة. فأين السدس الزائد؟ (4) أي أصل الفرض.

[73]

كزوج مع اختين فصاعدا لاب(1)، لكن يدخل النقص عليهما(2) فلم يتحقق الاجتماع مطلقا(3). واثنتان(4) من صور اجتماع الربع مع غيره، وهما: اجتماعه(5) مع مثله(6)، لانه سهم الزوج مع الولد، والزوجة لا معه(7) فلا يجتمعان، واجتماعه(8) مع الثمن، لانه نصيبها(9) مع الولد وعدمه، او نصيب الزوج معه(10).

___________________________________
(1) أي لا لام. فللزوج النصف، وللاختين الثلثان، لكن هنا يدخل النقص على الاختين فيتنزل الثلثان إلى النصف. فقد اجتمع النصف مع النصف. ولم يتحقق اجتماع الثلثين مع النصف كما هو المفروض. (2) أي على الاختين. (3) أي بقاء. وإن تحقق الاجتماع بدء. (4) أي ممتنعان. (5) أي الربع. (6) فلا يجتمع ربع مع ربع أصلا. لان الربع سهم الزوج مع الولد للزوجة، وسهم الزوجة مع عدم الولد للزوج. فكيف يتصور اجتماع هذين الفرضين؟ (7) أي لا مع الولد. (8) أي اجتماع الربع. (9) أي صورة اجتماع الربع مع الثمن نصيب الزوجة في فرضين متخالفين. فرض كونها مع الولد للزوج، وفرض كونها مع عدم الولد للزوج. فكيف يجتمع الفرضان؟ (10) عطف على " عدمه " أي صورة اجتماع الربع مع الثمن فرض نصيب الزوجة مع الولد، ونصيب الزوج مع الولد وهما لا يجتمعان.

[74]

واثنتان من صور الثمن مع غيره، وهما: هو مع مثله(1)، لانه نصيب الزوجة وإن تعددت خاصة(2). وهو(3) مع الثلث، لانه(4) نصيب الزوجة مع الولد، والثلث نصيب الام لا معه(5)، او الاثنين من اولادها(6) لا معهما. وواحدة من صور الثلثين. وهي: هما(7) مع مثلهما، لعدم اجتماع مستحقهما(8) متعددا في مرتبة واحدة(9) مع بطلان العول(10). واثنتان من صور الثلث، وهما: اجتماعه(11) مع مثله، وإن فرض

___________________________________
(1) أي الثمن مع الثمن. (2) فلو كان له زوجات فلهن جميعا الثمن. ولا يمكن فرض ثمن آخر. (3) أي صورة أخرى للامتناع وهو فرض اجتماع الثمن مع الثلث. (4) أي الثمن. (5) أي لا مع الولد. (6) أي كلالة الام المتعددين. أي الثلث نصيب كلالة الام المتعددين إذا لم يكن للميت ولد، ولا أم. (7) أي الثلثان مع الثلثين. (8) أي مستحق الثلثين مع الثلثين، لعدم إمكان فرض مستحقهما جميعا، إذا الثلثان نصيب البنات، والثلثان الآخران نصيب الاخوات. ولا ترث الثانية مع وجود الاولى. مضافا إلى استلزامه العول الذي هو باطل عندنا. (9) أي في طبقة واحدة. لان البنتين من الطبقة الاولى، والاختان من الطبقة الثانية. (10) وهو زيادة السهام على الفريضة ثلث كما عرفت. (11) أي اجتماع الثلث مع ثلث آخر. وهذا ممتنع، إذ ليس له فرض في الكتاب فرضا مقدرا. نعم يمكن تصويره ولكن من غير التقدير الشرعي، كما في الاختين فان لكل واحدة منهما الثلث. لكن ليس هذا الثلث مقدرا لها، بل المقدر الشرعي هو " الثلثان "، وبما أنهما اثنتان كان لكل واحدة منهما ثلث، وإلا فلو كن أربعة كان لكل واحدة منهن سدس. وكذلك الكلام في البنتين.

[75]

في البنتين والاختين(1). حيث إن لكل واحدة ثلثا، إلا أن السهم(2) هنا هو جملة الثلثين(3)، لا بعضهما. وهو(4) مع السدس، لانه(5) نصيب الام مع عدم الحاجب، والسدس نصيبها معه، او مع الولد فلا يجامعه(6). ويبقى من الصور ثلاث عشرة، فرضها واقع صحيح قد اشار المصنف منها إلى تسع(7) بقوله: (ويجتمع النصف مع مثله) كزوج واخت لاب(8) (ومع الربع(9))

___________________________________
(1) كما في الهامش المتقدم. (2) أي المقدر الشرعي. (3) أي مجموع " الثلثين ". (4) أي الثلث مع السدس. هذه هي الصورة الثانية من صورتي امتناع اجتماع الثلث مع غيره. (5) أي الثلث. (6) أي السدس مع الثلث. (7) والبقية يذكرها الشارح في الاثناء. أو بعد الفراغ من كلام المصنف. (8) فللزوج النصف، وللاخت المنفردة أيضا النصف حيث لا ولد للميت إذا كانت الاخت لاب، أو لاب وأم، دون الاخت للام فقط. (9) أي يجتمع النصف مع الربع. كالزوجة لها الربع مع عدم الولد للميت ولاخته النصف.

[76]

كزوجة واخت كذلك(1) وكزوج وبنت(2) (و) مع (الثمن(3)) كزوجة وبنت(4). وقد تقدم انه(5) لا يجتمع مع الثلثين، لاستلزامه العول (و) يجتمع (مع الثلث(6)) كزوج وام(7). وككلالة الام المتعددة مع اخت لاب(8) (و) مع (السدس(9)) كزوج وواحد من كلالة الام(10)، وكبنت مع ام(11)، وكاخت لاب مع واحد من كلالة الام(12). (ويجتمع الربع والثمن مع الثلثين(13)) فالاول(14) كزوج وابنتين(15)

___________________________________
(1) أي لاب فقط، أو لاب وأم. (2) فللزوج الربع، لوجود الولد للميت، وللبنت المتفردة النصف بالفرض. (3) أي ويجتمع النصف مع الثمن. (4) فللزوجة الثمن، لوجود الولد، وللبنت المنفردة النصف بالفرض. (5) أي النصف. (6) أي يجتمع النصف مع الثلث. (7) فللزوج النصف مع عدم الولد، وللام الثلث مع عدم الولد أيضا. (8) فلهم الثلث، ولها النصف. (9) أي ويجتمع النصف مع السدس. (10) فللزوج النصف، وللواحد من كلالة الام السدس. (11) فللبنت المنفردة النصف، وللام السدس. (12) فللاخت المنفردة النصف، وللواحد من كلالة الام السدس. (13) أي كل واحد منهما مع الثلثين. (14) أي اجتماع الربع مع الثلثين. (15) فله الربع، ولهما الثلثان.

[77]

وكزوجة واختين لاب(1)، والثاني(2) كزوجة وابنتين(3). (ويجتمع الربع مع الثلث) كزوجة وام(4). وزوجة مع متعدد من كلالة الام(5). ومع السدس(6) كزوجة وواحد من كلالة الام(7) وكزوج واحد الابوين مع ابن(8). (ويجتمع الثمن مع السدس) كزوجة وابن وأحد ألابوين(9). ويجتمع الثلثان مع الثلث، كاخوة لام(10) مع اختين فصاعدا لاب(11) ومع السدس كبنتين واحد الابوين(12). وكاختين لاب مع واحد من كلالة الام(13).

___________________________________
(1) فلها الربع، لعدم الولد، ولهما الثلثان. (2) أي اجتماع الثمن مع الثلثين. (3) فلها الثمن. ولهما الثلثان. (4) فللزوجة الربع لعدم الولد، وللام الثلث لعدم الولد. (5) فللزوجة الربع لعدم الولد، وللمتعدد من كلالة الام الثلث. (6) أي يجتمع الربع مع السدس. (7) فلها الربع، لعدم الولد، وللواحد من كلالة الام السدس. (8) شاهد المثال: الزوج واحد الابوين. أما ذكر الابن فلتأثيره على عدم ارث الاب أكثر من السدس المفروض له. فحينئذ يكون للزوج الربع، وللاب السدس. (9) فالثمن للزوجة، لوجود الولد، والسدس لاحد الابوين. (10) أي كلالة الام المتعددون. (11) فالثلث لكلالة الام المتعددين، الثلثان للاختين للاب. (12) فللبنت الثلثان، ولاحد الابوين السدس بالفرض. (13) فللاختين الثلثان. وللواحد من كلالة الام السدس.

[78]

ويجتمع السدس مع السدس كابوين(1) مع الولد. فهذه جملة الصور التي يمكن اجتماعها بالفرض ثنائيا وهي ثلاث عشرة (وأما) صور (الاجتماع لا بحسب الفرض) بل بالقرابه اتفاقا (فلا حصر له)، لاختلافه باختلاف الوارث كثرة وقلة، ويمكن معه(2) فرض ما امتنع(3) لغير العول(4)، فيجتمع الربع مع مثله في بنتين وابن(5) ومع الثمن(6) في زوجة وبنت وثلاث بنين(7)، والثلث مع السدس في زوج وابوين(8)، وعلى هذا. واذا خلف الميت ذا فرض اخذ فرضه(9)، فان تعدد(10) في طبقة

___________________________________
(1) لكل واحد منهما السدس. (2) أي لا مع الالتزام بحسب الفرض، بل بالقرابة اتفاقاا. (3) هناك، أي في صور الالتزام بحسب الفرض. (4) فإن زيادة السهام عن الفريضة أمر مستحيل. (5) فله النصف، ولكل واحدة منهما الربع. فالربع مع الربع كان ممتنعا هناك، ولكنه جائز هنا. (6) أي يجتمع الربع مع الثمن هنا وقد كان ممتنعا هناك. (7) فللزوجة الثمن. والبقية وهي سبعة أثمان منها للبنت الثمن، وللاولاد الذكور الثلاث لكل واحد الربع بقاعدة " للذكر ضعف الانثى ". (8) فللزوج النصف. وهو خارج عن شاهد المثال، وللام الثلث، وللاب السدس. فقد اجتمع الثلث مع السدس. ولكن السدس هنا للاب إنما هو بالقرابة لكونه الباقي بعد إخراج سهام ذوي الاسهم. (9) مقدما على ذوي القرابة. كالام مقدمة على الاب، لانها ذات سهم وهو غير ذي سهم في صورة عدم الولد، فلها الثلث بالفرض. وله الباقي بالقرابة. (10) أي ذو الفرض.

[79]

اخذ كل فرضه، فان فضل من التركة شئ عن فروضهم(1) رد عليهم على نسبة الفروض(2) تساويهم في الوصلة(3) عدا الزوج والزوجة(4) والمحجوب عن الزيادة(5). (ولا ميراث) عندنا (للعصبة(6)) على تقدير زيادة الفريضة عن السهام (إلا مع عدم القريب) اي الاقرب منهم، لعموم آية " اولي

___________________________________
(1) في صورة عدم وجود من يرث بالقرابة، وإلا فلا فضل أصلا. (2) كما تقدمت بعض الامثلة على ذلك. (3) أي في الطبقة. (4) فلا يرد عليهما مع وجود ورثة سواهما. (5) كالام إذا كان لها حاجب فالفضل حينذاك للاب خاصة. (6) بالتحريك وزان " طلبة " وعصبة الرجل: أولياؤه الذكور من ورثته وإنما سموا بذلك، لانهم يحيطون بالرجل. فالاب طرف. والابن طرف. والعم جانب. والاخ جانب. والتعصيب: اعطاء فاضل التركة من أصحاب الفروض إلى عصبة الميت. وهو باطل عندنا بل يجب رد الفاضل من التركة إلى نفس من ورث أولا. لانه لا يعطى شئ لاصحاب الطبقة التالية مع وجود واحد من الطبقة القريبة. نعم يستحب لذوي الفروض اعطاء شئ من التركة إلى عصبة الميت كما هو المستفاد من الآية الكريمة في قوله تعالى: " وإذا حضر القسمة أولوا القربى واليتامى والمساكين فارزقوهم منه " النساء: الآية 9. وهذه الآية الشريفة محكمة عندنا وليست منسوخة. والقائل بالتعصيب تمسك بها نظرا إلى قوله تعالى: " فارزقوهم " وهو أمر والامر للوجوب. لكنا نقول: إن وجود إذا الشرطية في الآية الكريمة هدمت أساس التمسك بها للتعصيب، لان الارث إن ثبت فهو حق ثابت للوارث لا يختص بصورة حضور صاحبه. فلا تعدو دلالة الآية على الاستحباب فقط كما نقول به.

[80]

الارحام "(1)، واجماع اهل البيت عليهم السلام، وتواتر اخبارهم بذلك(2)

___________________________________
(1) كما قال عزوجل: " وأولوا الارحام بعضهم أولى ببعض في كتاب الله ". النساء: الآية 75. وهذه الآية تفيد: أن الاقرب يمنع الابعد. فالقريب مانع عن ارث البعيد. (2) أي أخبار " أهل البيت " صلوات الله عليهم بأنه لا ميراث للعصبة متواترة. راجع " الوسائل " ج 17 ص 431، 434. واليك نص بعضها عن حسين الرزاز قال: أمرت من يسأل " أبا عبدالله " عليه السلام المال لمن هو للاقرب أو للعصبة؟ فقال: " المال للاقرب. والعصبة في فيه التراب ". وعن أبي بكر بن عياش في حديث أنه قيل له: ما تدري ما أحدث نوح ابن دراج في القضاء أنه ورث الخال وطرح العصبة وأبطل الشفعة. فقال أبوبكر بن عياش: ما عسى أن أقول لرجل قضى بالكتاب والسنة، إن النبي صلى الله عليه وآله لما قتل حمزة بن عبدالمطلب بعث علي بن أبي طالب عليه السلام فأتاه علي عليه السلام بابنة حمزة فسوغها رسول الله صلى الله عليه وآله الميراث كله. وعن " أبي جعفر " عليه السلام في قول الله عزوجل: " وأولوا الارحام بعضهم أولى ببعض في كتاب الله ". ان بعضهم أولى بالميراث من بعض، لان أقربهم اليه رحما أولى به. ثم قال أبوجعفر عليه السلام أيهم اولى بالميت وأقربهم اليه أمه أو أخوه؟ أليس الام أقرب إلى الميت من إخوته وأخواته؟.

[81]

(فيرد) فاضل الفريضة (على البنت والبنات، والاخت والاخوات للاب والام، او للاب) مع فقدهم(1) (وعلى الام، وعلى كلالة الام مع عدم وارث في دجتهم) وإلا اختص غيرهم من الاخوة للابوين، او للاب بالرد دونهم(2). (ولا يرد على الزوج والزوجة إلا مع عدم كل وارث عدا الامام(3)) بل الفاضل عن نصيبهما لغيرهما من الوراث ولو ضامن الجريرة. ولو فقد من عدا الامام من الوارث ففي الرد عليهما مطلقا(4) او عدمه مطلقا، او عليه مطلقا، دونها مطلقا، او عليهما إلا حال حصور الامام عليه السلام فلا يرد عليها(5) خاصة اقوال(6). مستندها: ظواهر

___________________________________
(1) أي فقد الاخوات للاب والام. وتذكير الضمير باعتبار إطلاق لفظ: الورثة، أو الوارث على المذكورات. (2) أي دون الاخوة للام. (3) أما إذا كان الوارث المجتمع معهما هو الامام عليه السلام فقيه تفصيل يأتي. (4) أي على الزوج والزوجة مطلقا: حال الحضور والغيبة. (5) أي على الزوجة بل الفاضل للامام عليه السلام حال الحضور. (6) وهي أربعة: 1 الرد على الزوج والزوجة حال الحضور والغيبة. 2 عدم الرد عليهما حال الحضور والغيبة. 3 الرد على الزوج حال الحضور والغيبة، دون الزوجة، لا حال الحضور ولا حال الغيبة. 4 الرد على الزوج حال الحضور والغيبة. أما هي فترد عليها حال الغيبة دون حال الحضور.

[82]

الاخبار المختلفة ظاهرا والجمع بينها(1). والمصنف اختار هنا القول الاخير(2) كما يستفاد(3) من استثنائه من المنفي المقتضي لاثبات الرد عليهما دون الامام مع قوله: (والاقرب. ارثه) اي الامام (مع الزوجة ان كان حاضرا). أما الرد على الزوج مطلقا فهو المشهور، بل ادعى جماعة عليه الاجماع وبه اخبار كثيرة، كصحيحة ابي بصير عن الصادق عليه السلام: أنه قرأ عليه(4) فرائض علي عليه السلام فاذا فيها: " الزوج يحوز المال كله اذا لم يكن غيره "(5). وأما التفصيل في الزوجة(6) فللجمع بين رواية ابي بصير عن الباقر

___________________________________
(1) أي مستند هذه الاقوال الاربعة اختلاف ظواهر الاخبار. فبعضهم أخذ ببعضها ترجيحا له وطرح الباقي، وبعضهم جمع بينها فقال بالتفصيل. (2) وهو الرد عليه مطلقا في الغيبة والحضور، وعليها حال الغيبة دون الحضور. (3) يعني أن إختياره للقول الاخير مستفاد من أمرين: الاول: استثناؤه الايجابي من النفي. حيث قال " ولا يرد على الزج والزوجة " ثم استثنى " إلا مع عدم كل وارث عدا الامام عليه السلام ". ومقضى هذا الاستثناء هو الرد عليهما. لو لا تداركه بالامر الثاني وهو قوله: " والاقرب ارث الامام ومشاركته مع الزوجة في الارث إن كان الامام حاضرا ". ومقتضى ذلك: انها ترد عليها حال الغيبة دون الحضور. أما الزوج فيرد عليه مطلقا. (4) أي الامام عليه السلام قرأ على أبي بصير. (5) " الوسائل " ج 17 ص 512 الباب 3 الحديث 2. (6) بالرد عليها حال الغيبة، دون الحضور.

[83]

عليه السلام أنه سأله عن امرأة ماتت وتركت زوجها ولا وارث لها غيره قال عليه السلام: " اذا لم يكن غيره فله المال، والمرأة لها الربع، وما بقي فللامام "(1). ومثلها رواية محمد بن مروان عن الباقر عليه السلام(2) وبين صحيحة ابي بصير عن الباقر عليه السلام أنه قال له: رجل مات وترك امرأة قال عليه السلام: " المال لها "(3) بحمل هذه(4) على حالة الغيبة، وذينك(5) على حالة الحضور حذرا من التناقض(6). والمصنف في الشرح(7) اختار القول الثالث(8)، المشتمل على عدم

___________________________________
(1) " الاستبصار " طبعة النجف الاشرف سنة 1367 الجزء 3 القسم الثاني ص 149 الحديث 1. (2) نفس المصدر ص 150 الحديث 4. اليك نص الحديث عن " أبي جعفر " عليه السلام في زوج مات وترك امرأة. قال: لها الربع ويدفع الباقي إلى الامام. (3) نفس المصدر الحديث 6. والحديث في المصدر مروي عن " أبي عبدالله " عليه السلام. (4) أي هذه الصحيحة المشار اليها في الهامش المتقدم. (5) وهما: روايتا أبي بصير، ومحمد بن مروان عن الباقر عليه السلام. (6) لان الروايتين الاوليين دلتا على منع الزوجة من زيادة الربع مطلقا: حال الحضور وحال الغيبة والصحيحة دلت على اعطاء‌ها المال كله مطلقا. فالجمع بينها جميعا إنما يكون بحمل الروايتين على حال الحضور. وحمل هذه الصحيحة الاخيرة على حال الغيبة. وذلك دفعا لوقوع التناقض بين الاخبار. (7) أي شرح الارشاد. (8) وهو الرد على الزوج مطلقا دون الزوجة مطلقا.

[84]

الرد عليها مطلقا(1) محتجا بما سبق(2) فإن ترك الاستفصال دليل العموم(3) وللاصل(4) الدال على عدم الزيادة على المفروض. وخبر الرد(5) عليها مطلقا(6) وإن كان صحيحا إلا أن في العمل به مطلقا(7) اطراحا لتلك الاخبار(8)، والقائل به(9) نادر جدا، وتخصيصه(10) بحالة الغيبة بعيد جدا، لان السؤال فيه للباقر عليه السلام في " رجل مات " بصيغة الماضي وأمرهم عليهم السلام حينئذ ظاهر، والدفع اليهم ممكن، فحمله على حالة الغيبة المتأخرة عن زمن السؤال عن ميت بالفعل بازيد من مئة وخمسين سنة(11) ابعد - كما قال ابن ادريس - مما بين المشرق والمغرب.

___________________________________
(1) حال الحضور وحال الغيبة. (2) من روايتي أبي بصير، ومحمد بن مروان عن الباقر عليه السلام الدالتين على عدم الرد على الزوجة مطلقا وقد أشير اليهما في الهامش رقم 1 2 ص 83. (3) حيث لم يفصل الامام عليه السلام بين حال الحضور والغيبة. (4) أي أصالة عدم استحقاقها أكثر من مفروضها وهو الربع. (5) وهي صحيحة أبي بصير الاخيرة. (6) في حال الحضور والغيبة. (7) حضورا وغيبة. (8) الدالة على منعها مطلقا. (9) بالرد عليها مطلقا. (10) أي خبر الرد. وهي صحيحة أبي بصير الاخيرة. (11) ذلك أن الامام الباقر عليه السلام توفي عام 114 ه‍، وولد الامام الحجة عجل الله تعالى فرجه الشريف عام 256 ه‍، ووقعت الغيبة الصغرى عام 260 ه‍ والغيبة الكبرى عام 329 ه‍. فيستبعد جدا أن يكون الامام الباقر عليه السلام قد حكم بحكم على ميت سبق موته حكما يأتي ظرفه بعد 150 عام تقريبا، أو أكثر.

[85]

وربما حمل(1) على كون المرأة قريبة للزوج(2)، وهو(3) بعيد عن الاطلاق إلا أنه(4) وجه في الجمع. ومن هذه الاخبار(5) ظهر وجه القول بالرد عليهما مطلقا كما هو ظاهر المفيد، وروى جميل في الموثق عن الصادق عليه السلام " لا يكون الرد على زوج ولا زوجة "(6) وهو(7)

___________________________________
(1) أي حمل خبر " رد المال كله إلى الزوجة " كما في صحيحة أبي بصير الاخيرة على الزوجة القريبة للزوج بأن كانت ابنة عم له مثلا. ولهذا الحمل شاهد من الاخبار وهو ما رواه الشيخ في التهذيب ج 9 ص 295 عن محمد بن القاسم بن الفضيل بن يسار عن أبي الحسن الرضا عليه السلام قال: سألت أبا الحسن عليه السلام عن رجل مات وترك امرأة قرابة وليس له قرابة غيرها.؟ قال: " يدفع المال كله اليها ". (2) بان كانت ابنة عم له مثلا فترث الربع بالزوجية والباقي بالقرابة. (3) أي هذا الحمل. (4) أي حمل الصحيحة الدالة على دفع المال كله للزوجة على كون الزوجة قريبة للزوج. طريق للجمع بين أخبار الباب المتضاربة. (5) لان فيها ما يدل على ذلك كما في صحيحة أبي بصير الاخيرة. الدالة على الرد على الزوجة مطلقا. وصحيحة أبي بصير الاولى الدالة على الرد على الزوج مطلقا. (6) الوسائل ج 17 ص 516 الحديث رقم 10. (7) أي خبر جميل هو مستند القائل بعدم الرد لا على الزوج ولا على الزوجة مطلقا.

[86]

دليل القول الثاني، واشهرها الثالث(1) (ولا عول(2) في الفرائض) اي لا زيادة في السهام عليها(3) على وجه يحصل النقص على الجميع بالنسبة(4)، وذلك بدخول الزوج والزوجة(5) (بل) على تقدير الزيادة

___________________________________
(1) وهو القول بالرد على الزوج مطلقا وعدم الرد على الزوجة مطلقا. (2) العول في الاصطلاح: زيادة سهام الورثة على الحصص المفروضة في التركة، بأن تستدعي الورثة ربعا وثلثين وسدسين مثلا كما في زوج وبنات وأبوين. مع أن مجموع التركة لا يزيد على ستة أسداس. وهذه السهام سبعة أسداس ونصف سدس. (3) أي على الفرائض. وهي الفرائض المفروضة في التركة. كستة أسداس أو ثلاثة أثلاث، أو نصفين، أو أربعة أرباع. وهكذا. فالفرائض المقدرة في التركة هي هذه لا تزيد عليها. أي لا يمكن أن تحوي التركة على سبعة أسداس، أو أربعة أثلاث. وهكذا. (4) يعني إذا حصل العول فعند ذلك يحسب الزيادة نقصا في سهام جميع الورثة بالنسبة. أي ينقص من كل حسب سهمه. كما يقررها فقهاء أبناء السنة. ففي المثال المتقدم في الهامش رقم 2 تكون السهام قد زادت ربعا على الفريضة. فينقصون عن سهم كل وارث خمسا. فاذا فرض مجموع التركة " 60 " فسهام هؤلاء تبلغ " 75 " فينقص من الزوج " 3 "، ومن البنات " 8 " ومن الابوين " 4 " لان سهم الزوج كان " 15 "، والبنات " 40 "، والابوين " 20 " فيعتدل التقسيم، على زعمهم. (5) أي العول إنما يحصل إذا كان مع الورثة زوج أو زوجة، أما بدونهما فلا يحصل عول البتة. كما يتبين من الامثلة السابقة، واللاحقة.

[87]

(يدخل النقص) عندنا(1) (وعلى الاب(2) والبنت والبنات، والاخت والاخوات للاب والام، او للاب(3) خلافا للجمهور حيث جعلوه(4) موزعا على الجميع بإلحاق السهم الزائد للفريضة، وقسمتها على الجميع(5) سمي هذا القسم عولا، إما من الميل ومنه قوله تعالى: ذلك ادنى ألا تعولوا(6)، وسميت الفريضة عائلة على اهلها لميلها بالجور عليهم بنقصان سهامهم، او من عال الرجل اذا كثر عياله لكثرة السهام فيها، او من عال اذا غلب، لغلبة اهل السهام(7) بالنقص، او من عالت الناقة ذنبها اذا رفعته لارتفاع الفرائض على اصلها بزيادة السهام، وعلى ما ذكرناه(8) اجماع اهل البيت عليهم السلام، واخبارهم به متظافرة، قال الباقر عليه السلام(9): كان امير المؤمنين عليه السلام يقول: " إن الذي احصى

___________________________________
(1) أما عند " فقهاء السنة " فيدخل النقص على الجميع كما تقدم في الهامش رقم 4 ص 86. (2) ذكر الاب هنا مع من يدخل عليهم النقص مسامحة. سينبه الشارح عليها(3) فلا يدخل النقص على الزوجين. (4) أي النقص الحاصل. (5) كما في المثال المتقدم في الهامش رقم 4 ص 86. (6) النساء: الآية 3. (7) بعضهم على بعض. (8) بأن لا عول في الفرائض. (9) " الوسائل " ج 17 ص 423 الحديث 9 14.

[88]

رمل عالج(1) ليعلم ان السهام لا تعول على ستة(2) لو يبصرون وجهها(3) لم تجز ستة "(4). وكان ابن عباس رضي الله عنه يقول: " من شاء باهلته

___________________________________
(1) العالج: المتراكم من الرمل. الداخل بعضه في بعض. كناية عن الرمل الكثير المتراكم الذي لا يحصي عدده سوى الله تعالى. (2) أي لا تزيد على ستة أسداس. فلا يمكن فرض سبعة أسداس، أو ثمانية أسداس مثلا. (3) أي وجه تقدير السهام فيما إذا حصل عول. والوجه هو ان سهام ذوي السهام حينئذ يتغير عما كان عليه قبل ذلك، ولكن لا على الوجه العام في جميع أصحاب السهام كما زعمه اولئك، بل على الوجه الخاص كما يأتي في كلام " ابن عباس ". (4) ومحصل مفاد الحديث الشريف: أن الله تعالى لا يشتبه عليه الحساب، ولا يعتبط في التقدير. حاشاه. ففي مثال وجود الزوج والبنات والابوين. لم يجعل للزوج ربعا، وللبنات ثلثين، وللابوين سدسين. كي تقع الحاجة إلى نقص هذا التقدير الذي لا يتناسب مع كمية التركة إطلاقا، لان الذي يقدر شيئا ثم يتبين عدم تطبيقه على الخارج يكون جاهلا بالواقع لا محالة، والا لم يكن يقدر هكذا كي يحتاج أخيرا إلى العدول. فالله تعالى الذي يعلم مقدار عدد الرمال المتراكمة ليعلم ايضا أن التركة لا تزيد على ستة اسداس. فلا يقدر ربعا، وثلثين، وسدسين، لان مجموع ذلك يصير 5 ر 1 / 6 + 4 / 6 = 5 ر 7 / 6 = سبعة أسداس ونصف سدس. إذن فالمقدر الشرعي حينئذ هو الربع للزوج، والسدسان للابوين، والباقي بلا تقدير للبنات. وهذا قد كان خافيا على اولئك. فذهبوا إلى توزيع النقص على الجميع. زعما منهم أن الله سبحانه قد قدر السهام فتعارضت وتساقطت فرجعت إلى المصالحة بالتناقص حسب السهام وفق القاعدة في باب القضاء.

[89]

عند إلحجر الاسود إن الله لم يذكر في كتابه نصفين وثلثا(1) ". وقال ايضا: " سبحان الله العظيم أترون أن الذي احصى رمل عالج عددا جعل في مال نصفا ونصفا وثلثا، فهذان النصفان قد ذهبا بالمال فأين موضع الثلث ! فقال له زفر(2): يا ابا العباس(3) فمن اول من اعال الفرائض؟ قال: عمر لما التفت الفرائض عنده(4) ودفع بعضها بعضا قال. والله ما ادري ايكم قدم الله وأيكم أخر؟ وما اجد شيئا هو اوسع من أن اقسم عليكم هذا المال بالحصص "(5). ثم قال ابن عباس: وايم الله(6) لو قدم من قدم الله، وأخر من أخر الله ما عالت فريضة(7).

___________________________________
(1) فرض المسألة: زوج واخت للابوين، وكلالة الام المتعددون، فللزوج النصف، وللاخت للابوين وحدها النصف ايضا، ولكلالة الام المتعددين الثلث. (2) هو: ابن اوس البصري. (3) كنية ابن عباس. (4) اي اختلطت بعضها مع بعض وزادت السهام على الفرئض فدفعت بعضها بعضا. (5) يقصد بذلك: ايراد النقص على الجميع حسب سهامهم قياسا على تزاحم الديون على المفلس. (6) صيغة قسم بمعنى " يمين الله ". (7) لا يخفى براعة هذا الكلام، فان فيه ايهاما بديعا. فظاهر كلامه: هو التقديم والتأخير في الارث. فيرث من قدم الله أولا كمال سهمه. ثم يبقى الباقي للوارث المتأخر بلغ ما بلغ. وأما باطن كلامه فيعني: لو قدم في الامامة من قدمه الله على سائر الناس. وأخر عنها من أخره الله. لما ابتليت الامة بهذا الجهل الفادح في تقسيم المواريث فضلا عن غيرها من الاحكام الشرعية وسائر شؤون الدين.

[90]

فقال له زفر: وأيها قدم وأيها أخر؟. فقال: كل فريضة(1) لم يهبطها الله عزوجل عن فريضة إلا إلى فريضة فهذا ما قدم الله، وأما ما أخر فكل فريضة اذا زالت عن فرضها ولم يكن لها إلا ما بقي(2) فتلك التي أخر الله، وأما التي قدم فالزوج له النصف فاذا دخل عليه ما يزيله عنه(3) رجع إلى الربع ولا يزيله عنه شئ(4). والزوجة لها

___________________________________
(1) كفريضة الزوج والزوجة والام. فالاول له النصف مع عدم الولد للزوجة. وإذا كان لها ولد فله الربع. والثانية لها الربع مع عدم الولد للزوج. وإذا كان له ولد فلها الثمن. والثالثة لها الثلث مع عدم الولد للميت وعدم الحاجب لها. ومعه يكون لها السدس. فهؤلا. قد فرض الله لهم أسهما على تقدير. ثم أسهما أخرى على تقدير آخر. فاذا هبطوا من التقدير الاول كان لهم التقدير الثاني. (2) كفريضة البنت الواحدة. والبنات. والاخت والاخوات. فللبنت النصف وللبنات الثلثان مع عدم الولد الذكر للميت. وأما معه فلا سهم للبنت أو البنات إلا بالقرابة. وكذا الاخت لها النصف وللاخوات الثلثان مع عدم الاخ. وأما معه فلا سهم لهن إلا بالقرابة. (3) كوجود الولد للميت. فان وجود الولد يزيل الزوج عن النصف إلى الربع. (4) اي لا يزيل الزوج عن الربع شئ أبدا. فلا يدخل عليه النقص بعد ذلك. كما زعم اولئك.

[91]

الربع(1) فاذا زالت عنه صارت إلى الثمن لا يزيلها عنه شئ. والام لها الثلث(2) فاذا زالت عنه صارت إلى السدس ولا يزيلها عنه شئ. فهذه الفروض التي قدم الله عزوجل. واما التي أخر الله ففريضة البنات والاخوات لها النصف والثلثان(3) فاذا ازالتهن الفرائض عن ذلك(4) لم يكن لهن إلا ما بقي، فاذا اجتمع ما قدم الله وما أخر بدئ بما قدم الله(5) واعطى حقه كاملا فإن بقي شئ كان لمن اخر الله(6)،

___________________________________
(1) اي فللزوجة الربع. واذا دخل عليها ما يزيلها عنه وهو الولد هبطت إلى الثمن. ولا يزيلها عن الثمن شئ أبدا. (2) اي وللام الثلث. فاذا دخل عليها ما يزيلها عنه وهو الولد او الاخوة لليمت هبطت إلى السدس ولا يزيلها عن السدس شئ بعد ذلك. (3) اي للبنت الواحدة. او الاخت الواحدة النصف. وللبنات او الاخوات الثلثان. (4) اي عن النصف والثلثين. وذلك بدخول الوارث الذكر من إبن او أخ. كما تقدم في الهامش رقم 2 ص 90. (5) كالزوج والزوجة والام. (6) كالبنات والاخوات. مثال ذلك: ما لو اجتمع زوج وام وبنات. فللزوج الربع. وللام السدس. وللبنات الثلثان: 1 / 4 + 1 / 6 + 2 / 3 = 3 + 2 + 8 / 12 = 13 / 12 تزيد السهام على الفريضة بنصف سدس = 12 / 1 فيأخذ الزوج حقه كاملا: الربع = 12 / 3 وتأخذ الام حقها كاملا: السدس = 12 / 2 ويبقى الباقي للبنات أي 12 / 5. فحصل النقص عليهن ب 12 / 3 لان حقهن بالذات كان يساوي 12 / 8 فهبط إلى 12 / 5.

[92]

الحديث(1). وإنما ذكرناه مع طوله، لاشتماله على امور مهمة. منها: بيان علة حدوث النقص على من ذكر(2). واعلم ان الوارث مطلقا اما ان يرث بالفرض خاصة وهو من سمى الله في كتابه له سهما بخصوصه، وهو الام والاخوة من قبلها، والزوج والزوجة حيث لا رد، او بالقرابة خاصة وهو من دخل في الارث بعموم الكتاب في آية اولي الارحام كالاخوال والاعمام(3)، او يرث بالفرض

___________________________________
(1) للحديث بقية وهي: فان لم يبق شئ فلا شئ له. فقال له زفر بن اوس: ما منعك ان تشير بهذا الرأي على عمر؟. فقال: هيبته. فقال الزهري: والله لو لا انه تقدمه امام عدل كان امره على الورع فامضى امرا فمضى ما ختلف على ابن عباس من اهل العلم اثنان. صححنا الحديث على الكافي ج 7 ص 79 80 الحديث 2. وعلى من " لا يحضره الفقيه " طبعة النجف الاشرف ج 4 ص 187 وعلى كنز العمال ج 11 ص 19 20 الحديث 121 مع اختلاف يسير في الفاظ الاخير. (2) وهم: الاخت والاخوات والبنت والبنات. والعلة هي: ان الله لم يفرض لهن بعد هبوطهن من التقدير الاول تقديرا آخر. وهذه احدى الجهات التي دعا الشارح إلى ذكر الحديث المذكور بطوله. واما الجهات الاخرى. فهي: بيان مبدء حدوث العول في الاسلام واول من قال بالعول في الفرائض. وبيان ضابطة الخروج من عويصة العول وامثال ذلك مما يفيدنا هذا الحديث الشريف. (3) وكذا الاولاد الذكور يرثون بالقرابة فقط. كما ان الاخوة للابوين او للاب كذلك.

[93]

تارة، وبالقرابة اخرى وهو الاب والبنت وإن تعددت والاخت للاب كذلك، فالاب مع الولد(1) يرث بالفرض(2)، ومع غيره(3)، او منفردا بالقرابة(4). والبنات يرثن مع الولد(5) بالقرابة، ومع الابوين بالفرض(6). والاخوات يرثن مع الاخوة بالقرابة، ومع كلالة الام بالفرض(7) او يرث بالفرض والقرابة معا، وهو ذو الفرض على تقدير الرد عليه(8). ومن هذا التقسيم يظهر ان ذكر المصنف الاب مع من يدخل النقص عليهم من ذوي الفروض ليس بجيد لانه مع الولد لا ينقص عن السدس(9)

___________________________________
(1) مطلقا ذكرا واناثا. (2) وهو السدس. (3) اي غير الولد كالزوج والزوجة. (4) اي لا سهم معينا. (5) اي الذكر. (6) وهو النصف للبنت الواحدة، والثلثان للبنات. (7) وهو النصف للواحدة. والثلثان للاكثر. (8) كالاب اذا اجتمع مع البنت ترد عليه زيادة على سدسه. فالسدس يرثه بالفرض. ويرث الزائد بالقرابة اي لا تقدير لها سوى ملاحظة النسبة بين سهمه وسهم البنت فله ربع الزائد. حيث ان فرضه سدس وهو ثلث فرض البنت الذي هو النصف المساوي لثلاثة اسداس. (9) كما اذا اجتمع الاب مع البنات والزوج. فله السدس كاملا. وللزوج الربع كاملا. اما النقص فيدخل على البنات فقط.

[94]

ومع عدمه(1) ليس من ذوى الفروض. ومسألة العول مختصة بهم(2)، وقد تنبه لذلك المصنف في الدروس فترك ذكره(3) وقبله(4) العلامة في القواعد، وذكره في غيرها(5) والمحقق في كتابيه(6). والصواب تركه.

___________________________________
(1) كما اذا اجتمع الاب مع الام والزوج. فللزوج النصف. وللام الثلث اما الاب فلا سهم له مقدرا شرعيا. بل له الباقي وهو السدس هنا. وليس ارثه للسدس حينئذ من باب الفرض. بل لانه الباقي. فهو من باب القرابة. (2) اي بذوي الفروض. اما غير ذوي الفروض فلا يصدق في حقهم النقص حيث لا تقدير. (3) اي ذكر الاب. (4) اي وترك ذكر الاب قبل المصنف العلامة رحمهما الله. (5) اي ذكر العلامة الاب في ضمن من يرد النقص عليهم في غير كتاب القواعد. (6) اي ذكر المحقق قدس الله نفسه الاب في ضمن من يرد عليهم النقص في كتابيه: الشرايع، والمختصر النافع.


(مسائل خمس)

(الاولى - اذا انفرد كل) واحد (من الابوين) فلم يترك الميت قريبا في مرتبته سواه (فالمال) كله (له، لكن للام ثلث المال بالتسمية) لانه فرضها حينئذ (والباقي بالرد) اما الاب فارثه للجميع بالقرابة اذ لا فرض له حينئذ كما مر(7) (ولو اجتمعا فللام الثلث مع عدم الحاجب)

___________________________________
(7) عند قوله: (ومع عدمه ليس من ذوي الفروض).

[95]

من الاخوة (والسدس مع الحاجب والباقي) من التركة عن الثلث او السدس (للاب). (الثانية - للابن المنفرد المال، وكذا للزائد) عن الواحد من الابناء (بينهم بالسوية، وللبنت المنفردة النصف تسمية والباقي ردا وللبنتين فصاعدا الثلثان تسمية والباقي ردا. ولو اجتمع الذكور والاناث فللذكر مثل حظ الاثنين، ولو اجتمع مع الولد) ذكرا كان ام انثى متحدا ام متعددا (الابوان فلكل) واحد منهما (السدس والباقي) من المال (للابن) إن كان الولد المفروض ابنا (او البنتين(1)، او الذكور والاناث على ما قلناه) للذكر منهم مثل حظ الانثيين. (ولهما) اي الابوين (مع البنت الواحدة السدسان ولها النصف والباقي) وهو السدس (يرد) على الابوين والبنت (اخماسا) على نسبة الفريضة(2)

___________________________________
(1) لان للابوين سدسين، وللبنات ثلثين، فقد استوعبت السهام الفريضة. (2) لان سهم البنتن النصف 2 / 1. وسهم الابوين السدسان 6 / 2. والمجموع = 1 / 2 + 2 / 6 = 3 + 2 / 6 = 5 / 6 = خمسة أسداس. فيبقى سدس زائدا على الفريضة ويجب توزيع هذا السدس الزائد على البنت والابوين على حسب سهامهم. فللبنت ثلاثة. لان سهمها النصف وهي ثلاثة أسداس، وللابوين اثنان = سهمان. اذن يوزع السدس الزائد خمسة أسهم. وطريق ذلك: أن يضرب عدد السهام " 5 " في عدد الفريضة " 6 ". والحاصل ثلاثون = 5 في 6 = 30. فللبنت نصفها 15 فريضة. وللاب سدسها 5 فريضة. وللام سدسها 5 فريضة. والمجموع = 15 + 5 + 5 = 25 = خمسة وعشرون والباقي الزائد = 5 يوزع على هؤلاء حسب سهامهم. فللبنت 3، وللاب 1، وللام 1. فصار مجموع حصة البنت 15 + 3 = 18، ومجموع حصة الاب 5 + 1 = 6، ومجموع حصة الام 5 + 1 = 6، والمجموع = 6 + 6 + 18 = 30.

[96]

فيكون جميع التركة بينهم اخماسا(1). للبنت ثلاثة اخماس(2) ولكل واحد منهما خمس(3)، والفريضة حينئذ من ثلثين(4)، لان اصلها ستة: مخرج السدس والنصف(5) ثم يرتقي بالضرب في مخرج الكسر(6) إلى ذلك(7). هذا(8) اذا لم يكن للام حاجب(9) عن الزيادة على السدس(10)

___________________________________
(1) لان الثلاثين وزعت في النهاية إلى خمسة أسهم كل سهم 6. فللبنت 3 في 6 = 18. وللاب 1 في 6 = 6. وللام 1 في 6 = 6. (2) أي ثمانية عشر. (3) أي ستة. (4) كما تبين في الهامش رقم 2 ص 95. (5) النصف سهم البنت، والسدس سهم كل من الاب والام، ومخرج النصف العدد " 2 " ومخرج السدس العدد " 6 " وهما متداخلان. فالمخرج المشترك هو العدد " 6 ". وهو أصل الفريضة. (6) وهو العدد " 5 " الذي احتجنا اليه لتوزيع السدس الزائد حسب سهام الورثة. (7) أي ثلاثين. (8) أي الرد أخماسا: ثلاثة للبنت وواحدة للاب وواحدة للام. (9) الحاجب لها حينئذ إخوة الميت. (10) فلو كان لها حاجب فلها سدس، وللبنت النصف، وكذلك للاب السدس. أما الباقي وهو سدس أيضا يرد على البنت والاب، دون الام.

[97]

(ومع الحجب يرد) الفاضل(1) (على البنت والاب) خاصة (ارباعا)(2) والفريضة حينئذ من اربعة وعشرين(3). للام سدسها: اربعة. وللبنت اثنا عشر بالاصل، وثلاثة بالرد. وللاب اربعة بالاصل وواحد بالرد(4) (ولو كان بنتان فصاعدا مع الابوين فلا رد) لان الفريضة حينئذ بقدر السهام(5). (و) لو كان البنتان فصاعدا (مع احد الابوين خاصة(6) يرد السدس) الفاضل عن سهامهم عليهم جميعا (اخماسا) على نسبة السهام(7)

___________________________________
(1) وهو السدس. (2) لان التوزيع حسب السهام يقتضي ذلك. حيث إن سهم البنت ثلاثة أسداس وسهم الاب سدس واحد. فيجب توزيع الزائد أربعة أسهم. ثلاثة للبنت، وواحد للاب. (3) الحاصل من ضرب 4: الحصص المرادة من الزائد. في 6: أصل الفريضة = 4 في 6 = 24. (4) فكان للبنت 15 = 12 + 3، وللاب 5 = 4 + 1. وللام 4. " 15 + 5 + 4 = 24 ". (5) فللبنتين الثلثان، وللابوين الثلث كل واحد منها سدس. فقد استغرقت السهام جميع التركة. (6) حيث يفضل من الفريضة، لان للبنين 3 / 2، ولاحد الابوين 6 / 1. والمجموع = 2 / 3 + 1 / 6 = 4 + 1 / 6 = 5 / 6. فيبقى سدس واحد زائدا(7) لان للبنتين أربعة أسداس = ثلثين، ولاحد الابوين سدس. فهذه خمسة أسداس. فيجب توزيع الزائد أخماسا حسب هذه السهام. أربعة منها للبنتين، وواحد لاحد الابوين. فللبنتين 20 بالاصل، و 4 بالرد، ولاحد الابوين 5 بالاصل، و 1 بالرد.

[98]

(ولو كان) مع الابوين، او احدهما، والبنت، او البنتين فصاعدا (زوج او زوجة اخذ) كل واحد من الزوج والزوجة (نصيبه الادنى) وهو الربع او الثمن(1) (وللابوين السدسان) إن كانا (ولاحدهما السدس) والباقي للاولاد(2). (وحيث يفضل) من الفريضة شئ بان كان الوارث بنتا واحدة وابوين وزوجة(3)،

___________________________________
(1) لوجود الاولاد. وهي البنات هنا. (2) فيختصون بورود النقص عليهم دون الابوين والزوجين. (3) فللبنت الواحدة النصف، وللابوين الثلث، وللزوجة الثمن. فيفضل من الفريضة جزء من أربعة وعشرين جزء = 24 / 1: للبنت. للابوين. للزوجة 1 / 2 + 1 / 3 + 1 / 8 = 12 + 8 + 3 / 24 فمجموع السهام = 23 / 24 فيبقى 24 / 1. ويجب رد هذا الزائد على البنت والابوين، دون الزوج. وبما أن سهام البنت كانت 12، وسهام الابوين 8. فينبغي توزيع هذا الزائد إلى 20 جزء. وبذلك نضربه في أصل الفريضة: 20 في 24 = 480. فللزوجة ثمن ذلك: 8 / 480 = 60. وللابوين ثلثه: 3 / 480 = 160، وللبنت نصفه: 2 / 480 = 240 ويبلغ المجموع = 60 + 160 + 240 = 460 فيبقى فضل. وهو 20 فيرد منه 12 على البنت و 8 على الابوين. ويصبح مجموع حصة البنت: 240 + 12 = 252 ومجموع حصة الابوين: 160 + 8 = 168 إذن استكملت السهام الفريضة: " 252 + 168 + 60 = 480 "

[99]

او بنتين واحد الابوين وزوجة(1)، او بنتا واحدهما وزوجا(2)،

___________________________________
(1) فللبنتين ثلثان، ولاحد الابوين سدس، وللزوجة ثمن. ويبلغ المجموع: 24 / 23: " = 2 / 3 + 1 / 6 1 / 8 = 16 + 4 + 3 / 24 " والفاضل 24 / 1. فيجب رده على البنتين وأحد الابوين على نسبة عشرين جزء ف‍ 16 جزء منها للبنتين، و 4 أجزاء لاحد الابوين. فيضرب 20 في 24 = 480 للزوجة 8 / 480 = 60. ولاحد الابوين 6 / 480 = 80 بالاصل. و 4 بالرد. والمجموع 84. وللبنتين = 2 في 3 / 480 = 320 بالاصل، و 16 بالرد. والمجموع = 320 + 16 = 336. وأصبح مجموع السهام بقدر الفريضة = " 60 + 84 + 336 = 480 ". (2) للبنت النصف، ولاحد الابوين السدس، وللزوج الربع. " 1 / 2 + 1 / 6 + 1 / 4 = 6 + 2 + 3 / 12 = 11 / 12 " ويفضل نصف سدس = 12 / 1 = وهذا الفاضل يرد على البنت وأحد الابوين أرباعا فتضرب " 4 " في " 12 " يحصل " 48 ". للبنت نصفه " 24 " ولاحد الابوين سدسه " 8 " وللزوج ربعه " 12 ". والباقي وهو " 4 ". " 3 " منها للبنت. و " 1 " لاحد الابوين.

[100]

او زوجة(1) (يرد) على البنت او البنتين فصاعدا، وعلى الابوين او احدهما مع عدم الحاجب(2). او على الاب خاصة معه(3) (بالنسبة)(4) دون الزوج والزوجة. (ولو دخل نقص) بان كان الوارث ابوين وبنتين مع الزوج، او الزوجة(5)،

___________________________________
(1) للبنت النصف، ولاحد الابوين السدس، وللزوجة الثمن فيفضل: 24 / 5 = " 1 / 2 + 1 / 6 + 1 / 8 = 12 + 4 + 3 / 24 = 19 / 24 " وهذا الفاضل يرد على البنت وأحد الابوين ارباعا. فتضرب 4 في 24 يحصل 96 للبنت نصفه: 48، ولاحد الابوين سدسه: 16، وللزوجة ثمنه: 12، والباقي 20 15 منه للبنت، و 5 لاحد الابوين. (2) أي للام. (3) أي إذا كان حاجب للام. (4) كما قدمنا من الامثلة والتوضيحات. (5) لان للابوين الثلث، وللبنتين الثلثين. وللزوج الربع، أو للزوجة الثمن. وعلى أي تقدير فالسهام تزيد على الفريضة، لان الفريضة لا تزيد على " 12 " على تقدير الزوج وعلى " 24 " على تقدير الزوجة في مفروض المثال. أما السهام فقد زادت عليها ربعا. على تقدير الزوج = 12 / 3: = " 1 / 3 + 2 / 3 = 4 + 8 + 3 / 12 = 15 / 12 " وثمنا على تقدير الزوجة = 24 / 3 " 1 / 3 + 2 / 3 + 1 / 8 = 8 + 16 + 3 / 24 = 27 / 24 "

[101]

او بنتا وابوين مع الزوج(1)، او بنتين واحد الابوين معه(2) (كان) النقص (على البنتين فصاعدا) او البنت (دون الابوين والزوج) لما تقدم(3). (ولو كان مع الابوين) خاصة (زوج، او زوجة فله نصيبه

___________________________________
(1) لان للبنت النصف، وللابوين الثلث، وللزوج الربع. وتزيد السهام على الفريضة بنصف سدس 12 / 1: " 1 / 2 + 1 / 3 + 1 / 4 = 6 + 4 + 3 / 12 + 13 / 12 " ف‍ 12 / 12 المال كله. و 12 / 1 هو الزائد. (2) أي مع الزوج. فيكون للبنتين الثلثان ولاحد الابوين السدس، وللزوج الربع. وزيد بنصف سدس. كما في الفرض السابق. " 2 / 3 + 1 / 6 + 1 / 4 = 8 + 2 + 3 / 12 = 13 / 12 ". (3) من أن للزوج والزوجة نصيبهما الاعلى مع عدم الولد، والادنى مع الولد لا ينقصان بشئ، وكذا الابوان لهما السدس مع الولد لا يدخل عليهما نقص ففي الفروض المتقدمة التي تزيد السهام على الفريضة يأخذ الزوج أو الزوجة، وكذا الابوان نصيبهم المفروض بلا نقص. ويكون الباقي قل أم كثر للبنتين، أو للبنت الواحدة. مثلا في الفرض الاخير حيث زادت السهام بنصف سدس فهذا نقص يدخل على البنتين، ومعنى ذلك ان الزوج يأخذ نصيبه وهو الربع كاملا(12 / 3) وكذا أحد الابوين يأخذ السدس(12 / 2) كاملا. اما البنتان فلهما(12 / 7) اي الباقي، بينما كانتا ترثان الثلثين(12 / 8) لو لا ذلك.

[102]

الاعلى)(1) لفقد الولد (وللام ثلث الاصل) مع عدم الحاجب(2)، وسدسه معه(3) (والباقي للاب)(4) ولا يصدق اسم النقص عليه هنا(5) لانه حينئذ لا تسمية له(6)، وهذا(7) هو الذي اوجب ادخالالاب فيمن ينقص عليه كما سلف(8). (الثالثة - اولاد الاولاد يقومون مقام ابائهم عند عدمهم) سواء كان الابوان(9) موجودين ام احدهما ام لا على اصح القولين، خلافا

___________________________________
(1) النصف اذا كان زوجا. والربع اذا كانت زوجة. (2) اي إخوة الميت لابيه. (3) اي سدس الاصل مع الحاجب. (4) فرض المسألة: للزوج النصف، وللام الثلث، والباقي وهو سدس يكون للاب: " 1 / 2 + 1 / 3 + 1 / 6 = 3 + 2 + 1 / 6 = 6 / 6 " فكان سهم الاب اقل من سهم الام. وقد يتخيل دخول نقص عليه بذلك وهو وهم، لان النقص انما يصدق فيما اذا كان من يدخل عليه النقص ذا سهم. والحال أن الاب مع عدم الولد لا سهم له بالفرض، بل انما يرث بالقرابة لا غير. فلا يصدق في حقه النقص حينئذ أصلا. (5) اي على الاب في هذا الفرض المتقدم. (6) لا فرض له مقدرا. (7) اي تسهيم الاب اقل من الام في الفرض المتقدم. فكان لها الثلث وله السدس بسبب وجود الزوج. (8) في كلام المصنف، حيث ذكر الاب فيمن يدخل النقص عليهم ص 87. (9) اي ابوا الميت.

[103]

للصدوق حيث شرط في توريثهم(1) عدم الابوين(2) (ويأخذ كل منهم نصيب من يتقرب به)(3) فلابن البنت ثلث: ولبنت الابن ثلثان(4)، وكذا مع التعدد(5). هذا هو المشهور بين الاصحاب رواية(6) وفتوى وقال المرتضى وجماعة: يعتبر اولاد الاولاد بانفسهم، فللذكر ضعف الانثى(7) وإن كان يتقرب بأمه وتتقرب الانثى بأبيها، لانهم(8) اولاد حقيقة فيدخلون في عموم " يوصيكم الله في اولادكم للذكر مثل حظ الانثيين "(9)، اذ لا شبهة في كون اولاد الاولاد - وإن كن اناثا -

___________________________________
(1) اي توريث اولاد اولاد الميت. (2) اي للميت. (3) اي كل ولد يرث نصيب أبيه او امه. (4) فرض المسألة: ما اذا كان للميت ابن وبنت ماتا قبل ذلك وخلف الابن بنتا، والبنت ابنا. فابن البنت يرث نصف بنت الابن، لان الاول يرث نصيب امه، والثانية ترث نصيب أبيها. (5) اي تعدد اولاد البنت واولاد الابن فاولاد البنت جميعا يرثون نصف اولاد الابن. (6) الوسائل ج 17 ص 449 الاحاديث. (7) فلابن البنت ضعف بنت الابن وان كان الاول يتقرب بالام. والثانية بابيها. (8) هذا دليل السيد المرتضى والجماعة على اعتبار اولاد الاولاد بانفسهم. (9) النساء: الاية 11.

[104]

اولادا(1)، ولهذا حرمت حلائلهم بآية: " وحلائل ابنائكم "(2)، وحرمت بنات الابن والبنت بقوله تعالى: " وبناتكم "(3)، وأحل رؤية زينتهن لابناء اولادهن مطلقا(4) بقوله تعالى: " او ابنائهن او ابناء بعولتهن "(5) كذلك(6) إلى غير ذلك من الادلة(7)، وهذا كله

___________________________________
(1) خلاصة الاستدلال يرجع إلى صدق لفظ " الاولاد " على اولاد الاولاد صدقا عرفيا. والشاهد على ذلك أمور: الاول: أن الفقهاء قاطبة استدلوا على حرمة حلائل اولاد الاولاد على الجد بقوله تعالى: " وجلائل أبنائكم ". فلو لا صدق الولد على ولد الولد لما صح الاستدلال على حرمه زوجة ولد الولد على الجد بهذه الآية الكريمة. الثاني: انهم حكموا بحرمة بنت الابن والبنت على الجد بقوله تعالى: " وبناتكم " فهو دليل على صدق البنت على بنت الابن والبنت. الثالث: انهم جوزوا على اولاد الاولاد ان ينظروا إلى زينة جداتهم مستدلين بقوله تعالى. " او بناء‌هن " حيث دلت الايه على جواز ابداء زينتهن لابناء‌هن ففهموا منها الجواز على ولد الابن ايضا. للصدق العرفي. فهذه الاستنباطات وامثالها خير شاهد على صدق اسم الولد عرفا على ولد الولد. (2) النساء، الآية: 23. (3) النساء: الآية 23. (4) سواء كان الابن ابنا للابن ام ابنا للبنت. (5) النور: الآية 31. (6) اي مطلقا سواء كان الابن ابن ابن، ام ابن بنت. (7) التي استدل بها السيد والجماعة على صدق الولد على ولد الولد صدقا عرفيا.

[105]

حق(1) لولا دلالة الاخبار الصحيحة على خلافه هنا(2) كصحيحة عبدالرحمان بن الحجاج عن الصادق عليه السلام قال: بنات الابنة يقمن مقام الابنة اذا لم يكن للميت ولد ولا وارث غيرهن(3)، وصحيحة سعد بن ابي خلف عن الكاظم عليه السلام قال: بنات الابنة يقمن مقام البنات اذا لم يكن للميت بنات ولا وارث غيرهن، وبنات الابن يقمن مقام الابن اذا لم يكن للميت اولاد ولا وارث غيرهن(4)، وغيرهما(5) وهذا(6) هو المخصص لآية الارث(7). فإن قيل: لا دلالة للروايات على المشهور، لان قيامهن مقامهم ثابت على كل حال في اصل الارث، ولا يلزم منه القيام في كيفيته(8)

___________________________________
(1) يعني أن ما استدل به السيد والجماعة على صدق اسم الولد على ولد الولد صحيح لا شك فيه. غير أن هنا في باب الارث وردت أدلة خاصة على خلافها. واما تلك الادلة التي استدل بها السيد فهي ادلة عامة. والخاص مقدم على العام. (2) اي في باب الارث. (3) الوسائل ج 17 ص 450 الحديث 4. (4) الوسائل ج 17 ص 445 الحديث 3. (5) راجع نفس المصدر. (6) اي ورود الاخبار الخاصة. (7) حيث إن الآية بعمومها تدل على أن للولد مطلقا ضعف البنت مطلقا. سواء الولد والبنت من الصلب ام للولد، نظرا إلى الصدق العرفي الآنف الذكر. ولكن بعد ورود تلك الاخبار الخاصة يجب رفع اليد عن ذلك العموم، والعمل وفق المخصص كما هي القاعدة المطردة في كل عام وخاص. (8) اي في المقدار مثلا.

[106]

وإن احتمله(1)، واذا قام الاحتمال(2) لم يصلح لمعارضة الآية الدالة بالقطع على أن للذكر مثل حظ الانثيين. قلنا: الظاهر من قيام الاولاد مقام الآباء والامهات تنزيلهم منزلتهم لو كانوا موجودين(3) مطلقا(4) وذلك(5) يدل على المطلوب(6) مضافا إلى عمل الاكثر(7)، ولو تعدد اولاد الاولاد في كل مرتبة(8)، او في بعضها فسهم كل فريق (يقتسمونه بينهم) كما اقتسم آباؤهم (للذكر مثل حظ الانثيين) (وإن كانوا) اي الاولاد المتعددون (اولاد بنت) على اصح القولين، لعموم قوله تعالى: " للذكر مثل حظ الانثيين "(9) ولا معارض لها(10) هنا(11).

___________________________________
(1) اي وان كان من المحتمل شمولها للكيفية ايضا وذلك للاطلاق. (2) المراد بهذا الاحتمال أصل الاشكال، دون الاحتمال الاخير. (3) اي نفرضهم هم. فنفرض بنت الابن إبنا، وابن البنت بنتا. (4) سواء في جانب الذكور أم في جانب الاناث. (5) اي التنزيل منزلتهم مطلقا. (6) ولكن هنا اشكالا آخر وهو أن الروايتين (ص 105 فرضتا وجود بنات البنت وحدهن لا يشاركهن وارث آخر، وكذلك بنات الابن وحدهن. ولا شك انهن يرثن المال كله على اي تقدير فلا نظر في الروايتين إلى كيفية الارث على الاطلاق، بل ناظرتان إلى انحصار الورثة فيهن، دون غيرهن وهذا لا ينافي مذهب السيد والجماعة. (7) فينجبر ضعف الروايات بعمل الاكثر. (8) في اولاد الابن أو اولاد البنت. (9) النساء، الآية: 11. (10) اي للآية. (11) اي في مورد ملاحظة اولاد الاولاد فيما بينهم.

[107]

وقيل: يقتسم اولاد البنت بالسوية كاقتسام من ينتسب إلى الام كالخالة والاخوة للام(1)، ويعارض(2) بحكمهم باقتسام اولاد الاخت للاب متفاوتين. (الرابعة - يحبى)(3) اي يعطى (الولد الاكبر) اي اكبر الذكور إن تعددوا وإلا فالذكر(4) (من تركة ابيه) زيادة على غيره من الوراث (بثيابه، وخاتمه، وسيفه، ومصحفه). وهذا الحباء من متفردات علمائنا، ومستنده روايات كثيرة عن ائمة الهدى(5). والاظهر: أنه على سبيل الاستحقاق(6).

___________________________________
(1) فان الخالة وكذا الاخوة للام يقتسمون سهامهم لو تعددوا فيما بينهم بالسوية. من غير فرق بين الذكر والانثى. (2) هذا رد على القول المذكور بالنقض في مورد اولاد الاخت التي هي من الاب. فانهم حكموا بأن اولادها اذا لم يكن وارث سواهم يقتسمون المال للذكر مثل حظ الانثيين مع انهم انما يتقربون إلى الميت من جهة أمهم. (3) مأخوذ من الحبوة والحباء وهو العطاء المجاني يقال: حباه كذا أو بكذا اي اعطاه بلا توقع جزاء. (4) اي الحبوة خاصة به من دون اعتبار كونه اكبر من غيره من البنات مثلا. (5) الوسائل ج 170 ص 439 441 الباب 3 الاحاديث. واليك نص بعضها عن (ابي عبدالله) عليه السلام قال: اذا مات الرجل فسيفه ومصحفه وخاتمه وكتبه ورحله وراحلته وكسوته لاكبر ولده. فان كان الاكبر ابنة فللاكبر من الذكور. (6) اي يستحق الولد الذكر الاكبر هذا الحباء على نحو الوجوب. فيجب على الباقين القيام بذلك.

[108]

وقيل: على سبيل الاستحباب(1)، وفي الروايات(2) ما يدل على الاول(3) لانه جعلها فيها له(4) باللام المفيدة للملك(5)، او الاختصاص(6)، او الاستحقاق(7). والاشهر: اختصاصه بها(8)

___________________________________
(1) فيستحب عليهم ذلك ان شاؤا حبوه، وان شاؤا تركوا. (2) المشار اليها في الهامش رقم 5 ص 107. (3) وهو الاستحقاق. (4) اي الامام عليه السلام جعل الحبوة في تلك الروايات المشار اليها في الهامش رقم 2 (له) اي تلفظ باللام المفيدة للملك تارة وللاستحقاق اخرى. (5) كما في قولنا: المال لزيد. (6) كما في قولنا المدرسة لطلبة العلوم. (7) كما في قولنا: الصدقة للفقراء. والفرق بين الثلاثة: اعتباري، والا فالمعاني الثلاثة ترجع إلى معنى واحد وهو الاختصاص. لكنه قد يعتبر مع الاختصاص الملكية ايضا ليصرف فيها المالك ما شاء. من نقل وغيره. وقد يختص بحق المطالبة والاستفادة فقط. من غير حق النقل إلى غيره. وهذا هو الاستحقاق وقد لا يعتبر شئ منهما. فهذا هو الاختصاص المطلق. وعلى أي تقدير فاللام في المقام يفيد الاختصاص اما مطلقا، أو مع الملكية او الاستحقاق. وذلك يفيد استحقاق الولد الاكبر الذكر بالحباء فيكون له دون من سواه من الوراث. (8) اي اختصاص الولد الذكر الاكبر بالحبوة.

[109]

مجانا(1)، لاطلاق النصوص(2) به(3). وقيل: بالقيمة(4) اقتصارا فيما خالف الاصل(5) ونص الكتاب(6) على موضع الوفاق(7). والمراد بثيابه: ما كان يلبسها، او أعدها للبس وإن لم يكن لبسها، لدلالة العرف على كونها ثيابه ولباسه، وثياب(8) جلده على ما ورد في الاخبار(9). ولو فصلت ولم تكمل خياطتها ففي دخولها وجهان.

___________________________________
(1) اي لا في مقابلة شئ من إرثه. فلا ينقص من سهمه مع سائر الورثة شئ، بل يزيد على غيره بالحبوة دونهم. (2) اي الروايات المذكورة في الباب المشار اليها في الهامش رقم 5 ص 107. (3) بالحباء. (4) اي تحسب عليه الحبوة وتخرج قيمته من سهمه من الارث. فهو يأخذ سيف أبيه مثلا ولكن محسوبا من إرثه، دون ان يكون ذلك زيادة على مقدار ارثه على سائر الورثة. (5) اي أصل عدم استحقاق أحد شيئا على غيره. (6) الذي عين لكل وارث مقدارا ولم يزد للولد الاكبر الذكر شيئا. (7) وهو اعطاؤه محسوبا عليه بالقيمة. فلا يمنع من الحبوة ولا يزيد على غيره، بل يجمع بين الامرين. (8) مرفوع عطفا على قوله: ما كان يلبسها. اي المراد من الثياب ما كان يابسها، وثياب جلده. والمراد بثياب الجلد ما يلبسه المرء ملاصقا لبدنه حفظا لسائر ثيابه من التوسخ بالعرق ونحوه. (9) الوسائل ج 17 ص 440.

[110]

من(1) اضافتها اليه بذلك(2). ومن(3) عدم صدق كونها ثيابا بالاضافات المذكورة عرفا(4). والاقوى: ان العمامة منها(5) وإن تعددت، او لم تلبس اذا اتخذها له، وكذا السراويل، وفي دخول شد الوسط(6) نظر(7). اما الحذاء ونحوه مما يتخذ للرجل فلا(8)، وكذا لو كان المتخذ لشد الوسط غير ثوب(9)، وفي بعض الاخبار(10) اضافة السلاح، والدرع والكتب، والرحل(11)، والراحلة(12). ولكن الاصحاب اعرضوا عنه(13)

___________________________________
(1) دليل لدخول الثياب المفصلة في الثياب المخيطة وان لم تكمل خياطتها. (2) اي بمجرد التفصيل. (3) دليل لعدم دخول الثياب المفصلة في مفهوم الثياب. (4) الاضافة العرفية: ما صح نسبة شئ إلى شئ. بأدنى مناسبة ظاهرة، وكذا في صدق الاسم عليه عرفا فالثوب غير المخيط، وغير المفصل لا يصدق عليه اسم " ثوبه "، لانه ليس ثوبا بمعناه الخاص حتى تصح نسبته اليه. (5) أي من الثياب المحبو بها. (6) أي الحزام. (7) وجه النظر: عدم صدق اسم الثوب عليه. (8) لعدم صدق اسم الثوب عليه. (9) كالحزام المتخذ من جلد. فلا يصدق عليه اسم الثوب أصلا. (10) راجع الوسائل ج 17 ص 439 441. (11) الرحل: ما يجعل على ظهر البعير كالسرج. ويطلق على الاثاث التي يستصحبها الانسان في السفر. (12) أي المركوب كالفرس، والحمار، والجمل. (13) أي عن الحكم بدخول هذه المذكورات في الحبوة.

[111]

وخصوها بالاربعة(1)، مع انها(2) لم تذكر في خبر مجتمعة، وانما اجتمعت في أخبار(3)، والرواية(4) الجامعة لهذه الاشياء(5) صحيحة، وظاهر الصدوق اختيارها، لانه ذكرها في الفقيه مع التزامه أن لا يروي فيه إلا ما يعمل به، ولم يذكر الاصحاب الدرع(6)، مع أنه ذكر في عدة اخبار(7). والاقتصار على ما ذكروه(8) اولى(9) ان لم يناف الاولوية(10) امر آخر(11). اما غير الدرع من آلات الحرب كالبيضة فلا يدخل قطعا، لعدم

___________________________________
(1) الثياب والخاتم والسيف والمصحف. (2) أي هذه الاربعة. (3) متعددة، راجع الوسائل ج 17 ص 439 441. (4) من لا يحضره الفقيه طبعة النجف الاشرف ج 4 ص 251 الحديث 1 لكن الرواية المذكورة في الباب خالية عن ذكر الدرع والراحلة. (5) وهي: السلاح والدرع والكتب والرحل والراحلة. (6) في باب الحبوة. (7) راجع الوسائل ج 17 ص 439 الحديث 2. (8) أي الاربعة المذكورة. (9) أي احوط، لان الحبوة خلاف الاصل، وخلاف عموم الكتاب حيث عين فيه سهم مخصوص لكل وارث. فالحبوة تكون زيادة على السهم اذن يقتصر فيه على مورد الوفاق. وهي الاربعة المذكورة. (10) أي الاحتياط المذكور. (11) كما لو كان الولد المحبو له طفلا. فالاحتياط يقضي بمراعاة جانبه دون مراعاة سائر الورثة البالغين.

[112]

دخوله في مفهوم شئ مما ذكر(1). وفي دخول القلنسوة والثوب من اللبد(2) نظر. من(3) عدم دخولهما في مفهوم الثياب. وتناول(4) الكسوة المذكورة في بعض الاخبار(5) لهما. ويمكن الفرق، ودخول الثاني(6) دون الاول(7): بمنع كون القلنسوة من الكسوة، ومن ثم لم يجز في كفارة اليمين المجزي فيها ما يعد كسوة. ولو تعددت هذه الاجناس فما كان منها بلفظ الجمع كالثياب تدخل اجمع، وما كان بلفظ الوحدة كالسيف، والمصحف يتناول واحدا ويختص ما كان يغلب نسبته اليه، فإن تساوت تخير الوارث واحدا منها على الاقوى ويحتمل القرعة. والعمامة من جملة الثياب فتدخل المتعددة وفي دخول حلية السيف،

___________________________________
(1) من الثياب وغيرها مما وردت في نصوص الباب. (2) بفتح اللام والباء: ثوب من صوف متلبد أي تداخلت أجزاؤه ولصقت بعضها مع بعض بعد نقعها في الماء، وعصر بعضها فوق بعض على طريقة مخصوصة معروفة عند أهلها. (3) دليل لعدم دخول الثوب من اللبد والقلنسوة في مفهوم الثياب. (4) هذا وجه دخول اللبد في الثياب باعتباره كسوة وهي اسم عام يشمل الجميع. (5) الوسائل ج 17 ص 439 الحديث 1. (6) وهو الثوب من اللبد. (7) وهي القلنسوة.

[113]

وجفنه(1)، وسيوره، وبيت المصحف وجهان: من(2) تبعيتها لهما عرفا، وانتفائها(3) عنهما حقيقة. والاقوى: دخولها. ولا يشترط بلوغ الولد. للاطلاق(4)، وعدم ظهور الملازمة بين الحبوة والقضاء(5). وفي اشتراط انفصاله حيا حال موت ابيه نظر: من(6) عدم صدق الولد الذكر حينئذ(7). ومن(8) تحققه في نفس الامر وان لم يكن ظاهرا ومن ثم عزل له نصيبه من الميراث(9).

___________________________________
(1) جفن السيف: غمده أي غلافه. والسيور: جمع السير وهو حبل مصنوع من الجلد. وحلية السيف: زينته. (2) دليل لدخول هذه الاشياء في مفهوم السيف والمصحف. (3) بالجر عطفا على " تبعيتها " وهو دليل الوجه الثاني أي ومن خروج هذه الاشياء عن مفهوم السيف والمصحف الشريف حقيقة بحيث لا يقال لهذه الاشياء: سيف أو مصحف. (4) أي اطلاق أدلة الحبوة من غير تقييدها بكون الولد الذكر بالغا. (5) هذا جواب عن سؤال مقدر تقديره: ان الحبوة إنما تكون للولد الاكبر في مقابلة ما يجب عليه من قضاء ما فاتت والده من صلوات. وبما أن القضاء على غير البالغ غير واجب لعدم تكليفه. فاللازم عدم اعطاء‌ه الحبوة أيضا: والجواب: أنه لم يتبين لنا من الادلة ملازمة بين الحبوة ووجوب القضاء. (6) دليل لعدم الحاق الحمل بالولد. (7) أي حين كون الولد حملا. (8) دليل لالحاق الحمل بالولد حقيقة في نفس الامر. (9) هذا تأييد لكون الحمل اذا كان ذكرا في نفس الامر مستحقا للحباء. وذلك كما يعزل له نصيب ولدين ذكرين في باب الارث إحتياطا وهذا يدل على وجوب مراعاة الواقع في ظرف واقعيته وكونه منجزا على فرض وجوده في نفس الامر. اذن فاللازم في باب الحبوة ايضا ان نراعي حالة الواقع ونحتاط له، ولكونه مستحقا واقعا لو كان ذكرا.

[114]

ويمكن الفرق: بين كونه جنينا تاما متحقق الذكورية في الواقع حين الموت(1)، وبين كونه علقة، او مضغة، او غيرهما. والاقوى: الاول(2). وعدم اشتراط انتفاء قصور نصيب كل وارث عن قدرها(3)، وزيادتها عن الثلث(4)، للعموم(5). وفي اشتراط خلو الميت عن دين(6) او عن دين مستغرق للتركة وجهان من(7) انتفاء الارث على تقدير الاستغراق، وتوزيع الدين(8)

___________________________________
(1) بأن مضت عليه اربعة أشهر مثلا. (2) اي اشتراط انفصاله حيا حين موت المورث. (3) اي لا يشترط في الحبوة ان لا يقصر نصيب كل وارث عن المقدار الذي يحتبيه الولد الاكبر من الحباء. (4) اي وكذا لا يشترط في الحبوة: ان لا يكون زائدا عن الثلث. و " زيادتها " مجرور عطفا على " قصور " اي وعدم اشتراط انتفاء زيادتها. (5) هذا وجه لعدم اشتراط القصور والزيادة المذكورين. اي عموم ادلة الحباء يدفع هذين الاحتمالين، لعدم مخصص للعموم بهذا الصدد. (6) اي مطلقا سواء كان مستغرقا ام لا. (7) بيان لوجه اشتراط الحبوة بخلو الميت عن الدين. (8) هذا على تقدير عدم الاستغراق.

[115]

على جميع التركة(1)، لعدم الترجيح. فيخصها(2) منه(3) شئ وتبطل بنسبته. ومن(4) اطلاق النص(5)، والقول(6) بانتقال التركة إلى الوارث

___________________________________
(1) التى منها الحبوة. (2) اي الحبوة. (3) اي من الدين. (4) بيان لوجه عدم اشتراط الحبوة بخلو الميت عن الدين. (5) الوسائل ج 17 ص 431 441 حيث تجد نصوص الحبوة مطلقة، لم يشترط فيها خلو الميت عن دين مع عدم انفكاك الميت عن ذلك غالبا. (6) بالجر عطفا على النص اي ومن اطلاق القول... فهو وجه ثان لعدم الاشتراط. ومحصله: أن الفقهاء قالوا: إن التركة تنتقل إلى الورثة بمجرد موت المورث قولا مطلقا. من غير تقييد بكون الميت مدينا ام غير مدين. استغرق دينه تركته ام لا. فهذا القول المطلق من الفقهاء يدل على عدم اشتراط الميراث ومنه الحبوة بخلو الميت عن الدين، والا لوجب عليهم التقييد. وهم اعرف بعموم احكام الشرع وخصوصها. نعم يلزم المحبو كغيره من الورثة ان يفك الميت من ديونه، بنسبة حصته من مجموع التركة، ويستدعى ذلك ان يكون على المحبو زيادة على غيره بنسبة ماله من الحبوة التي هي زيادة في ارثه. فلو فرض أن على الميت 500 دينار دينا. وكان مجموع تركته 1000 دينار بما فيها من الحبوة. وكان مقدار قيمة الحبوة 250 دينارا. وله ثلاثة اولاد ذكور، فلكل بعد الحبوة 250 دينار. فيكون نصيب الولد الاكبر مع الحبوة 500 دينار. وبما ان الدين نصف التركة فيلزم على كل وارث ان يفكه بمقدار نسبة حصته =. فعلى الولد الاكبر نضف الدين 250 لانه ورث نصف التركة. وعلى الولد الثاني ربع الدين 125 لانه ورث ربع التركة. وعلى الولد الثالث ربع الدين 125 لان ه ورث ربع التركة.

[116]

وان لزم المحبو ما قابلها من الدين إن أراد فكها، ويلزم على المنع(1) من مقابل الدين - ان لم يفكه - المنع(2) من مقابل الوصية النافذة(3) إذا

___________________________________
(1) اي منع المحبو من مقابلة الدين. وهذا رد من الشارح رحمه الله على من زعم ان المحبو لا يستحق شيئا من الحبوة اذا استغرق دين الميت تركته. او ينقص بنسبة ما يوزع الدين على مجموع التركة. ومحصله: أنا اذا التزمنا بمنع المحبو من الحبوة بنسبة حصته من الدين اذا لم يفكه لكان يجب ان نمنعه عن مقابلة الوصية النافذة وعن مقابلة الكفن الواجب وسائر التجهيزات الواجبة ايضا. وذلك لان الدليل الدال على منعه في الدين بعينه جار في الوصية والتجهيز الواجب. والدليل هو ان الارث ومنه الحبوة انما يكون بعد اداء الواجبات المالية من أصل التركة. وعليه فلا فرق بين الدين والوصية النافذة فان كليهما واجب مالي. وكذا الكفن الواجب وسائر التجهيزات الواجبة فانها تخرج من أصل التركة. لكن الفقهاء لم يلزموا بمنع المحبو عن مقابلة الوصية النافذة، وكذا عن مقابلة الكفن وسائر التجهيزات الواجبة، اذن فلا موجب للقول بمنعه عن مقابلة الدين ايضا، لانه ترجيح بلا مرجح. مع جريان الدليل في جميع هذه الموارد على سواء. (2) بالرفع فاعل " يلزم ". (3) كما لو كانت بأقل من الثلث مثلا.

[117]

لم تكن(1) بعين مخصوصة خارجة عنها(2) ومن مقابل الكفن الواجب وما في معناه(3)، لعين ما ذكر(4) ويبعد ذلك(5) باطلاق النص، والفتوى بثبوتها(6)، مع عدم انفكاك الميت عن ذلك(7) غالبا، وعن الكفن حتما. والموافق للاصول الشرعية البطلان(8) في مقابلة ذلك كله ان لم يفكه

___________________________________
(1) بل كانت الوصية بمال مطلقا من غير تعيينه في عين مخصوصة. فانها لو كانت بعين مخصوصة غير أعيان الحبوة كما لو أوصى بعصاه مثلا فلا وجه لمحاسبة ذلك على المحبو إتفاقا. حيث لا إشاعة في الوصية، بل نقض الشارح مختص بما اذا كانت الوصية مشاعة على جميع أعيان التركة لتشمل الحبوة وغيرها شمولا بالاشاعة. (2) اي عن الحبوة. (3) من سائر لوازم التجهيزات الواجبة. (4) في الدين من ان الارث مؤخر عن الدين. فكذلك الحبوة تكون مؤخرة عن الوصية النافذة، وعن الكفن الواجب، وعن سائر التجهيزات الواجبة. (5) اي منع المحبو عن مقابلة الدين، وعن مقابلة الوصية النافذة، وعن مقابلة الكفن والتجهيز الواجب. (6) اي الحبوة. فان النص، وكذا الفتوى ورد باعطاء الولد الاكبر الحبوة مطلقا. من غير تقييدها بخلو الميت عن المذكورات: الدين. الوصية. الكفن. مع ان الميت لا يخلو عن المذكورات غالبا فعدم التعرض لها في النص والفتوى دليل على عدم التقييد. (7) اي عن الدين والوصية. (8) بطلان مقدار من الحبوة يكون في مقابلة الدين، وفي مقابلة الوصية، وفي مقابلة الكفن الواجب. وهذا إختيار من الشارح للقول الاخير بعد أن رد عليه لكن نظره هناك كان إلى إطلاق الادلة والاستبعاد العقلي. أما هنا فنظره إلى مقتضى الاصول الاولية الشرعية التي تقضي بأن الارث مطلقا، سواء الحبوة ام غيرها، انما يكون بعد المذكورات، لان الواجب المالي مقدم على غيره أيا كان.

[118]

المحبو بما يخصه لان الحبوة نوع من الارث واختصاص فيه(1)، والدين والوصية، والكفن، ونحوها(2) تخرج من جميع التركة(3)، ونسبة الورثة اليه(4) على السواء. نعم لو كانت الوصية بعين من أعيان التركة خارجة عن الحبوة فلا منع(5) كما لو كانت تلك العين معدومة(6) ولو كانت الوصية ببعض الحبوة اعتبرت من الثلث(7) كغيرها من ضروب الارث إلا انها تتوقف

___________________________________
(1) اي إرث مخصوص يحرم غير الولد الاكبر الذكر منه. (2) اي نحو المذكورات من سائر التجهيزات. (3) اي من أصلها، لانها واجبات مالية كما ذكرنا. (4) اي إلى ذلك المذكور من الكفن وغيره الذي يخرج من أصل المال من غير فرق بين وارث ووارث. فلا وجه لورود نقص ذلك على وارث دون آخر. (5) اي لا يرد بذلك نقص على المحبو. (6) هذا تنظير للوصية بعين مخصوصة بعدم تلك العين رأسا. فكما انه لا يرد نقص على المحبو في صورة عدم تلك العين، كذلك لا يرد عليه نقص بالوصية بها. (7) فان كانت أقل من الثلث لم يتوقف نفوذها على إجازة أحد. اما لو كانت اكثر، فيتوقف نفوذها على اجازة المحبو خاصة، دون غيره من سائر الوراث.

[119]

على اجازة المحبو خاصة(1). ويفهم من الدروس: أن الدين غير المستغرق غير مانع(2) لتخصيصه(3) المنع بالمستغرق واستقرب ثبوتها حينئذ(4) لو قضى الورثة الدين من غير التركة، لثبوت الارث حينئذ(5)، ويلزم مثله في غير المستغرق بطريق اولى(6). وكذا الحكم(7) لو تبرع متبرع بقضاء الدين، او ابرأه المدين(8) مع احتمال انتفائها حينئذ(9) مطلقا، لبطلانها(10) حين الوفاة بسبب الدين

___________________________________
(1) لانه حقه فقط دون سائر الورثة. (2) للمحبو عن مقابلته من الحبوة. (3) اي لتخصيص المصنف في الدروس منع المحبو عن الحبوة بصورة الاستغراق. (4) اي ثبوت الحبوة حين الاستغراق ايضا اذا قام الورثة باداء الدين من عند أنفسهم. (5) اي حين قام الورثة بفك الدين كله من مال أنفسهم. (6) يعني لو كان الدين لا يمنع الحبوة والارث اذا قام الورثة بفك الدين المستغرق ففي صورة عدم الاستغراق اذا قاموا بالفك لا يكون مانعا البتة وبطريق اولى، لان الدين غير المستغرق لم يكن مانعا اذا لم يقوموا بالفك فكيف اذا قاموا؟. (7) اي لا يمنع المحبو. (8) فينتفي الدين الذي كان مانعا عن الارث وعن الحباء. (9) اي حين كان الدين مستغرقا جميع التركة ثم بعد الوفاة قضاه الورثة من عند انفسهم، او تبرع متبرع بالاداء، او أبرأه المدين. (10) اي إن الارث وكذا الحبوة بطلت حين الوفاة بسبب وجود الدين المستغرق. والشئ اذا بطل حكمه لا يعود ثانية إلا بدليل، وحيث لا دليل على العود فالاستصحاب قاض باستمرار البطلان.

[120]

وفيه: انه بطلان مراعى(2)، لا مطلقا(3). (وعليه) اي على المحبو (قضاء ما فاته) اي فات الميت (من صلاة وصيام). وقد تقدم تفصيله وشرائطه في بابه(1). (و) المشهور أنه (يشترط) في المحبو (أن لا يكون سفيها، ولا فاسد الرأي) اي الاعتقاد بأن(2) يكون مخالفا للحق(3)، ذكر ذلك(4) ابن ادريس وابن حمزة وتبعهما الجماعة، ولم نقف له على مستند وفي الدروس نسب الشرط إلى قائله(5) مشعرا بتمريضه. واطلاق النصوص(6) يدفعه. ويمكن اثبات الشرط الثاني(7) خاصة الزاما للمخالف بمعتقده(8)

___________________________________
(2) اي البطلان حين الوفاء لم يكن بطلانا مطلقا، سواء بقى الدين ام انتفى، بل كان مراعى بوجود الدين. والمعلق على الشئ يذهب بذهاب المعلق عليه فاذا ذهب الدين ذهب البطلان الذي كان منوطا به. (3) سواء بقى الدين ام انتفى. (1) في الجزء الاول من هذه الطبعة كتاب الصلاة ص 352. (2) تفسير لفاسد الرأي. (3) الثابت من صاحب الشريعة صلى الله عليه وآله بالنص الصريح. (4) أي الاشتراط المذكور. (5) أي عبر بقوله: " وقيل ". (6) أي الاخبار الواردة في هذا الباب مطلقة تدل على كون الحبوة للولد الاكبر، من دون تقييدها بهذا القيد وهو: " أن لا يكون سفيها، أو فاسد الرأي ". (7) وهو: أن لا يكون فاسد العقيدة. (8) حيث إن المخالف لا يرى استحقاق الولد الاكبر الذكر للحبوة. بل هي من متفردات مذهب الامامية.

[121]

كما يلزم بغيره من الاحكام التي تثبت عنده لا عندنا، كأخذ سهم العصبة منه(1) وحل مطلقته ثلاثا(2) لنا، وغيرهما(3) وهو حسن. وفي المختلف اختار استحباب الحبوة كمذهب ابن الجنيد وجماعة(4)، ومال إلى قول السيد باحتسابها بالقيمة واختار في غيره الاستحقاق مجانا. (و) كذا (يشترط أن يخلف الميت مالا غيرها(5)) وإن قل، لئلا يلزم الاجحاف(6) بالورثة، والنصوص(7) خالية عن هذا القيد،

___________________________________
(1) أي من المخالف حيث إنهم يسهمون للاخوة مع وجود الطبقة الاولى ويسمونه " التعصيب ". فلو كان الاخ اماميا وسائر الورثة من سائر المذاهب القائلة بالتعصيب. فهذا يأخذ سهمه منهم على عقيدتهم. (2) في مجلس واحد بلا رجوع بينها. فانها لا تقع إلا واحدة عندنا، بل إذا كانت غير واجدة للشرائط المعتبرة عندنا من حضور عدلين، وغير ذلك فانها تقع فاسدة رأسا. ولكن مع ذلك إذا طلق زوجته بما نراه باطلا يحل لنا نكاحها بعد انقضاء عدتها. (3) أي وغير التعصيب والتطليق الثلاث في مجلس واحد. كحق الشفعة بالجوار الذي يقول به المخالف. ولا يقول به الامامي. ولكن يجوز للامامي أن يأخذ بالشفعة من المخالف بالجوار حسب ما يرتأيه هذا المخالف. (4) حيث إختاروا استحباب الحبوة. (5) أي غير الحبوة. بأن تكون التركة أزيد من الحبوة. (6) الاجحاف: الظلم القاسي والاستئصال الفاحش. (7) أي الاخبار الواردة في اختصاص الحبوة بالولد الذكر الاكبر خالية عن هذا القيد. وهو قيد " ان يخلف الميت لبقية الورثة مالا غير الحبوة ".

[122]

إلا أن يدعى أن الحباء يدل بظاهره(1) عليه. (ولو كان الاكبر انثى اعطى) الحبوة (اكبر الذكور) إن تعددوا وإلا فالذكر وإن كان اصغر منها وهو مصرح في صحيحة ربعي(2) عن الصادق عليه السلام. (الخامسة - لا يرث الاجداد مع الابوين(3))، ولا مع احدهما، ولا مع من هو في مرتبتهما(4)، وهو موضع وفاق إلا من ابن الجنيد في بعض الموارد(5) (و) لكن (يستحب لهما الطعمة) لابويهما (حيث يفضل لاحدهما سدس فصاعدا فوق السدس(6)) المعين لهما، على تقدير

___________________________________
(1) لان الحبوة: هو العطاء والمنحة ولا تصدق العطية والمنحة إلا ممن يسمح ويبذل مقدارا من ماله. أما السخاء بجميع المال فهو إيثار لغة ولا يسمى عطية حسب المتفاهم العرفي وحسب الاستعمال الدارج. هذا بناء على ورود هذه اللفظة " الحبوة " في نصوص الباب، لكنها مع الاسف لم ترد فيها. (2) الوسائل ج 17 ص 439 الحديث 1. (3) لان الجد من الطبقة الثانية. أما الابوان وكذا من في مرتبتهما من الاولاد فمن الطبقة الاولى. (4) أي أولاد الميت. (5) وهو ما إذا كان للميت بنت واحدة وأبوان وجد. فالنصف للبنت، والسدسان للابوين. يبقى فاضل. وهو سدس. فحكم بأنه للجد. لكن المشهور حكموا برد ذلك على البنت والابوين بالنسبة، ولا يعطى للجد. (6) أي يحصل لهما سدس فوق السدس المفروض لهما. وبما أن ذلك لا يتحقق إلا في صورة عدم الولد للميت فلذلك قيده الشارح رحمه الله بقوله: " لمعين لهما على تقدير.. " الخ

[123]

مجامعتهما للولد(1) فيستحب لهما اطعام هذا السدس الزائد(2). ولو زاد نصيبهما عنه(2) فالمستحب اطعام السدس(4) خاصة. (وربما قيل) والقائل ابن الجنيد: يستحب أن يطعم (حيث يزيد نصيبه عن السدس) وان لم تبلغ الزيادة سدسا والاشهر الاول(5). (وتظهر الفائدة) بين القولين (في اجتماعهما مع البنت(6)

___________________________________
(1)أما إذا اجتمعا مع الولد فلا يفضل لهما سدس فوق السدس، لانهما مع الولد الذكر لا يرثان شيئا فوق السدس المفروض لهما، ومع البنت يزيد سهمهما عن السدس بأقل من السدس. فلو كان للميت بنت واحدة وأبوان. فلها النصف، ولهما السدسان، والباقي وهو السدس يوزع على الثلاثة بالنسبة فلا يحصل لهما سدس فوق السدس المفروض لهما. (2) على السدس المفروض لهما على تقدير وجود الولد. (3) أي عن هذا السدس الزائد. (4) أي نفس السدس الزائد، دون المقدار الزائد عليه. (5) أي شرط الزيادة بسدس على أصل السدس. (6) فان لها النصف، ولهما السدسان، والفاضل وهو سدس يرد على الثلاثة أخماسا. فلها منه ثلاثة أخماسه، ولكل واحد منهما خمس هذا السدس. فقد حصل لكل من الابوين زيادة على سهمهما خمس سدس. فلو فرض أن أصل التركة ثلاثون. فللبنت " 15 " بالفرض، وللاب " 5 " وللام " 5 " بالفرض، والباقي وهي " 5 " يرد منها " 3 " على البنت، و " 1 " على الاب و " 1 " على الام. فزاد نصيب الام وكذا الام واحدا. وهو خمس سدس الثلاثين: " التركة ". فعلى المشهور لا يستحب عليهما اطعام أبويهما، لانه لم يزد نصيبهما سدسا على سدس الاصل، بل خمس سدس. وأما على قول ابن الجنيد فيستحب، لانه لا يشترط في الزيادة أن يكون سدسا على السدس.

[124]

او احدهما مع البنتين(1) فإن الفاضل) من نصيب احد الابوين (ينقص عن سدس) الاصل(2) (فيستحب له(3) الطعمة على القول الثاني)(4) دون الاول(5)، لفقد الشرط وهو زيادة نصيبه عن السدس بسدس. والمشهور ان قدر الطعمة - حيث يستحب - سدس الاصل. وقيل: سدس ما حصل للولد(6) الذي تقرب به(7). وقيل: يستحب مع زيادة النصيب عن السدس اطعام اقل الامرين من سدس الاصل(8)، والزيادة. بناء على عدم اشتراط بلوغ الزيادة

___________________________________
(1) فللبنتين ثلثا التركة. أي 20 من 30 فرضا، وللاب 5، والفاضل وهي 5 ترد على الجميع بالنسبة. فعلى البنتين 4، وعلى الاب 1. إذن لم يفضل للاب سدس على سدس الاصل بل خمس سدس الاصل. (2) بل هو خمس سدس الاصل كما عرفت. (3) أي لاحد الابوين. (4) وهو قول ابن الجنيد. (5) أي القول المشهور. (6) المراد به أب الميت الذي هو ولد للجد. (7) الضمير في " تقرب " يرجع إلى الجد. والضمير المجرور من " به " يرجع إلى الولد. أي الولد الذي تقرب الجد بسببه وهو الاب. (8) فلو كان الزائد عن السدس للاب اكثر من سدس فالمستحب اطعام السدس فقط كما لو لم يكن للميت سوى الابوين. فان للام ثلث المال، والباقي للاب فقد زاد له عن اصل السدس بثلاثة اسداس اخر. أما لو كان الزائد اقل من السدس فالمستحب إطعام نفس المقدار الزائد. هذا بناء على عدم اشتراط كون الزيادة بالغة سدس التركة. وهو انما يكون مع اجتماع الابوين مع البنت، او احدهما مع البنات كما تقدم.

[125]

سدسا(1). والاخبار(2) ناطقة باستحباب طعمة السدس، وهي(3) تنافي ذلك. والاستحباب مختص بمن يزيد نصيبه كذلك(4) لابويه، دون أبوي الآخر(5) فلو كانت الام محجوبة بالاخوة فالمستحب اطعام الاب خاصة(6) ولو كان معهما(7) زوج من غير حاجب(8) فالمستحب لها خاصة(9).

___________________________________
(1) كما ذهب اليه ابن الجنيد قدس سره. (2) الوسائل ج 17 ص 269. واليك نص بعضها عن ابي عبدالله عليه السلام: " أن رسول الله صلى الله عليه وآله اطعم الجدة: ام الام، السدس، وابنتها حية " وفي حديث آخر: قال الامام الصادق عليه السلام: " اعطها السدس ". (3) اي الاخبار الناطقة باستحباب إطعام السدس للابوين تنافي القول باطعام اقل الامرين من سدس الاصل، ومن الزيادة. (4) اي سدسا فوق السدس. (5) اي يستحب لكل واحد من الاب او الام ان يطعم ابويه خاصة اذا حصل له شرط الاستحباب، سواء حصل للآخر شرطه أم لا. (6) لان الام لا ترث في صورة وجود الحاجب اكثر من السدس المفروض لها. فلا يستحب لها إطعام ابويها. أما الاب فتحصل له زيادة على السدس بأربعة أسداس أخر فيستحب له اطعام ابويه، لانه قد حصل له شرط الاستحباب دون الام. (7) اي مع الابوين. (8) اي للام. بان لم يكن للميت إخوة. (9) لان الزوج يرث نصف المال. والام اذا لم يكن لها حاجب ترث ثلث المال. والباقي وهو سدس المال يكون للاب. فلم يفضل للاب شئ على سدسه. أما الام فقد فضل لها سدس على السدس. فيستحب لها اطعام ابويها دون الاب.

[126]

ولو لم يكن سواهما ولا حاجب استحب لهما(1) وانما يستحب طعمة الاجداد من الابوين. فلا يستحب للاولاد(2) طعمة الاجداد(3) للاصل(4)، ولو كان احد الجدين مفقودا فالطعمة للآخر. فإن وجدا فهي بينهما بالسوية(5)

___________________________________
(1) لان الام ترث الثلث والاب يرث الثلثين الباقيين. فقد فضل لكل واحد منهما زيادة على السدس. للام سدس على سدس، وللاب ثلاثة اسداس على سدس. (2) اي اولاد الميت. (3) اي أجداد الميت. وليس المراد اجداد الاولاد، لان اجداد الاولاد هما ابوا الميت وهما يرثان بالفرض والاستحقاق. (4) وهو عدم الاستحباب من دون ثبوته شرعا. (5) لانه ليس إرثا حتى يكون للذكر مثل خط الانثيين.


(الفصل الرابع - في التوابع)

[ وفيه مسائل ]

: (الاولى - في ميراث الخنثى، وهو من له فرج الرجال والنساء. وحكمه ان يورث على ما) اي للفرج الذي يبول منه، فإن بال منهما فعلى الذي (سبق منه البول) بمعنى الحاقه بلازمه من ذكورية وانوثية، سواء تقارنا في الانقطاع ام اختلفا، وسواء كان الخارج من السابق اكثر من الخارج من المتأخر ام اقل على الاشهر. وقيل: يحكم للاكثر.

[192]

(ثم) مع الخروج منهما دفعة يورث (على ما ينقطع منه اخيرا) على الاشهر. وقيل: أولا. ومع وجود هذه الاوصاف يلحقه جميع - احكام من لحق به. ويسمى واضحا. (ثم) مع التساوي في البول اخذا وانقطاعا (يصير مشكلا) وقد اختلف الاصحاب في حكمه حينئذ. فقيل، تعد اضلاعه، فإن كانت ثماني عشرة فهو انثى، وان كانت سبع عشرة: من الجانب الايمن تسع، ومن الايسر ثمان فهو ذكر. وكذا لو تساويا وكان في الايسر ضلع صغير ناقص. ومستند هذا القول ما روي(1) من قضاء علي عليه السلام به(2) معللا بأن حواء خلقت من ضلع آدم عليه السلام(3) وان خالفت(4)

___________________________________
(1) الوسائل الجزء 17 ص 574 575. (2) اي بعد الاضلاع. (3) فنقص ضلع من اضلاعه. لكن اضلاع حواء كانت تامة. (4) اي الرواية المشار اليها في الهامش رقم 1. وان كان مخالفة لهذا القول وهو عد الاضلاع، لان الرواية ذكرت الاضلاع اثني عشر يمينا، واحد عشر يسارا. لكن الملاك واحد. وهو " نقص اضلاع الرجل عن أضلاع المرأة ". واليك محل الشاهد من الرواية: قال أمير المؤمنين عليه السلام: علي ب‍ " دينار الخصي "(1). وب‍ " امرأتين " فقال عليه السلام: " خذوا هذه المرأة إن كانت امرأة فادخلوها بيتا، والبسوها نقابا. وجردوها من ثيابها، وعدوا أضلاع جنبيها(1) المراد من " دينار الخصي ": الرجل المسمى ب‍ " دينار " والخصي صفة له وإنما أمر عليه السلام باتيان امرأتين لتكونا شاهدتين. ففعلوا ثم خرجوا فقالوا له: عدد الجنب الايمن اثنا عشر ضلعا والجنب الايسر أحد عشر ضلعا " أنتهى موضع الحاجة من الرواية. فالرواية تخالف القول بكون جانب الايمن تسع، وجانب الايسر ثمان. إذ هي تصرح بكون جانب الايين اثني عشر، وجانب الايسر أحد عشر. لكن لما كان الملاك واحدا لا يضر هذا الاختلاف. والملاك هو نقصان اضلاع الرجل عن اضلاع المرأة.

[193]

في عدد الاضلاع. وانحصار(1) امره بالذكورة والانوثه، بمعنى أنه ليس بطبيعة ثالثة، لمفهوم الحصر في قوله تعالى: " يهب لمن يشاء إناثا ويهب لمن يشاء الذكور "(2). وفي الرواية ضعف(3). وفي الحصر منع(4) وجاز خروجه(5) مخرج الاغلب. وقيل: يورث بالقرعة، لانها لكل امر مشتبه.

___________________________________
(1) معطوف على قول الشارح: " ما روى.. " أي مستند القول المذكور وهو عد الاضلاع امران: " أحدهما ": الرواية المذكورة. " ثانيهما ": كون امر الخنثى منحصرا بين الذكر والانثى. إذ لا ثالث لهما بعد حصر القرآن الكريم الانسان في الذكر والانثى بقوله عز من قائل: " يهب لمن يشاء إناثا ويهب لمن يشاء الذكور ". (2) الشورى: لآية 49. (3) من حيث السند. وهذا رد من " الشارح " رحمه الله على هذا القول. (4) يعني: نمنع أن الآية تكون بصدد حصر طبيعة الانسان بين الذكر والانثى بل هي ناظرة إلى الاغلب. (5) أي الحصر في الآية.

[194]

(والمشهور) وبين الاصحاب أنه حينئذ(1) يورث (نصف النصيبين): نصيب الذكر نصيب الانثى(2)، لموثقة هشام بن سالم(3) عن الصادق عليه السلام قال: قضى علي عليه السلام في الخنثى - له ما للرجال، وله ما للنساء - قال: " يورث من حيث يبول، فإن خرج منهما جميعا فمن حيث سبق، فإن خرج سواء فمن حيث ينبعث(4)، فإن كانا سواء ورث ميراث الرجال والنساء ". وليس المراد الجمع بين الفريضتين اجماعا، فهو(5) نصفهما، ولان المعهود في الشرع قسمة ما يقع فيه التنازع بين الخصمين مع تساويهما(6) وهو هنا(7) كذلك، ولاستحالة(8) الترجيح من غير مرجح.

___________________________________
(1) حين الاشتباه وصيرورته مشكلا. (2) أي نصف نصيب الذكر، ونصف نصيب الانثى فيجمع بين النصفين ليكون سهمه وسطا بين النصيبين. فاذا كان نصيب الذكر عشرين، ونصيب الانثى عشرة. فنصيب الخنثى خمسة عشرة. ويأتي توضيح ذلك مفصلا. (3) " التهذيب " طبعة النجف الاشرف الحديثة سنة 1382 الجزء 9 ص 354 الحديث 3. (4) أي يتدفق البول ويخرج بقوة. (5) أي ميراث الخنثى المشكل نصف نصيب الذكر، ونصف نصيب الانثى. (6) أي إذا لم يكن مع أحدهما مرجح من بينة أو يمين، فيصطلحان على نصف المتنازع فيه. (7) أي في باب الخنثي المشكل. لانه لا ترجيح لذكوريته على انوثيته، ولا لانوثيته على ذكوريته. (8) المراد بالاستحالة هنا: القبح، وهي الاستحالة العقلائية، لا العقلية. أي العقلاء يقبحون الترجيح بلا مرجح.

[195]

(فله مع الذكر خمسة من إثني عشر). لان الفريضة(1) على تقدير ذكوريته من اثنين(2) وعلى تقدير الانوثية من ثلاثة(3) وهما(4) متباينان فيضرب احديهما في الاخرى، ثم يضرب المرتفع(5) في اثنين - وهو(6) قاعدة مطردة في مسألة الخناثي، للافتقار إلى تنصيف كل نصيب(7) وذلك(8) اثنا عشر، له منها على تقدير الذكورية ستة(9)، وعلى تقدير الانوثية

___________________________________
(1) وليعلم أن المسألة مع وجود الخنثى تفرض تارة ذكورية وأخرى انوثية ثم يؤخذ بنصف النتيجتين. فيحصل للخنثى نصف نصيب الذكر ونصف نصيب الانثى. (2) اي اذا فرضنا الخنثى ذكرا فهو مع الذكر الآخر ذكران. فالمال بينهما نصفان، لان الفريضة من اثنين. (3) لانا اذا فرضنا الخنثى انثى فله سهم. وللذكر الذي معه سهمان. فالفريضة تكون من ثلاثة. (4) اي الاثنان مع الثلاثة. (5) اي حاصل ضرب الستة في الاثنين:(6 في 2 = 12). وهذا الضرب انما هو لاجل مراعاة مسألة الخناثى. وحاصل المسألة هكذا: " مسألة الذكورية " في " مسألة الانوثية " في " مسألة الخناثى ": " الفريضة " 2 في 3 في 2 = 12. (6) اي ضرب الحاصل في اثنين دائما انما هو قاعدة مطردة في مسألة الخناثى. (7) لانه تقع الحاجة في نهاية الامر إلى تنصيف كل نصيب. فالضرب في " 2 " مقدمية لذلك. (8) اشارة إلى ضرب المرتفع في اثنين. (9) اي للخنثى من الفريضة ستة، لفرض كونه ذكرا ومعه ذكر آخر فالمال " 12 " بينهما بالسوية: لكل: " 6 ".

[196]

اربعة(1) فله نصفهما: خمسة(2) والباقي للذكر. (ومع الانثى سبعة)(3) بتقريب ما سبق(4)، الا أن له(5) على تقدير الذكورية ثمانية(6)، وعلى تقدير الانوثية ستة(7) ونصفهما سبعة(8).

___________________________________
(1) لانها انثى فرضا ومعها ذكر. فنصيب الذكر ثمانية. ونصيب الخنثى حينئذ. نصف نصيب الذكر وهي اربعة في المثال. (2) يعنى يجمع بين الستة التي كانت نصيبها على تقدير الذكورية والاربعة التي كانت نصيبها على تقدير الانوثية فالمجموع عشرة:(6 + 4 = 10) فللخنثى نصفها وهي خمسة:(10 تقسيم 2 = 5). فيعطى للخنثى خمسة من اثني عشر، وهو نصف نصيب الذكر والانثى. اذ نصف الستة التي كانت نصيب الذكر ثلاثة. نصف الاربعة التي كانت نصيب الاثنى اثنان فيجمع بين هذين النصيبين. والباقي وهي: " سبعة " يعطى للذكر الذي مع الخنثى. (3) أي وللخنثي المجتمع مع الانثى سبعة من اثني عشر. (4) وهي القاعدة المطردة من ضرب " 2 ": مسألة الذكورية في " 3 ": مسألة الانوثية = 6 ثم الحاصل في 2: مسألة الخناثي " 6 في 2 = 12 ". (5) أي للخنثى مع فرض ذكوريته. (6) لانه قد فرض ذكرا فله ضعف ما للانثى التي معها. فيكون له على هذا التقدير ثمانية من اثني عشر. وللانثى التي معه أربعة منها. (7) لانه قد فرض انثى، فالمال بينه وبين الانثى التي معه نصفان: كل واحدة ستة من اثني عشر. (8) لان مجموع الثمانية التي كانت للخنثى على تقدير ذكوريته والستة التي كانت له على تقدير انوثيته اربعة عشر: " 8 + 6 = 14 " فله نصف ذلك سبعة: " 14 تقسيم 2 = 7 ".

[197]

(ومعهما) معا(1) (ثلاثة عشر من اربعين سهما)، لان الفريضة على تقدير الانوثية من اربعة(2)، وعلى تقدير الذكورية من خمسة(3)، ومضروب احديهما في الاخرى عشرون(4)، ومضروب المرتفع في اثنين(5) اربعون(6). فله على تقدير فرضه ذكرا " ستة عشر "(7)، وعلى تقديره أثني " عشرة "(8).

___________________________________
(1) أي لو كان الخنثى مع ذكر وانثى ليكونوا ثلاثة أولاد جمعا. (2) لان للخنثى المفروض انثى سهما، وللانثى الحقيقة ايضا سهما، وللذكر سهمين. فهذه أربعة أسهم. (3) لان للخنثى المفروض ذكرا سهمين. وللذكر الحقيقى ايضا سهمين. وللانثى الحقيقية سهما. فهذه خمسة أسهم. (4) مضروب مسألة الذكورية وهي " خمسة " في مسألة الانوثية وهي " اربعة " يصبح عشرين: 4 في 5 = 20. (5) الذي هو قانون مسألة الخناثي. (6) 20 في 2 = 40. (7) اي فللخنثى على فرض كونه ذكرا ستة عشر من اربعين، لان الاربعين يقسم على خمسة اسهم. كل سهم ثمانية. فللذكر الحقيقى سهمان: 16، وللخنثى المفروض ذكرا ايضا سهمان: 16. وللانثى ثمانية: 8. والمجموع اربعون: 16 + 16 + 8 = 40. (8) اي وعلى تقدير انوثية الخنثى في صورة اجتماع الذكر والانثى معه يكون له عشرة: 10، لان الاربعين يقسم إلى اربعة اسهم كل سهم عشرة: 10. فللذكر سهمان: عشرون، وللخنثى الذي فرض انثى سهم واحد: عشرة، وللانثى الحقيقية سهم واحد ايضا: عشرة.

[198]

ونصفهما(1) ثلاثة عشر. والباقي(2) بين الذكر والانثى اثلاثا. (والضابط) في مسألة الخنثى (أنك تعمل المسألة تارة انوثية) اي تفرضه(3) انثى (وتارة ذكورية وتعطي كل وارث) منه(4) وممن اجتمع معه (نصف ما اجتمع له في المسألتين)(5) مضافا إلى ضرب المرتفع في اثنين

___________________________________
(1) اي ونصف الستة عشر التي كانت سهم الخنثى على تقدير ذكوريته. ونصف العشرة التي كانت سهمه على تقدير انوثيته. فمجموع النصفين: 13 = 10 + 16 / 2. (2) وهي سبعة وعشرون. منها للانثى الحقيقية ثلثها = 3 / 27 = 9. وللذكر ثلثاها = 3 / 27 في 2 = 18. (3) أي الخنثى. (4) " من " بيان لكل وارث. والضمير عايد إلى الخنثى. (5) ففي مفروض المثال الاخير حيث كان للانثى الحقيقية على فرض انوثية الخنثى عشرة، وللذكر عشرون، وللخنثى أيضا عشرة. وكان للانثى الحقيقية على فرض ذكورية الخنثى ثمانية، وللذكر ستة عشر وللخنثى أيضا ستة عشر. فمجموع ما للانثى في المسألتين = 8 + 10 = 18. ونصفها = 2 / 18 = 9. وهي حصتها. ومجموع ما للذكر في المسألتين = 16 + 20 = 36. ونصفها = 2 / 36 = 18. وهي حصته. ومجموع ما للخنثى في المسألتين = 10 + 16 = 26. ونصفها = 2 / 26 + 13. وهي حصته.

[199]

كما قررناه. فعلى هذا لو كان مع الخنثى احد الابوين فالفريضة على تقدير الذكورية ستة(1)، وعلى تقدير الانوثية اربعة(2). وهما متوافقان بالنصف(3)

___________________________________
(1) لان الخنثى المفروض ذكرا لا فريضة له حينئذ، بل للاب السدس، فالفريضة من ستة، للاب سهم، والباقي للولد. (2) لان للخنثى المفروضة أنثى نصف المال، وللاب السدس فالفريضة من ستة ابتداء. ثلاثة أسهم للبنت وسهم للاب. والهمان الباقيان يجب ردهما إلى البنت والاب، حسب السهام الاربعة. فتضرب الاربعة في الستة: أصل الفريضة تحصل أربعة وعشرون = 4 في 6 = 24. فللبنت نصفها بالفرض = 2 / 24 = 12، وللاب سدسها بالفرض = 6 / 24 = 4 والباقي وهي ثمانية يجب ردها اليهما. ثلاثة ارباعها = 6 إلى البنت. وربعها = 2 إلى الاب. فمجموع ما حصل للبنت 12 + 6 = 18. أي ثلاثة أرباع أصل المال. ومجموع ما حصل للاب 4 + 2 = 6. أي ربع أصل المال. إذن انقسم أصل المال بين البنت والاب أرباعا. ثلاثة للبنت. وواحدة للاب ولذلك قال الشارح: فالمسألة على تقدير انوثية الخنثى أربعة. (3) لما كانت المسألة على تقدير ذكورية الخنثى ستة. وعلى تقدير الانوثية أربعة. فيجب ضرب احدى المسألتين في الاخرى ثم الحاصل في اثنين كما سبق، ولذلك يجب ملاحظة النسبة العددية بين عددي المسألتين. والنسبة هنا هي التوافق بالنصف، أي إن العدد الثالث الذي يعد الاربعة والستة هو العدد إثنان. وهو مخرج النصف. إذن يجب ضرب نصف أحد العددين في نفس الآخر. فنضرب نصف " 6 " وهو: " 3 " في " 4 " = 12.

[200]

فتضرب ثلاثة(1) في اربعة ثم المجتمع(2) في اثنين(3) يبلغ اربعة وعشرين. فلاحد الابوين خمسة، وللخنثى تسع عشر(4). ولو اجتمع معه(5) الابوان ففريضة الذكورية ستة(6)، وفريضة الانوثية خمسة(7). وهما متباينان(8) فتضرب احديهما في الاخرى(9)،

___________________________________
(1) نصف الستة. (2) وهي اثنا عشر = 3 في 4 = 12. (3) قاعدة مسألة الخناثي = 12 في 2 = 24. (4) هذه هي نتيجة المسألة. وذلك لانا إذا فرضنا الخنثى ذكرا فله عشرون وللاب أربعة: سدس المال. واذا فرضناها انثى فلها ثمانية عشر: ثلاثة أرباع المال وللاب ستة: ربع المال. فمجموع ما للاب في الفرضين عشرة = " 4 + 6 = 10 " فنصفها خمسة = " 2 / 10 = 5 ". ومجموع ما للخنثى في الفرضين ثمانية وثلاثون = " 20 + 18 = 38 ". فنصفها تسعة عشر = " 2 / 38 = 19 ". (5) أى مع الخنثى. (6) للابوين أما الولد الذكر فلا فريضة له حينئذ. فيجب توزيع المال حسب فريضة الابوين = لكل واحد منهما السدس. فالفريضة اذن من ستة. سهم للاب. وسهم للام. والباقي وهي أربعة للولد. (7) لان للبنت الواحدة النصف وهي ثلاثة أسداس، وللابوين السدسان. فهذه خمسة أسداس. والباقي سدس واحد يجب رده عليهم أخماسا. فالنتيجة أن يكون للبنت ثلاثة أخماس المال، وللابوين خمساه. فالمسألة من خمسة. (8) أى الستة: مسألة الذكورية، والخمسة: مسألة الانوثية. (9) ومضروب الستة في الخمسة تساوي ثلاثين = " 6 في 5 = 30 ".

[201]

ثم المرتفع في الاثنين(1) يبلغ ستين. فللابوين اثنان وعشرون(2)، وللخنثى ثمانية وثلاثون(3). ولو اجتمع مع خنثى وانثى احد الابوين(4) ضربت " خمسة ":

___________________________________
(1) مراعاة لقاعدة الخناثي. (2) لان لهما على تقدير ذكورية الخنثى سدسي المال، وذلك من الستين يساوي " عشرين " = " 6 / 60 في 2 = 20 ". ولهما على تقدير انوثية الخنثى خمسا المال، وذلك سن الستين يساوي " أربعة وعشرين " = " 5 / 60 في 2 = 24 ". ومجموع ما حصل لهما في المسألتين يساوي أربعة وأربعين = " 20 + 24 = 44 " فنصفها اثنان وعشرون = " 2 / 44 = 22 ". (3) لان له على تقدير ذكوريته أربعين من الستين. وله على تقدير انوثيته ستة وثلاثون = ثلاثة أخماس المال. ثلاثون بالفريضة، وستة بالرد. كما سلف. ومجموع ما حصل له في المسألتين يساوي ستة وسبعين = " 40 + 36 = 76 " فنصفها ثمانية وثلاثون = " 2 / 76 = 38 ". إذن يكون للخنثى " 38 "، وللابوين " 22 ". والمجموع ستون. (4) أي اجتمع خنثى وانثى وأب مثلا. فاذا فرضنا الخنثى انثى أيضا، كانت المسألة من خمسة، لانه قد اجتمع انثيان ولهما الثلثان بالفرض، ولاحد الابوين السدس. والباقي سدس واحد يرد عليهم حسب السهام أخماسا، وحيث كانت سهام البنات أربعة أسداس وسهم الاب سدس واحد. وإذا كان الباقي يرد عليهم على ذلك أيضا، كان المال قد انقسم إلى خمسة للبنات 5 / 4، وللاب 5 / 1. فالمسألة على تقدير انوثية الخنثى " خسمة " وإذا فرضناه ذكرا فالفريضة ابتداء ستة: سهم واحد للاب. وخمسة أسهم للاولاد. وبما انه يجب تقسيم ذلك إلى ثلاثة ليرث الذكر ضعف الانثى. والخمسة لا تقبل القسمة إلى ثلاثة. فيجب ضرب " 3 " في أصل الفريضة " 6 " تحصل " 18 " سدسها " 6 / 18 = 3 " للاب. والباقي " 15 ". ثلثها 3 / 15 = 4 للبنت، وثلثاها 3 / 15 في 2 = 10 للذكر. فالمسألة على تقدير ذكورية الخنثى " ثمانية عشر ".

[202]

مسألة الانوثية في " ثمانية عشر ": مسألة الذكورية لتباينهما(1) تبلغ " تسعين " ثم تضربها(2) في الاثنين(3) تبلغ " مائة وثمانين "(4)، لاحد الابوين ثلاثة وثلاثون، لان له ستة وثلاثين تارة، وثلاثين اخرى فله نصفهما(5)، وللانثى احد وستون(6)،

___________________________________
(1) لان الخمسة ليست داخلة في ثمانية عشر، ولا هما تتوافقان في ثالث فهما متبائنتان. ويجب ضرب أحديهما في الاخرى = " 5 في 18 = 90 ". (2) أي التسعين. (3) قاعدة الخناثي. (4) 90 في 2 = 180. (5) وذلك لانا إذا فرضنا الخنثى انثى كانت المسألة من خمسة. وكانت للاولاد أربعة أخماس وهي من " 180 " يساوي 144، وللاب خمس واحد وهو يساوي 36. ولو فرضنا الخنثى ذكرا كانت المسألة من ثمانية عشر، وكان للاب سدسها وهو من 180 يساوي 30. ونصف مجموع ما للاب في المسألتين يساوى 33 = " 36 + 30 / 2 = 33 "(6) لان لها على تقدير انوثية الخنثى خمسي المال وذلك من 180 يساوى " 5 / 180 في 2 = " 72. ولها على تقدير ذكورية الخنثى خمسة من ثمانية عشر وذلك من 180 يساوى " 18 / 180 في 5 = " 50 ومجموع مالها في المسألتين يساوى 122، ونصفها " 61 ".

[203]

وللخنثى ستة وثمانون(1). فقد سقط من سهام احد الابوين نصف الرد(2)، لان المردود على تقدير انوثيتها ستة وهي فاضلة(3) على تقدير الذكورية. ولو اجتمع معه في احد الفروض(4) احد الزوجين ضربت مخرج

___________________________________
(1) لان له على تقدير انوثيته خمسي المال، وذلك من 180 يساوي 72 = " 5 / 180 في 2 " وله على تقدير ذكوريته عشرة من ثمانية عشر. وذلك من 180 يساوي 100 = " 18 / 180 في 10 ". ومجموع ماله في المسألتين يساوي 172 فنصفه 86 = 100 + 72 / 2. (2) أي المقدار الذي كان يرد على أحد الابوين فوق سدسه إذا كان الخنثى انثى حقيقة، فذلك المقدار ينصف في صورة كونه خنثى مشكلا. ففي المثال الاخير لو فرض الخنثى انثى كان يرد على الاب ستة زيادة على سهمه الذي كان ثلاثين. وأما على تقدير ذكوريته فللاب ثلاثون بلا زيادة. فالستة ساقطة على ذلك التقدير. ثم مقدار الرد ينصف بعد جمع المسألتين وتنصيفهما. اي صار بمقدار ثلاثة. فللاب على تقدير كون الولد المشتبه ذكرا 30. وله على تقدير كونه انثى 36. أما بعد كون الولد مشتبها فللاب 33 = 30 بالفريضة. و 3 بالرد. (3) اي ساقطة يرثها الاب ولا ترد عليه على تقدير كون الولد المشتبه ذكرا. (4) الثلاثة المتقدمة من الشارح رحمه الله في ص 199 و 200 و 201.

[204]

نصيبه(1) في الفريضة(2) ثم اخذت منها نصيبه(3) وقسمت الباقي كما سلف(4) إلا(5) انك هنا(6) تقسمه على ثلاثة(7). ومن استحق(8) بدون احد الزوجين من الفريضة شيئا اخذ قدره

___________________________________
(1) اي نصيب أحد الزوجين. (2) أية كانت بعد انتهاء‌ها إلى أحد الفروض المذكورة. (3) مثلا في الفرض الاخير كانت الفريضة " 180 " فو فرض وجود الزوج ايضا فله الربع فنضرب " 4 " مخرج نصيبه في الفريضة = 180 في 4 = " 720 " فللزوج ربع ذلك " 4 / 720 = " 180. والباقي " 720 180 " = 540 يقسم بين الانثى والخنثى والاب حسب سهامهم، الا أنه تسهيلا في التقسيم ينزل هذا المبلغ ثلاث درجات. اي يقسم اولا على ثلاثة فيرجع إلى 180 فيكون التقسيم على الانثى والخنثى والاب كما سبق بلا فرق. (4) في الفروض التي اشرنا اليها برقم 4 ص 201. (5) تسهيلا في أمر التقسيم. (6) اي في فرض وجود الزوج وبعد إخراج نصيبه. (7) لان المبلغ ارتفع بسبب الزوج اربع درجات فبعد اخراج نصيبه وهو الربع، يبقى ثلاثة ارباع. فاذا نزلته ثلاث درجات اي قسمته على ثلاثة فقد أرجعت المبلغ إلى مقداره الاول. (8) هذا على تقدير عدم تنزل الباقي بعد اخراج نصيب الزوج ثلاث درجات. يعني أنك في المثال المذكور تبقي 540 على وضعه. فاذا اردت اخراج نصيب الانثي، والخنثى، والاب ضربت كلا في ثلاثة وتخرجه من 540 بلا حاجة إلى تنزله إلى 180 فبما أن سهم الانثى بدون الزوج كان 61 فتضربه في 3 يبلغ 183. وهذا سهمها من 540 وسهم الخنثى كان 86 تضربه في 3 يبلغ 258، وسهم الاب كان 33 تضربه في 3 يبلغ 99. والخلاصة أنه في صورة إجتماع أحد الزوجين مع مسألة الخنثى تضرب مخرج نصيب أحد الزوجين: " 4 او 8 " في الفريضة، فتخرج نصيبه، وبعد ذلك انت مخير بين أمرين: إما أن تقسم الباقي على ثلاثة على تقدير كونه زوجا أو سبعة على تقدير كونها زوجة فيرجع المبلغ إلى مقداره الاول أو تضرب نصيب كل واحد من هؤلاء في ثلاثة، أو سبعة. والنتيجة على التقديرين واحدة.

[205]

ثلاث مرات(1) إن كان زوجا، وسبع مرات(2) إن كان زوجة. وعلى هذا قس ما يرد عليك من الفروض. (الثانية - من ليس له فرج) الذكر ولا الانثى، إما بأن تخرج الفضلة من دبره، او يفقد الدبر ويكون له ثقبة بين المخرجين يخرج منه الفضلتان، او البول مع وجود الدبر، أو بان يتقيأ ما يأكله، أو بان يكون له لحمة رابية(3) يخرج منها الفضلتان كما نقل ذلك كله (يورث بالقرعة) على الاشهر. وعليه شواهد من الاخبار. منها صحيحة الفضيل بن يسار(4) عن الصادق عليه السلام: " يكتب على سهم عبدالله، وعلى سهم امة الله ويجعل في سهام مبهمة ويقول ما رواه الفضيل: " اللهم انت الله لا إله إلا انت عالم الغيب والشهادة انت تحكم بين عبادك فيما كانوا فيه يختلفون بين لنا امر هذا المولود كيف يورث ما فرضت له في الكتاب " ثم يجيل(5) السهام

___________________________________
(1) أي يضرب في ثلاثة فيرتفع ثلاث درجات على ما كان له بدون وجود الزوج. (2) أي يضرب في سبعة. (3) أي مرتفعة. وهي لحمه زائدة تظهر في البدن شبه الغدة. (4) الوسائل الجزء 17 ص 580 البابا 4 الحديث 2. (5) أي يخلط السهام بعضها مع بعض.

[206]

ويورث على ما تخرج(1). والظاهر أن الدعاء مستحب، لخلو باقي الاخبار منه(2)، وكذا نظائره(3) مما فيه القرعة. وفي مرسلة(4) عبدالله بن بكير: اذا لم يكن له إلا ثقب يخرج منه البول فنحى(5) بوله عند خروجه عن مباله(6) فهو ذكر، وإن كان لا ينحي بوله عن مباله فهو انثى " وعمل بها ابن الجنيد والاول(7) مع شهرته اصح سندا وأوضحه. (ومن له رأسان وبدنان على حقو) بفتح الحاء فسكون القاف: معقد الازار عند الخصر (واحد)، سواء كان ما تحت الحقو ذكرا ام غيره، لان الكلام هنا في اتحاد ما فوق الحقو وتعدده، ليترتب عليه الارث. وحكمه: ان، (يورث بحسب الانتباه فاذا) كانا نائمين و (نبه احدهما فانتبه الآخر فواحد. وإلا) ينتبه الآخر (فاثنان) كما قضى به علي عليه الصلاة والسلام(8)

___________________________________
(1) ان خرج اسم " عبدالله " فهو ذكر وإن خرج اسم " أمة الله " فهو انثى. (2) أي لخلو بقية الاخبار عن قيد الدعاء المزبور. راجع الوسائل ج 17 ص 579 580 581. (3) أي وكذا نظائر موضوع بحثنا وهي مسألة الخنثى المشكل فكل مورد وردت فيه القرعة فان الدعاء مستحب فيه. (4) المصدر السابق ص 581 الحديث 5. (5) أي طرحه بعيدا عن مجلسه. (6) أي المحل الذي يعقد فيه ليبول. (7) وهو التوريث بالقرعة. (8) نفس المصدر ص 582. الحديث 1.

[207]

وعلى التقديرين(1) يرثان ارث ذي الفرج الموجود فيحكم بكونهما انثى واحدة، او انثيين، او ذكرا واحدا، او ذكرين. ولو لم يكن له فرج، او كانا معا حكم لهما بما سبق(2). هذا من جهة الارث. ومثله(3) الشهادة، والحجب(4)، لو كان اخا. اما في جهة العبادة فاثنان مطلقا(5)، فيجب عليه(6) غسل أعضائه(7) كلها ومسحها فيغسل كل منهما وجهه ويديه ويمسح رأسه ويمسحان معا على الرجلين(8)، ولو لم يتوضأ احدهما ففي صحة صلاة الآخر نظر.

___________________________________
(1) وهما: انتباه الآخر. وعدم الانتباه. (2) من تشخيص الذكورية والانوثية بالوسائل المتقدمة من كيفية البول شروعا وانقطاعا وغير ذلك. غير أنه لو ظهر ذكرا فهو يرث ارث ذكرين، وإن ظهرت انثى فترث سهم انثيين، وان بقي مشكلا فيرث ارث خنثيين مشكلين. (3) أي ومثل الارث: الشهادة، فان كان من له رأسان وبدنان على حقو واحد اثنين فهما شاهدان إذا شهدا وإلا فهو شاهد واحد،. (4) أي ومثل الارث: الحجب. فان كان من له رأسان وبدنان على حقو واحد اثنين فيحجبان أم الميت عما زاد على السدس. وأما إذا كان واحدا فلا يحجب إذا كان وحده. (5) سواء حكمنا بكونهما اثنين في باب الارث والشهادة والحجب أم لا. (6) أي على هذا المولود ذي الرأسين والبدنين. (7) أي وجهيه وأيديه الاربعة. (8) لاشتراك الرجلين بينهما.

[208]

من(1) الشك في ارتفاع حدثه، لاحتمال الوحدة فيستصحب المانع(2) إلى أن يتطهر الآخر، ولو امكن الآخر اجبار الممتنع، او تولي طهارته ففي الاجزاء نظر: من الشك المذكور(3) المقتضي لعدم الاجزاء(4). وكذا القول لو امتنع من الصلاة(5). والاقوى ان لكل واحد حكم نفسه في ذلك(6) وكذا القول في الغسل والتيمم، والصوم. اما في النكاح فهما واحد من حيث الذكورة والانوثة(7) اما من جهة العقد ففي توقف صحته على رضاهما معا نظر. ويقوى توقفه(8) فلو لم يرضيا معا لم يقع النكاح، ولو اكتفينا برضا الواحد ففي صحة نكاح الآخر لو كان انثى اشكال(9) وكذا يقع الاشكال في الطلاق. وأما العقود كالبيع فهما اثنان مع احتمال الاتحاد. ولو جنى احدهما لم يقتص منه وإن كان عمدا، لما يتضمن من ايلام

___________________________________
(1) دليل لبطلان صلاة الآخر. (2) أي الحدث المانع من جواز الدخول في الصلاة. (3) أي الشك في ارتفاع حدثه. وموجب الشك هنا: أن الوضوء يعتبر فيه الاختيار والمباشرة، وهما متنافيان مع الاجبار، أو تولي الغير مع امكانه منه. (4) بسبب استصحاب بقاء الحدث السابق. (5) فهل يجبره عليها، أو يتولى صلاته بنفسه؟ (6) فعلى كل منهما طهارته وصلاته. سواء تطهر الآخر وصلا أم لا. (7) فهو إما زوج واحد، أو زوجة واحدة. (8) أي نوقف العقد على رضاهما معا. (9) يعني لو كان ذو الرأسين والبدنين انثى فتزوج بها رجل فرضي بالعقد أحد الرأسين، دون الآخر. فهل يجوز للزوج أن ينكح الاخرى التى لم ترض..؟

[209]

الآخر او اتلافه. نعم لو اشتركا في الجناية اقتص منهما. وهل يحتسبان بواحد، او باثنين نظر. وتظهر الفائدة(1) في توقف قتلهما على رد ما فضل عن دية واحد(2). ولو ارتد احدهما لم يقتل. ولم يحبس ولم يضرب، لادائه إلى ضرر الآخر(3) نعم يحكم بنجاسة العضو المختص بالمرتد، دون المختص بغيره. وفي المشترك(4) نظر، وتبين الزوجة بارتداده مطلقا(5) ولو ارتدا معا لزمهما حكمه. وهذه الفروض ليس فيها شئ محرر(6). وللتوقف فيها مجال وإن كان الفرض نادرا. (الثالثة - الحمل يورث اذا انفصل حيا) مستقر الحياة (او تحرك)

___________________________________
(1) أي فائدة القول بكونهما واحدا. أو اثنين. (2) يشير بذلك إلى قانون القصاص في فرض كون القاتل اثنين، والمقتول واحدا. فيجوز لورثة المقتول ان يقتلوا كلا القاتلين، ولكن يجب عليهم أن يردوا على ورثة كل واحد منهما نصف ديته. إذا عرفت ذلك ففيما نحن فيه إذا قلنا بأن ذا الرأسين نفران فعند الاقتصاص منه بالقتل يجب رد ما فضل عن دية واحد إلى ورثته أي يقتل قصاصا ويدفع إلى ورثته دية نفر واحد. وأما إذا قلنا بأنه نفر واحد فلا يجب ذلك. (3) ولا تزر وازرة وزر أخرى. (4) وهو الحقو فما نزل. (5) سواء قلنا بأنهما واحد أم إثنان، وسواء إرتدا معا أم أحدهما. (6) أي في كلمات الاصحاب.

[210]

بعد خروجه (حركة الاحياء ثم مات)، ولا اعتبار بالتقلص الطبيعي(1)، وكذا لو خرج بعضه ميتا(2)، ولا يشترط الاستهلال(3)، لانه قد يكون اخرس(4)، بل تكفي الحركة الدالة على الحياة. وما روي(5) من اشتراط سماع صوته حمل على التقية. واعلم ان الاحتمالات الممكنة عادة بان يفرض مالا يزيد عن اثنين(6)، عشرة(7) اكثرها نصيبا فرضه ذكرين، فاذا طلب الولد الوارث(8) نصيبه من التركه اعطي منها على ذلك التقدير(9). وقد تقدم الكلام

___________________________________
(1) وهو الانكماش الحاصل في الجسم. (2) فلا يصدق عليه انه انفصل حيا، لان المراد انفصاله حيا كاملا. (3) وهو أول صوت يخرج من الطفل عند ولادته. (4) بناء على أن الاخرس لا يصوت مطلقا حتى صوت البكاء. (5) راجع الوسائل الجزء 17 ص 586 الحديث 1 2. (6) أي يفرض كون الحمل إما واحدا، أو اثنين لا أزيد، ولذلك تبلغ الاحتمالت عشرة. أما لو فرضنا الحمل ثلاثة، أو أزيد فان الاحتمالات تبلغ ما لا حصر لها. (7) وذلك كما يلي: 1 ذكر واحد. 2 انثى واحدة. 3 خنثى واحد. 4 ذكران. 5 انثيان. 6 خنثيان. 7 ذكر وانثى. 8 ذكر وخنثى. 9 انثى وخنثى. 10 ميت. (8) أي الولد الموجود الذي ليس له موانع الارث. (9) أي يعزل سهم ذكرين ويعطى الموجود حسب ذلك.

[211]

في باقي احكامه(1). (الرابعة - دية الجنين) وهو الولد ما دام في البطن، فاذا جنى عليه جان فأسقطه، فديته (يرثها ابواه ومن يتقرب بهما) مع عدمهما كما لو ماتا معه او مات ابوه قبله وامه معه (او) من يتقرب (بالاب بالنسب) كالاخوة (والسبب) كمعتق الاب، ويفهم من تخصيص الارث بالمتقرب بالاب عدم ارث المتقرب بالام مطلقا(2). وقد تقدم الخلاف فيه(3)، وتوقف المصنف في الحكم(4). (الخامسة - ولد الملاعنة ترثه امه) دون ابيه، لانتفائه عنه باللعان حيث كان اللعان لنفيه (و) كذا يرثه (ولده وزوجته على ما سلف) في موانع الارث(5) من ان الاب لا يرثه، او في باب اللعان من انتفائه عنه باللعان، وعدم(6) ارثه الولد، وبالعكس(7)، الا أن يكذب الاب نفسه(8). اما حكم ارث امه وزوجته وولده فلم يتقدم التصريح به. ويمكن ان

___________________________________
(1) في الخامس من موانع الارث ص 46 47 48. (2) سواء الاخوة وغيرهم. (3) أي في ارث المتقرب بالام للدية. وقد تقدم عند ذكر الثاني من موانع الارث في ص 36. (4) أي توقف المصنف هناك حيث ذكر أن في المسألة قولين ولم يزد شيئا أما هنا فقد حكم بالجزم بأنه لا يرث الدية وى المتقرب بالابوين، أو المتقرب بالاب. (5) عند ذكر الرابع من موانع الارث في ص 45. (6) أي من عدم ارث الاب من الولد. (7) وهو عدم ارث الولد من الاب. (8) ففي هذه الصورة يرث الولد من الاب، دون العكس.

[212]

يكون قوله: على ما سلف اشارة إلى كيفية ارث المذكورين بمعنى أن ميراث امه وولده وزوجته يكون على حد ما فصل في ميراث امثالهم من الامهات، والاولاد. والزوجات. (ومع عدمهم) أي عدم الام والولد والزوجة (فلقرابة امه) الذكر والانثى (بالسوية) كما في ارث غيرهم من المتقرب بها كالخؤلة واولادهم (ويترتبون) في الارث على حسب قربهم إلى المورث (فيرثه الاقرب) اليه منهم (فالاقرب) كغيرهم (ويرث) هو (أيضا قرابة امه) لو كان في مرتبة الوارث دون قرابة ابيه. الا أن يكذبوا الاب في لعانه على قول(1). (السادسة - ولد الزنا) من الطرفين (يرثه ولده وزوجته، لا ابواه، ولا من يتقرب بهما)، لانتفائه عنهما شرعا فلا يرثانه، ولا يرثهما، ولو اختص الزنا باحد الطرفين انتفى عنه خاصة، وورثه الآخر ومن يتقرب به (ومع العدم) اي عدم الوارث له من الولد والزوجة ومن بحكمهما(2) على ما ذكرناه (فالضامن لجريرته) ومع عدمه (فالامام) وما روي(3) خلاف ذلك من أن ولد الزنا ترثه امه واخوته منها، او عصبتها وذهب اليه جماعة كالصدوق والتقى وابن الجنيد فشاذ، ونسب الشيخ الراوي إلى الوهم بأنه كولد الملاعنة(4). (السابعة - لا عبرة بالتبري من النسب) عند السلطان في المنع من ارث المتبري على الاشهر، للاصل، وعموم القرآن(5) الدال على التوارث

___________________________________
(1) وقد تقدم عند ذكر الرابع من موانع الارث ص 45 46. (2) من كون الزنا من أحد الطرفين فقط فان الطرف الآخر ومن يتقرب به يرثونه ويرثهم. (3) الوسائل ج 17 ص 568 الحديث 9. (4) يعني ان الراوي توهم فذكر ان ولد الزنا كولد الملاعنة ترثه امه.. الخ. (5) يريد به عمومات الارث للولد والآباء الواردة في القرآن الكريم فانها عامة تشمل ما إذا تبرأ الوالد من ولده أم لم يتبرأ.

[213]

مطلقا(1) (وفيه(2) قول شاذ) للشيخ في النهاية، وابن البراج (إنه) اي المتبرى من نسبه (ترثه عصبة امه، دون ابيه لو تبرأ ابوه من نسبه) استنادا إلى رواية(3) ابي بصير عن احدهما عليهما السلام، قال: " سألته عن المخلوع(4) يتبرأ منه ابوه عند السلطان ومن ميراثه وجريرته، لمن ميراثه؟ فقال: قال علي عليه السلام: هو لاقرب الناس اليه ". ولا دلالة لهذه الرواية على ما ذكروه(5)، لان اباه اقرب الناس اليه من عصبة امه، وقد رجع الشيخ عن هذا القول صريحا في " المسائل الحائرية ". (الثامنة - في ميراث الغرقى والمهدوم عليهم) إعلم ان من شرط التوارث بين المتوارثين العلم بتأخر حياة الوارث عن حياة المورث وان قل(6)، فلو ماتا دفعة، او اشتبه المتقدم منهما بالمتأخر، او اشتبه السبق، والاقتران فلا ارث، سواء كان الموت حتف الانف(7) ام بسبب، الا ان يكون السبب الغرق، أو الهدم على الاشهر. وفيهما (يتوارث الغرقى،

___________________________________
(1) سواء تبرأ الوالد من ولده أم لا. (2) أي في المتبرأ منه. (3) الوسائل الجزء 17 ص 566 الحديث 3. (4) وهو الخارج على السلطان فيتبرأ منه أبوه وأقرباؤه ليسلموا من تبعاته. (5) وهو ارث الام ومن ينتسب اليها، لان الرواية المشار اليها في الهامش رقم 3 ذكرت: " ان ارثه لاقرب الناس اليه ". وهذا لا يدل على منع أبيه، بل الامر بالعكس اي يمنع الاخوة والعصبة من الارث، لانهم ليسوا أقرب اليه من أبيه. (6) أي قلت مدة الحياة. (7) المراد به الموت الطبيعي ولو بمرض. في مقابل الموت الواقع بدافع خارجي

[214]

والمهدوم عليهم اذا كان بينهم نسب(1)، او سبب)(2) يوجبان التوارث (وكان بينهم مال) ليتحقق به الارث ولو من احد الطرفين (واشتبه المتقدم) منهم (والمتأخر) فلو علم اقتران الموت فلا ارث، او علم المتقدم(3) من المتأخر ورث المتأخر المتقدم دون العكس (وكان بينهم توارث) بحيث يكون كل واحد منهم يرث من الآخر ولو بمشاركة غيره. فلو انتفى كما لو غرق اخوان ولكل واحد منهما ولد، او لاحدهما فلا توارث بينهما، ثم ان كان لاحدهما مال، دون الآخر صار المال لمن لا مال له، ومنه إلى وارثه الحي(4)، ولا شئ لورثة ذي المال. (ولا يرث الثاني) المفروض موته ثانيا (مما ورث منه الاول)(5) للنص(6)، واستلزامه التسلسل(7)، والمحال عادة(8). وهو فرض الحياة

___________________________________
(1) كما إذا كان أحدهما أبا، والآخر ابنه، أو كانا أخوين ولا وارث لهما من الطبقة الاولى. (2) كما في ضمان الجريرة إذا أوقعاه من الطرفين، وكما في الزوجين. (3) موته. (4) من الطبقة التي بعد هذه الطبقة التي ذهبت مع الميت. (5) يعني لو فرض ارث زيد من عمرو خمسين دينارا، ثم ارث عمرو من زيد مائة درهم. فلا يرث زيد من عمرو شيئا من هذه الدراهم التي ورثها عمرو منه، وكذا العكس. (6) الوسائل ج 17 ص 592 الحديث رقم 33045. (7) لانه لو ورث زيد من عمرو دنانير. ثم ورث عمرو من زيد نفس هذه الدنانير باعتبار فرض موته بعده تارة. وقبله أخرى، فيستلزم أن يرث زيد ثانية هذه الدنانير من عمرو، ثم عمرو من زيد، ثم بالعكس. وهكذا إلى ما لا يقف عند حد(8) لان ارث زيد من عمرو دنانير كان بمقتضى فرض حياته بعد موت عمرو فاذا ورث عمرو أيضا هذه الدنانير المنتقلة إلى زيد لكان أيضا بمقتضى فرض حياته بعد موت زيد بالاضافة إلى مال واحد وهي الدنانير المفروضة كونها أولا مال عمرو فيقتضي كونه حيا وميتا في ظرف واحد، وبالنسبة إلى أمر واحد. وهذا على خلاف ما إذا فرضنا حياة زيد بعد موت عمرو حتى يرث منه الدنانير. ثم فرضنا حياة عمرو بعد موت زيد حتى يرث منه الدراهم. فان المضاف اليه قد اختلف، وهو مخلص من التناقض.

[215]

بعد الموت(1)، لان التوريث منه(2) يقتضي فرض موته(3) فلو ورث(4) ما انتقل عنه(5) لكان حيا بعد انتقال المال عنه(6). وهو ممتنع عادة(7). وأورد مثله في ارث الاول(8) من الثاني

___________________________________
(1) أي بالنسبة إلى شئ واحد. أما لو اختلف المضاف اليه لم يضر بعد ما كان الفرض اعتباريا. أما نفس هذا الاعتبار بالنسبة إلى شئ واحد فمحال عادة أي لا يستسيغه العقل، ولا يمكنه اعتباره. (2) أي ارث زيد من عمرو مثلا الدنانير. (3) أي موت عمرو في ظرف حياة زيد. (4) أي عمرو. (5) وهي الدنانير التي انتقلت من عمرو إلى زيد،. (6) لان الانتقال عنه يقتضي كونه ميتا، ثم الانتقال اليه من زيد يقتضي كونه حيا بعد ما كان قد انتقل عنه. (7) حتى في الاعتبار والفرض. (8) اي المفروض موته اولا كيف يرث من الثاني؟ فهذا يقتضي كونه يحا بعد موت الثاني. وقد فرض كونه ميتا قبل موت الثاني وفي ظرف حياته. !

[216]

ورد بأنا نقطع النظر عما فرض اولا(1) ونجعل الاول كأنه المتأخر حياة، بخلاف ما اذا ورثنا الاول من الثاني مما كان قد ورثه الثاني منه(2) فإنه يلزم فرض موت الاول وحياته في حالة واحدة. وفيه تكلف(3). والمعتمد النص: روى عبدالرحمان بن الحجاج في الصحيح عن الصادق عليه السلام " في أخوين ماتا، لاحدهما مئة الف درهم، والآخر ليس له شئ ركبا في السفينة فغرقا فلم يدر ايهما مات اولا، قال: المال لورثة الذي ليس له شئ "(4). وعن علي عليه السلام في قوم غرقوا جميعا اهل بيت مال قال: " يرث هؤلاء من هؤلاء، وهؤلاء من هؤلاء، ولا يرث هؤلاء مما

___________________________________
(1) أي لما كان المال الموروث يختلف في الفرضين كان ذلك مخلصا من هذا التناقض في الاعتبار والفرض، فانا فرضنا موت عمرو حتى يرث منه زيد الدنانير ثم قطعنا النظر عن هذا. حيث كان هذا الفرض بالنسبة إلى الدنانير التي كان يملكها عمرو. ففرضنا ثانيا موت زيد وحياة عمرو حتى يرث منه الدراهم. فهذا الفرض الثاني كان مع قطع النظر عن الفرض الاول. نظرا إلى اختلاف المنظور اليه حيث النظر في الاول إلى الدنانير، وفي الثاني إلى الدراهم. (2) وهي نفس الدنانير مثلا. " فتارة " يفرض موت صاحب الدنانير حتى تنتقل عنه، " واخرى " يفرض حياته حتى تنتقل اليه. (3) يعني في الفرق بين الصورتين وهما: " صورة " فرض الموت والحياة بالنسبة إلى شئ واحد. و " صورة " فرضهما إلى شيئين تكلف ظاهر لانه لا محالة مستلزم للموت والحياة في ظرف واحد، في كلتا الصورتين إلا أن المعتمد هو النص الوارد في المسألة. وليس هذا الوجه العقلي بمستدها. اذن لا مجال للنقض والابرام فيما استدل له من الوجه العقلي. (4) هذا هو النص الذي ورد في هذه المسألة راجع الوسائل الجزء 17 ص 590 الحديث 3.

[217]

ورثوا من هؤلاء(1). وهذا(2) حجة على المفيد وسلار حيث ذهبا إلى توريث كل مما ورث منه ايضا، استنادا إلى وجوب تقديم الاضعف في الارث(3)، ولا فائدة الا التوريث مما ورث منه.

___________________________________
(1) الوسائل ج 17. ص 592 الحديث رقم 33045. (2) أي الخبر الثاني الاخير المروي عن أمير المؤمنين عليه السلام. (3) المراد من الاضعف: الاقل نصيبا. وقوله: " في الارث " متعلق بقوله " تقديم ". يعني يقدم في الارث من كان أقل نصيبا. وذلك بفرض موت الاكثر نصيبا أولا، ثم فرض موت الاقل نصيبا ثانيا. فقد ورد في الخبر في رجل سقط عليه وعلى امرأته حائط في البيت.؟ فقال الامام عليه السلام: " تورث المرأة من الرجل، ثم يورث الرجل من المرأة " فاستدل المفيد وسلار بذلك على توريث كل مما ورث منه، إذ لو لا التوريث المذكور لم تكن فائدة في هذا التقديم.؟ مثلا: إذا كان يملك كل من الرجل والمرأة ثمانين دينارا. وفرضنا موت الرجل قبل المرأة. ورثت منه الثمن وهي عبارة عن 10 دنانير تضاف إلى مالها فيكون 90. ثم يرث الرجل منها الربع وهي عبارة عن 500 / 22 دينار يضاف إلى ما بقي لديه. فيكون 500 / 92. أما تركة المرأة بعد ذلك فتصبح 500 / 67. فعلى فرض تقديم موت الرجل يصبح ماله بعد التوريث المذكور 500 / 92 دينارا ويصبح مالها 500 / 67 دينارا. أما على العكس فيتفاوت كثيرا، فاذا فرضنا موت المرأة قبل الرجل ورث منها الربع وهي عبارة عن 20 دينارا يضاف إلى ماله فيكون مائة 100 دينار. ثم يفرض موت الرجل فترث منه الثمن وهي عبارة عن 500 و 12، يضاف إلى ما بقي لديها فيكون 500 و 72. اذن على فرض تقديم موت المرأة يصبح مالها بعد التوريث المذكور 500 و 72 دينارا، وماله 500 و 87 دينارا. والخلاصة: أنه على القول بتوريث ما ورث منه يظهر التفاوت في تقديم هذه على ذاك. أو ذاك على هذه. أما لو لم نقل بالتوريث المذكور فلا أثر لتقديم أيهما على الآخر مثلا نفرض موت الرجل قبل المرأة فترث منه الثمن وهي 10، ثم يفرض موت المرأة فيرثها الربع وهي 20. فيصبح مالها 70 دينارا. ويصبح ماله 90 دينارا. وكذا لو فرضنا العكس أي موت المرأة قبل الرجل فيرثها الربع وهي 20 ثم يفرض موت الرجل فترثه الثمن وهي 10، فيصبح مالها 70 وماله 90 أيضا. من دون فرق او تفاوت. وبعد فانا إذا اعتقدنا أن في ظل الاحكام الشرعية حكما ومصالح وفوائد فلا بد من الالتزام بالتوريث المذكور حتى لا يخلو الحكم المذكور من أثر وفائدة بينة. هذه خلاصة استدلال المفيد وسلار على مذهبهما.. وقد أجاب المشهور ومنهم الشهيدان عن هذا الاستدلال بوجوه: أولا: أن هذا الوارد في الخبر ليس واجبا، بل هو مستحب فيجوز تركه. وبذلك تنقض الفائدة التي ذكراها أثرا لهذا الحكم. ثانيا: إن حكم ومصالح الاحكام الشرعية ليست ظاهرة لنا، ولا يجب علينا معرفتها، أو استنباطها بالاستحسانات العقلية، فقد يبتنى حكم شرعي على مصلحة خفية لا يعرفها سوى الله. ولذلك يجب علينا التعبد بظاهر النص الوارد وليس علينا أن نلتمس له حكمة وتعليلا مقبولا عندنا. " ثالثا ": إن الاستناد المذكور للتوريث الذي ذكراه ينعدم فيما إذا تساويا في الاستحقاق، فانه لا أضعف ولا أقوى في البين. فكيف يحكمان بالتوريث مما ورث منه في هذا المورد مع عدم وجود الاضعف. فالفائدة التي توخياها في تقديم الاضعف. وابتنيا عليها في التوريث المذكور تبقى بلا موجب كما إذا مات أخوان ولا أخ لهما غيرهما فان كل واحد يرث مال الآخر سواء قدم هذا على ذاك أم ذاك على هذا من غير تفاوت. فلو قلنا حينئذ بالتوريث الذي ذكره المفيد وسلار استلزم ان يرث الثاني جميع ما للاول: من أصل ماله وما ورثه منه. فيصبح الاول بلا تركة أما الثاني فيصبح متضاعف التركة.

[219]

واجيب بمنع وجوب تقديمه(1) بل هو على الاستحباب (و) لو سلم فإنما (يقدم الاضعف تعبدا) لا لعلة معقولة(2)، فان اكثر علل الشرع والمصالح المعتبرة في نظر الشارع خفية عنا تعجز عقولنا عن ادراكها، والواجب اتباع النص(3)

___________________________________
(1) أي ليس فرض تقديم موت الاقوى واجبا، بل يجوز العكس. فلو كانت الفائدة المذكورة واجبة المراعاة لكان الحكم المذكور واجبا، ولما لم يكن التالي لم يكن المقدم. هذا هعو الجواب الاول عن الاستدلال المذكور. (2) أي لا يجب علينا أن نعرف وجه الحكم وعلته بما يتوافق مع عقولنا الضعيفة. فرب حكمة عليا تخبو تحت الحكم الشرعي ولا يمكن لعقولنا تصورها بتاتا. إذن فلا وجه للتسرع في توجيه الاحكام الشرعية إلى استنباط علل لها وترتيب الاحكام على تلك العلل المستنبطة من عند أنفسنا. وهذا هو الجواب الثاني عن الاستدلال المذكور. (3) الوارد عن أمير المؤمنين عليه السلام وغيره في المقام وقد تقدم عند الهامش رقم 1 ص 217.

[220]

من غير نظر إلى العلة، ولتخلفه(1) مع تساويهما في الاستحقاق كأخوين لاب فينتفي اعتبار التقديم(2) ويصير مال كل منهما لورثة الآخر(3). وعلى اعتبار تقديم الاضعف - وجوبا كما يظهر من العبارة، وظاهر الاخبار تدل عليه. ومنها صحيحة محمد بن مسلم عن احدهما عليهما السلام(4)، او استحبابا على ما اختاره في الدروس - لو غرق الاب وولده(5) قدم موت الابن(6) فيرث الاب(7) نصيبه منه، ثم يفرض موت الاب فيرث الابن نصيبه منه(8)، ويصير مال كل إلى ورثة الآخر الاحياء(9)، وان شاركهما(10) مساو(11)

___________________________________
(1) أي لتخلف الاستناد المذكور وهو: تقديم الاضعف. (2) أي وجه اعتبار التقديم الذي استند عليه المفيد وسلار في توريث كل مما ورث منه. (3) يعني ان مال هذا ينتقل إلى ذاك، ثم منه إلى ورثته، ومن ذاك إلى هذا ثم إلى ورثته. (4) الوسائل الجزء 17 ص 595 الحديث 2. (5) وفرضنا أن كل واحد منهما يملك مأة دينار. (6) لانه الاكثر نصيبا ولذلك أخر في الارث. (7) لانه الاضعف نصيبا ولذلك قدم في الارث. (8) وحيث لا وارث لكل واحد منهما في طبقة الآخر. فان مال الابن ينتقل جميعا إلى والده، ثم مال والده الاصل ينتقل إلى ولده. وبعد ذلك ينتقل مال كل إلى ورثته من الطبقة التالية. (9) من الطبقة الثانية، أو الثالثة. (10) في الموت. (11) في المرتبة،

[221]

انتقل إلى وارثه الحي(1) ما ورثه(2)، ولو لم يكن لهما وارث صار مالهما للامام. وذهب بعض الاصحاب إلى تعدي هذا الحكم إلى كل سبب يقع معه الاشتباه كالقتيل، والحريق، لوجود العلة(3). وهو ضعيف، لمنع التعليل(4) الموجب للتعدي مع كونه(5) على خلاف الاصل(6) فيقتصر فيه على موضع النص والوفاق(7)، ولو كان الموت حتف الانف(8)، فلا توارث مع الاشتباه اجماعا. (التاسعة) في ميراث (المجوس) اذا ترافعوا إلى حكام الاسلام، وقد اختلف الاصحاب فيه: فقال يونس بن عبدالرحمن: إنهم يتوارثون بالنسب والسبب الصحيحين، دون الفاسدين، وتبعه التقي وابن ادريس، محتجا ببطلان

___________________________________
(1) كالآخرين. (2) منهما. (3) وهو عدم العلم بتقدم موت أحدهما على الآخر. (4) أي لا يعلم أن وجه الحكم المذكور هي العلة المذكورة في كلام القوم. (5) أي الحكم المذكور وهو التوارث من الجانبين، فانه خلاف قانون الارث الاولي. إذ قانون الارث يقتضي العلم بتأخر حياة الوارث. وهذا منتف فيما نحن فيه. (6) أي الاصل الاولي في قانون الارث وهو العلم بتأخر حياة الوارث عن موت المورث. (7) وهو الغرق والهدم. (8) أي بلا سبب خارجي،

[222]

ما سواه في شرع الاسلام فلا يجوز لحاكمهم(1) ان يرتب عليه(2) اثرا. وقال الشيخ وجماعة: يتوارثون بالصحيحين والفاسدين، لما رواه السكوني(3) عن علي عليه السلام " أنه كان يورث المجوسي اذ تزوج بامه، واخته، وابنته من جهة انها امه وأنها زوجته "، وقول الصادق عليه السلام(4) لمن سب مجوسيا وقال: إنه تزوج بامه: " اما علمت أن ذلك عندهم هو النكاح " بعد ان زبر(5) الساب. وقوله عليه السلام: " إن كل قوم دانوا بشئ يلزمهم حكمه "(6). وقال الفضل بن شاذان وجماعة منهم المصنف في هذا المختصر والشرح: (إن المجوس يتوارثون بالنسب الصحيح والفاسد، والسبب الصحيح لا الفاسد). أما الاول(7) فلان المسلمين يتوارثون بهما(8) حيث تقع الشبهة، وهي(9) موجودة فيهم. واما الثاني(10) فلقوله تعالى: " وان احكم بينهم بما انزل

___________________________________
(1) أي حاكم المسلمين. (2) أي على ما سوا النسب والسبب الصحيحين. (3) (من لا يحضره الفقيه) الطبعة الحديثة الجزء 4 ص 249. (4) الوسائل الجزء 17 ص 596 الحديث 2. (5) اي زجره ونهره. (6) نفس المصدر ص 597 الحديث 3. (7) وهو التوارث بالنسب الصحيح والفاسد. (8) اي بالنسب الصحيح والفاسد. (9) اي الشبهة، لانهم يزعمون أن ذلك جائز. فهي شبهة اشتبهت عليهم لا انهم يتعمدون ذلك عالمين بالحرمة. (10) وهو عدم التوارث بالسبب الفاسد.

[223]

الله "(1) " وقل الحق من ربكم "(2). " وان حكمت فاحكم بينهم بالقسط "(3)، ولا شئ من الفاسد بما انزل الله، ولا بحق، ولا بقسط. وهذا هو الاقوى. وبهذه الحجة احتج ايضا ابن ادريس على نفي الفاسد منهما(4). وقد عرفت فساده في فاسد النسب(5). واما اخبار الشيخ(6) فعمدتها خبر السكوني(7) وامره واضح. والباقي لا ينهض على مطلوبه(8). وعلى ما اخترناه(9) (فلو نكح) المجوسي (امه فاولدها ورثته بالامومة وورثه ولدها بالنسب الفاسد، ولا ترثه لام بالزوجية) لانه سبب فاسد. (ولو نكح المسلم بعض محارمه بشبهة وقع التوارث) بينه وبين اولاده (بالنسب ايضا) وان كان فاسدا: ويتفرع عليهما(10) فروع كثيرة(11)

___________________________________
(1) المائدة: الآية 49. (2) الكهف: الآية 29. (3) المائدة: الآية 42. (4) اي من النسب والسبب. (5) حيث إنها شبهة. والشبهة تقع نافذة كما عند المسلمين ايضا. (6) اي التي استدل بها على صحة نكاح المجوسي ليرتب عليها التوارث ايضا. (7) المشار اليه في الهامش رقم 3 ص 222. وامره واضح، لانه ضعيف. (8) لانها مرسلة، أو مقطوعة. (9) من الحكم بالتوارث في النسب مطلقا، وفي السبب اذا كان صحيحا عندنا. (10) اي على المسألتين المذكورتين وهما: " مسألة نكاح المجوسي امه ". و " مسألة نكاح المسلم بعض محارمه ". (11) ويذكر (الشارح) ثمانية من تلك الفروع عند قوله: فلو اولد المجوسي

[224]

يظهر حكمها مما تقرر في قواعد الارث: فلو اولد المجوسي بالنكاح(1)، او المسلم بالشبهة(2) من ابنته ابنتين ورثن ماله بالسوية(3). فلو ماتت احداهما(4) فقد تركت(5) امها واختها فالمال(6) لامها(7). فإن ماتت الام دونهما ورثها ابنتاها(8). فإن ماتت احداهما(9) ورثتها الاخرى(10). ولو اولدها(11) بنتا ثم اولد الثانية بنتا، فماله بينهن بالسوية. فإن ماتت العليا(12) ورثتها الوسطى دون السفلى(13).

___________________________________
(1) وهذا أصل المسألة الاولى. (2) وهذا أصل المسألة الثانية. (3) لان له حينئذ ثلاث بنات بالنسب ولو فاسدا في اثنتين وهو الفرع الاول. (4) اي احدى البنتين اللتين تولدتا من البنت الاولى. (5) اي هذه التي ماتت. (6) اي تركة التي ماتت. (7) لانها امها بالنسب ولو كان فاسدا اما تلك الاخت فلا ترثها، لانها من الطبقة الثانية، والام من الطبقة الاولى وهو الفرع الثاني. (8) لانهما ابنتاها بالنسب فيقع التوارث ولو كان النسب فاسدا وهو الفرع الثالث. (9) بعد موت الام. (10) لعدم المانع بعد فرض أن الام ماتت قبل ذلك وهو الفرع الرابع. (11) اي المجوسي أولد بنتها الاولى بنتا ثانية، ثم اولد الثانية بنتا ثالثة. فكلهن بناته بالنسب فيرثنه وهو الفرع الخامس. (12) اي الاولى التي هي ام للثانية وجدة للثالثة. (13) لان الوسطى متقدمة في الدرجة على السفلى وهو الفرع السادس.


(القول في ميراث الاعمام والاخوال واولادهم)

وهم اولوا الارحام، اذ لم يرد على إرثهم نص في القرآن بخصوصهم وانما دخلوا في آية اولي الارحام، وانما يرثون مع فقد الاخوة وبنيهم، والاجداد فصاعدا على الاشهر(7)، ونقل عن " الفضل " أنه لو خلف

___________________________________
(7) مراعاة للطبقة. فالاخوة وبنوهم والاجداد جميعا من الطبقة الثانية، والاعمام والاخوال واولادهم من الطبقة الثالثة.

[153]

خالا وجدة لام اقتسما المال نصفين(1). (وفيه مسائل - الاولى - العم) المنفرد (يرث المال) أجمع لاب كان أم لام (وكذا العمة) المنفردة. (وللاعمام) اي العمين(2) فصاعدا المال بينهم (بالسوية و) كذا (العمات) مطلقا(3) فيهما(4). (ولو اجتمعوا): الاعمام والعمات (اقتسموه بالسوية إن كانوا) جميعا اعماما او عمات (لام) اي اخوة أب الميت من أمه خاصة (وإلا) يكونوا لام خاصة، بل للابوين، او للاب (فبالتفاوت): للذكر مثل حظ الانثيين. (والكلام في قرابة الاب وحده) من الاعمام والاخوال (كما سلف في الاخوة) من أنها لا ترث إلا مع فقد قرابة الابوين مع تساويهما في الدرجة واستحقاق الفاضل عن حق قرابة الام من السدس والثلث وغير ذلك(5). (الثانية - للعم الواحد للام او العمة) الواحدة لها (مع قرابة الاب) اي العم او العمة للاب الشامل(6) للابوين وللاب وحده (السدس.

___________________________________
(1) مع أن الجدة من الطبقة الثانية، والخال من الطبقة الثالثة. (2) لان الجمع في باب الميراث يراد به الاثنان فما فوق. فهو جمع بمعناه اللغوي. (3) لاب كانوا ام لام. (4) يعني الاطلاق جار في الاعمام، وفي العمات. (5) مثل إقتسامهم المال بالتفاوت ان اختلفوا ذكورة وانوثة. (6) يعني أن المراد بقرابة الاب هنا في مقابل قرابة الام وحدها، سواء كانت قرابة الاب قرابة بالابوين، أم بالاب وحده.

[154]

وللزائد) عن الواحد مطلقا(1) (الثلث) بالسوية كما في الاخوة (والباقي) عن السدس والثلث من المال (لقرابة الاب) والام او الاب مع فقده(2) (وإن كان) قرابة الاب (واحدا) ذكرا او انثى، ثم إن تعدد واختلف بالذكورة والانوثة فللذكر مثل حظ الانثيين كما مر(3). (الثالثة - للخال، او الخالة، او هما، او الاخوال) او الخالات (مع الانفراد المال بالسوية) لاب كانوا ام لام ام لهما. (ولو) اجتمعوا (وتفرقوا) بأن خلف خالا لابيه اي اخا امه لابيها، وخالا لامه اي اخاها لامها خاصة، وخالا لابويه اي اخاها لابويها، او خالات كذلك(4) او مجتمعين(5) (سقط كلالة الاب) وحدها بكلالة الابوين (وكان لكلالة الام السدس ان كان واحدا، والثلث ان كان اكثر بالسوية) وإن اختلفوا في الذكورة والانوثة (ولكلالة الاب الباقي(6) بالسوية) ايضا على الاظهر، لاشتراك الجميع في التقرب بالام(7) ونقل الشيخ في الخلاف عن بعض الاصحاب انهم يقتسمونه للذكر ضعف الانثى وهو نادر.

___________________________________
(1) سواء كانوا ذكورا ام اناثا ام مختلفين. (2) اي فقد قرابة الابوين. وتذكير الضمير باعتبار المعنى. حيث إن المراد هو العم. (3) في المسألة الاولى ص 153. (4) اي خالة لابيه، وخالة لامه، وخالة لابويه. (5) اي اخوالا وخالات معا. (6) عن السدس او الثلث. (7) اي الخال لابيه ايضا ينتمي إلى الميت من جهة الام. حيث إنه اخ لامه وان كان من أبيها.

[155]

(الرابعة - لو اجتمع الاعمام والاخوال) اي الجنسان ليشمل الواحد منهما والمتعدد (فللاخوال الثلث وإن كان واحدا(1) لام على الاصح، وللاعمام الثلثان وإن كان واحدا)، لان الاخوال يرثون نصيب من تقربوا به وهو الاخت(2) ونصيبها الثلث(3) والاعمام يرثون نصيب من يتقربون به وهو الاخ(4) ونصيبه الثلثان. ومنه(5) يظهر عدم الفرق بين اتحاد الخال وتعدده، وذكوريته وانوثيته، والاخبار مع ذلك(6) متظافرة به. ففي صحيحة ابي بصير عن ابي عبدالله عليه السلام ان في كتاب علي صلوات الله عليه " رجل مات وترك عمه وخاله؟ فقال: للعم الثلثان، وللخال الثلث(7) ".

___________________________________
(1) الخال للام ان كان واحدا انما يرث الثلث اذا وقع في مقابل العم. اما اذا وقع في مقابل الخال للاب فان له سدس الثلث كما يأتي في آخر المسألة. (2) التي هي ام الميت. فانها اخت لاخوال الميت. فهم يرثون ارث اختهم. وهي كانت ترث الثلث، لانها ام الميت. والام لها الثلث مع عدم الحاجب. (3) مع عدم الحاجب، لانه ام الميت. (4) الذي هو ابوالميت. فهو اخ لاعمام الميت. والاب يرث الثلثين بعد اخراج نصيب الام. (5) اي من قول المصنف رحمه الله: " وان كان واحدا "، ومن استدلال الشارح رحمه الله، " لان الاخوال يرثون نصيب من تقربوا به.. ". (6) مع الاستدلال المذكور، وهو: أن العم يرث نصيب من تقرب به وهو اخوة الذي هو أب للميت. . الخ. (7) الوسائل طبعة " طهران " سنة 1388 الجزء 18 ص 504 الحديث 1.

[156]

وان فيه(1) ايضا: " ان العمة بمنزلة الاب(2) والخالة بمنزلة الام(3)، وبنت الاخ(4) بمنزلة الاخ. قال: وكل ذي رحم فهو بمنزلة الرحم الذي يجر به(5) إلا أن يكون وارث اقرب إلى الميت منه فيحجبه "(6). ومقابل الاصح قول ابن ابي عقيل: ان للخال المتحد السدس وللعم النصف حيث يجتمع العم والخال، والباقي يرد عليهما بقدر سهامهما(7) وكذا لو ترك عمة وخالة، للعمة النصف، وللخالة السدس، والباقي يرد عليهما بالنسبة. وهو نادر ومستنده غير واضح. وقد تقدم(8) ما يدل على قدر الاستحقاق(9) وكيفية القسمة لو

___________________________________
(1) اي في كتاب " علي " صلوات الله عليه. (2) لانها ترث ارث أخيها الذي هو أب الميت. (3) لانها ترث اختها التي هي ام الميت. (4) اي اخ الميت. (5) اي ينتمي به إلى الميت. (6) الوسائل ج 17 ص 505 الحديث 6. (7) والباقي في الفرض المذكور سدسان فيقسم اربعة اقسام، ثلاثة منها يرد على العم حيث حاز النصف المشتمل على ثلاثة اضعاف ما ورثه الخال الذي كان السدس، وواحد منها على الخال. (8) في المسألة الثانية والثالثة ص 153 154. (9) حيث إن الاعمام للاب يرثون ضعف الاعمام للام، ولكن يقتسم الاعمام للاب المال الذي ورثوه بينهم بالتفاوت ان تعددوا واختلفوا بالذكورة والانوثة. اما الاعمام للام فالمال بينهم بالسوية. اما الاخوال، فالاخوال للاب يرثون ضعف الاخوال للام، اما القسمة فان كل فريق يقتسم المال بينهم بالسوية وان اختلفوا ذكورة وانوثة.

[157]

تعددوا. فلو كانوا متفرقين(1) فللاخوال من جهة الام ثلث الثلث، ومع الاتحاد سدسه(2)، والباقي من الثلث للاخوال من جهة الاب وإن كان واحدا. والثلثان للاعمام، سدسهما للمتقرب منهم بالام إن كان واحدا، وثلثهما ان كان اكثر بالسوية، وان اختلفوا في الذكورية والانوثية. والباقي للاعمام المتقربين بالاب بالتفاوت(3). (الخامسة - للزوج والزوجة مع الاعمام والاخوال نصيبه الاعلى): النصف او الربع (وللاخوال) وان اتحدوا او كانوا لام كما مر(4) (الثلث من الاصل) لا من الباقي (وللاعمام الباقي) وهو السدس على تقدير الزوج(5)، وهو مع الربع(6) على تقدير الزوجة.

___________________________________
(1) اي اجتمع الاعمام والاخوال. والاعمام كانوا من الاب ومن الام. ومختلفين ذكورة وانوثة وكذا الاخوال. فالمال يقسم اولا إلى ثلاثة. ثلث للاخوال مطلقا، وثلثان للاعمام مطلقا، ثم ثلث الاخوال يقسم إلى ثلاثة فواحد للاخوال للام، واثنان للاخوال للاب، وثلثا الاعمام ايضا يقسم إلى ثلاثة: واحد للاعمام للام: واثنان للاعمام للاب. (2) اي سدس الثلث. (3) للذكر ضعف الانثى. (4) في المسألة الرابعة ص 155. (5) لان الزوج ذهب بالنصف، والاخوال ذهبوا بالثلث فلم يبق سوى سدس المال. أما على تقدير الزوجة فهي تذهب بالربع، والاخوال بالثلث. فيبقى ربع وسدس. (6) اي السدس مع الربع.

[158]

ولو تفرق الاعمام والاخوال مع احد الزوجين أخذ(1) نصيبه الاعلى، وللاخوال الثلث(2)، سدسه لمن تقرب بالام منهم ان كان واحدا وثلثه(3) ان كان اكثر، والباقي من الثلث للاخوال من قبل الابوين، او الاب. والباقي بعد نصيب احد الزوجين والاخوال(4) للاعمام سدسه للمتقرب منهم بالام ان كان واحدا، وثلثه(5) إن كان اكثر بالسوية، والباقي للمتقرب منهم بالابوين، او بالاب بالتفاوت. ولو اجتمع الزوجان(6) مع الاعمام خاصة، او الاخوال فلكل منهما نصيبه الاعلى كذلك(7). والباقي للاعمام، او للاخوال وان اتحدوا، ومع التعدد واتفاق الجهة(8) كالاعمام من الاب خاصة، او من الام، او الاخوال كذلك(9) يقتسمون الباقي كما فصل(10).

___________________________________
(1) اي احد الزوجين. (2) اي ثلث الاصل. (3) اي ثلث الثلث. (4) اي وبعد نصيب الاخوال. والباقي هو سدس الاصل، أو السدس مع الربع. (5) اي ثلث الباقي. (6) اي أحدهما. (7) اي كما اجتمع احد الزوجين مع الاخوال والاعمام معا. (8) اي كانوا من جهة الاب خاصة، أو من الام. (9) اي مع اتفاق جهة الانتماء إلى الميت. (10) في المسألة الثانية ص 153 والثالثة ص 154 وآخر المسألة الرابعة ص 157.

[159]

ولو اختلفت(1) كما لو خلفت(2) زوجا وخالا من الام، وخالا من الابوين او الاب، فللزوج النصف، وللخال من الام سدس الاصل(3) كما نقله المصنف في الدروس عن ظاهر كلام الاصحاب، كما لو لم يكن هناك زوج(4)، لان الزوج لا يزاحم المتقرب بالام(5)، واشار اليه هنا بقوله: (وقيل: للخال من الام مع الخال من الاب والزوج(6) ثلث الباقي) تنزيلا لخال الام منزلة الخؤلة(7) حيث تقرب بالام وخال الاب منزلة العمومة حيث تقرب به(8). وهذا القول لم يذكره المصنف في الدروس، ولا العلامة حيث نقل الخلاف. (وقيل: سدسه) اي سدس الباقي. وهذا القول نقله المصنف في الدروس والعلامة في القواعد والتحرير عن بعض الاصحاب ولم يعينوا قائله.

___________________________________
(1) اي جهة الانتماء إلى الميت. (2) اي المرأة الميتة. (3) دون سدس الباقي اي سدس النصف، بل سدس مجموع التركة. (4) حيث كان للخال للام حينئذاك سدس الاصل. (5) بل النقص الوارد بسببه كان داخلا على المتقربين بالاب. (6) عطف على الخال. اي مع الخال من الاب، ومع الزوج. (7)اي نزل الخال للام في مقابل الخال للاب منزلة الخال في مقابل العم. فالثاني كانه عم والاول خال، فكما ان الخال في مقابل العم يرث الثلث، كذلك الخال للام في مقابل الخال للاب يرث الثلث. والمراد بالخؤلة هي منزلة الخؤلة في مقابل منزلة العمومة. (8) اي بالاب.

[160]

واختار المصنف في الدروس والعلامة وولده السعيد أن له(1) سدس الثلث(2)، لان الثلث نصيب الخؤلة(3)، فللمتقرب بالام منهم سدسه(4) مع اتحاده وثلثه(5) مع تعدده. ويشكل بأن الثلث انما يكون نصيبهم مع مجامعة الاعمام، وإلا فجميع المال لهم فاذا زاحمهم احد الزوجين زاحم المتقرب منهم بالاب، وبقيت حصة المتقرب بالام وهو السدس(6) مع وحدته، والثلث مع تعدده خالية عن المعارض. ولو كان مع احد الزوجين اعمام متفرقون فلمن تقرب منهم بالام سدس الاصل، او ثلثه(7) بلا خلاف على ما يظهر منهم، والباقي للمتقرب بالاب. ويحتمل على ما ذكروه في الخؤلة(8) ان يكون للعم للام سدسس الباقي(9) خاصة، او ثلثه(10)

___________________________________
(1) اي للخال للام. (2) اي سدس ثلث الاصل. (3) جميعا، سواء المتقربون بالاب، والمتقربون بالام. (4) اي سدس الثلث. (5) اي ثلث الثلث. (6) اي سدس الاصل، وكذا ثلث الاصل. (7) السدس على تقدير الوحدة، والثلث على تقدير التعدد. (8) من التنزيل المذكور عند هامش رقم 7 ص 159، وكون المزاحمة تشمل المتقرب بالام ايضا. (9) بناء على القول الثاني الذي نقله المصنف في المتن ص 159. (10) بناء على القول الاول الذي نقله المصنف في المتن ص 159.

[161]

او سدس الثلثين(1) خاصة، او ثلثهما(2) بتقريب ما سبق(3). (السادسة عمومة الميت وعماته) لاب وام، او لاحدهما (وخؤلته وخالاته) كذلك(4) واولادهم(5) وإن نزلوا عند عدمهم (اولى من عمومة ابيه وعماته وخؤلته وخالاته(6)، ومن عمومة امه وعماتها وخؤلتها وخالاتها)، لانهم(7) اقرب منهم بدرجة. (ويقومون) اي عمومة الاب والام وخؤلتهما (مقامهم عند عدمهم(8) وعدم اولادهم وإن نزلوا) ويقدم الاقرب منهم إلى الميت واولاده فالاقرب فابن العم مطلقا(9) اولى من عم الاب، وابن عم الاب اولى من عم الجد، وعم الجد اولى من عم اب الجد. وهكذا، وكذا الخؤلة، وكذلك الخال(10) للام اولى من عم الاب.

___________________________________
(1) ان كان واحدا، بناء على القول الذي اختاره المصنف في الدروس، والعلامة وولده السعيد راجع ص 160. (2) ان كان متعددا. (3) في الخال في القولين المذكورين ص 159، والقول الذي اختاره المصنف في الدروس. (4) اي لاب وام، او لاحدهما. (5) اي اولاد اعمام الميت واولاد اخواله عند عدم الاعمام والاخوال اولى من اعمام اب الميت واخوال اب الميت وعمات اب الميت وخالات اب الميت. (6) الضمائر كلها راجعة إلى أب الميت. (7) اي اعمام الميت واخواله اقرب إلى الميت من أعمام واخوال اب الميت. (8) اي عدم عمومة الميت وخئولته وعدم اولادهم. (9) سواء كان لاب وام، او لاحدهما. (10) اي خال الميت من الام اولى من عم اب الميت. ومعنى الخال للام: أنهم اخوال الميت اي إخوة امه ولكن من إمهم.

[162]

ويقاسم كل منهم الآخر(1) مع تساويهم في الدرجة، فلو ترك الميت عم ابيه وعمته، وخاله وخالته، وعم امه وعمتها، وخالها وخالتها ورثوا جميعا، لاستواء درجتهم(2). فالثلث لقرابة الام بالسوية

___________________________________
(1) أي يتقاسمان المال بينهما. (2) فقد اجتمعت العمومة والخئولة الثمانية. 1 عم أب الميت 2 عمة أب الميت 3 خال أب الميت 4 خالة أب الميت هؤلاء قرابة الميت الابعة من أبيه 5 عم أم الميت 6 عمة أم الميت 7 خال أم الميت 8 خالة أم الميت هؤلاء قرابة الميت الاربعة من أمه فالمال يقسم اولا إلى ثلاثة: اثنان لاقرباء الاب، وواحد لاقرباء الام. وبما أن اقرباء الام يقتسمون حصتهم بينهم بالسوية، واقرباء الاب يقتسمونه بالتفاوت. فالثلث الذي لاقرباء الام يوزع إلى اربعة أسهم. أما الثلثان اللذان لاقرباء الاب فيجب تقسيمهما إلى ثلاثة ايضا. واحد للخال والخالة بينهما بالسوية. واثنان للعم والعمة بينهما بالتفاوت للعم ضعف العمة. فسهام اقرباء الاب ثمانية عشر، لان للخال والخالة سهمين متساويين، وللعم والعمة ثلاثة اسهم. تضرب الثلاثة في الاثنين = 3 في 2 = 6. ثم تضرب الستة في الثلاثة التي اقتسم الثلثان اليها = 6 في 3 = 18 ثمانية عشر. وبين عدد سهام اقرباء الاب " 18 "، وعدد سهام اقرباء الام " 4 " توافق بالنصف، لان العدد الثالث العاد لهما هو " 2 ": مخرج النصف. فيضرب نصف " 4 ": " 2 " في " 18 " تحصل " 36 " ثم المرتفع " 36 " في أصل الفريضة " 3 " تحصل " 108 " اذن فيجب توزيع التركة إلى مائة وثمانية. ثلثها: 3 / 108 = 36 لاقرباء الام. بينهم بالسوية، فتقسم إلى اربعة أسهم متساوية: 4 / 36 = 9، فلكل واحد منهم تسعة. ثلثاها: 3 / 108 في 2 = 72 لاقرباء الاب: للعم والعمة ثلثا ذلك: 3 / 72 في 2 = 48 للعم: 32: ضعف العمة: 16. وثلث ذلك 3 / 108 = 24 للخال والخالة، بينهما بالسوية فلكل واحد منهما 2 / 24 = 12: اثنا عشر.

[163]

على المشهور، والثلثان لقرابة الاب: عمومة وخؤلة ثلثهما(1) للخال والخالة بالسوية، وثلثاهما للعم والعمة اثلاثا(2). وصحتها(3) من مئة وثمانية(4) كمسألة الاجداد الثمانية، الا أن الطريق هنا: أن سهام اقرباء الاب ثمانية عشر(5) توافق سهام اقرباء الام الاربعة بالنصف(6)، فيضرب نصف احدهما في الآخر(7)

___________________________________
(1) اي ثلث الثلثين. (2) اي للعم ضعف العمة. فلها واحدة وله اثنان. (3) اي الفريضة. (4) كما اوضحنا ذلك في الهامش 2 ص 162. (5) مضروب 2: سهما الخال والخالة في 3: سهام العم والعمة، ثم المرتفع في 3 = 2 في 3 في 3 = 18. (6) لان العدد الثالث العاد لهما اثنان وهو مخرج النصف. (7) كضرب 2: نصف 4 في 18 مثلا. تحصل 36.

[164]

ثم المجتمع(1) في اصل الفريضة وهو ثلاثة. وقيل(2): لخال الام وخالتها ثلث الثلث بالسوية، وثلثاه لعمها وعمتها بالسوية(3). فهي كمسألة الاجداد على مذهب معين الدين المصري(4)

___________________________________
(1) وهو مضروب 36 في 3 تحصل 108. (2) يعني أن الثلث لاقرباء الام لا يوزع اربعة أسهم، بل ستة أسهم، حيث الثلث يوزع إلى ثلاثة، فواحد منها يوزع إلى اثنين للخال والخالة. والاثنان الباقيان للعم والعمة. فيضرب اثنان: سهما الخال والخالة في ثلاثة الثلث تحصل ستة: اثنان للخال والخالة، لكل واحد واحد، واربعة للعم والعمة لكل واحد منهما إثنان. فسهام اقرباء الام على هذا القول ستة. وهي داخلة في سهام اقرباء الاب الثمانية عشر. فيكتفى بالاخير فتضرب 18 في اصل الفريضة 3 تحصل 54 = " 3 في 18 = 54 ". ثلثا ذلك لاقرباء الاب = 3 / 54 في 2 = 36. يكون للعم والعمة ثلثاها: 3 / 36 في = 24. للعم 16: ضعف العمة: 8 وللخال والخالة ثلثها: 3 / 31 12، للخال: 8: ضعف الخالة: 4. وثلث ذلك لاقرباء الام 3 / 54 = 18 يكون للعم والعمة ثلثاها: 3 / 18 في 2 = 12 بينهما بالسوية، اي لكل منهما 2 / 12 = 6. وللخال والخالة ثلثها: 3 / 18 = 6. لكل منهما نصفها: 3. (3) فكان للعم والعمة للام ضعف الخال والخالة للام. وهذا هو الفارق بين هذا القول والقول السابق المشهور حيث كان المال بين الاربعة على السواء في ذلك القول. (4) حيث فضل العم والعمة للام على الخال والخالة للام بالضعف لكن حصة كل اثنين منهما بينهما بالسوية. كما مر في المسألة الحادية عشرة من ميراث الاجداد والاخوة ص 148.

[165]

وقيل: للاخوال الاربعة(1) الثلث بالسوية، وللاعمام(2) الثلثان: ثلثه(3) لعم الام وعمتها بالسوية ايضا، وثلثاه لعم الاب وعمته اثلاثا(4) وصحتها من مئة وثمانية كالاول(5). (السابعة - اولاد العمومة والخؤلة يقومون مقام آبائهم) وامهاتهم (عند عدمهم ويأخذ كل منهم نصيب من يتقرب به) فيأخذ ولد العمة

___________________________________
(1) خال الاب، وخالة الاب، خال الام، وخالة الام. (2) الاربعة: عم الاب، وعمة الاب، وعم الام، وعمة الام. (3) أي ثلث الثلثين. (4) على هذا القول ينقسم الورثة إلى فريقين: فريق الخؤلة. وفريق العمومة فثلث التركة لفريق الخؤلة، وثلثاها لفريق العمومة. ثم الثلث ينقسم بين الخؤلة جميعا بالسوية كل واحد ربع الثلث. فسهامهم أربعة. والثلثان ينقسم بين العمومة أثلاثا. اثنان لعم الاب وعمة الاب. للاول ضعف الاخيرة أي يجب تقسيم الثلثين إلى ثلاثة أسهم يكون للعم اثنان، وللعمة واحد. وواحد من الثلاثة المذكورة لعم الام، وعمة الام بينهما ايضا بالسوية. فيضرب 2 " سهما عم الام وعمتها " في 3 " سهام عم الاب وعمته ". ثم المرتفع في 3 التي انقسم الثلثان اليها تحصل 18 = " 2 في 3 في 3 = 18 ". وهذه توافق 4: سهام الخؤلة بالنصف فيضرب 2 في 18 تحصل 36 وتضرب النتيجة في أصل الفريضة: " 3 " تحصل " 108 ". فللخؤلة ثلثها بينهم بالسوية 4 / 36 = 9 لكل واحد منهم. وللعمومة ثلثاها " 72 ". لعم الاب وعمته ثلثا ذلك 48. للاول 32، وللاخيرة 16، ولعم الام وعمتها ثلث ذلك 24. للاول 16، وللاخيرة 8. (5) أي كالقول الاول المشهور في نتيجة بلوغ الفريضة إلى مائة وثمانية.

[166]

- وإن كان انثى - الثلثين(1)، وولد الخال وإن كان ذكرا الثلث، وابن العمة مع بنت العم الثلث كذلك(2)، ويتساوى ابن الخال وابن الخالة(3)، ويأخذ اولاد العم للام السدس ان كان واحدا(4)، والثلث ان كان اكثر والباقي لاولاد العم للابوين، او للاب. وكذا القول في اولاد الخؤلة المتفرقين. ولو اجتمعوا جميعا. فلاولاد الخال الواحد او الخالة للام سدس الثلث، ولاولاد الخالين او الخالتين او هما ثلث الثلث، وباقيه(5) للمتقرب منهم بالاب، وكذا القول في اولاد العمومة المتفرقين بالنظر إلى الثلثين(6). وهكذا(7). (ويقتسم اولاد العمومة من الابوين) اذا كانوا اخوة مختلفين بالذكورية والانوثية (بالتفاوت) للذكر مثل حظ الانثيين (وكذا) اولاد العمومة (من الاب) حيث يرثون مع فقد المتقرب بالابوين. (و) يقتسم (اولاد العمومة من الام بالتساوي، وكذا اولاد الخؤلة مطلقا)(8) ولو جامعهم زوج، او زوجة فكمجامعته لآبائهم، فيأخذ

___________________________________
(1) لان العمة نفسها كانت ترث الثلثين إن كانت وحدها في مقابل الخالة. (2) أي يرث ابن العمة الثلث. ويبقى الثلثان لبنت العم. لان الاول يرث نصيب أمه، والاخيرة ترث نصيب أبيها. (3) لان الخال نفسه كان يتساوى مع الخالة في السهم. (4) في مقابل أولاد العم للاب. (5) أي باقي الثلث. (6) فلاولاد العم، أو العمة للام سدس الثلثين، ولاولاد العمين، أو العمتين للام ثلث الثلثين. والباقي لاولاد العم، أو العمة للابوين، أو للاب. (7) أولاد أولادهم، وأولاد أولاد أولادهم. (8) سواء كانوا لاب أم لام أم لهما.

[167]

النصف، او الربع(1) ومن تقرب بالام نصيبه الاصلي من اصل التركة. والباقي لقرابة الابوين، او الاب. (الثامنة - لا يرث الا بعد مع الاقرب في الاعمام والاخوال) وإن لم يكن من صنفه. فلا يرث ابن الخال ولو للابوين مع الخال ولو للام، ولا مع العم مطلقا(2)، ولا ابن العم مطلقا(3) مع العمة كذلك(4) ولا مع الخال مطلقا(5) (و) كذا (اولادهم) لا يرث الابعد منهم عن الميت مع الاقرب اليه كابن ابن العم مع ابن العم، او ابن الخال. (الا في مسألة ابن العم) للابوين (والعم) للاب فانها خارجة من القاعدة(6) بالاجماع وقد تقدمت(7). وهذا بخلاف ما تقدم(8) في الاخوة والاجداد فإن قريب كل من الصنفين(9) لا يمنع بعيد الآخر. والفرق: ان ميراث الاعمام والاخوال ثبت بعموم آية اولى الارحام

___________________________________
(1) النصف على تقدير الزوج. والربع على تقدير الزوجة، إذ لهما نصيبهما الاعلى لعدم وجود الولد. (2) سواء كان لاب. أم لام. أم لهما. (3) سواء كان لاب وأم. أم لاحدهما. (4) أي مطلقا، سواء كانت لاب وأم. أم لاحدهما. (5) أي سواء كان لاب. أم لام. أم لهما. (6) قاعدة " الاقرب يمنع الابعد ". (7) في الفصل الاول عند بيان الحواجب من الارث ص 54. (8) في المسألة التاسعة من مسائل ميراث الاجداد والاخوة عند قوله: " الجد وإن علا يقاسم الاخوة.. " الخ ص 137. (9) الاجداد والاخوة.

[168]

وقاعدتها(1) تقديم الاقرب فالاقرب مطلقا(2)، بخلاف الاخوة والاجداد فإن كل واحد ثبت بخصوصه من غير اعتبار الآخر(3) فيشارك البعيد القريب، مضافا إلى النصوص الدالة عليه، فروى(4) سلمة ابن محرز عن ابي عبدالله عليه السلام قال " في ابن عم وخالة: المال للخالة. قال: وقال في ابن عم وخال: المال للخال ". واما النصوص الدالة على مشاركة الا بعد من اولاد الاخوة للاقرب من الاجداد فكثيرة جدا، ففي صحيحة(5) محمد بن مسلم قال: " نظرت إلى صحيفة ينظر فيها ابوجعفر عليه السلام قال: وقرأت فيها مكتوبا: ابن اخ وجد المال بينهما سواء. فقلت لابي جعفر عليه السلام: إن من عندنا لا يقضي بهذا القضاء لا يجعلون لابن الاخ مع الجد شيئا ! فقال ابو جعفر عليه السلام: اما إنه إملاء رسول الله صلى الله عليه وآله وخط علي عليه السلام. وعن محمد بن مسلم(6) عن ابي جعفر عليه السلام قال: حدثني جابر عن رسول الله صلى الله عليه وآله - ولم يكن يكذب

___________________________________
(1) أي القاعدة المستفادة من قوله تعالى: " وأولوا الارحام بعضهم أولى ببعض في كتاب الله ". فانها تقضي بتقديم الاقرب اطلاقا. (2) وإن لم يكونوا من صنف واحد. فالخال أقرب من ابن العم وإن كان الاول من غير صنف الاخير. (3) يعني: ان الاجداد يعتبرون بأنفسهم من دون ملاحظة الاخوة المشاركين لهم في الطبقة. وكذا الاخوة يعتبرون بأنفسهم من دون ملاحظة الاجداد. فالجد كائنا ما كان يرث في مقابل الاخ كائنا ما كان وبالعكس. (4) الوسائل ج 17 ص 509 الحديث 4. (5) الوسائل ج 17 ص 486 الحديث 5. (6) الوسائل ج 17 ص 486 الحديث 3.

[169]

جابر - أن ابن الاخ يقاسم الجد. (التاسعة - من له سببان) اي موجبان للارث، اعم من السبب السابق(1) فإن هذا يشمل النسب (يرث بهما) اذا تساويا في المرتبة (كعم هو خال) كما اذا تزوج(2) اخوه لابيه اخته لامه(3) فإنه يصير عما لولدهما للاب، خالا للام فيرث نصيبهما لو جامعه غيره كعم آخر او خال(4). وهذا مثال للنسبين. أما السببان بالمعنى الاخص فيتفقان

___________________________________
(1) في أول كتاب الميراث من تقسيم الوارث إلى نسبي وسببي. فالسبب هنا بمعنى الموجب وهو أعم من السبب هناك الذي كان يقابل النسب. (2) فرض المسألة هكذا: كانت لزيد زوجتان. وله من كل واحدة إبن. فمن الاولى بكر. ومن الثانية عمرو. ثم طلق الثانية. فتزوجت بآخر وولدت لهذا الزوج الثاني بنتا اسمتها ليلى. فعمرو أخو ليلى من الام. وأخو بكر من الاب. أما بين بكر وليلى فلا نسب إطلاقا. ولذلك تزوجها. فولدت له بشرا. ليكون عمرو عما لبشر للاب وخالا له للام. (3) أى تزوج أخو عمرو لابيه في المثال المفروض أخت عمرو لامه، فان عمرا يصير عما لولدهما بشر في المثال المفروض للاب، وخالا للام. (4) فلو فرض فرض إجتماع ذى النسبين مع عم آخر، فالمال تقسم إلى ثلاثة اقسام ثلث لعمرو من جهة كونه خالا. والثلثان الباقيان يقسم بينه وبين ذلك العم الآخر بالتناصف. ثلث له، وثلث لذاك. فبالنتيجة يرث عمرو ثلثين: ثلثا لكونه خالا وثلثا لكونه عما. والثلث الباقي للعم الآخر. وأما لو فرض اجتماعه مع خال آخر. فان الثلث للخؤلة يوزع بينهما نصفين. سدس له وسدس للخال الآخر والثلثان الباقيان يرثهما ذو النسبين أيضا، لكونه عما، فقد ورث خمسة أسداس المال، بينما ورث الخال الآخر سدسا واحدا.

[170]

كذلك(1) في زوج هو معتق(2)، او ضامن جريرة. (ولو كان احدهما) اي السببان بالمعنى الاعم (يحجب الاخر ورث) من جمعهما (من جهة) السبب (الحاجب) خاصة (كابن عم هو اخ لام(3) فيرث بالاخوة. هذا في النسبين. وأما في السببين الذين يحجب احدهما الاخر كالامام اذا مات عتيقه(4) فإنه يرث بالعتق لا بالامامة وكمعتق هو ضامن جريرة(5).

___________________________________
(1) أي مع التساوي في المرتبة. (2) كما إذا عتق أمته ثم تزوجها. (3) مفروض المثال هكذا: زيد وعمرو اخوان، كانت لزيد زوجة ولدت له ولدا أسماه جعفرا، ثم مات زيد، فتزوج عمرو بزوجة أخيه فولدت له ولدا أسماه موسى. فجعفر ابن عم لموسى، كما هو أخوه من جهة الام فاذا مات موسى ولا وارث له سوى جعفر، فان هذا يرثه من جهة كونه أخا له، دون كونه ابن عم له. مراعاة للطبقة(4) أي معتقة. (5) قال الشارح ما حاصله: يمكن فرضه مع أن ضمان الجريرة مشروط بعدم الوارث بأن يتأخر الاعتاق عن الضمان، كما لو كان قد ضمن جريرة كافر وقلنا بصحة ذلك ثم استرق الكافر وكان المسترق له هو من ضمنه قبل ذلك، ثم أعتقه. فهذا الذي أعتقه يجتمع فيه سببان للارث: ولاء ضمان الجريرة، وولاء الاعتاق. لكن الاخير يمنع الاول

[171]

ويمكن فرض انساب متعددة لا يحجب احدها الباقي كابن ابن عم لاب، هو ابن ابن خال لام، هو ابن بنت عمة، هو ابن بنت خالة(1) وقد يتعدد كذلك مع حجب بعضها لبعض كاخ لام هو ابن عم، وابن خال(2).

___________________________________
(1) مفروض المسألة هكذا: علي تزوج بامرأة كانت لها من زوجها السابق بنت اسمها زينب، ثم ولدت لعلي ولدا وبنتا أخرى فسمت الولد حسنا، والبنت كبرى. ثم إن عليا تزوج بامرأة اخرى كان لها من زوجها السابق(1) ولدا ذكرا اسمه جعفر(1) فولدت له هذه الثانية فتزوج جعفر هذا من زينب. فرزقهما الله ولدا أسمياه بشرا. ثم ان الحسن كان له ولد، ولكبرى بنت فتزوج ابن حسن من بنت كبرى فرزقهما الله ولدا أسمياه موسى. فموسى هذا بالنسبة إلى بشر ذو قرابات اربع: ابن ابن عم، وابن ابن خال وابن بنت عمة، وابن بنت خالة، لان حسنا عم وخال لبشر. كما ان كبرى عمة وخالة له. (2) فرض ذلك بالعقد الصحيح الشرعي غير ممكن، إلا في فرض الوطي بشبهة، او على دين المجوس. بأن تزوج بهرام من اخته بوران، ثم طلقها، او مات عنها فتزوجها أخو بهرام (رستم) لابيه، فكان لها ولد من بهرام (كورش) وولد من رستم (سياوش). فكورش بالنسبة إلى سياوش اخوه لامه. كما أنه ابن عم له وابن خال، حيث بهرام عمه، لانه اخو ابيه. وخاله لانه اخو أمه.


عنوان

[40]

الاخ حرا(1) ايضا فللابن النصف(2)، وللاخ الربع(3). والباقي للعم الحر ان كان(4)، فلو كان نصفه(5) حرا فله الثمن(6) والباقي لغيره من المراتب المتأخرة عنه. وهكذا (ويورث المبعض كذلك(7)) فاذا كان نصفه حرا فلمولاه نصف تركته، ولوارثه الحر النصف وهكذا. (واذا اعتق) الرق (على ميراث قبل قسمته فكالاسلام(8)) قبل القسمة يرث ان كان الوارث متعددا ولم يقتسموا التركة، ويمنع مع اتحاده، او سبق القسمة على عتقه إلى آخر ما ذكر. (واذا لم يكن للميت وارث سوى المملوك أشتري من التركة) ولو قهرا على مولاه. والمتولي له(9) الحاكم الشرعي، فإن تعذر تولاه

___________________________________
(1) ونصفه الاخر رق. اي كان مبعضا بالتنصيف. (2) لمكان نصفه الحر. (3) لان النصف الباقي كان للاخ اذا كان حرا مطلقا وهذا حر بالتنصيف فيكون له من النصف المذكور نصفه اي نصف النصف وهو الربع. (4) وهو من الطبقة الثالة. (5) اي نصف العم. (6) لان الباقي من ارث الولد والاخ هو الربع. وهو كان للعم لو كان حرا مطلقا، أما وهو مبعض بالتنصيف فله نصل هذا الربع. اي نصف الربع وهو الثمن. (7) اي حسب حريته. وبمقدارها. فلو كان مبعضا بالتنصيف فلورثته المناسبين نصف تركته، والباقي لمولاه بالملك. (8) اي فكإسلام الكافر قبل قسمة التركة. فيرث. (9) اي للاشتراء.

[41]

غيره(1) كفاية (وأعتق وورث) باقي التركة (ابا كان) الرق (للميت او ولدا او غيرهما) من الانساب على الاشهر، أما الابوان والاولاد فموضع وفاق، وبه نصوص كثيرة(2). وربما قيل بعدم فك الاولاد(3) واالاول(4) هو المذهب. واما غيرهما(5) من الارحام فببعضه نصوص غير نقية السند(6)، ولم يفرق احد بينهم(7)

___________________________________
(1) اي من سائر المؤمنين فيتولون هذا الامر كفاية. (2) الكافي طبعة طهران سنة 1379 الجزء 17 من ص 146 إلى 148. الاحاديث. (3) اي اذا كان الورثة اولادا ارقاء فإنهم لا يشترون من مواليهم ليرثوا. (4) وهو فك الاولاد والابوين، هو المذهب اي مذهب الامامية. (5) اي غير الابوين والاولاد. (6) اي نصوص " فك بقية الارحام من التركة " ضعيفة. راجع الوسائل الجزء 17 ص 404 الباب 20 الاحاديث. واليك نص بعضها عن بعض اصحابنا عن (ابي عبدالله) عليه السلام قال: (اذا مات الرجل وترك اباه وهو مملوك، او امه وهي مملوكة، او اخاه، او اخته وترك مالا والميت حر أشتري مما ترك ابوه، او قرابته وورث ما بقي من المال). فإن قوله عليه السلام: (اشتري مما ترك ابوه، او قرابته) عام يدل على عموم فك الارحام مطلقا. (7) اي الاصحاب لم يفرقوا بين بقية الارحام. بل حكموا بفك الجميع او ترك الجميع.

[42]

فحكم الاكثر بفك الجميع(1)، وتوقف العلامة في المختلف لذلك(2)، وله وجه(3). وفي شراء الزوجة رواية صحيحة(4)، وحمل عليها(5) الزوج بطريق اولى. ولو قصر المال عن قيمته(6) ففي فكه قولان، اشهرهما: العدم. وقوفا فيما خالف الاصل(7)

___________________________________
(1) اي بفك جميع الارحام من دون اختصاص ببعض دون بعض. (2) اي توقف العلامة في المختلف في فك بقية الارحام، لاجل عدم نقاء السند. (3) اي ولتوقف العلامة وجه وجيه حيث ضعف أسناد النصوص التي هي مستند التعميم. (4) اليك نص الصحيحة عن ابي عبدالله عليه السلام قال: كان امير المؤمنين عليه السلام: اذا مات الرجل وله امرأة مملوكة اشتراها من ماله فاعتقها ثم ورثها. الاستبصار طبعة النجف الاشرف سنة 1376 الجزء 3 القسم الثاني ص 178 الحديث 17. (5) اي حمل الزوج ايضا على الزوجة في وجوب شرائه من تركة زوجته وان كان النص واردا بشأن الزوجة. لكن لا اختصاص بها. بل الحكم في الزوج يكون بطريق اولى، نظرا إلى سائر احكامهما التي يكون نصيب الزوج منها أوفر. (6) اي عن قيمة الرقيق. (7) المراد من الاصل هنا: عموم قاعدة السلطنة المالكية الثابتة للمولى. حيث شراء مملوكه منه قهرا يكون خلاف هذه القاعدة. ولذلك يجب الاقتصار في تخصيصها على مورد النص.

[43]

على موضع الوفاق(1). وهذا(2) يتجه في غير، من اتفق على فكه(3) وفيه(4) يتجه شراء الجزء وإن قل. عملا بمقتضى الامر(5) بحسب الامكان(6)، ولحصول الغرض(7) به في الجملة. وعلى المشهور(8) لو تعدد الرقيق وقصر المال عن فك الجميع وأمكن أن يفك به البعض ففي فكه(9) بالقرعة، أو التخيير، أو عدمه(10) اوجه. وكذا الاشكال لو وفت حصة بعضهم بقيمته وقصر البعض(11)، لكن فك الموفي هنا اوجه.

___________________________________
(1) وهو صورة وفاء التركة بقيمة المملوك. (2) اي الوقوف فيما خالف الاصل على موضع الوفاق وهو وفاء التركة بقيمة المملوك. (3) وهم الابوان والاولاد. (4) اي فيما اتفق على وجوب فكه كالابوين والاولاد. (5) الوارد في احاديث الباب. حيث قوله عليه السلام: " يشترى ويعتق ثم يدفع اليه ما بقى " والخبر بمعنى الامر. الوسائل ج 17 ص 405. (6) اشارة إلى (قاعدة الميسور) المستفادة من قول امير المؤمنين عليه السلام المروى عنه في غوالي اللئالي: (مالا يدرك كله لا يترك كله). (7) وهو انتفاع الوارث بالمال ولو بشراء جزئه. (8) من وجب شراء كل ذي قرابة. (9) اي البعض. (10) اي عدم الفك راسا. (11) بان كان الارقاء اربعة مثلا وكان المال اربعمائة دينار. وكان بعضهم يساوي 100 دينار، وغيره 150 دينارا مثلا. فالمال يوزع حسب الرؤس فلكل مائة دينار. فالاول تفي حصته بفكه. والباقي يشكل امره.

[44]

وظاهر النصوص(1) توقف عتقه بعد الشراء على الاعتقاق(2) كما يظهر من العبارة(3)، فيتولاه(4) من يتولى الشراء. (ولا فرق بين ام الولد، والمدبر، والمكاتب المشروط، والمطلق(5) الذي لم يؤد شيئا) من مال الكتابة(6) (وبين القن(7))، لاشتراك

___________________________________
(1) اي النصوص الواردة في هذا الباب. واليك نص بعضها عن ابي عبدالله عليه السلام في الرجل يموت وله ابن مملوك. قال: (يشترى ويعتق، ثم يدفع اليه ما بقي) حيث إن الامام عليه السلام يأمر بالعتق بعد الشراء. راجع الوسائل ج 17 ص 405 الحديث 4. (2) حيث قوله: " يشترى ويعتق ". (3) اي عبارة المصنف رحمه الله حيث قوله في ص 40 41: " اشتري من التركة واعتق ". (4) اي فيتولى الاعتاق من يتولى شراء العبد إما مباشرة، أو توكيلا. (5) أم الولد. والمدبر. والمكاتب المشروط والمطلق، هؤلاء قد تشبثوا بالحرية في الجملة. (6) لانه ان كان مؤديا بعض المال فهو يرث بحسبه. (7) وهو المملوك الصرف الذي لم يتشبت بالحرية اصلا.

[45]

الجميع في اصل الرقية، وان تشبث بعضهم بالحرية(1)، والنهي(2) عن بيع أم الولد مخصوص بغير ما فيه تعجيل لعتقها، لانه(3) زيادة في مصلحتها التي نشأ منها المنع(4) فيصح(5) بطريق اولى. ولو كان المطلق قد أدى شيئا وعتق منه بحسابه فك الباقي وان كان يرث بجزئه الحر، لان ما قابل جزء‌ه الرق من الارث بمنزلة من لا وارث له. (و) رابعها(6) (اللعان) وهو (مانع من الارث) بين الزوجين

___________________________________
(1) كالقسم الاول وهم: ام الولد. والمدبر. والمكاتب المشروط والمطلق. (2) جواب عن سؤال مقدر. تقدير السؤال: كيف يجوز شراء ام الولد من مولاها لترث ما خلف لها مورثها الميت مع ورود النهي الصريح بعدم جواز بيعها؟ والجواب: أن النهي الوارد عن بيعها انما هو لاجل مصلحتها وهو بقاؤها إلى ما بعد وفاة مولاها حتى تنعتق من ارث ولدها فهذه المصلحة هي المانعة من بيعها فاذا وجدت هذه المصلحة في وقت اقرب من وفاة مولاها جاز شراؤها قطعا، لحصول الغرض وهو العتق. (3) اي التعجيل في عتق ام الولد قبل وفاة مولاها. زيادة في مصلحتها وهو العتق. (4) اي منع بيعها. (5) الفاء نتيجة وتفريع على ما افاده من ان التعجيل في عتقها زيادة في مصلحتها. (6) اي رابع موانع الارث.

[46]

وبين الزوج والولد المنفي به(1) من جانب الاب والولد(2) (الا ان يكذب) الاب (نفسه) في نفيه (فيرثه الولد من غير عكس)(3) وهل يرثه حينئذ(4) أقارب الاب مع اعترافهم به(5)، أو مطلقا(6)، او عدمه(7) مطلقا، أوجه، أشهرها: الاخير(8)، لحكم الشرع بانقطاع النسب فلا يعود، وإنما ورثه الولد بالتكذيب(9) بدليل خارج. ولو اتفق للولد قرابة من الابوين، وأخرى من الام كالاخوة اقتسموه(10) بالسوية، لسقوط نسب الاب، ولو كان المنفي توأمين توارثا بالامومة(11). (و) خامسها(12) (الحمل) وهو (مانع من الارث(13) إلا أن

___________________________________
(1) اي بسبب اللعان. (2) اي لا يرث الاب هذا الولد، ولا الولد هذا الاب. (3) اي لا يرث الاب الابن، لانه نفى بنوته عن نفسه. (4) اي حين ان كذب الاب نفسه. (5) اي بالولد. (6) سواء اعترفوا به ام لا. (7) اي عدم ارث الاقارب. (8) وهو عدم الارث مطلقا، سواء اعترفوا به ام لا. (9) اي بتكذيب الاب نفسه. (10) اي اقتسم قرابة الولد من ابيه وقرابة الولد من امه ارث الولد بالسوية لانهم جميعا قرابة امه بعد سقوط نسب ابيه. (11) لسقوط نسب الاب على الاطلاق. (12) اي خامس موانع الارث. (13) لا يرث هر. ويمنع الآخرين ان يرثوا كملا.

[47]

ينفصل حيا). فلو سقط ميتا لم يرث، لقوله صلى الله عليه واله وسلم: " السقط لا يرث ولا يورث "(1) ولا تشترط حياته(2) عند موت المورث بل لو كان نطفة ورث، اذا انفصل حيا، ولا يشترط استقرار حياته بعد انفصاله ولا استهلاله(3)، لجواز كونه أخرس(4)، بل مطلق الحياة المعتبرة بالحركة البينة(5)، لا بنحو التقلص الطبيعي(6) كما لو خرج بعضه حيا وبعضه ميتا(7). وكما يحجب الحمل عن الارث إلى أن ينفصل حيا يحجب غيره ممن هو دونه(8) ليستبين أمره. كما لو كان للميت امرأة، أو أمة حامل وله(9) أخوة فيترك الارث حتى تضع. نعم لو طلبت الزوجة الارث اعطيت(10) حصة ذات الولد(11)،

___________________________________
(1) والثاني فرع عن الاول. (2) اي نفخ الروح فيه. (3) وهو الصوت الخارج من الطفل عند وضعه. (4) لا يخلو هذا التعليل من شئ. حيث لا يرتبط مطلق الصوت بالخرس لجواز تصويت الاخرس ايضا ولو بالبكاء. (5) اي الحركة الارادية او مثل دقات القلب والنبض. (6) كما يحصل في اللحم عند قطعه عن الذبيحة بعد ذبحها. (7) اي لا عبرة بهذه الحياة القائمة ببعضه، دون بعض. (8) اي في الطبقة بعده. (9) اي للميت. (10) لانها تجامع جميع الطبقات. (11) وهو الثمن، لانه المتيقن.

[48]

لانه المتيقن، بخلاف الاخوة(1). ولو كان هناك ابوان اعطيا السدسين(2)، او اولاد(3) ارجئ(4) سهم ذكرين، لندور الزائد، فإن انكشف الحال بخلافه استدرك زيادة ونقصانا(5). ويعلم وجود الحمل حال موت المورث بأن يوضع حيا لدون ستة اشهر منذ موته(6)، او لاقصى الحمل(7) إن لم توطء الام وطئا يصلح استناده اليه(8) فلو وطئت ولو بشبهة(9) لم يرث، لاحتمال تجدده مع أصالة عدم تقدمه(10).

___________________________________
(1) فلا يعطون شيئا، لانهم من الطبقة الثانية. (2) لانهما متساويان مع الولد في الطبقة. وتكون حصة كل واحد منهما مع الولد السدس. (3) غير هذا الحمل. (4) اي ترك من التركة للحمل مقدار حصة ولدين ذكرين. (5) فلو كان الحمل ازيد من ذكرين استرجع حصته من الورثة. وان كان انقص رد عليهم ما ترك زائدا له. (6) اي لو كانت المدة بين وضعه وموت مورثة اقل من ستة اشهر. فلا يعقل انعقاد نطفته بعد موت مورثه. (7) وهي سنة كاملة. (8) اي كان الفصل بين موت المورث، ووضع الولد سنة، ولكن من غير ان توطأ الام بعد موت المورث بما يوجب استناد الحمل إلى ذلك الوطئ. (9) حيث يجوز استناد الحمل إلى هذا الوطئ المتأخر. (10) اي عدم تقدم الحمل على هذا الوطئ المتجدد.

[49]

وسادسها(1): الغيبة المنقطعة وهي مانعة من نفوذ الارث ظاهرا(2) حتى يثبت الموت شرعا. وقد نبه عليه(3) بقوله: (والغائب غيبة منقطعة) بحيث لا يعلم خبره (لا يورث حتى تمضي له) من حين ولادته (مدة لا يعيش مثله اليها عادة)، ولا عبرة بالنادر(4)، وهي(5) في زماننا مأة وعشرون سنة، ولا يبعد الآن(6) الاكتفاء بالمئة، لندور التعمير اليها(7) في هذه البلاد(8). فاذا مضت للغائب المدة المعتبرة حكم بتوريث من هو موجود حال الحكم. ولو مات له قريب في تلك المدة(9)، عزل له نصيبه منه(10) وكان بحكم ماله. والحكم بالتربص بميراث الغائب المدة المذكورة هو المشهور بين الاصحاب، وهو مناسب للاصل(11)، لكن ليس به رواية صريحة. وما أدعي

___________________________________
(1) اي سادس موانع الارث. (2) لاحتمال حياته. (3) اي على هذا المانع السادس. (4) ممن يعيش اكثر من الاعمار الطبيعية. (5) اي المدة التي لا يعيش لمثلها أحد عادة. (6) اي زمن الشهيد الثاني رحمه الله. ونقول: أما زماننا فالاعمار الطبيعية تتراوح بين الستين والسبعين. وربما إلى ثمانين قليلا. (7) اي إلى مائة وعشرين. (8) اي بلاد الشامات التي هي احسن بقاع العالم مناخا. فكيف بسائر البلاد. (9) قبل الحكم بموته. (10) اي من ذلك القريب. (11) اي استصحاب بقاء حياته.

[50]

له من النصوص(1) ليس دالا عليه(2). وفي المسألة اقوال اخر مستندة إلى روايات بعضها صحيح(3). منها: أن يطلب اربع سنين في الارض فان لم يوجد قسم ماله بين ورثته. ذهب اليه المرتضى والصدوق. وقواه المصنف في الدروس وجنح(4) اليه العلامة، وهو قوي مروي(5). ويؤيده الحكم السابق(6) باعتداد زوجته عدة الوفاة، وجواز تزويجها بعدها(7). ولو لم يطلب كذلك(8) فالعمل على القول المشهور(9). وقبل: يكفي انتظاره عشر سنين من غير طلب. وهو مروي(10) ايضا.

___________________________________
(1) راجع الوسائل الجزء 17 ص 582 الاحاديث. حيث تجدها غير دالة على المدة المذكورة المدعاة في التربص. (2) اي على هذا الحكم بالتربص في المدة المذكورة. (3) نفس المصدر ص 583 الحديث 5. اليك نصه عن اسحاق بن عمار قال: قال لي ابوالحسن عليه السلام: المفقود يتربث بماله اربع سنين ثم يقسم. (4) اي مال. (5) كما سبقت الاشارة إلى الحديث في الهامش رقم 3. (6) راجع الجزء السادس من هذه الطبعة كتاب الطلاق ص 65 عند قول (المصنف: والمفقود اذا جهل خبره وجب عليها التربص وان لم يكن له ولي ينفق عليها). (7) اي بعد اربع سنين. (8) اي اربع سنين في الارض. (9) وهو التربص إلى مدة لا يعيش لمثلها احد عادة. (10) الوسائل الجزء 17 ص 584 الحديث 7. اليك نص الحديث. عن علي بن مهزيار قال: سألت ابا جعفر الثاني عليه السلام عن دار كانت لامرأة وكان لها ابن وابنة فغاب الابن في البحر وماتت المرأة فادعت ابنتها ان امها كانت صيرت هذه الدار لها وباعت أشقاصا منها وبقيت في الدار قطعة إلى جنب دار رجل من اصحابنا وهو يكره ان يشتريها لغيبة الابن وما لا يتخوف ان لا يحل شراؤها وليس يعرف للابن خبر. فقال لي: ومنذ كم غاب؟ قلت: منذ سنين كثيرة. قال: ينتظر به غيبة سنين ثم يشتري. فقلت: اذا انتظر به غيبة عشر سنين يحل شراؤها؟ قال: نعم.

[51]

(ويلحق بذلك(1) الحجب(2) وهو تارة عن أصل الارث كما في حجب القريب) في كل مرتبة (البعيد) عنها(3) وإن كان قريبا في الجملة (فالابوان والاولاد) وهم اهل المرتبة الاولى (يحجبون الاخوة والاجداد): اهل المرتبة الثانية، (ثم الاخوة) واولادهم (والاجداد) وإن علوا (يحجبون الاعمام والاخوال(4)، ثم هم) اي الاعمام والاخوال (يحجبون ابناء‌هم) ثم ابناؤهم للصلب يحجبون ابناء‌هم ايضا(5). وهكذا

___________________________________
(1) اي بالمانع. (2) الحجب: المنع. لكن المنع اعم من ان يوجد سبب في نفسه، او يوجد مانع خارجي. اما الحجب فهي الحيلولة المانعة من ارث الآخرين كلا، او بعضا. (3) اي عن المرتبة التي يكون الحاجب منها. (4) هذه الامثلة كلها من قسم حجب الطبقة القريبة اهل الطبقة البعيدة. (5) لان الآباء من كل طبقة اعلا درجة من أبناء‌هم، سوى الاجداد فانهم متأخرون عن اولادهم الذين هم آباء الميت.

[52]

وكذا الاولاد للصلب والاخوة يحجبون ابناء‌هم(1). فكان ينبغي(2) التعرض لهم(3)، لكن ما ذكره على وجه بيان حكم الحجب(4) لا للحصر. ولو اعيد ضمير " هم "(5) إلى المذكورين في كل مرتبة(6) لدخل الاولاد(7) والاخوة، وتبين: انهم(8) يحجبون اولادهم، لكن يشكل بالاجداد(9) فإنه يستلزم أن يحجبوا الآباء(10) والجد البعيد يحجب القريب(11). وهو فاسد(12)، وإن صح(13) حجب الاجداد لاولادهم

___________________________________
(1) لانهم آباء ويحجبون اولادهم. (2) اي على المصنف. (3) اي لحجب الاولاد للصلب اولادهم. (4) اي كان من باب المثال، لا بصدد حصر الاقسام. (5) في قوله: " ثم هم " ص 51. (6) من الاعمام، والاخوال، والاولاد، والاخوة. (7) اي لكان حينئذ متعرضا لحكم الاولاد للصلب الحاجبين لاولادهم، وكذا حكم الاخوة الحاجبين لاولادهم. (8) اي الاولاد للصلب والاخوة. (9) اي لعاد ضمير " هم " إلى الاجداد ايضا. فكان المعنى: كل هؤلاء المذكورين يحجبون اولادهم. والحال أن الاجداد لا يحجبون اولادهم الذي هم آباء الميت، بل الامر بالعكس. (10) اي آباء الميت الذين هم اولاد الاجداد. (11) أي لكان يستلزم ان يحجب الجد البعيد الجد القريب، لان الاول اب والثاني ولد له. (12) لان الآباء النازلين يحجبون الآباء الصاعدين، لا العكس. (13) يعنى وان كان يمكن توجيه قولنا: (الاجداد يحجبون اولادهم) باعتبار حجب الاجداد للاعمام، والاخوال الذين هم اولاد الاجداد. فإن الاجداد من الطبقة الثانية، والاعمام والاخوال من الطبقة الثالثة.

[53]

الذين هم الاعمام والاخوال، إلا انه مستغنى عنهم بالتصريح بذكرهم(1). والضابط(2) أنه: متى اجتمع في المرتبة(3) الواحدة طبقات(4) ورث الاقرب إلى الميت فيها فالاقرب. (ثم القريب) مطلقا(5) (يحجب المعتق. والمعتق و) من قام مقامه(6) يحجب (ضامن الجريرة. والضامن يحجب الامام، والمتقرب إلى الميت بالابوين) في كل مرتبة من مراتب القرابة (يحجب المتقرب) اليه (بالاب(7) مع تساوى الدرج(8)) كاخوة من ابوين مع اخوة

___________________________________
(1) اي لم يكن داعيا إلى هذا التعبير المشبوه مع التصريح بعدم ارث الاعمام والاخوال مع وجود الاجداد. عند ذكر الطبقات. وان الطبقة الثانية مقدمة على الثالثة. (2) اي في الحجب. (3) اي في الطبقة الواحدة. (4) اي درجات كالاولاد واولادهم. والاخوة واولادهم. (5) اي سواء كان قريبا في الطبقة، ام قريبا في الدرجة. والمراد أن الوارث النسبي مطلقا يحجب المعتق. (6) والمراد ب‍ " من قام مقام المعتق " ورثته. فإن اولاد المعتق يرثون المعتق بدل ابيهم. وهم مقدمون على ضامن الجريرة. كابيهم. (7) خاصة. كالاخ للابوين يمنع الاخ للاب فقط. (8) كالاخوة مطلقا فانهم جميعا، سواء كانوا للابوين ام للاب ام للام في درجة واحدة وان كانت الاخوة للابوين يحجبون الاخوة للاب فقط.

[54]

من اب. لا مع اختلاف الدرج(1)، كاخ لاب مع ابن اخ لاب وأم فإن الاقرب اولى من الابعد وإن مت(2) الابعد بالطرفين دونه(3). (إلا في ابن عم للاب والام فإنه يمنع العم للاب) خاصة (وان كان) العم (اقرب منه، وهي مسألة اجماعية) منصوصة(4) خرجت بذلك(5) عن حكم القاعدة(6). ولا يتغير الحكم(7)

___________________________________
(1) يعني اذا اختلفت الدرجة فصاحب الدرجة القريبة يمنع صاحب الدرجة البعيدة، وان كان الابعد ينتسب إلى الميت بالابوين وكان الاقرب ينتسب اليه بالاب فقط. (2) اي إنتسب. (3) اي دون الاقرب. (4) راجع الوسائل طبعة طهران سنة 1388 الجزء 17 ص 509 الحديث 5. اليك نص الحديث عن الامام محمد بن علي بن الحسين عليهم السلام. قال: فان ترك عما لاب وابن عم لاب وام فالمال كله لابن العم للاب والام لانه قد جمع بين الكلالتين. كلالة الاب وكلالة الام. (5) اي بالاجماع والنص. (6) وهي قاعدة " الاقرب يمنع الاقرب ". والمفروض: ان العم مطلقا سواء كان من الابوين ام من الاب اقرب إلى الميت من ابن العم مطلقا، سواء كان من الابوين ام من الاب. (7) اى المستثنى وهو (تقديم ابن العم للابوين على ابن العم للاب) بتوريثه دون العم فلا يتغير ذلك في صورة تعدد العم للاب، او تعدد ابن العم للابوين. بل باقية على حالها فيقدم ابن العم للابوين على العم للاب.

[55]

بتعدد احدهما(1)، او تعددهما(2)، ولا بالزوج والزوجة المجامعين لهما(3) لصدق الفرض(4) في ذلك كله. وفي تغيره(5) بالذكورة والانوثة قولان اجودهما: ذلك(6) لكونه خلاف الفرض(7) المخالف للاصل(8). فيقتصر على محله(9).

___________________________________
(1) كما اذا تعدد العم للاب. واتحد ابن العم للابوين، او بالعكس بان تعدد ابن العم للابوين واتحد العم للاب. (2) كما اذا تعدد العم للاب وتعدد ابن العم للابوين. (3) اي للعم وابن العم. بان كان للميت زوج او زوجة. فالحكم (وهو تقديم ابن العم للابوين على العم للاب) لا يختلف ولا يتغير. (4) وهو اجتماع العم للاب مع ابن العم للابوين. (5) اي الحكم المذكور وهو (تقديم ابن العم للابوين على العم للاب). فيما اذا تبدل أحدهما بأنثى. كما اذا اجتمع العم للاب مع بنت العم للابوين. او اجتمع ابن العم للابوين مع العمة للاب. (6) اي التغير ورجوع الحكم إلى القانون العام وهو (تقديم الاقرب على الابعد). فالعم مقدم على بنت العم. والعمة مقدمة على ابن العم. وان مت الثاني بالطرفين والاول بطرف واحد فقط. (7) لان المستثنى الذي كان مخالفا للقانون العام: هو (اجتماع ابن العم للابوين مع العم للاب) فاذا خالف الفرض شيئا من مفروض المستثنى المذكور رجع الحكم إلى القانون العام وهو تقديم الاقرب على الابعد. (8) وهو القانون العام في الارث اي تقديم الاقرب على الابعد. (9) وهو فرض (اجتماع ابن العم للابوين مع العم للاب).

[56]

ووجه العدم(1): اشتراك(2) الذكر والانثى في الارث والمرتبة والحجب في الجملة(3)، وهو مذهب الشيخ فألحق العمة بالعم. وكذا الخلاف في تغيره بمجامعة الخال(4). فقيل: يتغير(5) فيكون المال بين العم والخال، لانه اقرب من ابن العم، ولا مانع له من الارث بنص ولا اجماع، فيسقط ابن العم رأسا، ويبقى في الطبقة عم وخال. فيشتركان. لانتفاء مانع العم حينئذ

___________________________________
(1) اي عدم التغير بالاختلاف في الذكورة والانوثة لتكون بنت العم للابوين كابن العم للابوين في التقديم على العم للاب. وتكون العمة للاب كالعم للاب في تقديم ابن العم للابوين عليها. (2) يعني أن المعهود في باب الارث: عدم الفرق بين الذكر والانثى في اصل الوراثة، وكذا في الدرجة. فالولد الذكر والانثى في مرتبة واحدة. وكذا في الحجب فكما الولد الذكر يمنع اخا الميت، كذلك الانثى تمنع اخا الميت من غير فرق. إذن فينبغي الحكم بعدم الفرق بينهما ايضا في مسألتنا هذه. ولكن لما كانت مسألتنا على خلاف القاعدة الاولية في الارث فيجب الاقتصار فيها على مورد النص والاجماع. فالصحيح هو القول الاول. (3) اي في غير محل النزاع بالاتفاق، والاول كانت مصادرة، او يكون قيد " في الجملة " ناظرا إلى مسألة حجب الاخوين للميت أمهم عما زاد على السدس دون الاختين له، الا ان تكونا مع أخ، او مع اختين اخريين. (4) بأن يجتمع الخال مع العم للاب، وابن العم للابوين اجتماعا ثلاثيا. (5) اي لا يحجب ابن العم حينئذ العم، لان الخال مقدم على ابن العم في الدرجة فيمنعه. فلا ارث لابن العم كي يمنع عمه. اذن لا مانع من توريث العم حينئذ.

[57]

ذهب إلى ذلك عماد الدين ابن حمزة، ورجحه المصنف في الدروس، وقبله المحقق في الشرائع. وقال قطب الدين الراوندي ومعين الدين المصري: المال للخال وابن العم، لان الخال لا يمنع العم فلان لا يمنع(1) ابن العم الذي هو اقرب اولى(2). وقال المحقق الفاضل سديد الدين محمود الحمصي(3): المال للخال(4). لان العم محجوب بابن العم. وابن العم محجوب بالخال(5). ولكل واحد من هذه الاقوال وجه وجيه(6)، وان كان اقواها

___________________________________
(1) اي الخال. (2) يعنى: أن الخال اذا كان لا يمنع من توريث العم للاب فاولى ان لا يمنع ابن العم ايضا لان ابن العم للابوين اقرب إلى الميت من العم للاب حيث إن الاول يمت اليه من الطرفين والثاني يمت اليه بطرف واحد. اذن يرث ابن العم مع الخال. واذا ورث ابن العم فحينئذ يمنع عمه. فيكون المال بينه وبين خاله، دون عمه. (3) هو (سديد الدين محمود بن علي بن الحسن الحمصى الرازى). كان من اكابر العلماء المبرزين ومن متكلمي الامامية ومتبحريهم، له تعاليق قيمة في فن الكلام. (4) اي وحده. (5) يعنى: أن الخال مقدم في الدرجة على ابن العم فيمنعه من الارث. وبما أن ابن العم الابويني مقدم على العم الابوي فيمنعه هذا ايضا. فاصبح العم وابن العم ممنوعين من الارث. واختص به الخال وحده. (6) وقد اشرنا إلى كل وجه إجمالا.

[58]

الاول(1) وقوفا فيما خالف الاصل(2) على موضع النص والوفاق(3)، فيبقى عموم آية اولي الارحام(4) التي استدل بها الجميع على تقديم الاقرب خاليا عن المعارض(5). وتوقف العلامة في المختلف لذلك(6) وقد صنف هؤلاء الافاضل على المسألة رسائل تشتمل على مباحث طويلة، وفوائد جليلة. (أما الحجب عن بعض الارث) دون بعض (ففي) موضعين، احدهما: (الولد) ذكرا او انثى فإنه يحصل به (الحجب) للزوجين (عن نصيب الزوجية الاعلى(7) إلى الادنى(8) (وإن نزل) الولد (و) كذا (يحجب) الولد (الابوين عما زاد عن السدسين) واحدهما(9)

___________________________________
(1) اي القول بتوريث الخال والعم، دون ابن العم. وذلك: لان الخال مقدم في الدرجة على ابن العم. فلا يعقل توريث ابن العم مع وجود الخال. وعليه فلا مانع من توريث العم حينئذ. على أن الحكم بتقديم ابن العم على العم كان خلاف القاعدة الاولية في باب الارث فيقتصر فيه على مورد النص والاجماع اى صورة عدم اجتماع الخال معهما. (2) اي القاعدة الكبرى في باب الارث من تقديم الاقرب على الابعد. (3) وهو تقديم ابن العم للابوين على العم للاب فقط. (4) وهو قوله تعالى " واولوا الارحام بعضهم اولى ببعض في كتاب الله " وهو يفيد تقديم الاقرب مطلقا على الابعد مطلقا. (5) فلا موجب لارث ابن العم مع وجود الخال الذي هو اقدم منه درجة. (6) اى لتضارب الاقوال والوجوه التي اقاموها في المقام. (7) اي الربع في الزوجة، والنصف في الزوج. (8) اي الثمن في الزوجة، والربع في الزوج. (9) اي يحجب الولد احد الابوين.

[59]

عما زاد عن السدس(1) (إلا) ان يكونا(2) أو أحدهما (مع البنت) الواحدة (مطلقا) أي سواء كان معها الابوان أم أحدهما فإنهما لا يحجبان ولا أحدهما عن الزيادة عن السدس بل يشاركانها فيما زاد عن نصفها وسدسيهما بالنسبة(3)

___________________________________
(1) لان الابوين، او احدهما لا يرثان ازيد من السدس مع وجود الولد للميت وإن نزل. (2) أي الابوان. (3) فان للبنت وحدها النصف بالفرض. وللابوين السدسان بالفرض، ويبقى الباقي بينها وبينهما بالقرابة. ويقسم بينهم على نسبة حصصهم. وأصل المسألة هكذا: للبنت الواحدة = 2 / 1. وللابوين = 6 / 2. 1 / 2 + 2 / 6 + 3 + 2 / 6 = 5 / 6. والباقي = 6 / 1 = سدس واحد. وبما أن حصصهم من أصل المال خمسة من ستة. فيجب أن يقسم الباقي خمسة أسهم. فتضرب الخمسة في الستة: أصل للفريضة، تصير ثلاثين وتصح المسألة كملا. للبنت 30 / 15. للاب 30 / 5. للام 30 / 5. الباقي 30 / 5، فيعطى للبنت 3 منها فتصبح حصتها 15 + 3 / 30 = 18 ويعطى للاب 1 من الخمسة فتصبح حصته 5 + 1 / 30 = 6. ويعطى للام 1 من الخمسة فتصبح حصتها 5 + 1 / 30 = 6. فتستغرق الحصص حينئذ التركة جمعاء. هذا في صورة اجتماع الابوين مع البنت. وأما صورة اجتماع أحدهما خاصة مع البنت فترجع الحصص من الخمسة إلى أربعة هكذا: للبنت 2 / 1. للاب 6 / 1. والمجموع = 1 / 2 + 1 / 6 = 3 + 1 / 6 = 4 / 6. والباقي = 6 / 2. وبما أن الباقي يجب تقسيمه حسب الحصص فنحتاج إلى تقسيمه إلى أربعة، يكون للبنت ثلاثة، وللاب واحد. فنضرب الاربعة في اصل الفريضة تحصل أربعة وعشرون، وهي مخرج الفروض كاملة. فللبنت = 24 / 12. وللاب = 24 / 4. والمجموع = 12 + 4 / 24 = 16 / 24. والباقي = 24 / 8. فيعطى للبنت ستة، وللاب اثنان.

[60]

(أو البنات) أي البنتين فصاعدا(1) (مع احد الابوين) فإنهن لا يمنعنه

___________________________________
(1) فإن سهامهن ثلثان، وللاب سدس فيزيد من التركة سدس واحد. ويجب تقسيمه عليهن وعليه على حسب سهام كل.

[61]

عما زاد(1) أيضا، بل يرد عليهن وعليه ما بقي من المفروض بالنسبة كما سيأتي تفصيله(2)، ولو كان معهن أبوان استغرقت سهامهم الفريضة(3) فلا رد فمن ثم أدخلهما(4) في قسم الحجب. وفي المسألة قول نادر بحجب البنتين فصاعدا احد الابوين عما زاد عن السدس(5)، لرواية ابي بصير عن الصادق(6) عليه السلام وهو

___________________________________
(1) أي عن السدس بشئ. وهو جزء واحد من ثلاثين جزء وفرض المسألة هكذا: للبنات 3 / 2. للاب 6 / 1. ويجمع ذلك = 4 + 1 / 6 = 5 / 6 فالباقي = 6 / 1. ويجب تقسيمه أرباعا. فنضرب 4 في 6 تحصل أربعة وعشرون. للبنات 24 / 16. وللاب 24 / 4. والباقي: 24 / 4. فيضاف على البنات 3. فتصبح حصتهم 3 + 16 / 24 = 19 / 24 ويضاف على الاب 1 فتصبح حصته 1 + 4 / 24 = 5 / 24. (2) وقد أشرنا اليه في الهامش المتقدم. (3) اذ للبنات 6 / 4 وللابوين 6 / 2 والمجموع = 4 + 2 / 6 = 6 / 6 = 1. (4) أي الابوين مع البنات، فان البنات حينئذ يحجبن الابوين عن زيادة السدس رأسا. (5) ليكون للبنات وحدهن، دون أحد الابوين. (6) الوسائل ج 17 ص 465.

[62]

متروك(1) (و) ثانيهما:(2) (الاخوة، تحجب الام عن الثلث إلى السدس(3) بشروط) خمسة: الاول (وجود الاب) ليوفروا عليه(4) ما حجبوها عنه، وإن لم يحصل لهم منه شئ. فلو كان(5) معدوما لم يحجبوها عن الثلث. (و) الثاني (كونهم رجلين) اي ذكرين(6) (فصاعدا، أو اربع نساء، أو رجلا) أي ذكرا (وامرأتين) أي ابنتين وإن لم يبلغا، والخنثى هنا كالانثى، للشك في الذكورية الموجب للشك في الحجب، واستقرب المصنف في الدورس هنا(7) القرعة. (و) الثالث (كونهم اخوة للاب والام، او للاب)، او بالتفريق(8) فلا تحجب كلالة الام. (و) الرابع (انتفاء) موانع الارث من (القتل والكفر والرق) عنهم) وكذا اللعان، ويحجب الغائب ما لم يقبض بموته شرعا.

___________________________________
(1) أي لم يعمل بها الاصحاب فكانت شاذة. (2) أي ثاني موضعي الحجب. (3) أي لولا اخوة الميت لكانت امه ترث الثلث، لعدم وجود الولد للميت، ولكن الاخوة حجبوا الام عن كمال الثلث فورثت السدس. وكان الباقي للاب. (4) أي يزيدوا له. (5) أي الاب. (6) إنما فسر الرجلين بالذكرين لدفع توهم اختصاص الحكم بالبالغين، بل يعم حتى الاطفال. (7) أي بشأن الخنثى في مسألتنا هذه. (8) أي بعضهم للاب والام، وبعضهم للاب فقط.

[63]

(و) الخامس (كونهم منفصلين بالولادة لا حملا) فلا يحجب الحمل ولو بكونه متمما للعدد المعتبر فيه(1) على المشهور، إما لعدم اطلاق اسم الاخوة عليه(3) حيئنذ، او لكونه لا ينفق عليه الاب وهو(3) علة التوفير عليه. وفي الثاني(4) منع ظاهر(5). والعلة غير متحققة(6)، وفي الدروس جعل عدم حجبه(7) قولا(8)، مؤذنا بتمريضه(9). ويشترط سادس، وهو كونهم أحياء عند موت المورث فلو كان بعضهم ميتا، او كلهم عنده(10) لم يحجب، وكذا(11) لو اقترن موتاهما(12) أو اشتبه التقدم والتأخر، وتوقف المصنف في الدروس لو كانوا غرقى(13)

___________________________________
(1) أي في الحجب. (2) أي على الحمل حين كونه حملا. (3) أي الانفاق من الاب. (4) أي كون علة التوفير على الاب هو انفاقه على من وفروا عليه. (5) إذ لم ينص على هذا التعليل. (6) أي غير معلوم كونها علة للحكم المذكور. (7) أي عدم حجب الحمل. (8) أي عبر عنه بلفظ " قيل ". (9) أي يشعر بأنه كان ضعيفا لديه. فكان الاقوى عنده هو الحجب. (10) أي عند موت المورث. (11) أي لا يحجب. (12) أي موت الاخوة، وموت المورث. (13) لان الحكم في مسألة الغرقى هو القضاء بتأخر موت كل واحد من صاحبه، فيتوارثان. وهنا لو فرض كذلك لزم الحكم بتأخر موت الاخوة المستلزم للحجب.

[64]

من حيث إن فرض موت كل واحد منهما يستدعي كون الآخر حيا فيتحقق الحجب(1). ومن عدم القطع بوجوده(2) والارث حكم شرعي(3) فلا يلزم منه اطراد الحكم بالحياة. قال(4): ولم اجد في هذا(5) كلاما لمن سبق. والاقوى عدم الحجب. للشك(6)، والوقوف في ما خالف الاصل(7) على مورده. - وسابع -(8) وهو المغايرة بين الحاجب والمحجوب. فلو كانت الام اختا لاب(9) فلا حجب كما يتفق ذلك في المجوس، او الشبهة، بوطء الرجل ابنته فولدها(10) أخوها لابيها.

___________________________________
(1) فهو دليل تحقق الحجب. (2) هذا دليل عدم تحقق الحجب. (3) أي ان الحكم بتأخر موت كل وتقدمه في مسألة الغرقى لغرض التوارث حكم شرعي خاص لا يستلزم اطراده في غير مورد النص. (4) أي المصنف في الدروس. (5) أي صورة اقتران موتيهما. (6) في الحجب. والاصل عدم تحققه. (7) أي الحكم بالتقدم والتأخر معا في مسألة توارث الغرقى كان على خلاف الاصل. فيجب الاقتصار فيه على مورد النص وهي مسألة التوارث فقط. (8) أي ويشترط سابع. (9) أي أختا للمورث من أبيه. إذ لا يمكن تصوير كون الام أختا من الابوين. (10) أي ولد البنت.


[225]

وان ماتت الوسطى فللعليا نصيب الام، وللسفلى نصيب البنت، والباقي يرد ارباعا(1). وان ماتت السفلى ورثتها الوسطى لانها ام، دون العليا لانها جدة واخت(2)، وهما محجوبتان بالام(3). وقس على هذا. (العاشرة مخارج الفروض): اقل عدد تخرج(4) منه صحيحة وهي (خمسة) للفروض الستة(5)، لدخول مخرج الثلث في مخرج الثلثين(6). فمخرج (النصف من اثنين، والثلث والثلثان من ثلاثة، والربع من اربعة، والسدس من ستة، والثمن من ثمانية) فاذا كان في الفريضة نصف لا غير كزوج مع المرتبة الثانية(7) فاصل الفريضة اثنان، فان انقسمت على جميع الورثة بغير كسر(8)، والا عملت كما سيأتي(9)

___________________________________
(1) فان السدس للعليا باعتبار أنها ام المتوفية، والنصف للسفلى باعتبار أنها بنت المتوفية. والباقي وهو " سدسان " يرد عليهما حسب ما ورثتا من السهام. فللام ثلاثة، وللبنت واحدة فيجب توزيع هذا الباقي إلى اربعة وهو الفرع السابع. (2) جدة من جهة الام، واخت من جهة الاب وهو الفرع الثامن. (3) حيث إنها من الطبقة الاولى، والجدة والاخت من الطبقة الثانية. (4) اي الفروض. (5) وهي: النصف. الربع. الثمن. الثلثان. الثلث. السدس. (6) لان العدد " 3 " كما هو مخرج الثلثين كذلك هو مخرج الثلث. (7) الاخوة والاجداد. وهم يرثون بالقرابة لا بالفرض فتنحصر الفريضة في فرض الزوج وهو النصف ومخرجه العدد " 2 ". (8) كما لو كان هناك زوج وأخ. فالنصف للزوج بالفريضة، والباقي للاخ بالقرابة. (9) من مراعاة التوافق، أو التداخل، أو التبائن ثم العمل وفق المقرر الآتي.

[226]

إلى أن تصححها(1) من عدد ينتهي اليه الحساب. وكذا لو كان في الفريضة نصفان(2). وان اشتملت(3) على ثلث(4)، او ثلثين(5)، او هما(6) فهي من ثلاثة(7) او على ربع(8) فهي من اربعة. وهكذا. ولو اجتمع في الفريضة فروض متعددة(9) فاصلها اقل عدد ينقسم على تلك الفروض صحيحا: وطريقه: ان تنسب بعضها إلى بعض(10) فإن تباينت(11) ضربت

___________________________________
(1) أي الفريضة. (2) كما لو كان زوج واخت للميت. فالزوج فرضه النصف. وكذا الاخت الواحدة لها النصف بالفرض. (3) أي الفريضة. (4) كما في الام مع عدم الحاجب لها من ولد واخوة، وكما في كلالة الام المتعددين. (5) كما في البنات، أو الاخوات للاب. (6) كما في الاختين للاب مع كلالة الام المتعددين. (7) أي الفريضة تخرج مصححة من ثلاثة فيجب تقسيم التركة إلى ثلاث حصص. (8) كما في الزوج مع الولد للزوجة، أو الزوجة مع عدم الولد للزوج. (9) كما لو اجتمع من يستحق الربع، وآخر النصف، وثالث السدس. وهكذا مثاله: زوج، وبنت، وأب. (10) مثلا تلاحظ النسبة بين مخرج فرض الزوج، ومخرج فرض البنت، ومخرج فرض الاب. أي بين 4 و 2 و 6. (11) التباين: أن لا يكون العددان متساويين في المقدار، ولا كون الاقل يفني الاكثر بتكرره كما في " 4 12 "، ولا أن يوجد عدد ثالث يفني كلا العددين بتكرره كما في " 6 8 " فان العدد " 2 " يفنيهما. فالتباين هما العددان 4 7. وأمثالهما. وسيأتي من الشارح توضيح أوفى.

[227]

بعضها في بعض فالفريضة ما ارتفع من ذلك، كما اذا اجتمع في الفريضة نصف وثلث(1) فهي(2) من ستة. وان توافقت(3) ضربت الوفق(4) من أحدهما في الاخر كما لو اتفق فيها(5) ربع وسدس(6) فاصلها اثنا عشر.

___________________________________
(1) فمخرج النصف 2، ومخرج الثلث 3. وهما متباينان. فيضرب أحدهما في الآخر تحصل ستة. (2) أي الفريضة. (3) التوافق: أن يكون هناك عدد ثالث يفني العددين كما بين " 4 و 6 " فان " 2 " هو العاد لهما. وبما انه مخرج النصف. فالعددان المذكوران يتوافقان بالنصف، وقاعدة التوافق تقتضي ضرب وفق أحد العددين المتوافقين في نفس العدد الآخر. اذن يجب ضرب نصف 4 في مجموع 6، أو نصف 6 في مجموع 4. وعلى كلا التقديرين فالنتيجة 12. (4) الوفق هو الكسر الذي يكون العدد الثالث مخرجا له فاذا كان عدد " 2 " الذي هو مخرج النصف. فبين العدد 4، والعدد 6 توافق بالنصف. وفق أحدهما. هو نصف أحدهما. أما إذا كان العدد الثالث هو 3 فهو مخرج الثلث. فوفق العددين هو ثلثهما. وهكذا كما سيتضح أكثر انشاء الله. (5) أي في الفريضة. (6) كما لو اجتمع زوج وأب مع وجود أولاد للميت. فان للزوج حينئذ الربع، وللاب السدس. وبين مخرج الربع وهو 4، ومخرج السدس وهو 6 توافق بالنصف، لان العدد الثالث العاد لهما هو العدد 2 وهو مخرج النصف. فنضرب وفق 4 أي نصفه وهو 2 في نفس 6، أو نضرب وفق 6 أي نصفه وهو 3 في نفس 4 والحاصل يكون 12 = " 2 في 6 " = " 3 في 4 " اذن فأصل الفريضة التي يمكن اخراج السهام منها صحيحة هو العدد " 12 " اثنا عشر. سدسها: 2 للاب، وربعها: 3 للزوج. والباقي: 7 للاولاد.

[228]

وان تماثلث(1) اقتصرت على احدهما كالسدسين. او تداخلت(2) فعلى الاكثر(3) كالنصف والربع(4). وهكذا. ولو لم يكن في الورثة ذو فرض(5) فأصل المال(6) عدد رؤسهم مع التساوي كاربعة اولاد ذكور(7)، وان اختلفوا في الذكورية والانوثية

___________________________________
(1) التماثل كون العدددين متساويين قدرا، ولذلك يكون مخرجهما متحدا. فمخرج أحدهما هو المخرج للآخر. كالسدسين للابوين. فمخرج الفريضة هي ستة يصح سهم الاب، وكذا سهم الام منها بلا كسر. (2) التداخل: كون العدد الاكبر من مضاعفات العدد الاصغر. فعند ذلك يكون المخرج المشترك للعددين هو مخرج العدد الاكبر، فيسقط اعتبار العدد الاصغر، ولذلك يقال: إن العدد الاصغر داخل في الاكبر. (3) أي اقتصرت على مخرج العدد الاكبر. فهو مخرج للاصغر أيضا. (4) كما لو اجتمع زوج وبنت واحدة. فللزوج الربع، وللبنت النصف بالفريضة. فمخرج الربع هو 4، ومخرج النصف هو 2. والاخير داخل في الاول. فالفريضة اذن من أربعة، لان سهم الزوج وكذا سهم البنت يخرج منها بسلام. (5) كالاولاد ذكورا واناثا، أو ذكورا فقط. وكالاخوة للابوين، أو للاب ذكورا اناثا. أم ذكورا فقط، وكالاعمام والاخوال للاب، والاجداد والجدات للاب فان هؤلاء جميعا إنما يرثون بالقرابة إذ لا تعيين لهم بالفرض. (6) من غير إعتبار فريضة. (7) فان المال ينقسم إلى أربعة أسهم متساوية. لكل ولد ذكر سهم.

[229]

فاجعل لكل ذكر سهمين، ولكل انثى سهما فما اجتمع فهو اصل المال(1). ولو كان فيهم ذو فرض وغيره فالعبرة بذي الفرض خاصة كما سبق(2)، ويبقى حكم تمامها وانكسارها(3) كما سيأتي. وحيث توقف البحث على معرفة النسبة بين العددين بالتساوي(4) والاختلاف(5) وتأتي الحاجة اليه ايضا فلا بد من الاشارة إلى معناها: فالمتماثلان هما: المتساويان قدرا. والمتباينان هما: المختلفان اللذان اذا اسقط اقلهما من الاكثر(6)

___________________________________
(1) كما لو كان الاولاد أربعة ذكور وأربعة اناث، فللاناث أربعة أسهم. وللذكور ثمانية أسهم فتلك اثنا عشر سهما. فأصل المال ينقسم إلى اثني عشر، لكل ذكر سهمان. ولكل انثى سهم. (2) في موارد كثيرة، مثلا: إذا اجتمع زوج مع أب وولد ذكور. فالزوج ذو سهم، وسهمه الربع، والاب ذو سهم، وسهمه السدس. أما الاولاد فيرثون بالقرابة. وحينئذ يجب ملاحظة الفريضة حسب سهام ذوي الفروض. فالفريضة من اثني عشر: مخرج السدس، والربع. (3) المراد من تمام الفريضة: هو انطباق الفريضة على ذوي السهام ووفائها بالتقسيم عليهم. والمراد من الانكسار: هو عدم انطباق الفريضة عليهم. فتحتاج إلى كسر في أحد الاطراف، أو في جميعها كما سيأتي في المسألة الحادية عشرة. (4) أي التماثل. (5) أي التباين والتوافق والتداخل. (6) المراد من الاسقاط: ان يسقط الاصغر من الاكبر أولا، ثم يكرر ذلك حتى لا يبقى من الاكبر سوى الواحد. أو يسقط الاصغر أولا ثم يسقط ما بقي من الاكبر من الاصغر. ثم يسقط ما بقي من الاصغر من باقي الاكبر. وهكذا حتى لا يبقى في الاخير سوى واحد. مثال الاول: " 3 " و " 10 " تسقط " 3 " من " 10 " ثلاث مرات ليبقى واحد. مثال الثاني: 8 و 13. تسقط 8 من 13 تبقى 5 ثم تسقط 5 من 8 تبقى 3 ثم تسقط 3 من 5 يبقى 2 ثم يسقط 2 من 3 يبقى 1.

[230]

مرة(1)، او مرارا(2) بقي واحد. ولا يعدهما(3) سوى الواحد، سواء تجاوز اقلهما نصف الاكثر كثلاثة وخمسة، ام لا كثلاثة وسبعة. والمتوافقان هما: اللذان يعدهما غير الواحد(4) ويلزمهما(5) أنه اذا اسقط اقلهما من الاكثر مرة(6) او مرارا(7)

___________________________________
(1) كما بين 8 و 9. (2) كما بين 3 و 10. (3) أي لا يفنيهما بالتكرار عدد ثالث سوى " 1 " وهذا التعريف ينطبق على جميع أفراد التباين العددي. فالعددان 8 و 9 لا يفنيهما عدد ثالث سوى 1. وكذلك العددان 3 و 10 لا يفنيهما عدد ثالث سوى 1. وهكذا في جميع أمثلة المتباينين. (4) الاثنان فما فوق. كما في العددين 9 و 12. فالعدد " 3 " يفني " 9 " بتكرره ثلاث مرات. ويفني " 12 " بتكرره أربع مرات. (5) يعني الذي يذكره يكون من لوازم العددين المتوافقين دائما. (6) هذا فيما إذا كان العدد الاصغر متجاوزا نصف الاكبر. كما في 9 و 15. فبعد إسقاط الاول من الثانى يبقى 6. والعدد الثالث العاد لهما هو 3. وبما أنه مخرج الثلث. فالعددان 9 و 15 متوافقان بالثلث. (7) ذلك فيما إذا كان العدد الاصغر دون نصف العدد الاكبر. كما في 9 و 21. فبعد اسقاط الاول من الثاني مرتين يبقى 3. وهو العاد لهما إتفاقا لان 3 مضروبا في 3 = 9. ومضروبا في 7 = 21.

[231]

بقي اكثر من واحد(1) وتوافقهما(2) بجزء(3) ما يعدهما.

___________________________________
(1) وهذا هو الفرق بين " المتباينين " و " المتوافقين "، فإن في الاول يبقى واحد في النهاية، وفي الثاني يبقى اكثر من واحد. فاذا اسقط هذا من العدد الاصغر لم يبق شئ في النهاية. كما في 10 و 16. فبعد اسقاط 10 من 16 يبقى 6. ثم اسقاط 6 من 10 يبقى 4. ثم اسقاط 4 من 6 يبقى 2. ثم اسقاط 2 من 4 يبقى 2 ثم اسقاط 2 من 2 لم يبق شئ. فالعدد الاخير هو العاد للعددين: 10 و 16. فهما متوافقان بالنصف. * * * وعبارة " الشيخ البهائي " رحمه الله هنا في معرفة النسبة بين عددين اوضح. قال: " والتماثل بين. وتعرف البواقي بقسمة الاكثر على الاقل، فان لم يبق شئ فمتداخلان " كما في 4 و 12 "، وان بقي قسمنا المقسوم عليه على الباقي. وهكذا إلى ان لا يبقى شئ فالعددان متوافقان " كما في 4 و 10، فيقسم 10 على 4 يبقى 2. ثم يقسم 4 على 2 فلا يبقى شئ " والمقسوم عليه الاخير " وفي مثالنا يكون هو العدد 2 " هو العد لهما، أو يبقى واحد فمتبائنان " كما في 5 و 9، فيقسم 9 على 5 يبقى 4. ثم 5 على 4 يبقى 1 ". راجع خلاصة الحساب: المقدمة الاولى من الباب الثاني. (2) يعني أن معرفة الوفق بين العددين المتوافقين إنما هي باعتبار ذلك العدد الثالث الذي يعد العددين المتوافقين. (3) أي بالكسر الذي يكون العدد العاد لهما مخرجا له والمراد ب‍ " ما ": العدد العاد لهما. والمراد بالجزء: الكسر. أي كسر العدد الذي يعدهما. وأضاف الكسر إلى العدد باعتبار أن العدد المذكور مخرجه.

[232]

فإن عدهما الاثنان خاصة(1) فهما متوافقان بالنصف(2)، او الثلاثة(3) فبالثلث، او الاربعة فبالربع. وهكذا. ولو تعدد ما يعدهما من الاعداد فالمعتبر اقلهما جزء(4) كالاربعة مع الاثنين(5) فالمعتبر الاربعة(6). ثم ان كان اقلهما لا يزيد عن نصف الاكثر، ونفى الاكثر ولو مرارا، كالثلاثة والستة. والاربعة والاثني عشر. فهما المتوافقان بالمعنى الاعم، والمتداخلان ايضا(7). وإن تجاوزه(8) فهما المتوافقان بالمعنى الاخص(9) كالستة والثمانية

___________________________________
(1) هذا القيد احتراز عما لو تعدد العدد العاد لهما. فانه في تلك الصورة يجب الاخذ بالعدد الاكبر أي بالكسر الاصغر. كما سيوضحه الشارح رحمه الله. (2) لان العدد " 2 " مخرج النصف. (3) أي خاصة. (4) أي أقلهما كسرا. وهو العدد الاكبر. كما إذا عدهما الاربعة والاثنان. فيجب الاخذ بالاربعة، لانها مخرج الربع وهو أقل من النصف الذي مخرجه الاثنان. (5) كما في العددين 8 و 12. فانه يعدهما كل من 4 و 2. (6) لانها مخرج الربع، بخلاف الاثنين فانه مخرج النصف. فالاول أكبر عددا وأقل كسرا، والثاني أصغر عددا وأكبر كسرا. (7) هذا هو التداخل فيجب الاقتصار على العدد الاكبر بلا حاجة إلى ضرب الوفق. فهما يعتبران متداخلين ولا يعتبران متوافقين حسب التعريف المشهور. (8) أي تجاوز العدد الاقل نصف العدد الاكثر. (9) المشهور.

[233]

يعدهما الاثنان(1)، والتسعة والاثني عشر يعدهما الثلاثة(2)، والثمانية والاثني عشر يعدهما الاربعة(3). ولك هنا(4) اعتبار كل من التوافق والتداخل(5) وان كان اعتبار ما تقل معه الفريضة(6) اولى، ويسمى المتوافقان - مطلقا(7) - بالمتشاركين، لاشتراكهما في جزء الوفق(8). فيجتزى عند اجتماعهما(9) بضرب احدهما في الكسر الذي ذلك العدد(10) المشترك سمي له(11)

___________________________________
(1) هذا مثال أول. (2) هذا مثال ثان. (3) هذا مثال ثالث. (4) أي في المتوافقين بالمعنى الاعم. (5) فاعتبار التوافق هو ضرب وفق أحدهما في الآخر. وأما اعتبار التداخل فهو الاكتفاء بالاكثر. (6) وهو اعتبار التداخل. (7) سواء بالمعنى الاعم والمعنى الاخص. (8) أي في الكسر الذي هو وفقهما. (9) أي اجتماع العددين المتوافقين كالعدد 8 و 12. (10) الثالث العاد لهما. فهما يشتركان فيه حيث إنه ينفيهما جميعا. (11) كالربع في الاربعة، والخمس في الخمسة، والسدس في الستة فالعدد الثالث إذا كان اثنين فهو سمي النصف، وإذا كان 3 فهو سمي الثلث وإذا كان 4 فهو سمي الربع وهكذا. ومراد " الشارح " هو أن يضرب أحد العددين المتوافقين في وفق الآخر. وفسر الوفق بقوله: الكسر الذي ذلك العدد المشترك سمي له. فعبر عن المفسر بالمفسر

[234]

كالنصف في الستة والثمانية(1)، والربع في الثمانية والاثني عشر(2). وقد يترامى(3) إلى " الجزء من احد عشر " فصاعدا(4) فيقتصر عليه(5) كاحد عشر مع اثنين وعشرين(6)، او اثنين وعشرين مع ثلاثة وثلاثين(7)، او ستة وعشرين مع تسعة وثلاثين(8) فالوفق في الاولين(9)

___________________________________
(1) فانهما متوافقان بالنصف، حيث العدد العاد لهما هو 2. (2) فانهما متوافقان بالربع، حيث العدد العاد لهما هو 4. (3) يعني: تقع الحاجة في التعبير عن وفق العددين إلى التلفظ بالكسر المذكور، كما بين العددين: " 22 و 33 " فانهما متوافقان. ووفقهما هو 11 / 1، ويعبر عنه ب‍ " جزء من أحد عشر جزء ". فاذا أردنا استخراج المخرج المشترك بين العددين يجب ضرب وفق أحدهما أي جزء من أحد عشر جزء من أحدهما في الآخر. فنضرب " 2 " الذي جزء من أحد عشر جزء من " 22 " في " 33 "، يحصل 66: المخرج المشترك للعددين: 22 و 33. (4) كجزة من ثلاثة عشر جزء، أو جزء من خمسة عشر جزء. وهكذا. (5) على التعبير باللفظ المذكور. (6) فهما متوافقان بالمعنى الاعم، ووفقهما هو جزء من أحد عشر جزء لكن الاولى فيهما هو اعتبار التداخل. (7) فهما أيضا متوافقان في جزء من أحد عشر جزء، لكنهما متوافقان بالمعنى الاخص. وقد تقدم في الهامش 3. (8) فانهما متوافقان في جزء من ثلاثة عشر جزء. فيجب ضرب وفق أحدهما في الآخر. أي ضرب جزء من ثلاثة عشر جزء من أحدهما في نفس الآخر، كضرب وفق 26 وهو 2 في 39، أو ضرب وفق 39 وهو 3 في 26 يحصل 78. (9) وهما: " 11 و 22 " و " 22 و 33 ".

[235]

جزء من احد عشر. وفي الاخير(1) من ثلاثة عشرة(2). (الحادية عشرة - الفريضة اذا كانت بقدر السهام وانقسمت) على مخارج السهام(3) (بغير كسر فلا بحث كزوج واخت لابوين، او لاب فالمسألة من سهمين)، لان فيها نصفين ومخرجهما اثنان وتنقسم على الزوج والاخت بغير كسر. وان لم تنقسم على السهام بغير كسر مع كونها مساوية لها(4)، فاما ان تنكسر على فريق واحد او اكثر(5)، ثم إما ان يكون بين عدد المنكسر عليه(6) وسهامه وفق بالمعنى الاعم(7) اولا، فالاقسام اربعة(8).

___________________________________
(1) وهو " 26 و 39 ". (2) أي جزء من ثلاثة عشر جزء. (3) أي أصحاب السهام. وليس المراد مخارج الكسور. (4) أي الفريضة مساوية للسهام، وهذا في مقابل ما إذا نقصت الفريضة عن السهام كما يأتي في المسألة الثانية عشرة. أو زادت كما يأتي في المسألة الثالثة عشرة(5) كما إذا كان هناك أجداد من جهة الاب واجداد من جهة الام، وكان عدد كل قبيل أربعة. فحصة الاجداد للاب ثلثان. وعددهم أربعة، وحصة الاجداد للام ثلث واحد. وعددهم أيضا أربعة. فاحتاجت المسألة إلى انكسار حصة كل قبيل حسب رؤسهم أو سهامهم كما مر في ص 144 ويأتي توضيح ذلك. (6) وهو القبيل الذي يستحق الحصة المفروضة. كأجداد الاب الذين يستحقون الثلثين مثلا، فاذا كان عددهم اربعة ذكور في درجة واحدة فسهامهم أربعة. وبين عدد السهام حينئذ، وعدد الحصة التي استحقوها وهي الثلثان توافق. ولكن بالمعنى الاعم. (7) أعم من التوافق بالمعنى الاخص، ومن التداخل. (8) الاول: أن ينكسر على فريق واحد. مع التوافق بين عدد النصيب وعدد السهام. الثاني: أن ينكسر على فريق واحد. مع عدم التوافق بين عدد النصيب، وعدد السهام. الثالث: أن ينكسر على أكثر من فريق واحد مع التوافق بين عدد نصيب كل فريق، وعدد سهامهم. الرابع: أن ينكسر على أكثر من فريق واحد مع عدم التوافق المذكور.

[236]

(فان انكسرت على فريق واحد ضربت عدده)(1) لا نصيبه (في اصل الفريضة ان عدم الوفق بين العدد والنصيب كابوين وخمس بنات). اصل فريضتهم ستة، لاشتمالها على السدس ومخرجه ستة و (نصيب الابوين) منها (اثنان) لا ينكسر عليهما(2) (ونصيب البنات اربعة)(3) تنكسر عليهن(4) وتباين عددهن(5) وهو خمسة لانك(6) اذا اسقطت اقل العددين(7) من الاكثر(8) بقي واحد(9) (فتضرب) عددهن وهو (الخمسة في الستة: اصل الفريضة) تبلغ ثلاثين(10)، فكل من حصل له شئ من اصل

___________________________________
(1) اي عدد سهام الفريق المنكسر عليه. (2) لان لكل واحد منهما السدس. (3) من الستة الباقية. (4) لان عددهن خمسة. اما النصيب فعدده اربعة فيجب انكسار عدد النصيب على خمسة أسهم. (5) اي الاربعة تباين عددهن الذي هو خمسة. (6) دليل لكون النسبة بين 4 و 5 هو التباين. (7) وهي اربعة. (8) وهي خمسة. (9) وهي علامة التباين كما سبق. (10) فارتقت الفريضة من الستة إلى ثلاثين.

[237]

الفريضة(1) اخذه مضروبا في خمسة(2) فهو نصيبه، ونصيب البنات منها عشرون(3) لكل واحدة اربع. وان توافق النصيب والعدد كما لو كن ستا، او ثماني فالتوافق بالنصف في الاول(4)، والربع في الثاني(5) فتضرب نصف عددهن(6)، او ربعه(7) في اصل الفريضة(8) تبلغ ثمانية عشر في الاول(9)، واثني عشر في الثاني(10) فللبنات اثنا عشر(11)

___________________________________
(1) الذي هو ستة. (2) لان الارتقاء كان بسبب ضرب خمسة في أصل الفريضة. فاذا كان الاب يأخذ من أصل الفريضة التي هي ستة سهما واحدا وهو السدس فبعد ارتقاء‌ها إلى ثلاثين يجب ضرب سهم الاب الذي هو واحد في خمسة فهو يستحق خمسة من ثلاثين بعد ما كان مستحقا واحدا من ستة. (3) لان نصيبهن كان اربعة من ستة. فلابد من ضربها في خمسة تبلغ عشرين. (4) لان بين الاربعة: عدد النصيب. والستة: عدد الرؤوس، توافق بالنصف، لان العدد العاد لها " 2 " وهو مخرج النصف. (5) لان بين الاربعة والثمان توافق بالربع بالمعنى الاعم، لان العدد العادلهما هي اربعة. (6) في صورة كونهن ستا. (7) في صورة كونهن ثمانا. (8) التي هي ستة. (9) وهو ما كان عددهن ستا. (10) وهو ما كان عددهن ثمانا. (11) في الاول.

[238]

ينقسم عليهن بغير كسر. وثمانية(1) كذلك(2). (وان انكسرت على اكثر) من فريق، فاما أن يكون بين نصيب كل فريق وعدده وفق، او تباين، او بالتفريق(3). فان كان الاول(4) (نسبت الاعداد بالوفق)(5) ورددت كل فريق إلى جزء وفقه(6).

___________________________________
(1) في الثاني. (2) اي ينقسم عليهن بغير كسر. (3) بأن يكون بين عدد نصيب أحد الفريقين وعدد سهامهم توافق، وبين عدد نصيب الفريق الآخر وعدد سهامهم تباين مثلا. (4) اي كان بين عدد نصيب كل فريق وعدده توافق. (5) اي ابدلت عدد سهامهم، او عدد رؤسهم إلى وفق العدد، فان كان التوافق بالنصف ابدلت كل عدد إلى نصفه، او بالربع ابدلت إلى ربعه. وهكذا. (6) اي الكسر المناسب للوفق كما اوضحناه في الهامش المتقدم مثال ذلك: ان للميت اخوة عشرة للاب واخوة ستة للام. وزوجة. فاصل الفريضة من اثني عشر، لان نصيب الزوجة الربع، ونصيب كلالة الام الثلث، وبين 4 و 3 مباينة. تأخذ الزوجة 3. وتأخذ كلالة الام 4. والباقي 5 لكلالة الاب. فنصيب كلالة الام 4 وعددهم 6. وهما متوافقان بالنصف فنستبدل 6 إلى وفقه اي نصفه. وهو 3. ونصيب كلالة الاب 5 وعددهم 10 وهما متوافقان بالمعنى الاعم، فنستبدل 10 إلى وفقه أي خمسه وهو 2. وبعد ذلك نلاحظ النسبة بين هذه الاعداد الباقية. فبين 3 و 2 تباين نضرب احدهما في الآخر يحصل 6. ثم نضرب 6 في 12: اصل الفريضة يحصل 72. للزوجة ربع ذلك 18. ولكلالة الام ثلث ذلك 24. ينقسم على عددهم بغير انكسار لكل واحد منهم 4. ولكلالة الاب الباقي وهو 30 لكل واحد 3.

[239]

وكذا لو كان لبعضهم وفق دون بعض(1). (او) كان (غيره) اي غير الوفق بأن كان بين كل فريق وعدده تباين(2)، او بين بعضها(3) كذلك جعلت كل عدد بحاله(4)، ثم اعتبرت الاعداد(5). فان كانت متماثلة(6) اقتصرت منها على واحد وضربته في اصل الفريضة.

___________________________________
(1) فنستبدل عدد ذلك فقط إلى وفقه. (2) كما اذا كان عدد النصيب 2، وعدد الرؤس او السهام 5 مثلا. وعند ذلك يسقط إعتبار عدد النصيب ويلحظ عدد السهام فقط. (3) اي في أحد الفريقين. (4) من غير أن تستبدله. والخلاصة: انه اذا كان بين عدد نصيب كل فريق، وعدد سهامهم توافق تستبدل عدد السهام بالوفق، وان كان تباين تركت عدد السهام بحاله وعلى اي تقدير فلا يعتبر عدد النصيب أصلا. (5) الاصلية، او المستبدلة، فتعتبر الاعداد بعضها مع بعض. والمراد بالاعداد: اعداد سهام كل فريق. (6) مثاله: ثلاثة اخوة لاب، وثلاثة لام. أصل فريضتهم ثلاثة: اثنان لكلالة الاب، وواحد لكلالة الام. ينكسر عدد نصيب كل فريق على عددهم. وبما ان عدد نصيب كل فريق يباين عدد سهامهم فيسقط اعتبار أعداد النصيب، ويلاحظ اعداد السهام. لكن بين عددي الفريقين تماثلا، فيكتفى بأحدهما. وعند ذلك يضرب 3: سهام الاخوة في 3: اصل الفريضة تحصل 9. فلكلالة الام ثلثها = 3 ينطبق على عددهم. ولكلالة الاب ثلثاها = 6 ينقسم على عددهم من غير كسر.

[240]

وان كانت متداخلة(1) اقتصرت على ضرب الاكثر(2). وان كانت متوافقة(3) ضربت احد المتوافقين في عدد الآخر(4). وان كانت متباينة ضربت احدها في الاخر ثم المجتمع في الآخر(5). وهكذا (وضربت ما يحصل منها(6) في اصل المسألة). فالمتباينة (مثل زوج وخمسة اخوة لام، وسبعة لاب فاصلها(7) ستة)، لان فيها نصفا(8) وثلثا(9)

___________________________________
(1) كما لو كانت الاخوة من الام في المثال المذكور ستة فان عدد كلالة الاب حينئذ داخل في عدد كلالة الام. فتضرب عددهم في أصل الفريضة. (2) في أصل الفريضة. (3) كما لو كانت الاخوة من الام ستة، والاخوة من الاب تسعة. فتضرب وفق أحدهما في الآخر، ثم المجتمع في أصل الفريضة 2 في 9 في 3 = 54. (4) ثم المجتمع في أصل الفريضة. (5) اذا كان هناك فريق ثالث، ولكن الاعتبار بأصل الاعداد، دون المجتمع مع العدد الثالث. (6) بعد ضرب اعداد كل فريق في الآخر، او ضرب وفق أحدهما في الآخر(7) اي أصل الفريضة. (8) فريضة الزوج. (9) فريضة كلالة الام. أما كلالة الاب فلا فريضة لها، بل ترث بالقرابة

[241]

ومخرجهما ستة(1): مضرب اثنين: مخرج النصف في ثلاثة: مخرج الثلث لتباينهما (للزوج) منها النصف: (ثلاثة، وللاخوة للام) الثلث (سهمان) ينكسر عليهم (ولا وفق) بينهما وبين الخمسة(2) (وللاخوة للاب سهم) واحد وهو ما بقي من الفريضة، (ولا وفق) بينه وبين عددهم وهو السبعة، فاعتبر نسبة عدد الفريقين(3)، المنكسر عليهما وهو الخمسة والسبعة إلى الآخر(4) تجدهما متباينين اذ لا يعدهما الا واحد(5)، ولانك اذا اسقطت اقلهما من الاكثر بقي اثنان فاذا اسقطتهما من الخمسة مرتين بقي واحد(6). (فتضرب الخمسة في السبعة يكون) المرتفع (خمسة وثلاثين(7) تضربها في) ستة (اصل الفريضة يكون) المرتفع (مائتين وعشرة)(8) ومنها تصح(9). (فمن كان له) من اصل الفريضة (سهم اخذه مضروبا في خمسة وثلاثين فللزوج ثلاثة) من الاصل يأخذها (مضروبة فيها) اي في الخمسة والثلاثين يكون

___________________________________
(1) لان بين مخرج النصف، ومخرج الثلث تباين فيضرب 2 في 3 يحصل 6 وهو أصل الفريضة. (2) بل هما متباينان فيسقط اعتبار عدد النصيب وهو 2. (3) وذلك للتباين الحاصل بين عدد كل فريق وعدد نصيبه. ولذلك فالمعتبر هو مراعاة عدد كل فريق مع عدد الفريق الآخر، واسقاط اعتبار عدد النصيب. (4) أي يعتبر كل من الخمسة والسبعة إلى الآخر. فهما متباينان. (5) إذ لا عدد ثالث يفنيهما غير الواحد. (6) وهذا دليل التباين. إذن يجب ضرب كل عدد في الآخر. (7) 5 في 7 = 35. (8) 35 في 6 = 210. (9) السهام.

[242]

(مئة وخمسة(1)، ولقرابة الام) الخمسة (سهمان) من اصلها تأخذهما (مضروبين فيها) اي في الخمسة والثلاثين وذلك سبعون(2) (لكل) واحد منهم (اربعة عشر): خمس السبعين (ولقرابة الاب سهم) من الاصل ومضروبه فيها(3) (خمسة وثلاثون لكل) واحد منهم (خمسة): سبع المجتمع(4). وما ذكر مثال للمنكسر على اكثر من فريق مع التباين(5)، لكنه لم ينكسر على الجميع(6). ولو اردت مثالا لانكسارها على الجميع ابدلت الزوج بزوجتين(7)، ويصير أصل الفريضة اثني عشر: مخرج الثلث والربع، لانها المجتمع من ضرب احداهما في الاخرى، لتباينهما فللزوجتين الربع: ثلاثة(8)، وللاخوة للام

___________________________________
(1) وهو نصف التركة. (2) ثلث التركة. (3) أي في الخمسة والثلاثين. (4) أي سبع الخمسة والثلاثين. (5) بين عدد نصيبب كل فريق، وعدد سهامهم. (6) لان الزوج كان فريقا أيضا ولم ولم ينكسر نصيبه على عدده. (7) فاجتمع: كلالة الاب السبعة، وكلالة الام الخمسة، والزوجتان. فنصيب الزوجتين الربع، ونصيب كلالة الام الثلث. وبين مخرجيهما تباين فيضرب 3 في 4 = 12 فللزوجتين ربع ذلك: 3 ينكسر على عددهما، ولكلالة الام ثلثه: 4 ينكسر على عددهم وهي خمسة. ولكلالة الاب الباقي: 5 ينكسر على عددهم وهي سبعة. إذن فانكسر عدد نصيب الجميع على عدد سهامهم. (8) لانها ربع الاثني عشر: أصل الفريضة.

[243]

الثلث: اربعة(1)، وللاخوة للاب الباقي وهو خمسة، ولا وفق بين نصيب كل وعدده(2)، والاعداد ايضا متباينة(3)، فتضرب ايها شئت في الآخر، ثم المرتفع في الباقي(4)، ثم المجتمع(5) في اصل الفريضة(6) فتضرب هنا اثنين(7) في خمسة(8)، ثم المجتمع(9) في سبعة(10) يكون سبعين، ثم تضرب السبعين في اثني عشر تبلغ ثمانمأة واربعين(11). فكل من كان له سهم من اثني عشر اخذه مضروبا في سبعين(12).

___________________________________
(1) لانها ثلث الفريضة المذكورة. (2) لان عدد نصيب الزوجتين ثلاثة. وهي لا توافق عددهما، بل بينهما تباين وعدد نصيب كلالة الام اربعة. وهي تباين عددهم الخمسة. وعدد نصيب كلالة الاب خمسة، وهي تباين عددهم السبعة. (3) أي بين أعداد كل فريق وآخر أيضا مباينة، لان بين 7 و 5 و 2 تباينا ظاهرا. (4) فنضرب 7 في 5 يحصل 35 ثم 35 في 2 يحصل 70. (5) وهو 70 الحاصل من " 5 في 7 في 2 ". (6) التي هي 12 فيحصل 840 = " 70 في 12 ". (7) عدد الزوجتين. (8) عدد كلالة الام. (9) وهو 35. (10) عدد كلالة الاب. (11) 2 في 5 في 7 في 12 = 840. (12) فقد كان للزوجتين 3 فتأخذانه مضروبا في 70 = " 210 " لكل منهما نصفه: " 105 ". وكان لكلالة الام 4 فيأخذونه مضروبا في 70 = " 280 " وعددهم خمسة. فلكل واحد منهم: " 56 ". وكان لكلالة الاب 5 فيأخذونه مضروبا في 70 = " 350 ". وعددهم سبعة فلكل واحد منهم: " 50 ".

[244]

ولا يعتبر هنا توافق مضروب المخارج(1) مع اصل المسألة(2)، ولا عدمه فلا يقال: العشرة توافق الاثني عشر بالنصف فتردها إلى نصفها ولا السبعون توافق الاثني عشر بالنصف ايضا. ولو كان اخوة الام(3) ثلاثة صح الفرض ايضا(4). لكن هنا(5) تضرب اثنين(6) في ثلاثة(7)، ثم(8)

___________________________________
(1) كالسبعين في المثال المفروض. (2) التي هي اثنا عشر في المثال المفرض. (3) يعني لو استبدل عدد الاخوة للام في المثال المفروض عن الخمسة إلى ثلاثة. فهناك زوجتان، وثلاثة من اخوة الام، وسبعة من إخوة الاب والفريضة أيضا اثنا عشر: مخرج الربع والثلث. للزوجتين 3 تباين عددهما. ولكلالة الام 4 تباين عددهم الثلاثة. ولكلالة الاب 5 تباين عددهم السبعة. فنضرب عدد سهام كل فريق في الآخر: 2 في 3 في 7 = 42 ثم المجتمع في أصل الفريضة: 42 في 12 = 504. (4) أي فرض انكسار عدد نصيب كل فريق على عددهم، فانه كالمثال السابق بلا فرق في أصل الفرض، وان اختلفا في النتيجة. (5) أي في مثال كون أخوة الام ثلاثة. (6) عدد الزوجتين. (7) عدد كلالة الام. (8) اي ثم المجتمع وهو 6.

[245]

في سبعة(1) تبلغ اثنين واربعين، ثم في اصل الفريضة(2) تبلغ خمسمائة واربعة(3)، ومن كان له سهم اخذه مضروبا في اثنين واربعين(4). ولا يلتفت إلى توافق الاثني عشر(5)، والاثنين والاربعين(6)، في السدس(7). ومثال المتوافقة(8) مع الانكسار على اكثر من فريق: ست زوجات كما يتفق في المريض يطلق، ثم يتزوج ويدخل، ثم يموت قبل الحول(9) وثمانية من كلام الام، وعشرة من كلالة الاب. فالفريضة: اثنا عشر:

___________________________________
(1) عدد كلالة الاب. (2) التي هي اثنا عشر. (3) 12 في 42 = 504. (4) فللزوجتين كان 3 فتاخذانه مضروبا في 42 = 126 لكل واحدة منهما نصفه: 63. ولكلالة الام كان 4 فيأخذونه مضروبا في 42 = 168 وعددهم 3 فلكل واحد منهم: 56. ولكلالة الاب كان 5 فيأخذونه مضروبا في 42 = 210 وعددهم 7 فلكل واحد منهم: 30. (5) التي هي أصل الفريضة. (6) مضروب المخارج. (7) حيث ان العدد العادلهما هو 6: مخرج السدس. (8) اي ما كان بين عدد النصيب وعدد الفريق توافق. وكان ينكسر عدد النصيب على عدد الفريق. (9) لان مطلقة المريض الذي يموت قبل مضى حول عن تاريخ الطلاق تكون بحكم الزوجة.

[246]

مخرج الربع(1) والثلث(2). للزوجات ثلاثة(3) وتوافق عددهن بالثلث(4) ولكلالة الام اربعة(5) وتوافق عددهن بالربع(6) ولكلالة الاب خمسة توافق عددهم بالخمس(7). فترد كلا من الزوجات والاخوة من الطرفين(8) إلى اثنين(9)، لانهما(10) ثلث الاول(11)، وربع الثاني(12)، وخمس

___________________________________
(1) فرض الزوجات. (2) فرض كلالة الام. (3) ربع الفريضة. (4) لان عددهن 6. فيكون بينه وبين عدد نصيبهن وهو 3 توافق بالمعنى الاعم. وبما أن العدد الذي يعدهما هو 3 وهو مخرج الثلث، فالتوافق بينهما اذن بالثلث. (5) ثلث الفريضة. (6) لان عددهم 8 وهو يوافق عدد نصيبهم وهو 4 بالربع لان 4 العادلهما مخرج الربع، لكن التوافق هنا ايضا بمعناه الاعم. (7) لان عددهم 10 وهو يوافق عدد النصيب: 5 بالخمس، لان 5 العادلهما مخرج الخمس. والتوافق بالمعنى الاعم. (8) اي من الاب ومن الام. (9) يعني يستبدل عن عدد الزوجات الست إلى العدد 2، لانه وفق الست أي ثلثه وكذا يستبدل عن عدد كلالة الام الثمانية إلى العدد 2، لانه وفق الثمانية اي ربعها. وكذلك عن عدد كلالة الاب العشرة إلى العدد 2 لانه وفق العشرة أي خمسها. (10) اي العدد اثنين. (11) أي ثلث الستة. (12) اي ربع الثمانية.

[247]

الثالث(1) فتماثل الاعداد(2) فيجتزى باثنين فتضربهما في اثني عشر(3 تبلغ اربعة وعشرين. فمن كان له سهم أخذه مضروبا في اثنين. فللزوجات ستة(4) ولاخوة الام ثمانية(5)، ولاخوة الاب عشره(6). لكل سهم(7) ومثال المتماثلة(8): ثلاث اخوة من اب. ومثلهم من ام. اصل الفريضة ثلاثة(9) والنسبة بين النصيب والعدد مباينة(10). والعددان متماثلان

___________________________________
(1) أي خمس العشرة. (2) اي الاعداد المستبدلة في الزوجات، وكلالة الام، وكلالة الاب. (3) أصل الفريضة. (4) لان سهمهن كان 3 فيأخذنه مضروبا في 2 = 6. (5) لان سهمهم كان 4 فيأخذونه مضروبا في 2 = 8. (6) لان سهمهم كان 5 فيأخذونه مضروبا في 2 = 10. (7) أي أن السهام عند ذلك اصبحت على قدر الرؤس فيأخذ كل رأس من كل فريق سهما. حيث الزوجات كن ستا واصبحت سهامهن ايضا ستا. كما ان عدد كلالة الام ثمانية وسهماهم ايضا ثمانية. كذلك عدد كلالة الاب عشرة وسهماهم ايضا عشرة. (8) اي التماثل بين عدد كل فريق مع عدد الفريق الآخر. (9) لان لكلالة الام الثلث، والباقي لكلالة الاب. فيجب تقسيم التركة أثلاثا. ثلث واحد لكلالة الام، وثلثان لكلالة الاب. (10) لان عدد كلالة الام 3 ونصيبهم 1. كذلك عدد كلالة الاب 3 ونصيبهم 2. فبين عدد كل فريق وعدد نصيبه تباين اذن يسقط اعتبار عدد النصيب. ويكون الاعتبار بعدد الفريق فقط. وبين عدد فريق كلالة الام، وعدد فريق كلالة الاب تماثل، فيكتفى باحد العددين. فيضرب في أصل الفريضة التي هي 3. ومضروب 3 في 3 = 9.

[248]

فيجتزى بضرب احدهما في اصل الفريضة(1) تصير تسعة(2). ومثال المتداخلة بين الاعداد(3) كما ذكر(4)، الا أن اخوة الام ستة فتجتزى بها وتضربها في اصل الفريضة(5) تبلغ ثمانية عشر(6). وقد لا تكون متداخلة ثم تؤل اليه(7) كاربع زوجات وستة اخوة(8)

___________________________________
(1) التي هي ثلاثة. (2) 3 في 3 = 9. فمن كان له سهم يأخذه مضروبا في 3. فلكلالة الام كان 1 يأخذه مضروبا في 3 = 1 في 3 = 3، ولكلالة الاب كان 2 يأخذونه مضروبا في 3 = 2 في 3 = 6 فيأخذ كل واحد من كلالة الام سهما. كل واحد من كلالة الاب سهمين. (3) اي اعداد كل فريق وفريق آخر. (4) أي صورة اجتماع الكلالتين: كلالة الام. وكلالة الاب. لكن عدد كلالة الام هنا 6، وعدد كلالة الاب 3. (5) يعني نعمل كما عملنا في السابق. من أن نصيب كل فريق يباين عددهم، فيسقط اعتبار النصيب، ويبقى اعتبار العدد. لكن عدد فريق كلالة الاب داخل في عدد فريق كلالة الام. فيكتفى بالثاني. فيضرب في أصل الفريضة التي هي ثلاثة يحصل ثمانية عشر = 3 في 6 = 18. (6) لكلالة الام ثلثها: 6 ينقسم عليهم كل واحد سهم. ولكلالة الاب ثلثها: 12 ينقسم عليهم كل واحد اربعة. (7) اي إلى التداخل. (8) لاب. فالورثة هنا فريقان: فريق الزوجات الاربع. ونصيبهن الربع وفريق الاخوة الست. ونصيبهم ما بقى وهي ثلاثة ارباع. فالفريضة من اربع. واحد للزوجات، وثلاث للاخوة. فينكسر عدد النصيب على الفريقين جميعا. لكن اعتبار عدد النصيب ساقط في طرف فريق الزوجات، لانه مباين مع عددهن أما عدد النصيب في طرف الاخوة فيتوافق مع عددهم بالثلث: فيستبدل من عددهم الست ثلثه وهو العدد 2. اذن فالعدد في طرف الزوجات 4، وفي طرف الاخوة 2. والثاني داخل في الاول فيكتفى بعدد الاربعة ويضرب في أصل الفريضة التي هي - ايضا - اربعة، تصير 16 = 4 في 4. فلم يكن بين العددين تداخل ابتداء، لكنه آل إلى ذلك أخيرا.

[249]

اصل الفريضة اربعة: مخرج الربع، ينكسر على الفريقين(1)، وعدد الاخوة يوافق نصيبهم بالثلث(2) فتردهم إلى اثنين(3). وعدد الزوجات تباين نصيبهن فتبقيهن بحالتهن. فيدخل ما بقي من عددد الاخوة(4) في عددهن(5) فتجتزي به(6) وتضربه في الاربعة(7) يكون ستة عشر(8). وبما ذكرناه من الامثلة يظهر حكم ما لو كان لبعضها وفق دون الباقي، او بعضها متماثل، او متداخل دون بعض. (الثانية عشرة - ان تقصر الفريضة عن السهام) وانما تقصر(9)،

___________________________________
(1) لان للزوجات واحدا ينكسر على عددهن الاربع، وللاخوة ثلاثا ينكسر على عددهم الست. (2) توافقا بالمعنى الاعم. (3) ثلث عددهم الست. (4) وهو العدد " 2 ". (5) الذي هو " 4 ". (6) أي بالعدد " 4 ". (7) أصل الفريضة. (8) 4 في 4 = 16. (9) يعني لا يتصور القصور مع عدم أحد الزوجين.

[250]

(بدخول احد الزوجين) كبنتين وابوين مع احد الزوجين(1)، وبنتين واحد الابوين مع الزوج(2)، واختين لاب واختين لام مع احد الزوجين(3).

___________________________________
(1) فان للبنتين الثلثين، وللابوين السدسين، وللزوج الربع. فزادت السهام على الفريضة بربع: 2 / 3 + 2 / 6 + 1 / 4 = 8 + 4 تقسيم 3 / 12 = 15 / 12 = 1 عدد صحيح 3 / 12 = 1 عدد صحيح و 1 / 4 ولو استبدلنا الزوجة بالزوج لزادت بثمن: 2 / 3 + 2 / 6 + 1 / 8 = 16 + 8 + 3 / 24 = 27 / 24 = 1 عدد صحيح 3 / 24 = 1 عدد صحيح 1 / 8. (2) فان للبنتين الثلثين، ولاحد الابوين السدس، وللزوج الربع. فقد زادت السهام على الفريضة بنصف سدس. 2 / 3 + 1 / 6 + 1 / 4 = 8 + 2 + 3 / 12 = 13 / 12 = 1 عدد صحيح 1 / 12. (3) فان للاختين لاب الثلثين، وللاختين لام الثلث، ولاحد الزوجين الربع أو النصف. وهذا يزيد على المال بربع أو بنصف: الزيادة بالربع: 2 / 3 + 1 / 3 + 1 / 4 8 + 4 + 3 / 12 = 15 / 12 = 1 عدد صجث 3 / 12 = 1 عدد صحيح 1 / 4 = الزيادة بالنصف: 2 / 3 + 1 / 3 + 1 / 2 = 4 + 2 + 3 / 6 = 9 / 6 = 1 عدد صحيح 3 / 6 = 1 عدد صحيح 1 / 2

[251]

وهذه مسألة العول(1) (فيدخل النقص على البنت والبنات) ان اتفقن(2) (وعلى قرابة الاب من الاخوات(3)، لا على الجميع. وقد تقدم). وهذه العبارة اجود مما سلف حيث لم يذكر الاب فيمن يدخل عليه النقص. (الثالثة عشرة - ان تزيد) الفريضة (على السهام) كما لو خلف بنتا واحدة(4). او بنات(5) او اختا(6) او اخوات(7) او بنتا وابوين(8).

___________________________________
(1) الممتنعة عندنا. وقد مرت في ص 86 - 94. (2) كما مر عند الهامش 1 - 2 ص 250. فيأخذ أحد الزوجين نصيبه الكامل. وكذا الابوان. والباقي للبنات، أو البنت مهما بلغ. فمثلا في الفرض الاول يأخذ الزوج الربع كاملا، ويأخذ الابوان السدسين، والباقي وهو سدسان ونصف للبنات فقد نقص سهمهن بسدس ونصف سدس. (3) كما في الهامش رقم 3 ص 250. فيأخذ أحد الزوجين نصيبه الكامل. كذا كلالة الام تأخذ نصيبها الكامل. والباقي لكلالة الاب مهما بلغ. فمثلا في الفرض الاخير يأخذ الزوج سهمه الكامل وهو النصف، وتأخذ كلالة الام سهمها الكامل وهو الثلث. والباقي وهو سدس واحد يكون لكلالة الاب. فقد نقص سهمهن بثلاثة أسداس. (4) فان لها النصف. فتزيد الفريضة بالنصف الباقي. (5) فان لهن الثلثين. فتزيد الفريضة بالثلث الباقي. (6) فان لها النصف. فتزيد الفريضة بالنصف الباقي. (7) فان لهن الثلثين. فتزيد الفريضة بالثلث الباقي. (8) فان لها النصف، وللابوين السدسين. فنزيد الفريضة بسدس.

[252]

او احدهما(1). او بنات واحدهما(2). (فيرد الزائد على ذوي السهام(3) عدا الزوج والزوجة(4) والام مع الاخوة)(5). اما مع عدمهم(6) فيرد عليها. (او يجتمع سببين)(7) كالاخت من الابوين (مع ذي سبب واحد) كالاخوة من الام فيختص الرد بذي السببين (كما مر)(8) ولا شئ عندنا للعصبة، بل في فيه التراب(9). (الرابعة عشرة - في المناسخات)(10) وتتحقق بان يموت شخص،

___________________________________
(1) يعني بنتا وأحد الابوين. فلها النصف ولاحد الابوين السدس، والزائد سدسان. (2) فان لهن الثلثين، ولاحد الابوين السدس. والزائد سدس. (3) من البنت. والبنات. والاخت. والاخوات. والابوين. (4) إذا كان هناك وارث غيرهما. (5) مع وجود الاب، فان الفاضل يرد على الاب دونها. (6) أي عدم الاخوة. (7) أي من يمت إلى الميت بسببين: سبب الاب وسبب الام. (8) في الفصل الثاني ص 79 و 81. (9) كما ورد في الحديث. راجع الوسائل ج 17 ص 431 الحديث 1. (10) المناسخة: مفاعلة من النسخ وهو النقل والتحويل. تقول: نسخت الكتاب: إذا نقلته من نسخة إلى أخرى. قال الشهيد الثاني رحمه الله: سميت هذه المسائل بالمناسخات، لان الانصباء تنسخ بموت الميت الثاني، وتنتقل من عدد إلى عدد آخر. والمراد بالمناسخات هنا: ان يموت انسان وقبل ان تقسم تركته يموت بعض ورثته، فعند ذلك يتعلق الغرض بقسمة الفريضتين من أصل واحد، فتنسخ الفريضة الاولى، بفريضة أخرى شاملة لورثة هذا الميت الثاني أيضا. كما يأتي توضيحه.

[253]

ثم يموت احد وراثه قبل قسمة تركته، فإنه يعتبر حينئذ قسمة الفريضتين من اصل واحد، لو طلب ذلك(1)، فإن اتحد الوارث والاستحقاق(2) كاخوة ستة(3) واخوات ست(4) لميت، فمات بعده احد الاخوة، ثم إحدى الاخوات، وهكذا، حتى بقي اخ واخت(5) فمال الجميع بينهما اثلاثا(6)،

___________________________________
(1) أي لو اريد ذلك وإلا فلا. (2) المراد باتحاد الوارث: أن يكون وارث الميت الثاني هو الوارث للميت الاول، لا غيره. والمراد باتحاد الاستحقاق: أن تكون جهة ارثه من الميت الثاني نفس الجهة التي يرث بها من الميت الاول. كالاخوة مثلا. ففي المثال المفروض: الاخوة الستة وكذا الاخوات الست يرثون أخاهم الميت بالاخوة، ثم إذا مات أحد هؤلاء، فان البقية يرثونه ايضا بنفس السبب. فاتحد الوارث والاستحقاق. (3) في نسخة: " ثلاثة ". (4) في نسخة: " ثلاث ". (5) فلنفرض ان الميت الاول ترك تسعين دينارا. فستون منها للاخوة الستة كل واحد عشرة. وثلاثون للاخوات الست، كل واحد خمسة. فاذا مات أخ وأخت. فحصة هذين وهي خمسة عشر ترجع إلى البقية، فتزيد على سهام البقية: الرجال كل واحد ديناران. والنساء كل واحدة دينار، ثم إذا مات أخ واخت آخران وهكذا إلى أن يبقى أخ واحد وأخت واحدة. فمجموع المال يكون للاخيرين: " 60 للاخ " و " 30 للاخت ". وهذا مثال لاتحاد الوارث والاستحقاق. (6) ثلثان للاخ. وثلث للاخت.

[254]

ان تقربوا بالاب، وبالسوية(1) ان تقربوا بالام. وان اختلف الوارث خاصة، كما لو ترك الاول(2) ابنين، ثم مات احدهما وترك ابنا(3) فان جهة الاستحقاق في الفريضتين واحدة وهي البنوة لكن الوارث مختلف. او الاستحقاق خاصة(4) كما لو مات رجل وترك ثلاثة اولاد، ثم مات احد الاولاد ولم يترك غير اخويه. فان الوارث فيهما واحد(5) لكن جهة الاستحقاق مختلفة(6). او اختلفا معا(7) فقد تحتاج المسألة إلى عمل آخر غير ما احتاجت

___________________________________
(1) كل واحد نصف المال: 2 / 90 = 45. (2) اي الميت الاول. (3) فلو فرضنا أن الميت الاول ترك مائة دينار. فهي بين ولدين: لكل واحد خمسون. فاذا مات أحد الولدين وترك ابنا، فإن سهمه يرثه هذا الابن: أي الخمسين فنصف التركة للابن، ونصفه الاخر لابن الابن. وهذا مثال لاتحاد جهة الاستحقاق وهي البنوة. لكن الوارث للميت الاول غير الوارث للميت الثاني. (4) اي اختلفت جهة الاستحقاق، دون الوارث. (5) فان الاخوين الباقيين كما أنهما الوارثان للميت الاول كذلك يكونان وارثين للميت الثاني. (6) فإن ارثهما للاول بالبنوة. وارثهما للثاني بالاخوة. (7) كما لو مات رجل ولم يترك سوى أخوين، ثم مات أحد الاخوين وترك ابنين فكما ان الوارث يختلف. كذلك تختلف جهة الارث، فإنها الاخوة اولا، والبنوة ثانيا.

[255]

اليه الاولى(1) وقد لا تحتاج(2). وتفصيله ان نقول: (لو مات بعض الورثة قبل قسمة التركة) الاولى (صححنا الاولى، فان نهض نصيب الميت الثاني بالقسمة على وراثه) من غير كسر (صحت المسألتان من المسألة الاولى) كزوجة ماتت عن ابن وبنت بعد زوجها وخلف معها ابنا وبنتا(3)، فالفريضة الاولى اربعة وعشرون(4)

___________________________________
(1) فان العمل قبل موت هذا الاخ كان هو تقسيم المال إلى نصفين. أما العمل بعد موته فيحتاج إلى تربيع المال: سهمان للاخ الموجود، وسهمان لولدي الاخ الميت الثاني لكل واحد سهم واحد. (2) كما لو مات رجل وترك ابنين، ثم مات أحد الابنين وترك إبنا واحدا. فان المال بين الولد للصلب وولد الولد نصفان. كما كان بين الولدين قبل موت أحدهما أيضا نصفين. (3) يعني مات أولا الزوج وترك زوجة وابنا وبنتا، ثم ماتت الزوجة بعده ولم يكن لها وارث سوى ابن وبنت أيضا. فالفريضة قبل موت الزوجة 24، لان الفريضة كانت 8 مخرج الثمن، لكن الباقي وهو 8 / 7 لا يقبل التقسيم على الابن والبنت، لان الاول يستحق ضعف الاخيرة فمخرج نصيبهما " 3 "، ضربناها في " 8 " يحصل " 24 " للزوجة 3 منها وللابن 14 وللنت 7. ولما ماتت الزوجة وكان وارثها ايضا ابنا وبنتا. فقد ورث الابن اثنين من سهمها، والبنت سهما واحدا. فاعتدل التقسيم وكانت الفريضة الاولى كافية للتقسيم للفريضة الثانية. (4) مضروب سهام الابن والبنت التي هي 3. في مخرج نصيب الزوجة الذي هو 8 يساوي 3 في 8 = 24

[256]

ونصيب الزوجة منها ثلاثة تصح على ولديها(1) وهنا الوارث والاستحقاق مختلف(2) وكزوج مع اربع اخوة لاب، ثم يموت الزوج عن ابن وبنتين(3) او اربعة بنين فتصح المسألتان(4) من الاولى وهي ثمانية(5). (وان لم ينهض) نصيب الثاني(6) بفربضته فانظر النسبة بين نصيب الميت الثاني وسهام ورثته، فان كان بينهما وفق (فاضرب الوفق

___________________________________
(1) لان الابن يأخذ اثنين، والبنت واحدا. (2) لان المفروض أن الابن والبنت الذين للزوج غير الابن والبنت الذين للزوجة. فالوارث في الفريضة الاولى غير الوارث في الفريضة الثانية. وكذا جهة الاستحقاق في الفريضة الاولى هي البنوة للرجل. أما في الفريضة الثانية فهي النبوة للمرأة (كذا ! وفيه تأمل واضح). (3) مخرج نصيب الزوج اثنان. لانه يستحق النصف. والنصف الباقي ينكسر على الاخوة الاربع أرباعا. فتضرب 4 مخرج سهام الاخوة في 2 مخرج نصيب الزوج يحصل 8 تقسيم 4 في 2. للزوج نصف ذلك: 2 / 8 = 4. وللاخوة الباقي: 4. لكل واحد واحد. فاذا مات الزوج وخلف ابنا وبنتين. فبما أنه كان قد ورث أربعة أسهم. فاثنان منها لابنه، ولكل واحدة من بنتيه سهم. فاعتدلت الفريضة الاولى للوفاء بالفريضة الثانية. وكذا لو خلف الزوج أربعة بنين. فان لكل واحد منهم سهم من أسهمه الاربعة. (4) أي الفريضتان: الاولى والثانية. (5) مضروب مخرج نصيب الزوج: 2 في مخرج نصيب الاخوة: 4 = 2 في 4 = 8. (6) أي الوارث الثاني.

[257]

بين نصيبه وسهام ورثته) من الفريضة(1) لا من النصيب (في المسألة الاولى فما بلغ صحت منه) مثل ابوين وابن ثم يموت الابن ويترك ابنين وبنتين فالفريضة الاولى ستة(2) ونصيب الابن منها اربعة، وسهام ورثته ستة(3) توافق نصيبهم بالنصف(4) فتضرب ثلاثة: وفق الفريضة الثانية في ستة(5) تبلغ ثمانية عشر(6) ومنها تصح الفريضتان(7). وكاخوين من ام، ومثلهما من اب وزوج،(8). مات الزوج عن ابن

___________________________________
(1) حال من الوفق. أي المعتبر في الضرب في أصل المسألة الاولى هو الجزء الوفقي من الفريضة الثانية أي نصف السهام الستة في المثال الآتي لا نصف النصيب. (2) مخرج نصيب الابوين وهو " السدسان ". فالفريضة ينقسم إلى ستة أسهم: سهمان للابوين، وأربعة أسهم للابن. (3) لان ورثته عبارة عن ابنين وبنتين. فللبنتين سهمان كل واحد سهم. وللابنين أربعة كل واحد اثنان: ضعف الانثى. فهذه ستة أسهم. (4) أي الستة التي هي سهام هذه الاولاد. توافق ما خلف أبوهم لهم من النصيب وهي الاربعة. والتوافق بالنصف. فتضرب وفق الفريضة الثانية أي نصف السهام في أصل الفريضة الاولى التي هي ستة. فتضرب 3 في 6 يحصل 18. (5) التي هي الفريضة الاولى. (6) 3 في 6 = 18. (7) حيث للابوين منها سدساها: 6. وللاولاد الباقي: 12. لكل ولد ذكر 4، ولكل انثى 2: 6 + 4 + 4 + 2 + 2 = 18. (8) الفريضة حينئذ من اثنى عشر: مخرج نصيب الزوج الذي هو النصف، ونصيب كلالة الام الذي هو الثلث. بعد ضرب أحدهما في الآخر، ثم المجتمع في اثنين لوجوب إنكسار سهم الاخوين للاب إلى اثنين. 2 في 3 في 2 = 12. وهذه هي الفريضة الاولى.

[258]

وبنتين(1) فالفريضة الاولى اثنا عشر: مخرج النصف(2) والثلث(3)، ثم مضروبه(4) في اثنين(5) لانكسارها(6) على فريق واحد وهو الاخوان للاب، وبين نصيب الزوج منها(7) وهو ستة وفريضته(8) وهي اربعة(9) توافق بالنصف(10)، فتضرب الوفق من الفريضة(11) وهو اثنان، في اثني عشر(12) تبلغ اربعة وعشرين.

___________________________________
(1) الفريضة لهما من أربعة: اثنان للابن، ولكل واحدة من البنتين واحد. فالفريضة الثانية أربعة. (2) نصيب الزوج. (3) نصيب كلالة الام. (4) أي مضروب مخرج النصف والثلث الذي هو " 6 " = 2 في 3. (5) عدد الاخوة من كلالة الاب حيث نحتاج إلى انكسار الباقي على عددهما. (6) أي الفريضة التي هي ستة. فان نصفها: 3 للزوج، وثلثها: 2 لكلالة الام. ويبقى واحد. فينكسر على كلالة الاب وعددهم: اثنان فنضرب عددهم في أصل الفريضة يحصل اثنا عشر: 2 في 6 = 12 فللزوج منها: 6، ولكلالة الام: 4، ولكلالة الاب: 2. (7) أي من الفريضة الاولى التي هي اثنا عشر. (8) أي فريضة ورثته الذين هم عبارة عن ابن وبنتين وهي الفريضة الثانية. (9) اثنان للابن. ولكل واحدة من البنتين واحد. (10) لان بين 6 و 4 توافق بالنصف: مخرج العدد 2 الذي يعدهما. (11) فريضة ورثة الزوج التي هي أربعة. فان وفقها أي نصفها اثنان. (12) أصل الفريضة. أي الفريضة الاولى.

[259]

ومنها تصح الفريضتان(1). (ولو لم يكن) بين نصيب الثاني وسهامه (وفق ضربت المسألة الثانية(2) في الاولى) فما ارتفع صحت منه المسألتان. كما لو كان ورثة الابن في المثال الاول(2) ابنين وبنتا، فان سهامهم حينئذ خمسة تباين نصيب مورثهم(4) فتضرب خمسة في ستة(5) تبلغ ثلاثين(6). وكذا لو كان ورثة الزوج في المسألة الثانية ابنين وبنتا فتضرب خمسة في اثني عشر. (ولو) كانت المناسخات اكثر من فريضتين، بأن (مات بعض

___________________________________
(1) فان للزوج المتوفى نصفها وهي اثنا عشر. وذلك واف للفريضة الثانية أيضا. حيث إن للولد 6، ولكل واحدة من البنتين 3. والنصف الآخر للاخوة: ثلثه لكلالة الام: " 4 " لكل منهما اثنان. وثلثاه لكلالة الاب " 8 " لكل واحد منهما اربعة. (2) أي الفريضة الثانية ضربتها بنفسها في نفس الفريضة الاولى. (3) وهو ما إذا خلف الميت ابوين وابنا. يموت الابن. لكن يخلف الابن ابنين وبنتا. فسهام هؤلاء خمسة. ونصيب أبيهم كان أربعة. وبين 5 و 4 تباين. (4) أي أبيهم الذي هو ابن الميت الاول. فان نصيبه من الفريضة الاولى اربعة. (5) التي هي الفريضة الاولى: 5 في 6 = 30. (6) ومنها تصح الفريضتان: لابوي الميت الاول سدساها: 10، ولبنت الابن خمس الباقي: 4 ولكل واحد من ابنيه: 8. " 10 + 8 + 8 + 4 = 30 "

[260]

ورثة الميت الثاني) قبل القسمة(1) او بعض ورثة الاول(2)، فان انفسم نصيب الثالث(3) على ورثته بصحة والا (عملت فيه كما عملت في المرتبة الاولى(4) وهكذا) لو فرض كثرة التناسخ فان العمل واحد.

___________________________________
(1) كما لو مات رجل وترك ابنين وبنتا، ثم مات أحد الابنين وترك ابنين، ثم مات أحد هذين الابنين وترك ابنا واحدا. فالفريضة الاولى من خسمة: اثنان لاحد الابنين، واثنان للآخر. وواحد للبنت ثم بعد موت أحد الابنين وتركه ابنين يجب توزيع نصيبه عليهما. وبما انهما اثنان. ونصيب أبيهما ايضا سهمان. فان الفريضة تفي بالفريضة الثانية. ثم إذا مات أحد هذين وترك ابنا. فسهمه ينتقل إلى ابنه بلا حاجة إلى عمل آخر فالفريضة الاولى كما أنها وفت بالفريضة الثانية، كذلك وفت بالفريضة الثانية. (2) ففي المثال المتقدم إذا مات الابن الآخر للميت الاول وترك ايضا ابنين. فان نصيبه وهو سهمان يفي بالتقسيم على ولديه الاثنين. كما كان في موت أخيه وتركه ولدين. (3) أي نصيب الميت الثالث. كما في المثال الاول. . (4) من ملاحظة النسبة. والضرب في الفريضة الاولى.. الخ

[261]

بسم الله الرحمن الرحيم

(انتهى الجزء الثامن ويليه الجزء التاسع) انشاء الله تعالى اوله (كتاب الحدود). تمت بعون الله عزوجل مقابلة الكتاب. وتصحيحه واستخراج احاديثه. والتعليق عليه حسب الحاجة واللزوم بقدر الوسع والامكان في ليلة الثلاثاء السابع من شهر محرم الحرام 1389 في بهو مكتبة (جامعة النجف الدينية) العامرة حتى ظهور (الحجة البالغة) عجل الله تعالى له الفرج واني لارى هذه الافاضات كلها من بركات صاحب هذا القبر المقدس (العلوى) على من حل فيه آلاف التحية والثناء. فشكرا لك يا آلهى على نعمك وآلائك، ونسألك التوفيق لاتمام الجزء الاخير وبقية المشروعات الخيرية الدينية النافعة انك ولي ذلك والقادر عليه.

عبدك السيد محمد كلانتر


الروضة البهيّة في شرح اللمعة الدمشقيّة (ج9)

فهرس الروضة البهيّة في شرح اللمعة الدمشقيّة (ج9)

الروضة البهية في شرح اللمعة الدمشقية

الاهداء

كتاب الحدود

(الفصل الاول - في حد الزنا)

(الفصل الثاني - في اللواط)

(الفصل الثالث - في القذف)

(مسائل)

(الفصل الرابع - في الشرب)

(الفصل الخامس - في السرقة)

(مسائل)

(الفصل السادس - في المحاربة)

(الفصل السابع - في عقوبات متفرقة)


الروضة البهية في شرح اللمعة الدمشقية

الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734 الجزء التاسع الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965


كتاب الحدود

(وفيه فصول)


(مسائل)

(حد القذف ثمانون جلدة) اجماعا، ولقوله تعالى: (والذين يرمون المحصنات إلى قوله: فاجلدوهم ثمانين جلدة)(3)، ولا فرق في القاذف بين الحر العبد على اصح القولين، ومن ثم اطلق(4) (ويجلد) القاذف (بثيابه) المعتادة، ولايجرد كما يجرد الزاني، ولا يضرب ضربا شديدا، بل (حدا متوسطا، دون ضرب الزنا، ويشهر)(5) القاذف (ليسجتنب شهادته). (ويثبت) القذف (بشهادة عدلين) ذكرين، لا بشهادة النساء منفردات، ولا منضمات وان كثرن (والاقرار مرتين من مكلف حر مختار). فلا عبرة باقرار الصبي، والمجنون، والمملوك مطلقا(6)، والمكره عليه. ولو انتفت البينة والاقرار فلا حد ولا يمين على المنكر(7). (وكذا ما يوجب التعزير) لايثبت الا بشاهدين ذكرين عدلين، او الاقرار من المكلف الحر المختار(8).

___________________________________
(1) وهو التعزير. (2) أي ومع ان هذا القياس مقبول. (3) النور: الآية 4. (4) أي المصنف اطلق ولم يفرق بين كون القاذف حرا ام عبدا. (5) من باب التفعيل من شهر يشهر، لامن باب الافعال كما توهم. بمعنى فضحه يقال: شهره أي فضحه. (6) سواء كان قنا ام مبعضا. (7) كما في بقية الدعاوي. (8) كما هي الحال في الحدود.

[189]

ومقتضى العبارة(1) اعتباره(2) مرتين مطلقا. وكذا اطلق غيره(3) مع انه تقدم حكمه(4) بتعزير المقر باللواط دون الاربع الشامل للمرة، الا ان يحمل ذلك(5) على المرتين فصاعدا. وفي (الشرائع) نسب اعتبار الاقرار به(6) مرتين إلى قول مشعرا بتمريضه ولم نقف على مستند هذا القول(7). (وهو) اي حد القذف (موروث) لكل من يرث المال: من ذكر وانثى لو مات المقذوف قبل استيفائه والعفو(8) عنه (الا للزوج والزوجة(9)، واذا كان الوارث جماعة) فلكل واحد منهم المطالبة

___________________________________
(1) أي عبارة " المصنف ": في قوله: " والاقرار مرتين ". (2) أي اعتبار الاقرار مرتين مطلقا، سواء كان القذف في الزنا ام في اللواط ام في الشرب. (3) أي وكذا اطلق غير " المصنف " اعتبار الاقرار مرتين في أي قذف كان. (4) أي مع انه تقدم حكم " المصنف " في باب اللواط عند قوله: " ولو اقر به دون الاربع لم يحد وعزر ": ان المقر لو كان اقراره اقل من اربع مرات يعزر. وقوله هذا يشمل الاقرار مرة واحدة. (5) وهو قول " المصنف " في باب اللواط: " دون الاربع " يحمل على مرتين فصاعدا. (6) أي بالقذف. (7) وهو " اعتبار الاقرار مرتين " كما نسبه في الشرايع إلى قول. (8) بالجر عطف على مدخول " قبل " أي وقبل العفو عن القاذف. (9) فان احدهما لا يرث حد القذف من الآخر. فلو مات الزوج وكان له حد القذف فلا ترثه زوجته. وكذا لو ماتت الزوجة ولها حد القذف فلا يرثها زوجها.

[190]

به(1). فان اتفقوا على استيفائه فلهم حد واحد، وان تفرقوا في المطالبة ولو عفى بعضهم (لم يسقط) عنه شئ (بعفو البعض)، بل للباقين استيفائه كاملا(2) على المشهور. (ويجوز العفو) من المستحق الواحد والمتعدد (بعد الثبوت كما يجوز قبله)(3) ولا اعتراض للحاكم، لانه حق آدمي تتوقف اقامته على مطالبته ويسقط بعفوه، ولا فرق في ذلك(4) بين قذف الزوج لزوجته، وغيره، خلافا للصدوق حيث حتم عليها استيفاء‌ه(5). وهو شاذ. (ويقتل) القاذف (في الرابعة لو تكرر الحد ثلاثا) على المشهور، خلافا لابن ادريس حيث حكم بقتله في الثالثة كغيره من اصحاب الكبائر، وقد تقدم الكلام فيه(6)، ولافرق بين اتحاد المقذوف، وتعدده هنا (ولو تكرر القذف) لواحد (قبل الحد فواحد) ولو تعدد المقذوف

___________________________________
(1) أي بحد القذف. (2) أي للباقين استيفاء حد القذف بكماله وتمامه من القاذف تمام حد القذف من دون ان يسقط منه مقدار حصة من عفى عن القذف. (3) أي يجوز العفو قبل الثبوت. (4) أي في سقوط حد القذف بالعفو. (5) أي أوجب على الزوجة استيفاء حد القذف اذا كان القاذف الزوج ولا يقبل من الزوجة العفو في حق الزوج. (6) في " الفصل الثاني " في باب اللواط عند قول " الشارح ": " واصحاب الكبائر مطلقا اذا اقيم عليهم الحد قتلوا في الثالثة، لرواية يونس " إلى آخر ما قاله رحمه الله.

[191]

تعدد الحد(1) مطلقا(2) الا مع اتحاد الصيغة كما مر(3). (ويسقط الحد بتصديق المقذوف) على منسبه اليه من الموجب للحد (والبينة)(4) على وقوعه منه (والعفو)(5) اي عفو المقذوف عنه، (وبلعان الزوجة)(6) لو كان القذف لها. وسقوط الحد في الاربعة(7) لاكلام فيه، لكن هل يسقط مع ذلك(8) التعزير؟ يحتمله، خصوصا في الاخيرين(9)، لان الواجب هو الحد وقد سقط والاصل عدم وجوب غيره(10)، ويحتمل ثبوت التعزير في الاولين(11) لان قيام البينة والاقرار

___________________________________
(1) بالنسبة إلى القاذف. (2) سواء حد القاذف قبل قذف الثاني ام لا. وهكذا في الثالث، والرابع والخامس. (3) في " الفصل الثالث " في حد القذف عند قول " المصنف ": " ولو تعدد المقفذوف تعدد الحد، سواء اتحد القاذف ام تعدد ". (4) أي ويسقط الحد عن القاذف ايضا بعفو المقذوف. (6) أي ويسقط الحد عن القاذف ايضا بلعان الزوج الزوجة. من باب اضافة المصدر إلى المفعول. (7) وهو تصديق المقذوف القاذف، واقامة القاذف البينة على ما ادعاه على المقذوف، وعفو المقذوف عن القاذف، ولعان الزوج الزوجة. (8) أي مع سقوط الحد. (9) وهما: العفو واللعان. (10) وهو التعزير. (11) وهما: تصديق المقذوف. وقيام البينة من القاذف.

[192]

بالموجب لا يجوز القذف، لما تقدم(1) من تحريمه مطلقا(2)، وثبوت التعزير به(3) للمتظاهر بالزنا فاذا سقط الحد بقي التعزير على فعل المحرم(4) وفي الجميع(5)، لان العفو عن الحد لا يستلزم العفو عن التعزير(6)، وكذا اللعان(7)، لانه بمنزلة اقامة البينة على الزنا (ولو قذف المملوك فالتعزير(8) له، لا للمولى) فان عفى لم يكن لمولاه المطالبة كما انه لو طالب فليس لمولاه العفو (و) لكن (يرث المولى تعزير عبده) وامته (لو مات) المقذوف (بعد قذفه)(9)، لما تقدم(10) من ان الحد يورث، والمولى وارث مملوكه. (ولا يعزر الكفار لو تنابزوا بالالقاب) اي تداعوا بالقاب الذم (او عير بعضهم بعضا بالامراض) من العور والسرج وغيرهما،

___________________________________
(1) في " الفصل الثاني " في باب القذف عند قول " المصنف والشارح ": وكذا يعزر بكل ما يكرهه المواجه. (2) سواء كان القاذف صادقا ام كاذبا، إلا في المتظاهر فانه لا تعزير فيه. (3) أي بالقذف. (4) وهو القذف. (5) أي ويحتمل ثبوت التعزير في الجميع بعد سقوط الحد وهي الاربعة المذكورة. التصديق. البينة. العفو. اللعان. (6) فيثبت التعزير في الجميع. (7) أي وكذا باللعان لايسقط التعزير، لانه بمنزلة اقامة البينة على الزنا. فكما ان التعزير لا يسقط عن القاذف بالزنا، كذلك لا يسقط باللعان. (8) أي حق التعزير. (9) من اضافة المصدر إلى المفعول. أي بعد قذف القاذف العبد، او الامة. (10) في ص 189 عند قول " المصنف ": وهو موروث لكل من يرث المال

[193]

وان كان المسلم يستحق بها التعزير(1) (الا مع خوف) وقوع (الفتنة) بترك تعزيرهم على ذلك(2) فيعزرون حسما لها(3) بما يراه الحاكم. (ولا يزاد في تأديب الصبي على عشرة اسواط، وكذا المملوك)، سواء كان التأديب لقذف ام غيره. وهل النهي عن الزائد على وجه التحريم ام الكراهة؟ ظاهره الاول والاقوى الثاني، للاصل، ولان تقدير التعزير إلى ما يراه الحاكم. (ويعزر كل من ترك واجبا، او فعل محرما) قبل ان يتوب (بما يراه الحاكم، ففي الحر لا يبلغ(4) حده) اي مطلق حده. فلا يبلغ(5) اقله وهو خمسة وسبعون. نعم لو كان المحرم من جنس ما يوجب حدا مخصوصا كمقدمات الزنا(6) فالمعتبر فيه(7) حد الزنا. وكالقذف بما لا يوجب الحد فالمعتبر فيه حد القذف(8) (وفي) تعزير (العبد لا يبلغ

___________________________________
(1) اذا عير مسلما. (2) أي على التنابز، والتعيير. (3) أي قطعا لمادة الفتنة. (4) أي لا يبلغ التعزير الحد الكامل للحر، بل يصل إلى الاقل من اقل الحر مثلا الحد الاقل للحر خمسة وسبعون سوطا. فالتعزير لابد ان يبلغ إلى الاقل من هذا. وهي " اربعة وسبعون سوطا ". (5) أي التعزير اقل حد الحر كما عرفت آنفا. (6) مثل التقبيل. واللمس. والملاعبة. (7) المعتبر في جنس ما يوجب حدا مخصوصا كمقدمات الزنا حد الزنا وهي مائة جلدة. (8) أي حد القذف وهو التعزير يضربه تسعة وسبعين سوطا.

[194]

حده(1) كما ذكرناه. (وساب النبي صلى الله عليه وآله، او احد الائمة عليهم السلام يقتل) ويجوز قتله لكل من اطلع عليه (ولو من غير اذن الامام) او الحاكم (ما لم يخف) القاتل (على نفسه، او ماله، او على مؤمن) نفسا او مالا فينتفي الجواز، للضرر(2)، قال الصادق عليه السلام اخبرني ابي ان رسول الله صلى الله عليه وآله قال: الناس في اسوة سواء من سمع احدا يذكرني بسوء فالواجب عليه ان يقتل من شتمني ولا يرفع إلى السلطان، والواجب على السلطان اذا رفع اليه ان يقتل من نال مني(3). وسئل عليه السلام عن من سمع يشتم عليا عليه السلام وبرء منه قال: فقال لي: هو والله حلال الدم. وما الف رجل منهم برجل منكم دعه(4). وهو(5) اشارة إلى خوف الضرر على بعض المؤمنين. وفي الحاق الانبياء عليهم السلام بذلك وجه قوى، لان تعظيمهم وكمالهم قد علم من دين الاسلام ضرورة. فسبهم ارتداد. والحق في التحرير بالنبي صلى الله عليه وآله امه وبنته من غير تخصيص بفاطمة صلوات الله عليها. ويمكن اختصاص الحكم بها عليها السلام، للاجماع على طهارتها

___________________________________
(1) أي الحد الكامل للعبد، بل لابد من وصوله إلى الحد الناقص كما ذكرنا في الحر. فكما ان التعزير في الحر لابد ان لايصل إلى الحد الكامل، كذلك التعيزر في العبد لابد ان لايصل إلى الحد الكامل. (2) المنفي في قوله صلى الله عليه وآله: " لاضرر ولاضرار في الاسلام ". (3) " الوسائل " الطبعة الجديدة. الجزء 18 ص 459. الحديث 2. (4) " الكافي " الطبعة الجديدة. الجزء 7 ص 269. الحديث 43. (5) وهي كلمة " دعه " في قوله عليه السلام.

[195]

بآية التطهير. وينبغي تقييد الخوف على المال بالكثير المضر فواته. فلا يمنع القليل الجواز وان امكن منعه الوجوب. وينبغي الحاق الخوف على العرض بالشتم ونحوه على وجه لايتحمل عادة بالمال(1) بل هو اولى(2) بالحفظ. (ويقتل مدعي النبوة) بعد نبينا صلى الله عليه وآله، لثبوت ختمه للانبياء من الدين ضرورة فيكون دعواهما كفرا. (وكذا) يقتل (الشاك في نبوة نبينا محمد صلى الله عليه واله) او في صدقه (اذا كان على ظاهر الاسلام) احترز به(3) عن انكار الكفار لها(4) كاليهود والنصارى فانهم لا يقتلون بذلك، وكذا غيرهم من فرق الكفار(5) وان جاز قتلهم بامر آخر(6). (ويقتل الساحر) وهو من يعمل بالسحر وان لم يكن مستحلا (ان كان مسلما ويعزر) الساحر (الكافر) قال النبي صلى الله عليه واله: (ساحر المسلمين يقتل، وساحر الكفار لا يقتل) قيل: يا رسول الله ولم لا يقتل ساحر الكفار. فقال: لان الكفر اعظم من السحر، ولان

___________________________________
(1) الجار والمجرور متعلق بقوله: الحاق الخوف. أي وينبغي الحاق الخوف على العرض على هذا النحو بالمال. (2) وجه الاولوية: ان الانسان الشريف الاصيل انما يصون عرضه بالمال ويفدي كل مالديه في سبيله للتحفظ عليه، ولايفدي عرضه للمال. كما هو ديدن الاسقاط والارذال من البشر الوحشي. (3) أي بقول " المصنف " اذا كان على ظاهر الاسلام. (4) أي النبوة. فان اليهود والنصارى والمجوس. اذا كانوا في ذمة الاسلام وانكروا نبوة نبينا صلى الله عليه وآله لايقتلون. (5) كالوثنيين، او الكفار الحربيين. (6) كما اذا كانوا محاربين. ؤ

[196]

السحر والشرك مقرونان(1). ولو تاب الساحر قبل ان يقام عليه الحد سقط عنه القتل، لرواية اسحاق بن عمار عن الصادق عليه السلام (ان عليا عليه السلام كان يقول: من تعلم شيئا من السحر كان آخر عهده بربه(2). وحده القتل الا ان يتوب) وقد تقدم في كتاب البيع تحقيق معنى السحر وما يحرم منه(3). (وقاذف ام النبي صلى الله عليه وآله مرتد يقتل) ان لم يتب (ولو تاب لم تقبل) توبته (اذا كان) ارتداده (عن فطرة) كما لاتقبل توبته في غيره(4) على المشهور. والاقوى قبولها(5) وان لم يسقط عنه القتل. ولو كان ارتداده عن ملة قبل اجماعا. وهذا بخلاف ساب النبي صلى الله عليه وآله فان ظاهر النص(6) والفتوى وجوب قتله وان تاب. ومن ثم قيده(7) هنا خاصة، وظاهرهم ان ساب الامام كذلك(8).

___________________________________
(1) " الوسائل " الطبعة الجديدة. الجزء 18 ص 576. الحديث 1. (2) نفس المصدر ص 577. الحديث 2. والمراد من " آخر عهده بربه ": كونه بريئا من الله. (3) في " الجزء الثالث " من طبعتنا الحديثة ص 214 عند قول " المصنف " " وتعلم السحر ". (4) أي في غير قذف ام النبي صلى الله عليه وآله. (5) أي قبول توبة المرتد عن فطرة سواء كان في هذا المورد ام في غيرها. (6) " الوسائل " الطبعة الجديدة. الجزء 18. ص 459. الحديث. (7) أي قيد " المصنف " القتل هنا بكون الارتداد عن فطرة. ولم يقيده في سب النبي صلى الله عليه وآله بكونه عن فطرة، او ملة. (8) أي يجب قتله، سواء كان السب عن الفطرة ام ملة.


(الفصل السادس - في المحاربة)

(وهي تجريد السلاح برا او بحرا، ليلا او نهارا، لا خافة الناس في مصر وغيره، من ذكر او انثى، قوي او ضعيف)(1) من اهل الريبة ام لا. قصد الاخافة ام لا(2) على اصح الاقوال، لعموم الآية(3)

___________________________________
(1) هذه الاوصاف الاربعة وما ذكر بعدها في قول " الشارح ": " من اهل الريبة ام لا. قصد الاخافة ام لا " كلها من متعلقات " المحاربة ". أي المحارب اعم من ان يكون قويا او ضعيفا. ذكرا ام انثى من اهل الريبة ام لا. قصد إخافة الناس ام لا. والمراد من اهل الريبة: الاشقياء. أي سواء كان المحارب من الاشقياء ام لا. (2) لا يخفى ان قصد الاخافة وعدمه انما هو في اهل الريبة. حيث إن اهل الريبة ممن يخاف منه الناس، سواء قصد الاخافة ام لا. لكن " الشارح " رحمه الله عمم قصد الاخافة وعدمه. حتى فيمن لم يكن من اهل الريبة بشرط تشهير السلاح. (3) وهو قوله تعالى: " انما جزاء الذين يحاربون الله ورسوله ويسعون في الارض فسادا ان يقتلوا او يصلبوا او تقطع ايديهم وارجلهم من خلاف او ينفوا من الارض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم ". المائدة: الآية 33. فالآية الكريمة تشمل جميع من ذكر: الرجل والمرأة. القوي والضعيف. المريب وغيره. قاصد الاخافة وغيره. والمراد من المحارب: من حارب المسلمين واخافهم.

[291]

المتناول لجميع من ذكر. وخالف ابن الجنيد فخص الحكم(1) بالرجال بناء على أن الضمير(2) في الآية للذكور. ودخول الاناث فيهم مجاز(3). وفيه(4) مع تسليمه(5) ان في صحيحة محمد بن مسلم (من شهر السلاح)(6)، و (من)(7) عامة حقيقة للذكور والاناث. والشيخان(8) حيث شرطا كونه(9) من اهل الريبة. وعموم النص(10) يدفعه، واخذ(11)

___________________________________
(1) وهو وجوب القتل، او الصلب، او النفي، او قطع الايدي والارجل. (2) وهو " الواو " في يحاربون. ويسعون والواو في يقتلوا او يصلبوا او ينفوا من الارض. وضمير الجمع الغائب في ايديهم. وارجلهم. ولهم. (3) فالاصل فيما ذهب اليه ابن الجنيد من اختصاص الآية الكريمة بالذكور وانه المعنى الحقيقي لللفظ. وغيره مجاز. (5) أي ومع تسليم ما استدل به ابن الجنيد من أن استعمال الضماير في الذكور حقيقة وفي الاناث مجاز. (6) (الكافي) طبعة " طهران " سنة 1379. الجزء 7 ص 248. الحديث 12. (7) أي كلمة " من " في الحديث المذكور من الالفاظ العامة التي تدل على العموم وضعا فتشمل الذكور والاناث. (8) أي وخالف الشيخان. (9) أي كون المحارب. (10) وهي الصحيحة المشار اليها في الهامش رقم 6. حيث ان كلمة " من " من الالفاظ الدالة على العموم وضعا. (11) أي اخذ المصنف في تعريف المحارب كلمة تجريد السلاح في قوله: " وهي تجريد السلاح " تبعا للخبر المشار اليه في الهامش رقم 6. حيث إن الامام عليه السلام قال: " من شهر السلاح ". وجرد بمعنى شهر والمعنى: ان المصنف انما ذكر هذا القيد مع ان الآية الكريمة المشار اليها في الهامش رقم 3 ص 290 مطلقة وليس فيها هذا القيد، لوجود الخبر المشار اليه في الهامش 6 ص 291.

[292]

(تجريد السلاح) تبع فيه الخبر، وإلا(1) فالاجود عدم اعتباره. فلو اقتصر على الحجر. والعصا. والاخذ بالقوة فهو محارب، لعموم الآية(2)، وشمل اطلاقه(3) كغيره الصغير والكبير، لعموم الادلة(4). ويشكل(5) في الصغير. فإن الحد مشروط بالتكليف خصوصا القتل، وشرط ابن الجنيد فيه(6) البلوغ ورجحه المصنف في الشرح. وهو حسن. (لا الطليع)(7) للمحارب وهو الذي يرقب له من يمر بالطريق فيعلمه به، او يرقب له من يخاف عليه منه فيحذره منه (والردء) بكسر الراء فسكون الدال فالهمز وهو المعين له في ما يحتاج اليه من غير ان يباشر

___________________________________
(1) أي ولولا ذكر هذا القيد في الاخبار. (2) المشار اليها في الهامش رقم 3 ص 290. (3) أي اطلاق قول المصنف في تعريف المحارب. حيث إنه لم يعتبر البلوغ. (4) وهي الآية المذكورة. والاخبار المشار اليها في الهامش رقم 6 ص 291. حيث أنهما لم يقيدا المحارب بالكبير، او الصغير. (5) أي شمول الحكم المذكور من القتل. او الصلب. او النفي. او قطع الايدي والارجل. (6) أي في المحارب. (7) فانه لو اخبر المطلع المحارب على مجي القافلة لا تشمله الاحكام المذكورة للمحارب.

[293]

متعلق المحاربة فيما فيه اذى الناس، وإلا(1) كان محاربا. (ولا يشترط) في تحقق المحاربة (اخذ النصاب)، ولا الحرز، ولا اخذ شئ، للعموم(2). (وتثبت) المحاربة (بشهادة ذكرين عدلين، وبالاقرار) بها (ولو مرة) واحدة، لعموم اقرار العقلاء على انفسهم جائز، خرج منه ما اشترط فيه التكرار(3) بدليل خارج، فيبقى غيره(4) على العموم (مع كمال المقر) وحريته. واختياره. (ولا تقبل شهادة بعض المأخوذين لبعض، للتهمة)(5). نعم لو شهد اثنان على بعض اللصوص انهم اخذوا مال غيرهما(6) وشهد

___________________________________
(1) أي وان باشر الردء المحاربة فيما فيه اذى الناس فهو محارب ايضا. (2) أي عموم الآية المذكورة في الهامش رقم 3 ص 290. والاختيار المشار اليها في الهامش رقم 6 ص 291. (3) كالقذف، وشرب الخمر. والسرقة لابد منهما من الاقرار مرتين. والزنا حيث يثبت بالاقرار اربعا. (4) كالمحاربة. (5) مرت الاشارة إلى هذه الشهادة وكيفيتها في " الجزء الثالث " من طبعتنا الحديثة " كتاب الشهادات " ص 133 عند قول الشارح: " وكذا شهادة رفقاء القافلة على اللصوص اذا لم يكونوا مأخوذين ويتعرضوا لذكر ما أخذ لهم " أي وكذا تقبل شهادة مثل هؤلاء. ولنا هناك تعليقتان في الهامش رقم 1 - 2 راجعهما فانهما مفيدان جدا فلا تغفل. (6) ولم يشهدا لانفسهما، بان لم يقولوا: اخذ اللصوص منا.

[294]

ذلك الغير على بعض آخر(1)، غيرالاول(2) انه اخذ(3) الشاهدين(4) حكم بالجميع(5)، لعدم التهمة(6)، وكذا لو قال الشاهدان عرضوا لنا جميعا واخذوا هؤلاء خاصة(7). (والحد) للمحارب (القتل، او الصلب، او قطع يده اليمنى

___________________________________
(1) أي على بعض اللصوص الآخرين غير اللصوص الاولين. (2) أي غير البعض الاول من اللصوص. (3) أي بعض اللصوص الآخرين. (4) أي من الشاهدين. فالمعنى: انه لو شهد الغير وهو المشهود عليه: ان بعض اللصوص الآخرين غير اللصوص الاولين سرقوا من هذين الشاهدين الذين شهدا لنا. (5) أي حكم الحاكم بالمالين المشهود فيهما بثبوت السرقة، ووجوب رد المال إلى المسروق منه الاول والثاني. (6) فتقبل شهادة هؤلاء ايضا فيحكم الحاكم لهم وللشهود الاولين. ولايخفى ان نفي التهمة في هذا القسم مشكل، لامكان التواطئ بين الشاهدين الاولين، والشاهدين الاخرين وهما: المشهود لهما. نعم يمكن ان يقال بدفع التهمة كما لو جاء شهود غير المشهود لهم فشهدوا بسرقة اموال الشاهدين الذين شهدا في حق رفقتهما، سواء كانت شهادة هذين الشاهدين على اللصوص المشهود عليهم ام على لصوص آخرين. (7) أي تقبل شهادة هؤلاء في حق رفقتهم اذا لم يتعرضوا لانفسهم. بان لم يقولوا: اخذ اللصوص منا، بل قالوا: اخذوا من هؤلاء خاصة. وقد مضت الاشارة إلى معنى هذا في المصدر السابق. ولايخفى ان " عرضوا " هنا من باب " ضرب يضرب " بمعنى تعرضوا لنا او ظهروا علينا.

[295]

ورجله اليسرى) للآية الدالة بأو على التخيير(1) وان احتملت غيره(2) لما(3) روي صحيحا ان (او) في القرآن للتخيير حيث وقع، ولحسنة جميل بن دراج عن الصادق عليه السلام حيث سأله عن قوله تعالى: (انما جزاء‌الذين يحار بون الله ورسوله الآية) وقال: اي شئ عليه من هذه الحدود التي سمى الله عزوجل؟ قال عليه السلام: ذاك إلى الامام ان شاء قطع، وان شاء صلب، وان شاء نفى، وان شاء قتل، قلت: ينفى إلى اين؟ قال عليه السلام: ينفى من مصر إلى آخر وقال: ان عليا عليه السلام نفى رجلين من الكوفة إلى البصرة(4). ومثله حسنة بريد، او صحيحته عنه عليه السلام(5). ولم يذكر المصنف هنا النفي(6) ولا بد منه، لانه احد افراد الواجب المخير في الآية،(7) والرواية(8) وليس في المسألة(9) قول ثالث يشتمل

___________________________________
(1) مرت الاشارة إلى الآية الكريمة في الهامش رقم 3 ص 290. (2) أي غير التخبير. (3) تعليل لافادة كلمة " او " التخيير حيث تستعمل. راجع " الوسائل " طبعة " طهران ". الجزء 15. ص 562. الحديث 7. (4) نفس المصدر. الجزء 18 ص 533. الحديث 3. (5) نفس المصدر. الحديث 2. (6) أي النفي الوارد في الآية الكريمة، بل اكتفى على القتل والصلب والقطع. (7) أي آية " انما جزاء الذين يحاربون الذين يحاربون الله ورسوله ". (8) وهي حسنة جميل بن دراج المشار اليها في الهامش رقم 4. (9) أي مسألة حد المحارب حتى يقال: إن المصنف انما ترك النفي لانه ذهب إلى القول الثالث.

[296]

على تركه. ولعل تركه سهو نعم لو قتل المحارب تعين قتله ولم يكتف بغيره من الحدود(1)، سواء قتل مكافئا(2) ام لا(3)، وسواء عفى الولي ام لا. على ما ذكره جماعة من الاصحاب. وفي بعض افراده(4) نظر. (وقيل) والقائل الشيخ وجماعة: إن ذلك(5) لا على جهة التخيير، بل (يقتل ان قتل قودا)(6) ان طلب الولي قتله(7) (اوحدا)(8) ان عفى عنه، او لم يطلب(9)، (وان قتل واخذ المال قطع

___________________________________
(1) أي ولم يكتف بغير القتل من افراد التخيير في الحد. (2) أي المحارب قتل مكافئا في دمه او غير مكافئ كالاب قتل ابنه او المسلم قتل الكافر او المولى قتل عبده. فان الاب لو قتل ابنه، او المسلم قتل الكافر. والمولى العبد لايقتص منهم في غير حال المحاربة، وفي المحاربة يقتل كل هؤلاء. (3) كقتل المسلم الكافر. او المولى العبد. (4) أي وفي بعض افراد القتل نظر في انه يوجب القتل على كل حال كما اذا لم يقتل مكافئا، او عفى الولي عن القتل. فان تعين القتل في هاتين الصورتين مشكل ومنظور فيه. فانه لم يقتل مكافئا، او قتل ولكن عفى الولي جاز قتله على وجه التخيير بين الصلب، والقطع، والنفي. (5) وهو القتل والصلب والقطع والنفي. (6) منصوب على المفعول لاجله أي يقتل المحارب قصاصا. (7) وذلك لان القصاص لا يجري الا اذا طلب الولي. (8) أي يقتل المحارب حدا ان عفى الولي عنه. ونصب " حدا " على المفعول لاجله. (9) أي اذا لم يطلب الولي القتل فيقتل المحارب ايضا حدا.

[297]

مخالفا(1)، ثم قتل وصلب) مقتولا. (وان اخذ المال لا غير) قليلا كان ام كثيرا من حرز وغيره (قطع مخالفا ونفي) ولا يقتل. (ولو جرح ولم يأخذ مالا) ولا قتل نفسا ولو بسراية جراحته (اقتص منه) بمقدار الجرح (ونفي). (ولو اقتصر على شهر السلاح والاخافة) فلم يأخذ مالا ولم يقتل ولم يجرح (نفى لا غير). ومستند هذا التفصيل(2) روايات لا تخلو من ضعف في سند، وجهالة، واختلاف في متن تقصر بسببه عن افادة مايوجب الاعتماد عليه(3) ومع ذلك(4) لم يجتمع جميع ما ذكر من الاحكام في رواية منها(5) وانما يتلفق كثير منه(6) من الجميع(7)

___________________________________
(1) أي يده اليمنى ورجله اليسرى. (2) أي مستند هذا التفصيل الذي ذكره " المصنف " عن " الشيخ " قدس سره، لان مستنده الاخبار المشار اليها في الهامش رقم 2 وهي ضعيفة. ومجهولة. ومختلفة في المتن. (4) أي ومع هذه الروايات الضعيفة الواردة في التفصيل المشار اليها في الهامش رقم 2. (6) أي من جميع ما ذكر وهو التفصيل المذكور. (7) أي من جميع الروايات الواردة في التفصيل.

[298]

وبعضه(1) لم نقف عليه في رواية، وبسبب ذلك(2) اختلف كلام الشيخ رحمه الله ايضا ففي النهاية ذكر قريبا مما ذكر هنا، وفي الخلاف اسقط القطع على تقدير قتله واخذه المال ولم يذكر حكم ما لو جرح، ولكن يمكن استفادة حكمه(3) من خارج. فان الجارح عمدا يقتص منه مطلقا(4) فالمحارب اولى، ومجرد المحاربة يجوز النفي وهي حاصلة معه(5). لكن فيه(6) ان القصاص حينئذ(7) ليس حدا فلا وجه لادخاله(8) في بابه، ولو لوحظ جميع ما يجب عليه(9) لقيل مع اخذه المال: انه يؤخذ منه عينه، او مثله، او قيمته مضافا إلى ما يجب عليه(10) وهو(11)

___________________________________
(1) أي وبعض هذا التفصيل المذكور عن " الشيخ " قدس سره. (2) أي وبسبب اختلاف الروايات، وعدم وجود بعض مراتب التفصيل فيها. (3) أي حكم الجرح من الخارج وهو باب القصاص. (4) سواء كان محاربا ام لا. (5) أي مع الجرح. (6) أي في الاستدراك وهو قول " الشارح ": ولكن يمكن استفادة حكمه من خارج. (7) أي حين ان استفدنا القصاص من الخارج، لا من الاخبار. فكيف يمكن جعل قصاص الجرح من الحدود. (8) أي لادخال الجرح في باب القصاص. (9) أي ولو اعتبر جميع ما يجب على المحارب من القتل، والصلب. القطع والنفي. (10) من جرح. او قتل. او قطع. (11) أي اخذ عين المال ان كانت موجودة. والا مثله ان كان مثليا، وقيمته ان كان قيميا. خروج عن الفرض. وهو اخذ المال، سواء كان معه قتل ام لا، لانه لم يبين في هذا التقسيم وهو تقسيم " الشيخ " قدس سره الذي مر آنفا حكم المال الذي اخذه المحارب، بل قال: اذا اخذ المال ولم يقتل لم يقتل فيقطع فقط. اما المال المأخوذ فليس فيه حكمه من استرجاع عينه اذا كانت موجودة او مثله ان كان مثليا، او قيمة ان كان قيميا.

[299]

خروج عن الفرض، او قصور في الاستيفاء(1). وفي هذا التقسيم مع ذلك(2) تجاوز لما يوجد في الروايات(3) وليس(4) بحاصر للاقسام، فان منها(5) ان يجمع بين الامور كلها(6) فيقتل ويجرح آخر، ويأخذ المال(7). وحكمه(8) مضافا إلى ما سبق(9)

___________________________________
(1) أي اذا عملنا الشيخ من خلاف الفرض، او قصور في الاستيفاء. (3) أي في روايات التقسيم، لان الشيخ ذكر فروضا لم نقف عليها في تلك الروايات. (4) أي ليس تقسيم الشيخ بحاصر لجميع الفروض وأقسامها. (5) أي من اقسام هذا التفصيل مما لم يذكره الشيخ. (6) بان يرتكب تلك الامور جميعا. (7) عن القتيل. او الجريح، او من غيرهما. ومع ذلك يشهر السلاح والاخافة. (8) أي حكم هذا المحارب الذي جمع بين تلك الامور. (9) من اخذ المال من المحارب عينا. أو مثلا. او قيمة.

[300]

ان يقتص منه للجرح قبل القتل(1)، ولو كان(2) في اليد، او الرجل فقبل القطع ايضا، ومنها(3) ما لو اخذ المال وجرح، ومنها ما لو قتل وجرح ولم يأخذ المال وحكمهما الاقتصاص للجرح(4) والقطع في الاولى(5) والقتل في الثانية(6). (ولو تاب) المحارب (قبل القدرة(7) عليه سقط الحد) من القتل والقطع. والنفي (دون حق الآدمي) من القصاص في النفس. والجرح والمال (وتوبته بعد الظفر) اي ظفر الحاكم به (لااثر لها في إسقاط حد(8) او غرم) لمال(9)،

___________________________________
(1) ثم يقتل. (2) أي هذا الجرح يقتص من المحارب قبل القطع. في العضو الذي يراد قطعه. (3) أي ومن الاقسام التي لم يذكرها الشيخ وليست واردة في الروايات. ومرجع الضمير في ومنها: الاقسام. (4) أي في الموردين. وهما: لو اخذ المال وجرح او قتل وجرح من دون اخذ المال. (5) وهو ما لو اخذ المال وجرح ولم يقتل مع اخذ المال من المحارب عينا او بدلا. (6) وهو مالو قتل وجرح ولم يأخذ المال. (7) أي قبل القاء القبض عليه. (8) وهو القتل. او القطع. او النفي. (9) فانه يجب ارجاع المال لصاحبه على كل حال، سواء تاب ام لم يتب.

[301]

(او قصاص) في نفس(1)، او طرف(2) او جرح، بل يستوفى منه جميع ما تقرر. (وصلبه على تقدير اختياره(3)، او وجود مرتبته(4) في حالة كونه (حيا(5) او مقتولا على اختلاف القولين) فعلى الاول(6)، الاول، وعلى الثاني(7) الثاني. (ولا يترك) على خشبته حيا(8)، او ميتا(9)، او بالتفريق(10) (ازيد من ثلاثة ايام) من حين صلبه ولو ملفقة(11). والظاهر ان الليالي غير معتبرة. نعم تدخل الليلتان المتوسطتان تبعا

___________________________________
(1) فكما أن القصاص لا يسقط بالتوبة قبل فعدم سقوطه بالظفر به لولى، لانه واجب القتل على كل حال. ان حدا فحد، وان قصاصا فقصاص. (2) كقطع اصبع، اورجل. او يد. اوشفة. (3) أي اختيار الحاكم بناء على التخيير. (4) بناء على كون الاحكام المذكورة على الترتيب كما ذهب اليه الشيخ وجماعة. (5) أي يصلب في حالة كونه حيا، او بعد قتله. (6) وهو القول بالصلب حيا أي فعلى القول الاول فيصلب حيا. (7) وهو القول بالصلب ميتا أي فعلى القول الثاني يصلب ميتا بعد القتل. (8) لو قلنا بان يصلب حيا. (9) لو قلنا بانه يصلب بعد القتل. (10) بان يصلب حيا على القول به، ثم يموت في اثناء ثلاثة ايام فتكمل الثلاثة بعد موته. (11) كما لو كان الصلب في اثناء نهار اليوم الاول فينزل في الوقت الذي صلب فيه من اليوم الرابع. فتكون المدة يومين كاملين، ويوما ملفقا من نصف ونصف.

[302]

للايام، لتوقفها عليهما، فلو صلب اول النهار وجب انزاله عشية الثالث(1) مع احتمال اعتبار ثلاث ليال مع الايام بناء على دخولها(2) في مفهومها. (وينزل) بعد الثلاثة او قبلها (ويجهز) بالغسل، والحنوط، والتكفين، ان صلب ميتا او اتفق موته في الثلاثة، والا جهز(3) عليه قبل تجهيزه. (ولو تقدم غسله وكفنه) وحنوطه قبل موته (صلي عليه) بعد انزاله (ودفن). (وينفى) على تقدير اختيار نفيه(4)، او وجود مرتبته(5) (عن بلده) الذي هو بها إلى غيرها (ويكتب إلى كل بلد يصل اليه بالمنع من مجالسته، ومؤاكلته، ومبايعته) وغيرها من المعاملات إلى ان يتوب فان لم يتب استمر النفي إلى ان يموت (ويمنع من دخول بلاد الشرك فان مكنوه) من الدخول (قوتلوا حتى يخرجوه) وان كانوا اهل ذمة او صلح. (واللص محارب) بمعنى انه بحكم المحارب في انه (يجوز دفعه) ولو بالقتال (ولو لم يندفع الا بالقتل كان) دمه (هدرا) أما لو تمكن

___________________________________
(1) ولا يستمر مصلوبا في الليلة الثالثة. (2) أي دخول الليالي في الايام. حيث إن اليوم لا يصدق الا بليله اذا اليوم عبارة عن اربعة وعشرين ساعة. وعلى كل حال اذا صلب اول الليل. فلا بد من اكمال ثلاث ليال. (3) بصيغة الماضي المجهول اللازم الثلاثي المجرد. وزان منع يمنع بمعنى اجهز عليه. أي قضى عليه. واتم قتله. (4) أي اختيار الحاكم بناء على ان الاحكام المذكورة على وجه التخيير. (5) أي وجود مرتبة النفي بناء على القول بالترتيب كما ذهب اليه الشيخ وجماعة.

[303]

الحاكم منه لم يحده حد المحارب مطلقا(1) وانما اطلق عليه اسم المحارب تبعا لاطلاق النصوص(2). نعم لو تظاهر بذلك(3) فهو محارب مطلقا(4) وبذلك(5) قيده المصنف في الدروس. وهو حسن. (ولو طلب) اللص (النفس(6) وجب) على المطلوب نفسه (دفعه ان امكن) مقتصرا فيما يندفع به على الاسهل فالاسهل، فان لم يندفع الا بقتله فهدر(7) (والا) يمكن دفعه (وجب الهرب)، لانه احد أفراد ما يدفع به عن النفس الواجب حفظها. وفي حكم طلبه(8) النفس طلبه الفساد بالحريم(9) في وجوب دفعه

___________________________________
(1) لا القتل، ولا الصلب، ولا القطع. ولا النفي. (2) أي لتعبير النصوص الواردة في الاخبار عن السارق بالمحارب راجع " الوسائل " طبعة طهران سنة 1388. الجزء 18. ص 543 الاحاديث اليك نص بعضها عن منصور عن (أبي عبدالله) عليه السلام قال: اللص محارب لله ولرسوله فاقتلوه فما دخل عليك فعلي. (3) أي يدخل البيت علنا قهرا وقسرا. (4) سواء اراد السرقة ام لا. (5) أي وبالتظاهر. (6) أي اراد قتل انسان. (7) أي دمه مهدور. يقال: اهدر دمه أي اباحه. (8) أي طلب اللص. (9) هو الحرام الذي لا يمس. او ما يحرم على غير صاحبه التصرف فيه كما اذا اراد التعرض بناموس الرجل. وفي بعض النسخ المطبوعة عندنا: (التحريم) والمراد واحد.

[304]

مع الامكان(1). ويفهم منه انه لو اقتصر على طلب المال لم يجب دفعه ان جاز. وسيأتي(2) البحث في ذلك كله. (ولا يقطع المختلس) وهو الذي يأخذ المال خفية من غير الحرز (ولا المسلب) وهو الذي يأخذه جهرا ويهرب مع كونه غير محارب (ولا المحتال على) اخذ (الاموال بالرسائل(3) الكاذبة) ونحوها(4) (بل يعزر كل واحد منهم بما يراه الحاكم)، لانه فعل محرم لم ينص الشارع على حده(5). وقد روى ابوبصير عن احدهما عليهما السلام قال قال امير المؤمنين عليه السلام: لا اقطع في الدغارة(6) المعلنة وهي الخلسة ولكن اعزره(7) وفي حسنة الحلبي عن ابي عبدالله عليه السلام قطع(8)

___________________________________
(1) فاذا لم يمكن دفعه بالقتل وامكن منه الهربوجب. (2) في مبحث الدفاع عن النفس في آخر الفصل السابع الآتي. (3) جمع رسالة بفتح الراء وكسرها. والرسالة اسم مصدر من ارسل يرسل ارسالا. والمراد هنا تزوير شخض عن لسان شخص على شخص آخر ويقول: إن فلانا ارسلني باخذ نقود منك فيعطيه. (4) كالتزوير بالكتابة بان يكتب عن لسان شخص إلى شخص آخر بان يدفع إلى فلان مبلغا، ثم يرسل المزور ذلك الكتاب إلى المزور عليه. (5) أي دغر يدغر دغرا. وزان منع يمنع منعا. بمعنى المهاجمة. والمراد هنا: الهجوم على الرجل علنا ليأخذ ما عنده. (7) " الكافي " طبعة " طهران " سنة 1379. الجزء 7. ص 225. الحديث 1. (8) بالرفع مبتداء مؤخر خبره وفي حسنة الحلبي.

[305]

من اخذ المال بالرسائل الكاذبة وان حملته عليه الحاجة "(1) وحملها(2) الشيخ على قطعه(3) حدا، لا فساده(4)، لا لانه سارق، مع ان الرواية(5) صريحة في قطعه للسرقة (ولو بنج غيره) اي اطعمه البنج(6) حتى ذهب عقله، عبثا(7) او لغرض (او سقى(8) مرقدا وجنى(9) على المتناول بسببه(10) (شيئا ضمن) ما جناه(11) (وعزر) على فعله المحرم(12)

___________________________________
(1) المصدر السابق ص 227. الحديث 1. (2) أي الحسنة المذكورة. (3) أي قطع يد من اخذ المال بالرسالة الكاذبة. (4) أي قطع يد من اخذ المال بالرسائل الكاذبة لاجل إفساده في الارض فتشمله الآية الكريمة: " انما جزاء الذين يحاربون الله ". (5) وهي حسنة الحلبي المشار اليها في الهامش رقم 1. (6) نبات يذهب بالحس. (7) منصوب على انه مفعول لاجله للتبنيج. أي سواء كان التبنيج لغير غرض عقلائي كاللعب ام لغرض عقلائي كالدواء وعدم شعور بالالم فيما اذا اصيب بجراح، ام بكسر. (8) أي سقى غيره مرقدا. والمرقد بصيغة اسم الفاعل من ارقد يرقد ارقادا: عقار يوجب النوم. (9) أي جنى الساقي على الراقد الذي تناول المرقد. (10) أي بسبب الرقاد وهو سقي المرقد. (11) من جرح، او سرقة. (12) وهو سقيه المرقد وان لم يجن على الراقد. وفيما اذا جنى على الراقد يجتمع الامران: الضمان. والتعزير.

[306]

ويستثنى من ذلك(1) ما لو استعلمه للدواء. فانه جائز حيث يتوقف(2) عليه، لمكان الضرر(3)، اويكون(4) قدرا لايضر بالمزاج.

___________________________________
(1) أي من تحريم تناول البنج مالو استعمله لنفسه، او للغير. (2) أي الشفاء على استعمال البنج. (3) أي عدم استعمال البنج يكون مستلزما للضرر. وهو المرض. (4) أي يكون البنج مقدرا لا يضر بالمزاج وهي السلامة العامة في البدن المعبر عنها في عصرنا الحاضر " بالصحة " او ان المستعمل لو تناول هذا المقدار من البنج لايضره.


(الفصل الخامس - في السرقة)

(ويتعلق الحكم) وهو هنا القطع (بسرقة البالغ العاقل) المختار (من الحرز(1) بعد هتكه) وازالته(2) (بلا شبهة) موهمة للملك عارضه للسارق(3)، او للحاكم(4)، كما ادعى السارق ملكه مع علمه(5) باطنا بانه ليس ملكه (ربع دينار) ذهب خالص مضروب بسكة المعاملة (او) مقدار (قيمته)(6) كذلك(7) (سرا) من غير شعور المالك به(8) مع كون المال المسروق (من غير مال ولده) اي ولد السارق(9)

___________________________________
(1) بالكسر: الموضع الحصين. أي المكان الذي يحفظ فيه المال الغالي الثمين من صندوق وغيره من اماكن الحرز. (2) أي بعد ازالته عن المكان الحصين. (3) كما لو شبهة الملكية تكون عارضة للحاكم بأن يعتقد المسروق مال السارق ففي هاتين الصورتين لا تقطع يد السارق. (5) أي مع علم السارق بأن المدعى خلاف الواقع، ولكن الشبهة عرضت للحاكم بهذه الدعوى. والحدود تدرء بالشبهات. (6) أي تكون قيمة المال المسروق مقدار ربع دينار من الذهب الخالص. (7) أي سرقة المال المساوي لربع دينار ذهب لابد ان تكون من الحرز وبعد هتكه، وان لا تكون السرقة لشبهة موهمة عارضة للسارق، او الحاكم كما عرفت في الهامش رقم 3 - 4. (8) أي بالسارق. (9) سواء كان مال الولد تحت تصرفه ام تحت تصرف الولد.

[222]

(ولا) مال (سيده)(1)، وكونه (غير مأكول في عام سنت)(2) بالتاء الممدودة وهو الجدب والمجاعة، يقال: اسنت القوم اذا اجدبوا(3) فهذه عشرة قيود. قد اشار إلى تفصيلها بقوله: (فلا قطع على الصبي والمجنون)(4) اذا سرقا كذلك(5) (بل التأديب) خاصة وإن تكررت منهما السرقة، لا شتراط الحد بالتكليف(6). وقيل: يعفى عن الصبي اول مرة، فإن سرق ثانيا ادب، فإن عاد ثالثا حكت انامله حتى تدمي، فإن سرق رابعا قطعت أنامله، فإن سرق خامسا قطع(7) كما يقطع البالغ. ومستند هذا القول(8) اخبار كثيرة صحيحة(9) وعليه الاكثر،

___________________________________
(1) بان يكون السارق مملوكا يسرق مال مولاه. (2) بفتح السين وكسر النون من اسنت يسنت. يقال. عام سنت. أي عام قحط وجدب. (3) من الجدب وهو القطع. يقال: اجدب المكان أي يبست الارض من عدم المطر. (4) فالصبي خارج بالقيد الاول وهو البلوغ. والمجنون خارج بالقيد الثاني وهو العقل. (5) أي من مكان محرز من دونه شبهة موهمة للملك. (6) فلا حد على الصبي والمجنون. (7) أي الصبي. (8) وهو التفصيل بين سرقة الصبي في المراحل المذكورة. (9) راجع " الكافي " طبعة " طهران " سنة 1379. الجزء 7 ص 232 - 233. الاحاديث. اليك نص الحديث 6. عن ابي عبدالله عليه السلام في الصبي يسرق قال: يعفى عنه مرة، وان عاد قطعت انامله، او حكت حتى تدمى، وان عاد قطعت اصابعه، فان عاد قطعت اسفل من ذلك.

[223]

ولابعد في تعيين الشارع نوعا خاصا من التأديب، لكونه(1) لطفا وإن شارك خطاب التكليف في بعض افراده(2). ولو سرق المجنون حال افاقته لم يسقط عنه الحد بعروض الجنون. واحترزنا بالاختيار(3) عما لو اكره على السرقة فانه لا يقطع. وشمل اطلاق الشرطين(4) الذكر والانثى، الحر والعبد إلا على وجه يأتي(5)، والبصير والاعمى، والمسلم والكافر، لمسلم وكافر(6) اذا كان ماله محترما (ولا) قطع (على من سرق من غير حرز) كالصحراء، والطريق والرحا(7) والحمام، والمساجد، ونحوها من المواضع المنتابة(8)

___________________________________
(1) أي تعيين النوع الخاص. (2) أي في بعض افراد التكليف لضمان المتلفات حين التلف قبل البلوغ وقصاص الجنايات. فان الصبي هنا يشارك البالغ في الضمان، لكن الاداء يكون بعد البلوغ، بخلاف البالغ فإن الاداء وقت الاتلاف. (3) فان قيد الاختيار كان من الشارح حيث قال: مختارا. (4) وهما: البلوغ. والعقل. (5) كما لو سرق من مال الغنيمة. (6) أي سواء كان المال المسروق لمسلم ام لكافر. (7) مؤنثة وهي الطاحونة. والمراد منها هنا: بيت الرحاء لانفسها وان لم يكن قطع لسرقتها ايضا. (8) من نوب بمعنى الرجوع مرة بعد اخرى. يقال: ناب اليه أي رجع مرة بعد مرة. والمراد من المواضع المنتابة هنا: الاماكن العامة المفتوحة لكافة الناس والمهيأة للتردد الكثير كالحسينيات. والمعامل. والنوادي.

[224]

والمأذون في غشيانها(1) مع عدم مراعاة المالك لماله(2) (ولا من حرز) في الاصل (بعد ان هتكه غيره) بان فتح قفله، او بابه، او نقب جداره فأخذ هو. فانه لا قطع على احدهما، لان المهتك(3) لم يسرق والسارق لم يأخذ من الحرز (ولو تشاركا في الهتك) بان نقباه ولو بالتناوب عليه (فأخرج احدهما المال المخرج خاصة)، لصدق هتكه الحرز(4) وسرقته منه، دون من شاركه في الهتك(5). كما لو انفرد به(6) (ولو اخرجاه معا قطعا) اذا بلغ نصيب كل واحد نصابا، وإلا فمن بلغ نصيبه النصاب(6)

___________________________________
(1) المراد منه هنا: الاتيان إلى المكان والدخول فيه. (2) القيد راجع إلى الجميع. أي اذا لم يكن المال تحت نظر المالك وحراسته او من نصبه المالك. (3) لم نعثر على اتيان هذه المادة من باب التفعيل فالكلمة هنا اسم فاعل من باب التفعيل. وزان مقسم. مطهر. مكذب. (4) وان كان الهتك بنحو الشركة. (5) فانه لا يصدق عليه انه سرق من الحرز، وان صدق عليه انه هتك الحرز. (6) أي كما لو انفرد السارق بالهتك والسرقة فهو مثال لمن اشترك بالهتك واستقل بالسرقة. (7) وهو ربع دينار ذهب خالص، او قيمته.

[225]

وإن بلغ المجموع نصابين فصاعدا(1) على الاقوى(2). وقيل: يكفي بلوغ المجموع(3) نصابا في قطع الجميع، لتحقق سرقة النصاب وقد صدر عن الجميع فيثبت عليهم القطع. وهو ضعيف. ولو اشتركا في الهتك ثم اخرج احدهما المال إلى قرب الباب فأدخل الآخر يده واخرجه قطع(4)، دون الاول(5)، وبالعكس(6) لو اخرجه الاول إلى خارجه فأمره فحمله الآخر. ولو وضعه في وسط النقب، او الباب فأخذه الآخر. ففي قطعهما، اوعدمه عنهما؟ وجهان. اجودهما الثاني(7)، لانتفاء الاخراج من الحرز فيهما. ووجه الاول(8) تحققه(9)

___________________________________
(1) بان اخذ احد السارقين نصابا ونصف نصاب. والثاني نصف نصاب فحينئذ تقطع يد صاحب النصاب ونصف نصاب، دون السارق لنصف نصاب. (2) دليل على ان هناك قولا آخر وهو قطع يد كل واحد منهما بعض النصاب فبلغ المجموع نصابا واحدا. (4) أي الاخير وهو الذي ادخل يده. (5) وهو الذي اخرجه إلى قرب الباب. (6) أي وقطع يد الاول لو اخرج المال إلى خارج الباب فسرقه الآخر. فهنا تقطع يد الاول، دون الآخر. (7) أي عدم القطع. (8) وهو قطع يد كل واحد من السارقين. (9) أي تحقق الاخراج من الحرز من كليهما. هذا اذا اشتركا في الهتك. واما اذا لم يشترك احدهما في الهتك فليس عليه القطع.

[226]

منهما بالشركة كتحقق الهتك بها(1) (ولا مع توهم الملك) اوالحل فظهر غير ملك وغير حلال كما لو توهمه ماله فظهر غيره، او سرق من مال المديون الباذل بقدر(2) ماله معتقدا اباحة الاستقلال بالمقاصة. وكذا لو توهم ملكه للحرز(3)، او كونهما(4) او احدهما(5) لا بنه. (ولو سرق من المال المشترك ما يظنه قدر نصيبه)، وجواز مباشرته القسمة(6) بنفسه (فزاد(7) نصابا فلا قطع) للشبهة(8) كتوهم الملك فظهر عدمه فيه(9)

___________________________________
(1) أي بالشركة بمعنى انهما يكونان شريكين في الهتك. (2) الجار والمجرور متعلق بقوله: " او سرق ". أي سرق بقدر طلبه من الدين الباذل دينه للدائن. (3) بان اعتقد شخص ان الحرز ملك له فجاء وهتك الحرز واخرج المال منه فهنا لا تقطع يده، لانه يظن ان له التصرف في نحو هذا المال وان كان التصرف موجبا للضمان. (4) أي الحرز والمال. (5) أي الحرز فقط، او المال فقط. (6) أي صحة مباشرة السارق قسمة المال المشترك بينهما بنفسه من غير مراجعة الشريك، او طلب رضاه. أي يتوهم جواز مباشرة القسمة بنفسه. راجع كيفية القسمة واحكامها " الجزء الثالث " من طبعتنا الحديثة كتاب القضاء ص 113 عند قول " المصنف ": القول في القسمة. (7) أي ما اخذه زاد عن نصيبه بمقدار النصاب المقرر في القطع. (8) أي لشبهة الحل فيما يأخذه وان زاد ما اخذه عن مقدار نصيبه مع ظنه انه مقدار نصيبه. (9) أي فيما اخذه. فلا قطع هنا، كما لا قطع هناك.

[227]

اجمع، بل هنا(1) اولى. ولو علم عدم جواز تولي القسمة كذلك(2) قطع ان بلغ نصيب الشريك(3) نصابا، ولا فرق بين قبوله(4) القسمة وعدمه على الاقوى. (وفي السرقة) اي سرقة بعض الغانمين (من مال الغنيمة) حيث يكون له نصيب منها(5) (نظر) منشؤه اختلاف الروايات. فروى(6) محمد بن قيس عن الباقر عليه السلام عن علي عليه الصلاة والسلام في رجل

___________________________________
(1) أي في صورة اشتراك السارق مع شريكه. وجه الاولوية: ان السارق الشريك حيث يأخذ الزائد عن مقدار نصيبه انما هو لاجل اعتقاده ان بعض ما اخذه له، فيظن ان المقدار الزائد حين الاخذ كان من ماله، ثم تبين انه ليس له، إما لظهور ذلك له، او لاثبات البينة على ذلك من شريكه فللسارق الشريك مع شريكه ملك ما، بخلاف الصورة الاولى وهي لو سرق بظن انه ماله فظهر انه ليس له اي مال. هذه الاولية تظهر من كلمات " الشارح "، لكن للمناقشة فيها مجال. (2) أي بالسرقة. (3) أي الشريك السارق. وكذا لو لم يبلغ نصيبه النصاب فسرق بمقدار النصاب ظنا منه ان هذا المقدار نصيبه فتقطع يده كالسابق. (4) أي قبول المال المسروق المشترك بينهما القسمة، وبين عدم قبول المال المشترك القسمة كمصراعي الباب، وكفردي الحذاء، وكمجدات الكتب. (5) أي نصيب من الغنيمة. راجع تفصيل ذلك في " الجزء الثاني " من طبعتنا الحديثة " كتاب الجهاد " ص 400 الفصل الثالث في الغنيمة. (6) " الكافي " طبعة طهران سنة 1379. الجزء 7. ص 223. الحديث 7.

[228]

اخذ بيضة من المغنم فقال: اني لم اقطع احدا له فيما اخذ شرك. وروى(1) عبدالرحمن ابن ابي عبدالله عن الصادق عليه السلام ان امير المؤمنين عليه الصلاة والسلام قطع في البيضة التي سرقها رجل من المغنم. وروي عبدالله بن سنان عنه عليه السلام انه قال: ينظر كم الذي نصيبه؟ فاذا كان الذي اخذ اقل من نصيبه عزر ودفع اليه تماما ماله، وإن كان الذي اخذ مثل الذي له فلا شئ عليه(2)، وإن كان اخذ فضلا بقدر ربع دينار قطع(3)، وهذه الرواية(4) اوضح سندا من الاولين(5)، واوفق

___________________________________
(1) " الوسائل " طبعة " طهران " سنة 1388. الجزء 18. ص 518 الحديث 3. والمراد من البيضة هنا الخوذة وهي آلة من آلات الحرب تقي الراس في الحرب. (2) لا يخفى ان مراده عليه السلام لا شئ عليه أي لا قطع عليه بقرينة ما يأتي بعده في كلامه عليه السلام ولا يصح ان يكون قوله عليه السلام: لا شئ عليه شاملا للتعزير، كيف وفي الاقل يجب التعزير. (3) أي اذا اخذ ازيد من مقدار نصيبه وكان الزائد يبلغ النصاب فتقطع يده. هذه هي القرينة التي اشرنا اليها في الهامش رقم 2. بقولنا: بقرينة ما يأتي في كلامه عليه السلام والرواية مذكورة في " التهذيب " طبعة النجف الاشرف سنة 1382 الجزء 10 ص 106. الحديث 27. (4) وهي رواية عبدالله بن سنان المشار اليها في الهامش رقم 3. (5) وهما: رواية " محمد بن قيس " المشار اليها في الهامش رقم 6 ص 227. ورواية عبدالرحمان بن ابي عبدالله المشار اليها في الهامش رقم 1.

[229]

بالاصول(1). فان الاقوى أن الغانم(2) يملك نصيبه بالحيازة(3) فيكون شريكا ويلحقه ما تقدم من حكم الشريك في توهمه حل ذلك(4)، وعدمه وتقييد القطع(5) بكون الزائد بقدر النصاب. فلو قلنا بان القسمة كاشفة عن ملكه بالحيازة فكذلك، ولو قلنا بان الملك لا يحصل إلا بالقسمة اتجه القطع مطلقا(7)

___________________________________
(1) أي بالقواعد الفقهية المقررة عند الامامية. وقد اشار " الشارح " رحمه الله إلى جهة كون رواية " عبدالله بن سنان " اوفق بالقواعد الفقهية بقوله: فان الاقوى ان الغانم يملك نصيبه. (2) المراد من الغانم هنا: احد افراد جيش المسلمين الذين حضروا القتال وغنموا. وليس المراد منه المستولي على شئ من الغنائم. (3) سواء كان الفرد من الجيش استولى بنفسه على شئ ام لا، بل غيره من افراد الجيش كان مستوليا عليه. ولا يخفى ان الذي يظهر من عبارة " الشارح " رحمه الله: ان الفرد من جيش المسلمين انما يكون ذا حصة من الغنيمة اذا كان بنفسه مستوليا على الغنيمة. ولكن ليس كذلك، بل هو اعم من ذلك كما ذكرناه آنفا وقد مرت الاشارة إلى ذلك في الهامش رقم 2. (4) قول " المصنف " رحمه الله: " ولو سرق من مال الشريك " إلى آخره وما علق الشارح على كلامه. (5) أي قطع يد السارق الشريك. (6) أي لا تقطع يد مثل هذا السارق من الغنيمة. (7) أي من غير اعتبار التفصيل السابق وهو ان كان المسروق بقدر حصته او اقل فلا تقطع يده، واما اذا كان ازيد من حصته وبلغ قدر النصاب تقطع، بل تقطع يده اذا بلغ مما سرقه نصابا.

[230]

مع بلوغ المجموع نصابا والرواية الثانية(1) تصلح شاهدا له. وفي الحاق(2) ما للسارق فيه حق كبيت المال(3). ومال الزكاة. والخمس(4) نظر ، واستقرب العلامة عدم القطع(5) (ولا فيما نقص عن ربع دينار، ذهبا خالصا مسكوكا) بسكة المعاملة عينا، اوقيمة على الاصح.

___________________________________
(1) وهي رواية عبدالرحمن بن ابي عبدالله عن " ابي عبدالله الصادق " عليه السلام المشار اليها في الهامش رقم 1 ص 228. تصلح شاهدا لهذا المعنى وهو عدم تملك الغنيمة بالحيازة، بل لابد من القسمة في التملك. والدليل على ذلك: امر الامام " امير المؤمنين " عليه الصلاة والسلام بقطع يد سارق البيضة من الغنيمة. ولايخفى: ان قطع الامام يد السارق البيضة يحتمل ان يكون ما سرقه اكثر من نصيبه وكان بمقدار النصاب، لاسيما بعد ملاحظة الرواية الاولى وهي رواية محمد بن قيس عن " الامام الباقر " عليه السلام الدالة على عدم قطع يد السارق من الغنيمة. حيث إن له شركة. وقد اشير اليها في الهامش رقم 6 ص 227. فالجمع بين هاتين الروايتين يقضي كون ماسرقه ازيد من حد النصاب. وهذا الجمع موافق للرواية الثالثة وهي رواية عبدالله بن سنان المشار اليها في الهامش رقم 3 ص 228 في قوله عليه السلام: " وان كان اخذ فضلا بقدر ربع دينار قطع ". (2) أي وفي الحاق المال الذي للسارق حق فيه بالغنيمة. (3) وهو الذي تجتمع فيه جميع الحقوق الشرعية من الزكوات والجبايات والغنائم. (4) لو سرقهما من مالكهما، او الجابي. (5) أي قطع اليد.

[231]

وفي المسألة(1) اقوال نادرة: اعتبار دينار(2). وخمسه(3). ودرهمين(4). والاخبار الصحيحة دلت على الاول(5).

___________________________________
(1) أي في مسألة قطع يد السارق. (2) هذا من الاقوال النادرة. (3) أي اذا بلغ المسروق خمس الدينار. وهذا ايضا من الاقوال النادرة. (4) أي اذا بلغ المسروق درهمين. وهذا ايضا من الاقوال النادرة. وبهذه الاقوال وردت روايات. راجع " الوسائل " طبعة طهران سنة 1388. الجزء 18 ص 483 - 486 الاحاديث. فبناء على هذه الاقوال تقطع يد السارق. لكن العمل بالمشهور وهو بلوغ مال السارقة ربع دينار، او قيمته. (5) وهو قطع يد السارق اذا بلغ مسروقة ربع دينار ذهب خالص مسكوك راجع نفس المصدر ص 482 إلى ص 487. اليك نص بعضها عن محمد بن مسلم قال: قلت " لابي عبدالله " عليه السلام في كم يقطع السارق؟ قال: في ربع دينار. قال: قلت له في درهمين. قال: في ربع دينار بلغ الدينار ما بلغ. قال: قلت له ارأيت من سرق اقل من ربع دينار هل يقع عليه حين سرق اسم السارق، وهل هو عند الله سارق. فقال: كل من سرق من مسلم شيئا قد حواه واحرزه فهو يقع عليه اسم السارق فهو عند الله سارق، ولكن لايقطع ألا في ربع دينار، او اكثر. فلو قطعت ايدي السراق فيما اقل هو من ربع دينار لالفيت عامة الناس مقطعين. الحديث 1. راجع نفس المصدر الحديث 2 - 4 - 5 - 6 ص 483 - 484. والحديث الثامن والتاسع ص 485. والحديث 16 ص 486.

[232]

ولافرق فيه(1) بين عين الذهب، وغيره(2). فلو بلغ العين ربع دينار وزنا غير مضروب ولم تبلغ قيمته قيمة المضروب فلا قطع، ولو انعكس بان كان سدس دينار(3) مصوغ قيمته ربع دينار قطع على الاقوى. وكذا لا فرق بين علمه(4) بقيمته، او شخصه، وعدمه(5)، فلو ظن(6) المسروق فلسا فظهر دينارا، او سرق ثوبا(7) قيمته اقل من النصاب فظهر مشتملا على ما يبلغه(8) ولو معه(9) قطع على الاقوى، لتحقق الشرط(10)، ولا يقدح الشرط، عدم القصد اليه(11)

___________________________________
(1) أي في القطع. (2) أي غير عين الذهب. كما اذا كان المسروق من العروض فانه حينئذ يعتبر بلوغ قيمته ربع دينار ذهب خالص مسكوك. (3) أي كان وزن المسروق سدس دينار. لكن بلغت قيمته ربع دينار. (4) أي علم السارق بقيمة المسروق، او بشخصه. (5) أي عدم علم السارق بشخص المسروق، اوبقيمته. (6) أي السارق ظن بان ما سرقه فلس. (7) أي ظن السارق ان ما سرق ثوب. (8) أي ظهر ان ماسرقه تبلغ قيمته ربع دينار خالص. كما اذا كان المسروق مطرزا من الابريسم. (9) أي ولو مع الثوب اي يبلغ مجموع مايشتمله الثوب والثوب نفسه ربع دينار. (10) وهو اخذ شئ يساوي ربع دينار ذهب من مكان محرز. (11) أي إلى سرقة مايساوي ربع دينار.

[233]

لتحققه(1) في السرقة اجمالا. وهو(2) كاف، ولشهادة الحال بانه لو علمه(3) لقصده: وشمل اطلاق العبارة(4) اخراج النصاب دفعة(5): ومتعددا(6). وهو كذلك الا مع تراخي الدفعات. بحيث لا يعد سرقة واحدة، اواطلاع المالك بينهما(7) فينفصل ما بعده، وسيأتي حكايته لهذا المفهوم(8) قولا مؤذنا بعدم اختياره (ويعتبر اتحاد الحرز) فلو اخرج

___________________________________
(1) أي لتحقق ربع دينار في هذه السرقة اجمالا. أي واقعا وفي نفس الامر وان لم يعلم السارق بلوغه ربع دينار. (2) أي التحقق الاجمالي. (3) أي لو علم السارق بلوغ المسروق ربع دينار لقصد سرقته. (4) أي عبارة " المصنف " في أول الفصل الخامس عند قوله: ويتعلق الحكم بسرقة البالغ العاقل من الحرز بعد هتكه إلى آخره مطلقة تشمل مالو اخرج السارق النصاب دفعة واحدة، ام دفعات متعددة. (5) أي دفعة واحدة سرق المال الذي بلغ النصاب. (6) أي دفعات متعددة سرق المال، لكن الدفعات كانت في عملية واحدة لافي اوقات متعددة. فان الدفعات لو كانت في اوقات متعددة تعد سرقات متعددة كل واحدة موجبة اذا بلغت النصاب المعين وهو ربع دينار ذهب خالص. (7) أي بين الدفعات المتعددة. بمعنى ان السارق اكمل الربع بعد ان اطلع المالك على السرقة. فحينئذ ينفصل هذا المسروق الاخير عن السرقة الاولى، ولا تنظم اليها. فلا تقطع يده ولو بلغ المجموع ربع دينار، بل لابد من بلوغ كل سرقة حد النصاب. (8) وهو اخراج النصاب من الحرز دفعة واحدة. او دفعات متعددة من غير فصل وتراخ بين الدفعات كما يفهم من عبارة " المصنف " المشار اليها في الهامش رقم 4. فان اطلاقها يشمل هذا المفهوم.

[234]

النصاب من حرزين لم يقطع (الا ان يشملهما ثالث)(1) فيكونان في حكم الواحد. وقيل: لا عبرة بذلك(2)، للعموم(3) (ولا في الهاتك) للحرز (قهرا) اي هتكا ظاهرا، لانه لا يعد سارفا، بل غاصبا، او مستلبا(4). (وكذا المستأمن) بالايداع(5)، والاعارة(6)، والضيافة(7)، وغيرها (لو خان لم يقطع)، لعدم تحقق الهتك (ولا من سرق من مال ولده) وان نزل (وبالعكس(9) وهو ما لو سرق الولد مال

___________________________________
(1) بان يكون الحرزان في حرز كبير كالصندوق في " صندوق " كبير. (2) أي باتحاد الحرز. فان سرق من حرزين وبلغ النصاب قطعت يده. (3) أي لعموم الآية الشريفة في قوله تعالى: " والسارق والسارقة فاقطوا ايديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم " المائدة: الآية 38. (4) من استلب يستلب من باب الافتعال. بمعنى الاختلاس. والاختلاس: اخذ الشئ خفية من غير حرز. ولكن " الشارح " رحمه الله استعمل الاستلاب بمعنى السلب والنزع. أي اخذ الشئ من مالكه قهرا وجبرا عليه. (5) أي الذي يودع عنده الشئ. (6) وهو الذي يستعير شيئا ليستفيد منه. (7) أي الضعيف الذي يستأمن على الفراش والاثاث التي تحت تصرفه ويحتاج إلى اشغالها. (8) كالمستأجر والاجير الذي يستأجر للخياطة والنجارة مثلا. (9) الواو استئنافية وليست بعاطفة على ما قبلها.

[235]

والده وان علا (او سرقت الام) مال ولدها (يقطع) كل منهما، لعموم الآية(1) خرج منه الوالد فيبقى الباقي(2). وقال ابوالصلاح رحمه الله(3): لا تقطع الام بسرقة مال ولدها كالاب، لانها احد الوالدين، ولا شتراكهما في وجوب الاعظام. ونفى عنه في المختلف البأس، والاصح المشهور(4) والجد للام كالام(5).

___________________________________
(1) التي ذكرت في الهامش رقم 3 ص 234. (2) اي الام والوالد. فان الام لو سرقت من مال ولدها، والابن لو سرق من مال والده قطعت يداها، لعموم الآية الكريمة المشار اليها في الهامش رقم 3 ص 234(3) هو الشيخ الجليل الشيخ تقي الحلبي. علم من اعلام الشيعة. ومفخرة من مفاخر الطائفة. عظيم الشأن. جليل القدر. فقيه. محدث. كان معاصرا " لشيخ الطائفة " وقرأ عليه وعلى " السيد المرتضى " قدس الله اسرارهم. يروي عنه ابن البراج. قال " الشهيد الثاني " قدس سره في حقه: الشيخ الفقيه السعيد. خليفة المرتضى في البلاد الحلبية. له تقريب المعارف. البداية. شرح الذخيرة. والكافي في الفقه. والبرهان على ثبوت الايمان. نقل " الشهيد الاول " قدس الله نفسه في شرح الارشاد في بحث قضاء الفائتة عنه، ونسب اليه القول بالمضايقة. (4) وهو قطع يداها لو سرقت من مال ولدها. (5) أي قطع يده لو سرق مال ولد بنته.

[236]

(وكذا) لا يقطع (من سرق المأكول المذكور)(1) في عام المجاعة (وان استوفى) باقي (الشرائط)(2) لقول الصادق عليه السلام (لا يقطع السارق في عام سنت(3) يعني في عام مجاعة، وفي خبر آخر كان امير المؤمنين عليه السلام لا يقطع السارق في ايام المجاعة(4). وعن الصادق عليه السلام قال: لا يقطع السارق في سنة المحل في كل شئ يؤكل مثل الخبز، واللحم، واشباه ذلك(5). والمطلق في الاولين(6)

___________________________________
(1) في اول الفصل عند قول " المصنف " رحمه الله: وغير مأكول في عام سنت. (2) وان كان المسروق من حرز وبلغ حد النصاب. (3) " الكافي " طبعة طهران سنة 1379. الجزء 7. ص 231 الحديث 2. (4) نفس المصدر. الحديث 3. (5) نفس المصدر. الحديث 1. والمحل بفتح الميم وسكون الحاء: الشدة والجدب وانقطاع المطر. ويبس الارض من الكلاء. (6) وهما: الخبر الاول المشار اليه في الهامش رقم 3. والخبر الثاني المشار اليه في الهامش رقم 4. حيث ان قوله عليه السلام في الخبر الاول: لا يقطع السارق في عام سنت. وكذا قوله عليه السلام: ان عليا عليه الصلاة والسلام كان لا يقطع السارق في ايام المجاعة - مطلقان يشملان الاغذية وغيدها. لكنهما يقيدان بالخبر الثالث المشار اليه في الهامش رقم 5 في قوله عليه السلام: لايقطع السارق في سنة المحل في شئ يؤكل مثل الخبز واللحم اشباهه. حيث إنه قيد جواز الاكل بمثل الخبز واللحم واشباهه. فيحمل ذلك المطلقان على هذا المقيد فيقال: ان المراد من جواز الاكل: هو الاكل من الخبز واللحم واشباهها، لامطلق الاكل حتى يشمل غير الاغذية. ثم لايخفى انه يجب تقييد الخبر الثالث الدال على جواز الاكل بما اذا كانت السرقة لحفظ النفس المحترمة، لا لاجل التفكه والتشهي. وتاتي الاشارة إلى ما قلناه من الشارح بعيد هذا.

[237]

مقيد بهذا الخبر(1)، وفي الطريق ضعف وارسال(2). لكن العمل به(3) مشهور ولاراد له. واطلق المصنف وغيره الحكم كذلك من غير تقييد بكون السارق مضطرا اليه، وعدمه تبعا، لاطلاق النص(4). وربما قيده(5) بعضهم بكونه مضطرا والا قطع، اذا لا دخل للجماعة مع غنا السارق. ولا بأس به نعم لو اشتبه حاله(6) اتجه عدم القطع ايضا. عملا بالعموم(7)

___________________________________
(1) وهو الخبر المشار اليه في الهامش رقم 5 ص 236. (2) أي في طريق الاخبار الثلاثة المذكورة في الهامش رقم 3 - 4 - 5 ص 236. حيث إن بعضها مرسل لايروى عن الامام مباشرة، بل يروي عن اصحابنا - وبعضها ضعيف. (3) أي بهذا الحكم وهو عدم قطع يد السارق في سنة المجاعة. (4) وهي الاخبار الثلاثة المذكورة في الهامش رقم 3 - 4 - 5 ص 236. (5) اي عدم قطع يد السارق. (6) اي حال السارق في عام المجاعة بان لايعلم انه كان مضطرا حين سرق حتى لاتقطع يده. ام كان غنيا عن ذلك فتقطع. اختار " الشارح " رحمه الله عدم القطع والحاقه بالمضطر في قوله: اتجه عدم القطع ايضا. (7) اي بعموم الاخبار الثلاثة المذكورة في الهامش رقم 3 - 4 - 5 ص 236. حيث إنها عامة تشمل المضطر وغيره ومشتبه الحال في عدم القطع.

[238]

وبهذا(1) يندفع ما قيل: ان المضطر يجوز له اخذه قهرا في عام المجاعة وغيره، لان(2)

___________________________________
(1) اي وبالحاق مشتبه الحال بالمضطر في عام المجاعة في عدم قطع يده يندفع ما قيل. خلاصة ما قيل: انه لا فائدة في قيد الاضطرار في الحكم بعدم القطع في عام المجاعة. اذ المضطر لاتقطع يده للسرقة مطلقا، سواء كانت في عام المجاعة ام في غيرها. لانه يجوز له السرقة مطلقا. فتخصيص العموم وهو الاخذ بالمضطر في عام المجاعة غير جيد. فيكون القيد لغوا. فاجاب " الشارح " قدس سره: إن في ذكر القيد هنا فائدتان: (الاولى): ان المشتبه حاله يلحق بالمضطر المعلوم في عام المجاعة. فلا تقطع يده. وفي غيره يلحق بغير المضطر فيقطع. وذلك للعمل بعموم لايقطع السارق في عام المجاعة. كما في الاخبار الثلاثة المذكورة في الهامش رقم 3 - 4 - 5 ص 236. أما في غير عام المجاعة فيعمل بعموم: " والسارق والسارقة فاقطعوا ايديهما "، لان الشك في التخصيص في كل باب يوجب الرجوع إلى عموم ذلك الباب. " الفائدة الثانية ": ان الحكم بعدم القطع في عام المجاعة مطلق من حيث امكان السارق ارضاء صاحب الطعام وعدمه. أما في غير عام المجاعة فجواز السرقة معلق على عدم امكان ارضائه. لانه لو امكن الارضاء ولم يفعل فسرق قطعت يده. (2) تعليل من " الشارح " رحمه الله في الرد على ماقيل فهو اشارة إلى الفائدة الاولى المذكورة في الهامش رقم 1.

[239]

المشتبه حاله لا يدخل في الحكم(1) مع انا نمنع(2) من جواز اخذ المضطر له قهرا مطلقا(3)، بل مع عدم امكان ارضاء مالكه بعوضه(4) كما سبق(5) وهنا(6) الثابت الحكم بكونه لا قطع اذا كان(7) مضطرا مطلقا(8) وان حرم عليه اخذه، فالفرق واضح.(9)

___________________________________
(1) وهو عدم قطع يد السارق في غير عام المجاعة، بل تقطع يده، لعموم قوله تعالى: " السارق والسارقة فاقطعوا ايديهما ". (2) اشارة إلى الفائدة الثانية المذكورة في الهامش رقم 1 ص 238: وهو ان الحكم بجواز السرقة، وعدم القطع في غير عام المجاعة مختص بمن لم يمكنه ارضاء المالك. اما من يمكنه الارضاء فلا تجوز له السرقة فتقطع يده لو فعل. وهذا بخلاف المجاعة. فان المضطر لاتقطع يده مطلقا، سواء امكنه أرضاء المالك ام لا. (3) مع الارضاء وعدمه. (4) أي القول بالجواز مشروط بعدم امكان ارضاء المالك بعوض ولو اضعافا سواء كان العوض عينا ام منفعة. (5) في " الجزء السابع " من طبعتنا الحديثة. كتاب الاطعمة والاشربة ص 354 عند قول المصنف: ولو وجد ميتة، وطعاما للغير. فطعام الغير أولى من الميتة ان بذله بغير عوض، او بعوض هو قادر عليه. (6) أي في عام المجاعة. (7) أي السارق. (8) سواء امكن للمضطر ارضاء المالك ام لا، وان حرم اخذ الطعام من دون ارضائه. (9) أي الفرق بين عام المجاعة، والرفاه واضح بان عام المجاعة مسقط للحد مطلقا، سواء امكنه ارضاء المالك ام لا بخلاف غير عام المجاعة فان جواز الاخذ منحصر في الياس عن إمكان ارضاء المالك.

[240]

والمراد بالمأكول هنا(1) مطلق المأكول بالقوة(2) او فعلا(3) كما ينبه عليه المثال في الخبر(4) (وكذا) لا يقطع (العبد) لو سرق مال سيده وان انتفت عنه الشبهة(5)، بل يؤدب، أما لو سرق مال غيره فكالحر(6) (ولو كان العبد من الغنيمة فسرق منها لم يقطع)، لان فيه(7) زيادة اضرار. نعم يؤدب بما يحسم(8) جرأته.


(الفصل السابع - في عقوبات متفرقة)

(فمنها إتيان البهيمة(5)) وهي ذات الاربع من حيوان البر والبحر. وقال الزجاج: هي ذات الروح التي لا تميز سميت بذلك(6) لذلك(7) وعلى الاول(8) فالحكم مختص بها(9) فلا يتعلق الحكم بالطير

___________________________________
(5) أي عقوبة اتيان البهيمة. (6) أي بالبهيمة. (7) أي لاجل انها ناقصة الفهم لاتميز. فعلى ما أفاده الزجاج في تعريف البهيمة تكون الحشرات داخلة فيها. (8) أي التعريف الاول وهو كون البهيمة من ذوات الاربع من الحيوان البر والبحر. (9) أي بالبهيمة. والمعنى ان حكم اتيان البهيمة من العقوبة ومايترتب عليها من الاحكام الآتية مختص بالبهيمة بما انها من ذوات الاربع.

[307]

والسمك ونحوهما(1) وان حرم الفعل(2)، وعلى الثاني(3) يدخل. والاصل(4) يقتضي الاقتصار على ما تحقق دخوله خاصة(5). والعرف يشهد له(6). (اذا وطء البالغ العاقل بهيمة عزر واغرم ثمنها) وهو قيمتها حين الوطء لمالكها ان لم تكن ملكا للفاعل (وحرم اكلها ان كانت مأكولة) اي مقصودة بالاكل عادة (كالنعم) الثلاثة(7) (ونسلها) المتجدد بعد الوطء(8)، لا الموجود حالته وان كان حملا على الاقوى.

___________________________________
(1) كالدجاجة والبط. (2) ولا يحرم لحم الموطؤ وان وجب تعزير الفاعل. (3) وهو تعريف الزجاج: ان البهيمة من ذوات الروح التي لاتميز. أي على هذا التعريف يدخل الطير والسمك في التعريف. (4) وهو عدم شمول لفظ " البهيمة " لغير ذوات الاربع من حيوان البر والبحر. فالقدر المتيقن هي البهيمة من ذوات الاربع. (5) وهي البهيمة من ذوات الاربع. فغيرها من الطير السمك خارج عنها موضوعا، لانها ليست بهيمة. (6) أي لهذا الاقتصار على ماتحقق دخوله في تعريف البهيمة. (7) الابل. البقر. الغنم. (8) تقدم في " الجزء السابع " من طبعتنا الحديثة ص 294 ما يتعلق بموطوء الانسان ونسله من الذبح والاحراق بالنار بعد الذبح وحرمة اكل لحمه وشرب لبنه فراجع. ويظهر من العبارة: ان الحكم وهي حرمة اكل النسل المتجدد مختص بالانثى دون الذكر.

[308]

وفي حكمه(1) ما يتجدد من الشعر، والصوف، واللبن، والبيض (ووجب ذبحها واحراقها)(2)، لا لكونه عقوبة لها(3)، بل إما لحكمة خفية(4)، او مبالغة في اخفائها لتجتنب(5) اذ يحتمل اشتباه لحمها بغيره لولا الاحراق فيحل على بعض الوجوه(6). (وان كانت غير مأكولة) اصلا(7)، او عادة والغرض الاهم غيره(8) كالفيل. والخيل. والبغال. والحمير (لم تذبح) وان حرم لحمها على الاقوى (بل تخرج من بلد الواقعة) إلى غيره قريبا كان ام بعيدا على الفور. وقيل: يشترط بعد البلد بحيث لا يظهر فيه خبرها عادة، وظاهر

___________________________________
(1) أي وفي حكم النسل المتجدد من حيث حرمة اللحم: الشعر والصوف واللبن والبيض. فهذه الاشياء ايضا يحرم استعمالها فيما اذا تجددت. (2) أي بعد الذبح. (3) لانها لاتجرى عليها العقوبة. حيث إنها غير مكلفة. (4) لا يعلمها إلا الله عزوجل. (5) أي لتجنب جميع استعمالات البهيمة الموطوء‌ة من لحمها. ووبرها. وشعرها. (6) كما اذا اشتبهت الموطوء‌ة بشبهة غير محصورة. بناء على عدم وجوب الاجتناب عن الشبهة غير المحصورة. (7) كالكلب والخنزير والسباع الضارية. (8) أي غير الاكل. فان الغاية المترتبة على الخيل. والبغال. والحمير. والفيل ركوبها. وحمل الاثقال عليها. وجر العربات بها. وسحب المياه من الانهر والآبار لسقي الدور والبساتين.

[309]

التعليل(1) يدل عليه، ولو عادت بعد الاخراج إلى بلد الفعل لم يجب اخراجها، لتحقق الامتثال(2) (وتباع) بعد إخراجها، او قبله ان لم يناف(3) الفورية إما تعبدا(4)، اولئلا يعير فاعلها بها(5)، او مالكها. (وفي الصدقة به) اي بالثمن الذي بيعت به، المدلول عليه(7) بالبيع، عن المالك ان كان هو الفاعل، والا عن الفاعل(8) (او اعادته على الغارم) وهو المالك، لكونه غارما للبهيمة(9)، او الفاعل، لكونه

___________________________________
(1) وهو قول " الشارح ": لئلا يعير فاعلها: يدل على لزوم بعد البلدة بحيث لا يظهر فيها خبرها. (2) المراد من تحقق الامتثال: اطاعة الامر الوارد في الاخراج. وقد تحقق في المرة الاولى ولا يحتاج إلى التعدد. ولايخفى عدم تحقق الامتثال بهذا النحو من الخروج والاعادة بمقتضى التعليل المذكور في كلام " الشارح ": لئلا يعير فاعلها. فانها لو عادت إلى بلد الوطي ء وقلنا بعدم اخراجها ثانيا يصدق التعليل المذكور. (3) أي البيع لم يناف فورية اخراج البهيمة. (4) أي الاخراج إما تعبدي. (5) أي بالبهيمة بان يقال: هذه هي البهيمة التي وطأها فلان. (6) أي يعير مالكها بان يقال: هذه البهيمة الموطوء‌ة لهذا الرجل اذا لم يكن هو وطأها. (7) أي الثمن الذي دل عليه لفظ البيع في قول " المصنف ": وتباع. (8) حيث إن الفاعل يغرم قيمة الموطوء للمالك فتباع حينئذ عن الفاعل ويتصدق بثمنها عن الفاعل. (9) لانه وطأها فغرمها أي خسرها فحينئذ تباع ويعطى ثمنها للمالك.

[310]

غارما للثمن(1) (وجهان)، بل قولان(2) ووجه الاول(3) كون ذلك(4) عقوبة على الجناية فلو اعيد اليه الثمن لم تحصل العقوبة، ولتكون الصدقة مكفرة لذنبه(5). وفيه(6) نظر، لان العقوبة بذلك(7) غير متحققة، بل الظاهر خلافها(8) لتعليل بيعها في الاخبار في بلد لا تعرف فيه كي لا يعيربها(9)

___________________________________
(1) أي لان الفاعل يغرم بثمن البهيمة بعد وطئها للمالك. (2) قول بالتصرق إما عن المالك لو كان هو الواطي، او عن الفاعل. وقول باعادته على المالك، اوالفاعل. (3) وهو التصدق بالقيمة. (4) أي بيع البهيمة. (5) وجه ثان للقول الاول. (6) أي في الوجه الاول والثاني للقول الاول. (7) أي بالبيع. (8) أي الظاهر من الاخبار خلاف العقوبة، بل البيع لصالح المالك او الفاعل. (9) راجع " الوسائل " طبعة " طهران " الحديثة سنة 1388. الجزء 18 ص 571. الحديث 4 -. اليك نصه. عن سدير عن " أبي جعفر " عليه السلام في الرجل يأتي البهيمة قال: يجلد دون الحد، ويغرم قيمة البهيمة لصاحبها، لانه افسدها عليه، وتذبح، وتحرق ان كانت مما يؤكل لحمه، وان كانت مما يركب ظهره غرم قيمتها، وجلد دون الحد، واخرجها من المدينة التي فعل بها فيها إلى بلاد أخر حيث لاتعرف فيبيعها فيها لكي لايعير بها صاحبها. فالحديث يدل على ان بيع البهيمة انما هو لصالح مالكها، وليس عقوبة.

[311]

وعقوبة الفاعل حالصلة بالتعزير، وتكفير الذنب متوقف على التوبة وهي كافية ووجه الثاني(1) اصالة بقاء الملك على مالكه(2)، والبراء‌ة من وجوب الصدقة. والاخبار خالية عن تعيين ما يصنع به(3)، وكذا عبارة جماعة من الاصحاب. ثم ان كان الفاعل هو المالك فالاصل(4) في محله، وان كان غيره فالظاهر ان تغريمه القيمة يوجب ملكه لها، والا لبقي الملك بغير مالك، او جمع للمالك بين العوض والمعوض(5) وهو غير جائز. وفي بعض الروايات (ثمنها)(6) كما عبر المصنف(7) وهو(8) عوض

___________________________________
(1) وهي اعادة الثمن على المالك، او الفاعل. (2) فيجب ارجاع الثمن إلى مالكه. (3) أي بالثمن. راجع نفس الحديث المذكور في الهامش رقم 9 ص 310. وفي نفس المصدر احاديث اخر. (4) وهوبقاء الملك على مالكه. والمراد من الاصل الاستصحاب. فانه يشك في ان البهيمة بعد هذا العمل الشنيع هل خرجت عن ملك المالك ام لا فتستصحب الملكية السابقة. (5) فيما اذا أعطيت القيمة إلى المالك من قبل الفاعل وردت البهيمة له اذا لم تنتقل إلى ملك الفاعل فيجمع العوض وهو الثمن والمعوض وهي البهيمة للمالك. (6) أي يغرم الفاعل ثمنها للمالك. وهذا دليل على ان المثمن هي البهيمة والمثمن ينتقل إلى من خرج منه الثمن. بناء على القاعدة المعروفة المشهورة من ان المثمن لابد ان يدخل في ملك من خرج عنه الثمن. راجع نفس المصدر. ص 570. الحديث 1. (7) في قوله: واغرم ثمنها. (8) أي الثمن. فاذا ثبت الثمن والمثمن ثبتت المعاوضة. والمعاوضة ليست الا خروج كل من الثمن والمثمن عن ملك مالكه.

[312]

المثمن المقتضي لثبوت معاوضة، وهو(1) السر في تخصيص المصنف لهذه العبارة(2). وفي بعض الروايات (قيمتها)(3) وهي ايضا عوض. وهذا(4) هو الاجود. ثم ان كان(5) بمقدار ما غرمه للمالك او أنقص فالحكم واضح(6)

___________________________________
(1) أي كون غرامة الفاعل للمالك معاوضة. (2) وهو قوله: اغرم ثمنها. (3) أي يغرم الفاعل للمالك قيمة البهيمة. راجع الحديث المشار اليه في الهامش رقم 9 ص 310. حيث إن فيها كلمة (غرم قيمتها). فالقيمة تدل على ان اعطاء الفاعل الثمن للمالك معاملة ومعاوضة. اذن يملك الفاعل البهيمة فان باعها يرجع ثمنها له. لانه لابد من دخول الثمن في مكان خرج منه المثمن. ولا يخفى: انه لو سلمنا دلالة لفظ الثمن على كون مثل هذا معاوضة ومعاملة لكنه لا نسلم دلالة كلمة قيمتها في الرواية على كونه معاوضة، لان لكل شئ قيمة في حد نفسه حتى اللؤلؤة في البحر بخلاف الثمن فانه يدل على المعاوضة، لكونه ملازما للمثمن. (4) أي كون البهيمة ملكا للفاعل بعد دفع ثمنها للمالك، ورجوع الثمن بعد بيع البهيمة للفاعل اجود. (5) أي ثمن البهيمة التي بيعت. (6) أي يرجع إلى الفاعل من دون اشكال.

[313]

ولو كان ازيد فمقتضى المعاوضة ان الزيادة له(1) لاستلزامها(2) انتقال الملك إلى الغارم كما يكون النقصان عليه(3)، ويحتمل دفعها(4) إلى المالك، لان الحيوان ملكه(5) وانما اعطي عوضه للحيلولة فاذا زادت قيمته كانت له لعدم تحقق الناقل للملك، ولان اثبات الزيادة للفاعل اكرام ونفع لايليقان بحاله(6). وفي المسألة احتمال ثالث وهو الصدقة بالزائد(7) عما غرم وان لم نوجبها(8) في الاصل، لانتقالها(9) عن ملك المالك باخذ العوض،

___________________________________
(1) أي للفاعل. (2) أي لاستلزام المعاوضة انتقال الحيوان إلى الغارم، ثم استلزم انتقال ثمنه ايضا اليه. (3) أي على الغارم الذي هو الفاعل. فانه لو باع البهيمة الموطؤة باقل من قيمتها الحقيقية فالناقص عليه ويجب تداركه. (4) أي دفع الزيادة. بناء على عدم انتقال البهيمة إلى الفاعل. (5) أي ملك المالكوان كان قد اخذ العوض. فان اخذه العوض لاجل ان الوطي سبب الحيلولة بين البهيمة وصاحبها. فالعوض بدل الحيلولة، لانه ثمن شراء. (6) من حيث فعله الشنيع الفظيع. (7) أي بالزائد عما غرمه الفاعل للمالك بان بيعت البهيمة باكثر مما غرمه الفاعل ودفعه إلى المالك. (8) أي وان لم نقل بوجوب الصدقة في اصل ثمن البهيمة المبيعة. وهو مايساوى ماغرمه، بل قلنا بوجوب دفعه إلى الفاعل. (9) أي لخروج البهيمة عن ملك المالك بسبب اخذه العوض من الفاعل. هذا تعليل لعدم وجوب الصدقة باصل الثمن.

[314]

وعدم انتقالها(1) إلى ملك الفاعل، لعدم وجوب سبب الانتقال(2)، ورد(3) ما غرم اليه لا يقتضي ملك الزيادة. فتتعين الصدقة. ويدل على عدم ملكهما(4) عدم اعتبار اذنهما في البيع. ويضعف(5) باستلزامه(6) بقاء الملك بلا مالك،

___________________________________
(1) أي البهيمة. (2) لعدم وجود صيغة للبيع هنا، ولاتراض في البين. وانما خرجت البهيمة من ملك المالك رغما وقهرا عليه. كما وان خروج الثمن عن ملك الفاعل كان قهرا وجبرا عليه. ولا يخفى عدم انحصار اسباب الانتقال بماذكر، بل هناك انتقلات قهرية. (3) دفع وهم حاصل الوهم: انه بناء على دفع اصل الثمن إلى الفاعل لابد من دفع الزائد اليه. اذ كيف يمكن القول بوجوب دفع اصل الثمن اليه، وعدم دفع الزائد اليه. وحاصل الدفع: ان دفع اصل الثمن إلى الفاعل لايقتضي ملكية الفاعل للزائد لعدم الملازمة بينهما. فرد الفاعل قيمة البهيمة إلى المالك، ثم رد قيمة البهيمة المبيعة إلى الفاعل لا يدل على رد زيادة القيمة إلى الفاعل لو بيعت باكثر مما غرمه للمالك. (4) أي المالك والفاعل. (5) أي الاحتمال الثالث في مسألة بيع الحيوان الموطوء وهو: التصديق بالزائد. (6) أي باستلزام هذا الاحتمال بقاء الملك بلا ملك في موردين: (الاول) في البهيمة بعد غرامة الفاعل قيمتها للمالك. فانها تخرج عن ملك المالك، لكنها لا تدخل في ملك الفاعل. فتبقى بلا مالك لو لم تدفع إلى الفاعل. (الثاني) في الزائد. فانه لو بيعت البهيمة بازيد مما غرمه الفاعل للمالك وقلنا بعدم رده اليه بقي بلا مالك ايضا.

[315]

وأصالة(1) عدم انتقاله بعد تحققه في الجملة وان لم يتعين(2)، وعدم استأذانها(3) بحكم الشارع لا ينافي الملك كما في كثير من موارد المعاوضات الاجبارية(4). وعلى تقدير انتقالها(5) إلى الفاعل ففي وقت الانتقال وجهان.

___________________________________
(1) بالنصب عطفا على مفعول المصدر وهو باستلزامه بقاء الملك أي ويضعف هذا الاحتمال الثالث ايضا باستلزامه إجراء الاصل في اطراف الشبهة المحصورة مع عدم جوازه. بيان ذلك: ان القول بعدم ملك الفاعل والمالك للزائد مستلزم لاجراء أصالة عدم الانتقال إلى ملك المالك الاصلي. وكذا يستلزم إجراؤه في حق الفاعل ايضا، مع العلم بحصول الانتقال إلى احدهما قطعا، لعدم امكان الملك بلا مالك. ومعلوم ايضا: ان الاصل في اطراف العلم الاجمالي غير جار البتة، لتعارض الاصلين. وهما: اصل عدم انتقال الزائد إلى المالك. واصل عدم وجوب دفعه إلى الفاعل. (2) أي وان لم يثبت الملك للفاعل، لانه بيع الحيوان رغما عليه. (3) أي وعدم اخذ الاذن من المالك والفاعل في البيع انما كان لاجل اذن الشارع في البيع. هذا رد على الاحتمال الثالث القائل باعطاء الزائد صدقة، لعدم ملكها للزائد لعدم اذن المالك والفاعل في البيع. (4) كما في اموال المفلس. وبيع المقاص مال المدين. حيث إن البايع لا يحتاج إلى اذن المالك، لان " الشارع " هو الذي قد اذن في بيع اموالهما. (5) أي البهيمة.

[316]

احدهما: انه بمجرد الفعل(1)، لانه السبب التام في الغرم(2) فيكون هو الناقل، ولاعتبار(3) قيمتها عنده. والثاني: كونه(4) وقت دفع العوض ليتحقق به(5) المعاوضة الاجبارية. وتظهر الفائدة(6) فيما لو تلفت قبل دفع العوض. فعلى الاول(7) يكون من مال الفاعل، وعلى الثاني(8) من مال المالك.

___________________________________
(1) أي بمجرد ذلك العمل الشنيع الفظيع وقبل الغرامة للمالك. (2) أي الفعل الشنيع هو السبب التام في غرامة الفاعل بدل الحيلولة للمالك فيكون هذا الفعل الشنيع هو الناقل لهذه البهيمة من المالك إلى الفاعل. (3) دليل ثان لانتقال البهيمة إلى الفاعل بمجرد الفعل. حاصلة: أن قيمة البهيمة الموطوء‌ة ودفع بدل الحيلولة إلى المالك: وقت الفعل الشنيع وهو مجرد الادخال فعند ذلك تكون ذمة الفاعل مشغولة بالعوض للمالك. (4) أي كون انتقال البهيمة إلى الفاعل وقت دفع العوض من الفاعل إلى المالك. (5) أي بدفع العوض إلى المالك، وانتقال البهيمة إلى الفاعل. (6) أي الفائدة بين القولين المذكورين. (7) أي فعلى القول الاول في قول الشارح: احدهما وهو انتقال البهيمة إلى الفاعل بمجرد الفعل الشنيع يكون التلف من مال الفاعل. (8) أي فعلى القول الثاني وهو انتقال البهيمة إلى الفاعل وقت دفع العوض يكون التلف من مال المالك. ومن المؤسف جدا عدم ترتب ثمرة على هذه الفائدة، لوجوب ذبح البهيمة واحراق لحمها فور ان كانت مأكولة اللحم، او اخراجها من البلد وبيعها فورا ايضا نعم تترتب فائدة على القولين هكذا: لو بيعت البهيمة قبل دفع العوض من الفاعل إلى المالك، فثمن المبيع على " القول الاول " وهو تملك البهيمة بمجرد الوطي - للفاعل. وعلى " القول الثاني " وهو تملك البهيمة عند العوض للمالك يكون الثمن للمالك، لعدم دفع الفاعل العوض.

[317]

وفيما(1) جني عليها قبله. فالارش(2) للفاعل على الاول، وللمالك على الثاني(4). واما مؤنتها بعد دفع العوض إلى زمن البيع في غير البلد وارشها ونماؤها فللفاعل(5) ان قلنا بملكه بدفع العوض، وكذا تلفها قبل البيع(6) فانه عليه(7) على كل حال. واحترز بالبالغ العاقل عن الطفل والمجنون فلا يتعلق بهما جميع هذه

___________________________________
(1) أي وتظهر فائدة القولين المذكورين ايضا فيما لو جني على البهيمة. (2) الارش عبارة عن دفع مابين القيمتين أي قيمة الصحيح والفاسد. راجع " الجزء الثالث " من طبعتنا الجديدة كتاب البيع من ص 474 إلى ص 494. حيث اشبعنا الكلام بحمد الله حول الارش فلا تغفل عن المراجعة فان التعاليق القيمة هناك تفيدك جدا وطالعها بامعان وكن من الشاكرين لانعم الله. (3) أي على القول الاول. (4) أي على القول الثاني. (5) أي جميع هذه الاشياء من المصاريف التي صرفها على البهيمة، والنماآت الحاصلة منها. فعلى الفاعل. وللفاعل. فاللام في وللفاعل استعملت مجازا للاعم من الضرر والنفع وان كان وضعها الاصلي للنفع. (6) وبعد دفع العوض. (7) أي على الفاعل على كل حال. أي سواء قلنا بانتقال البهيمة إلى الفاعل عند الوطئ، او عند دفع العوض.

[318]

الاحكام(1) وان تعلق بهما بعضها. اما التحريم(2) فالظاهر تعلقه بمطلق الذكر كما سلف(3). واما الحد فينتفي عن غير المكلف(4) وان ادب، ويلزم من تحريمها(5): وجوب اتلافها، لئلا تشتبه كما هو الحكمة فيه فيستوى فيه الجميع أيضا(6). وبقي ما لا يقصد لحمه(7) واخراجه وهو(8) منفي في فعل الصغير، لان الحكم(9) معلق في النصوص على فعل الرجل(10)، وظاهر

___________________________________
(1) من باب نفي العموم، لا عموم النفي. فان بعض الاحكام يترتب على الصبي والمجنون. (2) أي تحريم البهيمة من حرمة لحمها وشعرها ووبرها وصوفها من الموجود والمتجدد. (3) في " الجزء السابع " من طبعتنا الجديدة كتاب الاطعمة والاشربة ص 294 إلى ص 298 راجع. (4) وهو الطفل والمجنون. (5) أي من تحريم البهيمة اذا وطأها الطفل والمجنون. (6) الصغير. والكبير. والعاقل. والمجنون. (7) بل قصد ظهره. (8) أي البيع والاخراج في هذا الحيوان الذي قصد ظهره. (9) وهو بيع الحيوان الذي لا يقصد لحمه اولا وبالذات، بل يقصد ظهره. (10) راجع " الوسائل " طبعة " طهران " سنة 1388 الجزء 18 ص 570 الاحاديث. اليك نص بعضها. عن اسحاق بن عمار عن " ابي ابراهيم موسى " عليه السلام في الرجل يأتي البهيمة فقال: ان كانت البهيمة للفاعل ذبحت فاذا ماتت احرقت بالنار، ولم ينتفع بها وضرب هو خمسة وعشرين سوطا ربع حد الزاني. وان لم تكن البهيمة له قومت، واخذت ثمنها منه، ودفع إلى صاحبها وذبحت واحرقت بالنار، ولم ينتفع بها، وضرب خمسة وعشرين سوطا. فقلت: وما ذنب البهيمة. فقال: لا ذنب لها، ولكن رسول الله صلى الله عليه وآله فعل هذا وامر به لكي لا يجترئ الناس بالبهائم، وينقطع النسل. الحديث 1. فان الحديث وارد في الرجل. اي سئل الراوي عن الرجل.

[319]

الفتوى يوافقه(1). واما المجنون فان الرجل(2) يتناوله، والتقييد(3) بالبالغ العاقل يخرجه. ولعل اقتران الحكم(4) في النصوص المعبر فيها بالرجل بالحد

___________________________________
(1) اي يوافق تعليق الحكم في النصوص على الرجل. (2) أي لفظ الرجل الوارد في النصوص المذكورة كما في الحديث الاول المشار اليه في الهامش رقم 10 ص 318، وغيره من الاحاديث الاخر نفس المصدر يشمل الرجل المجنون. فيكون حكمه حكم العاقل في الاخراج والبيع فيما يقصد ظهره فورا. (3) أي تقييد " المصنف " الحكم بالعاقل البالغ يخرج المجنون عن الحكم المذكور. هذا استدراك عن شمول النص للمجنون. (4) وهو البيع والاخراج في الحيوان الذي يقصد ظهره اي ولعل اقتران هذا الحكم في النصوص المشار اليها في الهامش رقم 10 ص 318 بالحد: دليل على أن المراد من الرجل المذكور بالنص المشار اليه في الهامش رقم 10 ص 318 في قول السائل: الرجل يأتي البهيمة - الرجل العاقل، لا الرجل المجنون.

[320]

قرينه ارادة المكلف فيخرج المجنون، وهذا(1) اجود. وقوفا فيما خالف(2) الاصل على موضع اليقين(3). اما وطء الخنثى فلا يتعلق به حكم وهو وارد على تعبير المصنف فيما سبق الحكم بالتحريم على وطء الانسان(4). ولافرق في الموطوء(5) بين الذكر والانثى ولا بين وطئ القبل والدبر. ولو انعكس الحكم بان كان الآدمي هوالموطوء فلا تحريم للفاعل(6) ولا غيره من الاحكام(7)، للاصل. وحيث يحكم بتحريم موطوء(8) الطفل والمجنون يلزمهما(9) قيمته

___________________________________
(1) أي ترتب الاحكام المذكورة في قول " المصنف " الواردة في النص المشار اليه في الهامش رقم 10 ص 318 على الرجل العاقل هو الاجود والاحسن. (2) وهو إتلاف مال الغير مخالف للاصل الاولي. فان الذبح. والاحراق والاخراج من البلد، والبيع مخالف للاصل لولا الدليل فيقتصر على موضع اليقين وهو العاقل. (3) وهو ترتب الاحكام المذكورة على الرجل العاقل. (4) راجع " الجزء السابع " من طبعتنا الحديثة. كتاب الاطعمة والاشربة ص 294 في قول المصنف: " ويحرم موطوء الانسان " فيشمل الخنثى. أي تعبير المصنف هناك بما ذكره آنفا يشمل الخنثى. لكن الواجب إخراجه عن هذا الشمول، للاتفاق على عدم ترتب الاحكام المذكورة على وطئ الخنثى، لاحتمال كون الآلة التي وطأ بها زائدة. (5) وهو الحيوان. (6) وهو الحيوان الواطئ اذا كان مأكول اللحم. (7) من الذبح. والاحراق. والاخراج. والبيع. (8) أي الحيوان الذي وطأه الطفل والمجنون. (9) أي الطفل والمجنون.

[321]

لانه(1) بمنزلة الاتلاف، وحكمه(2) غير مختص بالمكلف فان كان لهما مال(3)، وإلا اتبعا به(4) بعد اليسار. ولو كان المقصود منه(5) الظهر فلا شئ عليهما، إلا أن يوجب نقص القيمة. لتحريم لحمه، او لغيره(6) فيلزمها الارش. ولو كان الواطء بالغا وبيع في غير البلد لغير العالم بالحال فعلم احتمل قويا جواز الفسخ مع استلزامه نقص القيمة بالنسبة إلى العالم، لانه حينئذ عيب. (والتعزير) الثابت على الفاعل (موكول إلى نظر الامام عليه السلام) او من قام مقامه(7) كما في كل تعزير لا تقدير له شرعا. وقد

___________________________________
(1) أي هذا الوطء، لانه سبب الاتلاف. (2) أي وحكم الضمان في الاتلاف لايخص البالغ العاقل، بل يشمل الطفل والمجنون. (3) أي ان كان للطفل والمجنون مال فيؤخذ منه، ويدفع إلى صاحب البهيمة. (4) أي يطالبان بالمال. بمعنى انهما لايطالبان في حالة الاعسار، بل في حالة اليسار. (5) أي من الحيوان الذي وطأه المجنون والطفل الظهر فلا شئ عليهما من الغرامة. (6) كالوهن الذي يصيب المشتري حيث يقال في حق الحيوان: هذا الحيوان موطوء. (7) وهو الوالي النائب من قبله عليه السلام في زمن حضوره. والمجتهد المطلق الجامع للشرائط المبسوط اليد في زمن الغيبة. راجع " الجزء الثالث " من طبعتنا الحديثة كتاب القضاء. ص 62 عند قول " المصنف ": وفي الغيبة ينفذ قضاء الفقيه الجامع لشرائط الافتاء.

[322]

ورد(1) مطلقا في كثير من الاخبار. (وقيل) والقائل الشيخ: إن قدره(2) (خمسة وعشرون سوطا) لحسنة(3) عبدالله بن سنان عن ابي عبدالله عليه السلام، ورواية(4) اسحاق بن عمار عن الكاظم عليه السلام، والحسن بن خالد(5) عن الرضا عليه السلام. (وقيل): يحد (كمال الحد) مائة جلدة حد الزاني، لصحيحة ابي بصير عن ابي عبدالله عليه السلام في رجل اتى بهيمة فأولج قال:

___________________________________
(1) التعزير ورد مطلقا من دون تقدير في الاخبار. راجع " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 584. الحديث 3. اليك نصه عن حماد بن عثمان عن " ابي عبدالله " عليه السلام " قال: قلت: له كم التعزير. فقال: دون الحد. قال: قلت: دون ثمانين. قال: لا ولكن دون اربعين فانها حد المملوك. قلت: وكم ذاك. قال: على قدر ما يراه الوالي من ذنب الرجل وقوة بدنه ". فان التعزير في هذا الحديث ورد مطلقا من دون تقدير. حيث قال عليه السلام: على قدر ما يراه الوالي. (2) أي التعزير. (3) نفس المصدر السابق. ص 570. الحديث 1. (4) نفس المصدر. (5) نفس المصدر.

[323]

(عليه الحد(1))، وفي اخرى(2) (حد الزاني). (وقيل: القتل) لصحيحة جميل بن دراج عن ابي عبدالله عليه السلام في رجل اتى بهيمة قال: يقتل(3). وجمع الشيخ في الاستبصار بين هذه الاخبار(4) بحمل التعزير(5) على ما اذا كان الفعل دون الايلاج، والحد(6) اذا اولج حد الزاني

___________________________________
(1) نفس المصدر. ص 572. الحديث 8. (2) أي وفي صحيحة أخرى. راجع نفس المصدر. (3) نفس المصدر. الحديث 6. (4) أي هذه الاخبار المتخالفة وهي المشار اليها في الهامش رقم 3 - 4 - 5 ص 322 وقم 1 - 2 - 3 ص 323. الدالة بعضها على التعزير كالخبر 3 - 4 - 5 ص 322. والدالة بعضها على الحد كالخبر 1 - 2 ص 323. والدالة بعضها على القتل كالخبر 3 ص 323. (5) كالخبر 3 - 4 - 5 ص 322. (6) اليك ماافاده " الشيخ " قدس سره في " الاستبصار " طبعة " النجف الاشرف " سنة 1376. الجزء 3. القسم الثاني ص 224. قال: فالوجه في هذه الاخبار احد الشيئين. احدهما: ان نحملهما على انه اذا كان الفعل دون الايلاج كان عليه التعزير. واذا كان ذلك كان عليه حد الزني ان كان محصنا إما الرجم. او القتل حسب ما يراه الامام اصلح في الحال. والجلد ان لم يكن محصنا. ويمكن هذا الوجه ان كان مرادا بهذه الاخبار ان تكون خرجت مخرج التقية. لان ذلك مذهب العامة، لانهم يراعون في كون الانسان زانيا: ايلاج فرج في فرج، ولا يفرقون بين الانسان وغيره من البهائم. ولا يظهر من مذهب الطائفة المحقة: الفرق. ويمكن ان نحمل هذه الاخبار على من تكرر منه الفعل واقيم عليه الحد بالتعزير في كل دفعة. فانه اذا صار كذلك ثلاث دفعات قتل في الرابعة. إلى هنا كلام " الشيخ " قدس الله نفسه. ثم اشار إلى حديث اهل الكبائر. فقال: يدل على ذلك ما رواه يونس بن عبدالرحمان عن " ابي الحسن الماضي " عليه السلام. قال: اصحاب الكبائر كلها اذا اقيم عليهم الحد مرتين قتلوا في الثالثة.

[324]

وهو الرجم او القتل إن كان محصنا، والجلد اذا لم يكن محصنا، وبحمل اخبار(1) القتل على ما اذا تكرر منه الفعل ثلاثا مع تخلل التعزير لما روي من قتل اصحاب الكبائر مطلقا(2) اذا اقيم عليهما الحد مرتين(3) والتعزير يطلق عليه الحد(4). لكن يبقى على الثاني(5) خبر الحد(6) منافيا للتعزير(7) بما دونه.

___________________________________
(1) وهي صحيحة جميل بن دراج المشار اليها في الهامش رقم 3 ص 323. (2) أي اية كبيرة كانت، سواء كانت اتيان البائم ام غيره. وسواء كانت مما يوجب الحد ام لا. (3) قد اشير إلى هذا الخبر آنفا في كلام " الشيخ " في الهامش رقم 6 ص 323. في خبر يونس بن عبدالرحمان عن " ابي الحسن الماضي " عليه السلام. (4) اي الحد الناقص. فان للحد اطلاقين اطلاقا على التعزير. فاذا عزر مرتين يقتل في الثالثة بناء على هذا الاطلاق. (5) وهو حمل " الشيخ " اخبار القتل على تخلل التعزير مرتين. (6) وهوالمشار اليه في الهامش رقم 1 - 2 ص 323. (7) فان التعزير مرتين على ذلك يسبب القتل في الثالثة، بخلاف الحد فانه لايسبب القتل على الجمع الذي افاده " الشيخ " قدس سره.

[325]

(ويثبت) هذا الفعل(1) (بشهادة عدلين، وبالاقرار مرة) في جميع الاحكام(2) (إن كانت الدابة له)، لعموم اقرار العقلاء على انفسهم جائز(3) خرج منه(4) ما افتقر إلى التعدد(5) بنص خاص فيبقى غيره(6)، (وإلا) تكن الدابة له (ف‍) الثابت بالاقرار مطلقا(7) (التعزير) خاصة دون غيره من الاحكام المذكورة(8)، لانه(9) اقرار في حق الغير فلا يسمع (إلا أن يصدقه المالك) فتثبت باقي الاحكام، لزوال المانع من نفوذه حينئذ. هذا(10) بحسب الظاهر. اما في نفس الامر(11)

___________________________________
(1) اي اتيان البهيمة. (2) من الذبح. والحرق. والبيع. والاخراج. (3) " الوسائل " الطبعة القديمة. المجلد 3. ص 216. الحديث 2. (4) اي من عموم اقرار العقلاء. (5) أي تعدد الاقرار اما مرتين كما في الشرب والقذف، او اربع مرات كالزنا واللواط. (6) وهو اتيان البهيمة وغيره داخل في العموم المذكور. (7) سواء صدقة المالك في انه وطء دابته ام لم يصدقه في دعواه. (8) من الذبح. والحرق. والاخراج. والبيع. فان هذه منوطة ومتوقفة بتصديق المالك على الفعل. (9) لان هذا الاقرار في اتيان بهيمة الغير. (10) اي ترتب هذه الاحكام المذكورة من التعزير والذبح والاحراق في الاقرار والشهادة. (11) مع قطع النظر عن الثبوت وعدمه في الظاهر، بل كان العمل بينه وبين الله.

[326]

فان كانت له، هل يجب عليه(1) فعل ما ذكر من الذبح والاحراق؟(2): الظاهر ذلك(3)، لقولهم عليهم السلام في الرواية السابقة(4): ان كانت البهيمة للفاعل ذبحت. فاذا ماتت أحرقت بالنار ولم ينتفع بها. ولو لم تكن مأكولة ففي وجوب بيعها(5) خارج البلد وجهان. اجودهما العدم، للاصل، وعدم دلالة النصوص عليه(6)، وللتعليل(7) بأن بيعها خارجة ليخفى خبرها. وهو مخفي هنا(8). ولو كانت لغيره(9) فهل يثبت عليه الغرم ويجب عليه التوصل إلى إتلاف المأكولة باذن المالك ولو بالشراء منه: الظاهر العدم(10) نعم لو صارت ملكه بوجه من الوجوه(11) وجب عليه اتلاف المأكولة، لتحريمها في نفس الامر.

___________________________________
(1) أي على الفاعل. (2) اذا كان مأكول اللحم. (3) أي وجوب الذبح والاحراق. (4) المشار اليها في الهامش رقم 3 ص 322. (5) أي بحسب نفس الامر والواقع. (6) أي على البيع والاخراج. فان النصوص المذكورة في الهامش رقم 3 - 4 - 5 ص 322 تدل على اخراج البهيمة من البلد وبيعها اذا عرف العمل باقرار منه، او بالبينة. وليس فيها دلالة على ان الفعل لو وقع سرا يجب عليه الاحكام المذكورة. (7) بقوله عليه السلام: لئلا يعير. (8) لكون العمل وقع سرا. (9) أي لغير الفاعل. (10) أي عدم وجوب دفع العوض للمالك، وعدم ذبح المأكولة. (11) كالهبة والارث والانتقال بالملك.

[327]

وفي وجوب كونه(1) بالذبح ثم الاحراق وجه قوي، ولو لم تنتقل إلى ملكه ذبحها المالك، او غيره لم يحل للفاعل الاكل من لحمها لعلمه بتحريمه. وكذا القول في نسلها، ولبنها(2)، ونحوه(3). (ومنها(4) وطء الاموات) زنا ولواطا (وحكمه حكم الاحياء) في الحد(5) والشرائط(6) (و) يزيد هنا انه (تغلظ عليه العقوبة) بما يراه الحاكم (إلا ان تكون) الموطوأة (زوجته)، او امته المحللة له(7) (فيعزر) خاصة، لتحريم وطئها، ولا يحد لعدم الزنا اذ لم تخرج بالموت عن الزوجية ومن ثم(9) جاز له تغسيلها. (ويثبت) هذا الفعل (بأربعة) شهود ذكور (على الاقوى)

___________________________________
(1) أي هذا الاتلاف الواجب. (2) أي لايحل للفاعل لحم نسل الحيوان الموطوء. وشرب لبنه. واستعمال شعره. (3) من ما يتجدد من شعره ووبره وبيضته. (4) أي من العقوبات المتفرقة. هذه ثانية العقوبات. (5) اذا كان محصنا فالرجم. وان لم يكن محصنا فالجلد. هذا اذا زنى بامرأة ميتة. وأما اذا لاط بذكر ميت فحكمه إما القتل بالسيف. أو الرجم. او الاحراق او القائه من شاهق. او القاء جدار عال عليه. والجمع بين الحكمين منها. (6) كالبلوغ. والعقل. والاختيار. (7) بان لم تكن زوجة الغير، ولم تكن في العدة بان طلقها الغير وهي في العدة وماتت. (8) أي وطء زوجته. والامة المحللة له بعد الموت. (9) أي ومن اجل انها زوجته وامته يجوز للرجل او المولى تغسيل هذه الزوجة والامة.

[328]

كالزنا واللواط، لانه زنا ولواط في الجملة(1)، بل افحش فيتناوله عموم ادلة توقف(2) ثبوته على الاربعة. وقيل: يثبت بشهادة عدلين، لانه شهادة على فعل واجد يوجب حدا واحدا كوطء البهيمة(3)، بخلاف الزنا واللواط بالحي فانه يوجب حدين(4) فاعتبر فيه الاربعة، لانها(5) شهادة على اثنين. وفيه(6) نظر، لانتقاضه بالوطء الاكراهي والزنا بالمجنونة فانه كذلك(7)

___________________________________
(1) انما قال: في الجملة، لان الزنا واللواط غالبا على الاحياء، دون الاموات. ومع ذلك لا يخرج هذا العمل عن صدق الزنا واللواط. (2) قرائته بصيغة باب التفعل. ومعناه: ان الادلة المذكورة في باب الزنا واللواط تمنع ثبوت الزنا واللواط في الميت الا بالاربعة. (3) فان العقوبة فيها من طرف واحد فلا يحتاج إلى اربعة رجال فيكتفى فيها بشهادة عدلين. (4) للفاعل والمفعول. (5) اي الاربعة شهادة على الاثنين فاحتيج لكل واحد اثنان. (6) أي في تعليل ماقيل: من انه يثبت بشهادة عدلين لانه شهادة على فعل واحد. (7) أي الزنا واللواط من طرف واحد يوجب حدا واحدا حيث إن المكره بالفتح زانيا كان ام مزنيا، لائطا كان ام ملوطا لاحد عليه. وكذلك من زنى بها مجنون فالحد على المزنى بها فقط. وكذلك الزنا بالشبهة اذا كان احد الفاعلين مشتبها. فان الحد على غير المشتبه

[329]

مع اشتراط الاربعة اجماعا. والمتحقق(1) اعتبار الاربعة من غير تعليل، بل في كثير النصوص ما ينافي تعليله(2)، وأن(3) توقف الزنا على الاربعة، والقتل على الاثنين مع انه(4) اعظم، دليل على بطلان القياس(5).

___________________________________
(1) أي المتحقق الثابت في الاخبار والفتاوي اعتبار اربعة شهود، ولم تعلل الاربعة بأنها توجب حدين فلذا نحتاج إلى اربعة شهود. (2) أي تعليل هذا القول: وهو وجوب اربعة رجال، لانها توجب حدين راجع " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 371. الحديث 1 - 2 - 3 - 4 - 5. اليك نص الحديث 3. (عن ابي عبدالله) عليه السلام قال: (لا يجب الرجم حتى يشهد الشهود الاربع أنهم رأوه يجامعها). وجه منافاة هذه الاخبار مع التعليل المذكور وهو وجوب اربعة رجال لانها توجب حدين: أن الشهود في هذه الرواية وما في مضمونها على طرف واحد وهو الزاني، لجواز ان تكون المزني بها مكرهة، او مشتبهة. (3) عطف على " ما الموصولة " في قوله: بل في كثير من النصوص ماينافي تعليله. والمعنى: أن في كثير من النصوص توقف حد الزنا على شهود اربعة. والقتل على اثنين. (4) أي مع أن القتل اعظم من الزنا. لكنه يثبت بشهادة عدلين. فيحكم بقتل القاتل ان اراد ولي المقتول القصاص. (5) وهو قياس وطأ الاموات على وطئ البهيمة. حيث قال: ان وطأها موجب لحد واحد فيثبت بشهادة عدلين. كذلك ما نحن فيه. حيث ان وطأ الاموات موجب لحد واحد.

[330]

الاقرار فرع الشهادة. فحيث اعتبرنا الاربعة(1) يثبت(2) بها (او اقراره اربع مرات) بشرائطها السابقة(3). ومن اكتفى بالشهادين اكتفى بالاقرار مرتين(4). وحيث الحقنا الميت بالحي(5) فما يثبت بشهادة النساء في الزنا بالحية يثبت هنا(6) على الاقوى، للعموم(7) مع احتمال العدم(8) لقيام الشبهة الدارئة للحد، وما تقدم. (ومنها(9) الاستمناء) وهو استدعاء اخراج المني (باليد) اي يد المستمني (وهو) حرام (يوجب التعزير) بما يراه الحاكم لقوله

___________________________________
(1) أي في الشهادة. (2) أي يثبت الاقرار بالاربعة ايضا، لانه فرع الشهادة. (3) من كمال المقر. واختياره. وحريته. (4) مر في قول القائل: وقيل: يثبت بشهادة عدلين، لانها شهادة على فعل واحد فيوجب حدا واحدا. (5) في اعتبار اربعة شهود اذا شهدوا، والاقرار اربعة لو اقر. (6) وهو وطأ الاموات زنا ولواطا. راجع " الجزء الثالث " من طبعتنا الحديثة " كتاب الشهادات ". ص 140. (7) أي للعموم الوارد في شهادة النساء في الزنا الموجب للرجم، او للجلد كما هو المذكور في نفس المصدر. (8) أي عدم قبول شهادة النساء في وطئ الاموات. فاذا قامت الشبهة درء الحد، اذ الحدود تدفع بالشبهات. (9) أي ومن العقوبات المتفرقة. هذه ثالثة العقوبات. (10) الظاهر: خروج المني، بدل الاخراج، لان الاخراج لاينسجم مع الاستدعاء.


(مسائل)

(هنا مسائل الاولى لا فرق بين اخراج) السارق (المتاع بنفسه او بسببه مثل ان يشده بحبل) ثم يجر به من خارج الحرز (او يضعه

___________________________________
(1) أي في باب جواز اخذ المضطر الطعام في عام المجاعة فان جواز الاخذ منحصر المأكول، سواء كان المأكول مأكولا بالفعل ام بالقوة. (2) كما في اللحم قبل طبخه، او الحنطة قبل طبخها وعجنها وطبخها. (3) كما في الخبز. (4) المشار اليه في الهامش رقم 5 ص 236 في قوله عليه السلام: " في شئ يؤكل مثل الخبز واللحم واشباهه ". (5) أي شبهة الحل مع علمه بان المال المسروق ليس له. وهذا القيد تأكيد او توضيح من الشارح رحمه الله، وكان في غنى عنه، لان صاحب الشبهة لاتقطع يده عبدا كان ام حرا. (6) في انه تقطع يده اليمنى في السرقة الاولى. (7) أي في قطع يد العبد زيادة إضرار على الغائمين. فان سرقة العبد اضرار بهم. فقطع يده اضرار بهم ايضا. (8) أي التأديب لقطع جرأة العبد، لئلا يقدم على السرقة ثانيا.

[241]

على دابة) في الحرز ويخرجها به(1) (او يامر غير مميز) من صبي، او مجنون (باخراجه) فان القطع يتوجه على الآمر، لا على الصبي والمجنون لضعف المباشر في جنب السبب(2) لانهما كالآلة له. (الثانية يقطع الضيف والاجير) اذا سرقا مال المضيف(3) والمستأجر (مع الاحراز من دونه) اي دون كل منهما(4) على الاشهر. وقيل: لا يقطعان مطلقا(5) استنادا إلى اخبار ظاهرة في كون المال

___________________________________
(1) أي ويخرج الدابة مع المتاع. فالباء في به بمعنى مع. ومرجع الضمير في به " المتاع ". (2) وهو المخرج الذي باشر اخراج المتاع وكان صبيا، او مجنونا، لان المجنون والصبي بحكم الآلة هنا. هذا ما يرجع إلى الاخراج. وأما هتك الحرز فكذلك يقع مباشرة وتسبيبا. فصور المسألة من حيث التسبيب والمباشرة اربع. " الاولى ": ان يكون السارق هو الهاتك والمخرج. " الثانية ": ان يكون الهتك والاخراج بالسبب. " الثالثة ": ان يكون الهتك بالمباشرة، والاخراج بالتسبيب. " الرابعة ": بالعكس أي يكون الهتك بالتسبيب، والاخراج بالمباشرة. (3) بصيغة اسم الفاعل من باب الافعال وهو صاحب الدار الذي نزل عليه الضيف. (4) أي اقفل المضيف المخزن عن الضيف والاجير. (5) سواء أقفل عنهما ام لم يقفل.

[242]

غير محرز(1) عنهما. فالتفصيل(2) حسن. نعم لو اضاف الضيف ضيفا بغير اذن صاحب المنزل فسرق الثاني قطع، لانه(3) بمنزلة الخارج (وكذا) يقطع (الزوجان) اي كل منهما بسرقة مال الآخر (مع الاحراز) عنه، والا(4) فلا. (ولو ادعى السارق الهبة، او الاذن له) من المالك في الاخذ (او الملك(5) حلف المالك ولا قطع)، لتحقق الشبهة بذلك(6) على الحاكم وان انتفت(7)

___________________________________
(1) راجع " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 206 الاحاديث. اليك نص بعضها. عن " ابي عبدالله " عليه السلام قال: لا يقطع الاجير والضيف اذا سرقا لانهما مؤتمنان. الحديث 5. وعن سماعة قال: سألته عن رجل استأجر اجيرا فأخذ الاجير متاعه فسرقه فقال عليه السلام: هو مؤتمن، ثم قال: الاجير والضيف أمناء ليس يقع عليهم حد السرقة. الحديث 4. (2) بين كون المال المسروق محرزا عنهما فيقطعان، وبين عدم كونه محرزا فلا يقطعان. (3) أي لان ضيف الضيف بمنزلة السارق الذي يأتي من الخارج، لا نفس الضيف حتى لا تقطع يده. (4) أي وان لم يحرز كل واحد منهما ماله عن الآخر فسرقه احدهما فلا قطع. (5) أي ادعى السارق ملك المسروق. (6) أي بادعاء السارق الهبة، او الاذن من المالك، او ملكه له. (7) أي وان انتفت الشبهة في الواقع عن السارق، لانه لم يكن مشتبها عليه بل يعلم بانه يسرق مالا حراما عقوبته القطع، لكن الدعوى تثبت شبهة عند الحاكم هذا اذا لم يكن الحاكم عالما بالواقع. وإلا فيعمل بعلمه.

[243]

عن السارق في نفس الامر. (الثالثة الحرز) لا تحديد له شرعا فيرجع فيه إلى العرف وضابطه (ما كان ممنوعا(1) بغلق او قفل) وما في معناه(2) (او دفن في العمران او كان(3) مراعى) بالنظر (على قول)، لقضاء العادة باحراز كثير من الاموال بذلك(4). وحكايته(5) قولا يشعر بتمريضه كما ذهب اليه(6) جماعة، لقول علي عليه السلام: لا يقطع الا من نقب بيتا، او كسر قفلا(7). وفي طريقه ضعف، ويمكن ان يقال: لا يتحقق الحرز بالمراعاة الا مع النظر اليه(8)

___________________________________
(1) أي يكون الحرز ممنوعا عن الغير. (2) كالبناء المخفي، او يكون المال محرزا بين السقفين. (3) بان كان المال موضوعا في رف بحيث يمكن ان يطلع عليه كل احد ويراقبه اهل الدار متناوبين فمثل هذا يكون من جملة افراد الحرز. فالسارق لمثل هذا المال تقطع يده. (4) أي بالنظر كما يجعلون امتعتهم وسلعهم في الخانات بهذه الطريقة. (5) أي نقل " المصنف " حرزية المراعى بنحو القول مشعر بتمرضه لهذا الحكم. (6) أي ذهب إلى عدم حرزية مثل هذا - وهي الرعاية بالنظر - جماعة. (7) " التهذيب " طبعة " النجف الاشرف " سنة 1382. الجزء 10 ص 109 الحديث 40. (8) أي دائما لا موقتا.

[244]

ومع ذلك(1) لا تتحقق السرقة، لما تقدم من انها(2) لا تكون الا سرا ومع غفلته(3) عنه ولو نادرا لا يكون مراعيا له فلا يتحقق احرازه بها(4) فظهر ان السرقة تتحقق مع المراعاة وان جعلناها حرزا. وللشيخ قول بأن الحر كل موضع لم يكن لغير المتصرف فيه الدخول اليه إلا بأذنه، وينتقض(5) بالدار المفتحة الابواب في العمران وصاحبها ليس فيها(6). وقيل: ما يكون سارقه على خطر خوفا من الاطلاع عليه، وينتقض(7) بذلك ايضا. وعلى الاول(8) تخرج المراعاة(9) دون الثاني.(10).

___________________________________
(1) أي ومع النظر إلى المال دائما. (2) أي من ان السرقة لاتكون الا سرا كما في قول " المصنف ". (3) أي ومع غفلة المالك عن المال وان كانت قليلة لايكون مراعيا للمال(4) أي بالمراعاة. (5) ما افاده " الشيخ " بأن الحرز كل موضع لم يكن لغير المتصرف. (6) فان مثل هذه ليست حرزا، مع انه لايجوز الدخول بها، الا باذن صاحبها. (7) أي وينتقض تعريف الحرز بانه: ما يكون سارقه على خطر خوفا من الاطلاع عليه - بالدار المفتوحة الابواب فان السارق منها يكون على خطر ايضا. (8) وهو قول الشيخ: ان الحرز كل موضع لم يكن لغير المتصرف الدخول اليه. (9) أي عن الحرزية. فالمراعاة تخرج عن تعريف الحرز. بناء على قول " الشيخ ". (10) أي دون القول الثاني في تعريف الحرز: إن الحرز ما يكون سارقه على خطر. خوفا من الاطلاع عليه. فكل ما كان كذلك ينطبق عليه هذا التعريف.

[245]

والاولى الرجوع فيه(1) إلى العرف، وهو(2) يختلف باختلاف الاموال فحرز الثمان(3) والجواهر الصناديق المقفلة، والاغلاق(4) الوثيقة في العمران. وحرز الثياب وما خف من المتاع(5) والآت النحاس: الدكاكين(6) والبيوت المقفلة في العمران، او خزانتها(7) المقفلة وان كانت هي(8) مفتوحة. والاصطبل حرز الدواب مع الغلق، وحرز الماشية في المرعى عين الراعي على ما تقرر(9). ومثله(10) متاع البائع في الاسواق والطرقات، واحترز بالدفن في العمران عما لو وقع خارجه فانه لا يعد حرزا وان كان في داخل بيت مغلق، لعدم الخطر على سارقه، وعدم قضاء

___________________________________
(1) أي في مفهوم الحرز. (2) أي الحرز يختلف عرفا باختلاف الاموال. (3) المراد منها: النقود. اي الدراهم والدنانير الشاملة للعملة الورقية. (4) جمع الغلق وهو الذي يحكم به الابواب العظيمة كابواب الدور. والمدن والقلاع. وهو يكون ثابتا في الباب من الداخل. كما في الابواب القديمة. (5) كأثاث البيت. (6) بالرفع خبر للمبتدأ وهو " وما خف " أي ما خف من هذه الاشياء فحرزه الدكاكين. والبيوت. (7) جمع الخزانة والخزينة وهي ما تخزن فيها الاشياء الغالية والثمينة. أي خزائن الدور والدكاكين. (8) أي الدور والدكاكين. (9) في قول " المصنف والشارح ": " او كان مراعى بالنظر على قول ". (10) أي ومثل كون حرز الماشية عين البايع.

[246]

العرف به(1). (والجيب(2)، والكم(2) الباطنان حرز، لا الظاهران) والمراد بالجيب الظاهر: ما كان في ظاهر الثوب الاعلى(4)، والباطن(5) ما كان في باطنه، او في ثوب داخل(6) مطلقا(7). اما الكم الظاهر فقيل: المراد به ما كان معقودا في خارجه(8)،

___________________________________
(1) أي بكونه حرزا. (2) بفتح الجيم وسكون الياء مفرد. جمعه جيوب وزان سيف سيوف. وهو كيس يخاط في طرفي الثوب، او في طرف واحد وله فم من الخارج يجعل اللابس فيه بعض مايحتاجه. (3) بضم الكاف والتشديد: مايدخل فيه اليدان من كل ملبوس. يكون اصله عند الكتف، وطرفه عند الكف. وقد يطلق على طرفه الواسع عند الكف: الردن بضم الراء وسكون الدال وكانت الاردان عند العرب، وبعض الاقوام الآخر سابقا والى الامس القريب واسعة جدا. ولا زال بعض الاقوام محافظين على الاكمام الوسيعة في ملابسهم الشعبية. والعادة كانت قاضية على جعل دراهم في الاكمام، للمبالغة في حفظهما. كما وان اليوم تجعل الدراهم والدنانير في الجيوب. (4) وهو الذي يلبس فوق الملابس. فاذا كان الجيب في طرفه الخارجي فهو من الجيب الظاهر. كما في الجيوب الظاهرة في القباء من اليمين واليسار في الملابس الشعبية. وكما في الجيوب التي في السترة والبانطلون. (5) أي المراد من الجيب الباطن: ماكان في طرفه الداخلي. (6) أي ثوب كان فوقه ثوب آخر واحدا كان ام اكثر. (7) سواء كان الجيب من طرفه الداخل ام من طرفه الخارج. (8) أي في خارج الكم. بان تجعل الدراهم والدنانير من داخل الكم ثم تصر وتعقد من الخارج. فتكون هذه من الكم الظاهر.

[247]

لسهولة قطع السارق له(1) فيسقط ما في داخله ولو في وقت آخر(2)، وبالباطن(3) ما كان معقودا من داخل كم الثوب الاعلى(4)، او في الثوب الذي تحته(5) مطلقا(6). وقال الشيخ في الخلاف: المراد بالجيب الباطن: ما كان فوقه قميص آخر، وكذا الكم(7) سواء شده(8) في الكم منت داخل، ام من خارج(9). وفي المبسوط: اختار في الكم عكس ما ذكرناه(10)، فنقل عن قوم

___________________________________
(1) أي الكم المعقود، او خرق الكم. (2) أي بعد خرق السارق للكم. (3) أي والمراد بالكم الباطن:(4) بان تجعل الدراهم والدنانير من خارج الكم، ثم تصر وتعقد من الخارج. (5) أي تحت الثوب الاعلى بثوب، او ثوبين، او باكثر. (6) سواء عقد من داخل الكم ام من خارجه. (7) أي الكم الباطن ماكان فوقه قميص آخر. (8) أي شد المتاع. (9) فعلى هذا ما كان في الاعلى يكون من الظاهر، سواء شد من الداخل ام من الخارج. (10) ما ذكره " الشارح " رحمه الله في تعريف الكم الظاهر. جعل المتاع من الداخل، والشد من الخارج. وفي تعريف الكم الباطن: جعل المتاع من الخارج. والشد من الداخل. وعكس هذا في تعريف الكم الظاهر: جعل المتاع من الخارج، والشد من الداخل، والباطن: جعل المتاع من الداخل والشد من الخارج.

[248]

انه ان جعلها(1) في جوف الكم وشدها من خارج فعليه القطع، وان جعلها(2) من خارج وشدها من داخل فلا قطع، قال(3): وهو الذي يقتضيه مذهبنا. والاخبار(4).

___________________________________
(1) أي الدراهم والدنانير ان جعلها الانسان في جوف الكم، وشدها من الخارج. هذا تعريف الباطن الذي قال الشارح: إنه تعريف للكم الظاهر. (2) أي الدراهم والدنانير ان جعلها الانسان في خارج الكم، وشدها من داخل الكم. هذا تعريف للكم الظاهر الذي قال الشارح: إنه تعريف للكم الظاهر. (3) أي الشيخ قدس سره بعد ان نقل المراد من الكم الظاهر والباطن عن القوم قال: هذا هو الذي يقضيه مذهبنا. (4) الواو حالية. هذه الجملة من كلام " الشهيد " قدس سره وليس من كلام " الشيخ " رحمه الله وهي اعتراض على تعريف الكم الظاهر والباطن في الاقوال المذكورة. أي والحال ان الاخبار من جهة اعتبار ظهور العقدة والشدة مطلقة، لاتعرض فيها لذلك. بل المدار في الاخبار انما هو على نفس كون الثوب اعلى ام اسفل. راجع " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 505. الحديث 2. اليك نصه. عن " ابي عبدالله " عليه السلام قال: اتي " امير المؤمنين " عليه السلام بطرار قد طر دراهم من كم رجل. قال: ان كان طر من قميصه الاعلى لم اقطعه، وان كان قد طر من قميصه الداخل قطعته. فالحديث انما اعتبر كون القميص اعلى او اسفل. اما كون الشدة والعقدة في ظاهر الثوب ام في داخله فلا تعرض فيه بتاتا.

[249]

في ذلك(1) مطلقة في اعتبار الثوب الاعلى والاسفل فيقطع في الثاني(2)، دون الاول(3)، وهو(4) موافق للخلاف ومال اليه(5) في المختلف وجعله المشهور، وهو(6) في الكم حسن. اما في الجيب فلا ينحصر الباطن منه فيما كان فوقه ثوب آخر، بل يصدق به(7) وبما كان في باطن الثوب الاعلى كما قلناه. (الرابعة لا قطع في سرقة الثمر على شجرة) وان كان محرزا بحائط وغلق(8)، لا طلاق النصوص الكثيرة بعدم القطع بسرقته(9)

___________________________________
(1) أي في جهة الشدة والعقدة كما عرفت آنفا. (2) وهو الثوب الداخل المراد منه الاسفل. (3) وهو الثوب الاعلى، سواء كان شد الداخل والخارج من داخل الثوب أم من خارجه. (4) أي اطلاق الاخبار المشار اليها في الهامش رقم 4 ص 248 موافق لما ذهب اليه " الشيخ " قدس سره في الخلاف وهو ماذكره الشارح آنفا بقوله: وقال الشيخ في الخلاف إلى آخره. (5) أي " العلامة " قدس الله نفسه إلى ما ذهب اليه " الشيخ ". (6) أي اطلاق ما في الاخبار من اعتبار الثوب الاعلى للظاهر. واعتبار الثوب الاسفل للباطن. (7) أي بما كان فوقه ثوب آخر. (8) بفتح الغين واللام. أي باب فيه غلق. (9) أي بسرقة الثمر. نفس المصدر السابق ص 517 الاخبار. اليك نص بعضها. عن " ابي عبدالله " عليه السلام قال: اذا اخذ الرجل من النخل والزرع قبل ان يصرم فليس عليه قطع، فاذا صرم النخل وحصد الزرع فاخذ قطع " الحديث 4. وعن " السكوني " عن " ابي عبدالله " عليه السلام قال: قال رسول الله صلى الله عليه وآله: لا تقطع في ثمر ولا كثر " والاخير جمار النخل او طلعها ". فالحديثان المذكوران مطلقان لا تقييد فيهما من حيث الحرز وعدمه.

[250]

مطلقا(1) (وقال العلامة) جمال الدين (ابن المطهر) رحمه الله وتبعه ولده فخر المحققين: (ان كانت الشجرة داخل حرز فهتكه وسرق الثمرة قطع) لعموم الادلة(2) الدالة على قطع من سرق من حرز فتختص روايات(3) الثمرة بما كان منها في غير حرز. بناء على الغالب من كون الاشجار في غير حرز كالبساتين والصحارى. وهذا حسن مع أنه يمكن القدح

___________________________________
(1) سواء كان محرزا ام لا. (2) أي لعموم أدلة من سرق من حرز. وهي الآية الكريمة. والاخبار. أما الآية فقوله تعالى: " والسارق والسارقة فاقطعوا ايديهما " فهي عامة تدل على القطع، سواء كانت السرقة من حرز ام من غيره. وأما الاخبار فراجع نفس المصدر السابق ص 498. اليك نص بعضها عن الحلبي قال: سألت " ابا عبدالله " عليه السلام عن رجل نقب بيتا فأخذ قبل ان يصل إلى شئ. قال: يعاقب. فان اخذ وقد اخرج متاعا فعليه القطع. فالحديث مطلق لا تقييد فيه من حيث الحرز وعدمه. (3) المشار اليها في الهامش رقم 9 ص 249 أي اخبار الثمرة تكون مخصصة بعموم الادلة المذكورة وهي الآيات والاخبار المشار اليها في الهامش رقم 2 ص 250

[251]

في الاخبار(1) الدالة على عدم القطع بسرقة الثمر، اذا ليس فيها(2) خبر صحيح، لكنها كثيرة(3) والعمل بها مشهور، وكيف كان(4) فهو(5) غير كاف في تخصيص ما عليه الاجماع(6) فضلا عن النصوص الصريحة الصحيحة(7) ولو كانت(8) مراعاة بنظر المالك فكالمحرزة ان الحقناه(9) بالحرز. (الخامسة لا يقطع سارق الحر وان كان صغيرا)، لانه لا يعد مالا (فان باعه قيل) والقائل الشيخ وتبعه العلامة: (قطع) كما يقطع السارق، لكن لا من حيث إنه سارق، بل (لفساده في الارض). وجزاء المفسد القطع(10).

___________________________________
(1) وهي الاخبار الدالة على عدم قطع يد السارق لو سرق الثمرة على الشجرة. وقد اشير اليها في الهامش رقم 9 ص 249. (2) أي في هذه الاخبار الدالة على عدم قطع اليد لو سرق الثمرة على الشجرة. (3) بل انها مستفيضة وان لم تصل إلى حد التواتر. (4) أي سواء كانت هذه الاخبار كثيرة ام قليلة. (5) أي شهرة عمل الاصحاب بهذه الاخبار غير كافية. (6) وهو قطع يد السارق لو سرق. للاجماع والآية الكريمة المشار اليها في الهامش رقم 2 ص 250. (7) التي مرت الاشارة اليها في الهامش رقم 2 ص 250. (8) أي الاشجار. (9) أي النظر بالحرزان قلنا: إن النظر كالحرز. (10) أي لاتقطع يده لاجل الحد، بل لاجل صدور الفساد منه. كما قال عزمن قائل: " إنما جزاء الذين يحاربون الله ورسوله ويسعون في الارض فسادا ان يقتلوا او يصلبوا او تقطع ايديهم وارجلهم من خلاف او ينفوا من الارض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم " المائدة: الآية 33.

[252]

(لا حدا)(1) بسبب السرقة. ويشكل(2) بانه ان كان مفسدا فاللازم تخير الحاكم بين قلته، وقطع يده ورجله من خلاف(3) إلى غير ذلك من احكامه(4) لا تعيين القطع خاصة(5). وما قيل: من ان وجوب القطع في سرقة المال انما جاء لحراسته(6) وحراسة النفس اولى(7) فوجوب القطع فيه(8) اولى لا يتم(9) ايضا، لان

___________________________________
(1) أي لاتقطع يده للسرقة لاجل الحد، بل لاجل صدور الفساد منه كمافي الآية. (2) أي قول الشيخ والعلامة بالقطع. (3) بأن تقطع يده اليمنى، ورجله اليسرى دفعة واحدة. (4) وسيأتي حكم المحارب قريبا. (5) كما افاده " الشيخ والعلامة " قدس سرهما. (6) أي لاجل حراسة المال. (7) من ان تحرس. فلما وجب القطع لاجل حراسة المال ولم يجب لاجل حراسة النفس. (8) أي في سرقة الحر. (9) مرفوع محلا خبر للمبتدء المقدم وهو قوله: " وما قيل ". أي وما قيل لا يتم.

[253]

الحكم(1) معلق على مال خاص(2) يسرق على وجه خاص(3): ومثله(4) لا يتم في الحر. ومطلق صيانته(5) غير مقصودة في هذا الباب كما يظهر من الشرائط(6)، وحمل النفس عليه(7) مطلقا لا يتم، وشرائطه(8) لا تنتظم في خصوصية سرقة الصغير(9) وبيعه(10)

___________________________________
(1) وهو قطع اليد. (2) وهو ربع دينار ذهب خالص من الحرز. (3) وهو السر والخفية، لا العان. (4) أي ومن كونه مالا خاصا على وجه خاص لا يمكن اتيانه في الحر. (5) أي مطلق صيانة المال في باب السرقة غير مقصود، بل المقصود صيانة المال الخاص وهو ربع دينار على الوجه الخاص. وهو في السر والخفية. (6) أي كما يظهر ان الصيانة المطلقة غير مقصود من الشرائط المذكورة في وجوب القطع ككون المال ربع دينار ذهب، او مايساويه قيمة من حرز على وجه الخفية والسر. اما الاموال غير المستوفات للشرائط فصيانتها بطرق اخر يتبع فيها نظر الحاكم فلتكن صيانة الحر كذلك. (7) أي وحمل النفس على المال مطلقا من دون جريان شرائط القطع بان يوجب القطع لسرقتها لا يتم، لعدم تقومه بالمال كما عرفت. (9) أي الحر الصغير. (10) بالجر عطفا على مدخول وخصوصية سرقة الصغير. أي وخصوصية بيع الصغير دون غيره.

[254]

دون غيره(1) من تفويته(2)، وإذهاب أجزائه(3). فاثبات الحكم(4) بمثل ذلك(5) غير جيد، ومن ثم(6) حكاه المصنف قولا. وعلى القولين(7) لو لم يبعه لم يقطع، وان كان عليه ثياب او حلي تبلغ النصاب، لثبوت يده(8) عليها. فلم تتحقق سرقتهما(9). نعم لو كان صغيرا على وجه لا تتحقق له اليد اتجه القطع بالمال(10) ومثله(11) سرقة الكبير بمتاعه وهو نائم، او سكران، اومغمى عليه، او مجنون(12). (ويقطع سارق المملوك الصغير حدا) اذابلغت قيمته النصاب، وانما اطلقه(13)

___________________________________
(1) مرجع الضمير: البيع أي دون غير بيع الصغير الحر من بقية الافعال به(2) كقتله. (3) كقطع يده، او رجله، او احدى اصابع يديه ورجليه، او فقأ عينيه. (4) وهو قطع اليد. (5) وهي الاولوية المذكورة المشار اليها في الهامش رقم 6 ص 253. (6) أي ومن اجل ان إثبات القطع بالاولوية المذكورة لم يثبت. (7) وهما: القطع. وعدمه. (8) أي لثبوت يد المسروق على الثياب والحلي. (9) أي سرقة الثياب والحلي حتى تقطع يد السارق. (10) لتحقق شرائط سرقة المال حينئذ. (11) اي ومثل الصغير الحر. (12) او خدر اما بنحو التطعيم، او السقي. (13) أي اطلق المصنف القطع من دون ان يقيده ببلوغ قيمة المملوك حد النصاب.

[255]

كغيره(1) بناء على الغالب(2) واحترز بالصغير عما لو كان كبيرا مميزا فانه لا يقطع بسرقته، الا ان يكون نائما، او في حكمه(3) او اعجميا(4) لايعرف سيده من غيره، لانه حينئذ كالصغير. ولا فرق بين القن والمدبر وام الولد دون المكاتب(6)، لان ملكه غير تام، الا ان يكون مشروطا(7) فيتجه الحاقه بالقن، بل يحتمل في المطلق(8) ايضا اذا بقي منه ما يساوي النصاب لانه في حكم المملوك في كثير من الاحكام. (السادسة يقطع سارق الكفن من الحرز) ومنه القبر بالنسبة اليه(9) لقول امير المؤمنين عليه السلام: يقطع سارق الموتى(10) كما يقطع سارق

___________________________________
(1) اي كغير المصنف من الفقهاء رضوان الله عليهم حيث لم يقيدوا سرقة المملوك الصغير ببلوغ قيمته حد النصاب. (2) من كون الغالب في المملوك الصغير: بلوغ قيمته حد النصاب. (3) كمالو كان مغمى عليه، او خدر بالتطعيم، او السقي. (4) أي غير عربي بمعنى ان يكون اجنبيا وقد اسر جديدا بحيث لم يشخص مولاه وصاحبه، ولم يعرف انه في حصة من وقع. (5) في ان السارق تقطع يده. كما ان الصغير لو سرق تقطع يد سارقه. (6) أي المكاتب المطلق الذي دفع شيئا من مال الكتابة. (7) بمعنى ان حرية مثل هذا العبد لا تتم الا بعد دفع تمام مال الكتابة. (8) أي في المكاتب المطلق الذي دفع شيئا وبقي عليه مقدار النصاب فانه اذا سرق تقطع يد سارقه. (9) أي إلى الكفن. (10) أي السارق منهم. والمسروق من الموتى: هي الاكفان.

[256]

الاحياء(1)، وفي صحيحة حفص بن البحتري عن الصادق عليه السلام حد النباش حد السارق(2). وهل يعتبر بلوغ قيمة الكفن النصاب؟ قولان(3) مأخذها اطلاق(4)

___________________________________
(1) الكافي طبعة " طهران " سنة 1379. الجزء 7. ص 229 الحديث 4. (2) نفس المصدر السابق ص 228. الحديث 1. (3) قول ببلوغ السرقة حد النصاب. وقول بعدم بلوغها. (4) هذا دليل القول الاول وهو اشتراط بلوغ سرقة الاكفان حد النصاب وخلاصة: ان الاخبار الواردة في سرقة الاكفان كالخبرين السابقين المشار اليهما في الهامش رقم 1 - 2. مطلقان حيث إنهما لم يذكرا بلوغ الكفن حد النصاب في قطع يد سارقه. لكن اشتراط بلوغ المسروق حد النصاب في مطلق السرقة، سواء كانت في الاكفان ام غيرها يقيد هذين الخبرين. راجع الاخبار المقيدة " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 482. فيحمل الخبران المطلقان على الاخبار المقيدة. فيقال: لابد في قطع يد سارق الكفن من بلوغه حد النصاب وهو ربع دينار ذهب خالص. ولا يخفى امكان المناقشة في اطلاق هذين الخبرين، لان قوله عليه السلام: يقطع سارق الموتى كما يقطع سارق الاحياء وقوله عليه السلام: " حد النباش حد السارق " ينبغي ان يكون التشبيه فيه من تمام الجهات. حتى تقطع يده. ومن جملة تلك الجهات بلوغ المسروق حد النصاب كما هو المفروض في المشبه به وهو السارق في قوله عليه السلام: حد النباش حد السارق وكما يقطع سارق الاحياء في قوله عليه السلام: يقطع سارق الموتى كما يقطع سارق الاحياء. فلابد في المشبه وهو النباش وسارق الموتى من بلوغ سرقته حد النصاب حتى يصح التشبيه، لاسيما والمقام يقتضي ذلك، لان القطع موجب للنقص واذلال الانسان واهانته في المجتمع الانساني مع ان الحدود مبنية على التخفيف. وانها تدرء بالشبهات. واطلاق الخبرين انما جاء مجرى الغالب. حيث ان الاكفان كانت تبلغ قيمتها اكثر من حد النصاب بكثير. فالاطلاق من هذه الناحية، لا من حيث البلوغ وعدمه.

[257]

الاخبار هنا، واشتراط(1) مقدار النصاب في مطلق السرقة. فيحمل هذا المطلق(2) عليه او يحمل(4)

___________________________________
(1) هذه العبارة من تكمله دليل القول الاول وهو اشتراط بلوغ الكفن حد النصاب الشرعي الموجب للقطع. وخلاصتها: ان اخبار سرقة الكفن وان كانت مطلقة كالخبرين المذكورين لكن اشتراط بلوغ النصاب في مطلق السرقات، سواء كانت اكفانا ام غيرها - تقيد هذا الاطلاق. (2) كالخبرين المذكورين في الهامش رقم 1 - 2 ص 256. (3) أي على هذا المقيد وهو بلوغ المسروق حد النصاب يحمل ذلك الاطلاق. فيقال: إن المراد من النباش في قوله: حد النباش حد السارق. النباش الذي سرق الكفن البالغ قيمته حد النصاب، لامطلق النباش. وكذا المراد من سارق الموتى كسارق الاحياء: السارق الذي يسرق الكفن البالغ حد النصاب. (4) هذا دليل القول الثاني وهو عدم اشتراط بلوغ الكفن حد النصاب. وخلاصته: ان اخبار سرقة الكفن كالخبرين المذكورين مطلقة باقية على اطلاقها من دون ان تقيد باخبار اشتراط بلوغ النصاب في مطلق السرقات. لشناعة العمل القبيح الخارج عن الانسانية فيغلظ على مرتكبه فتقطع يده وان لم يبلغ حد النصاب.

[258]

على اطلاقها تغليضا عليه(1)، لشناعة(2) فعله. وقوله: (والاولى اشتراط بلوغ النصاب) يدل على ميله إلى عدم الاشتراط(3) لما ذكرناه(4)، ولظاهر الخبر الصحيح المتقدم(5) فانه جعل حده حد السارق وهو(6)

___________________________________
(1) أي على سارق الكفن. (2) تعليل لتغليظ العمل في حق سارق الكفن في قول " الشارح ": تغليظا عليه. (3) أي عدم اشتراط بلوغ الكفن حد النصاب. فانه قال: والاولى. ولم يقل: ويجب. (4) وهي شناعة هذا العمل القبيح. أي عدم ذهاب " المصنف " إلى وجوب الاشتراط، دليل على ماقلناه وهي الشناعة. (5) وهي صحيحة حفص بن البحتري عن الصادق عليه السلام. وقد اشير اليها في الهامش رقم 2 ص 256. حيث إنها مطلقة ولم تقيد المسروق ببلوغه حد النصاب. فيؤخذ باطلاقها ويعمل بها. فيحكم بوجوب قطع يد سارق الكفن وان لم يبلغ هذا النصاب. (6) أي حد النباش اعم من حد السارق، سواء بلغ الكفن حد النصاب ام لا. فتقطع يده على كل حال، لاجل هذه الصحيحة، ولشناعة العمل المذكور بخلاف سارق غير الكفن فانه لاتقطع يده، الا اذا بلغ المسروق حد النصاب. فتحصل من مجموع ماذكر في القولين المذكورين وهما: اشتراط بلوغ الكفن حد النصاب. وعدم اشتراطه: ان " الشهيد الاول " قدس سره لم يذهب إلى وجوب الاشتراط، بل قال: " والاولى اشتراط البلوغ " وان كانت الاولوية دليلا على عدم الاشتراط، للصحيحة المذكورة، ولشناعة العمل القبيح. وان " الشهيد الثاني " رحمه الله ذهب إلى الاشتراط كما تأتي الاشارة اليه قريبا فتدبر في هذه التعليقات من رقم 4 ص 256 إلى 6 ص 258 فانها فسرت عبارات " الشارح " الغامضة جدا.

[259]

اعم من اخذه النصاب وعدمه، بل(1) من عدم اخذه شيئا إلا(2) انه مخصوص بالاخذ اجماعا. فيبقى الباقي(3) على العموم.

___________________________________
(1) أي بل حد النباش اعم من كونه اخذ شيئا من القبر ام لا. هذا بيان في توسيع دائرة العموم المستفاد من الصحيحة. خلاصته: أن قوله عليه السلام: حد النباش حد السارق عام يدل على القطع مطلقا، سواء اخذ النباش شيئا من القبر ام لا. فهو عام من هذه الجهة. (2) هذا استثناء من العموم الثاني الدال على القطع مطلقا، سواء اخذ شيئا من القبر ام لا. وخلاصته: ان العموم الثاني قد خصص بالاخذ اجماعا. بمعنى ان الاخذ مأخوذ في مفهوم السرقة فلا يقال للسارق: سارق الا بعد ان اخذ شيئا وان كان قليلا فما دام لم يأخذ شيئا لايقال له: السارق فالنباش من حيث إنه نباش لاقطع ليده، اذن لا عموم حتى يتمسك به. (3) وهو العموم الاول المستفاد من قوله عليه السلام: " حد النباش حد السارق " فانه عام يدل على القطع مطلقا، سواء بلغ المسروق حد النصاب ام لا فهذا العموم بعد تخصيص العام الثاني باق على سلامته وعموميته فيتمسك به فتقطع يد النباش لو سرق الكفن وان لم يبلغ المسروق حد النصاب.

[260]

وفيه(1) نظر، لان تخصيصه(2) بذلك مراعاة(3) للجمع يقتضي

___________________________________
(1) أي في بقاء العموم الاول وهو القطع مطلقا، " سواء بلغ المسروق حد النصاب ام لا " بعد تخصيص العام الثاني وهو " سواء اخذ النباش من القبر شيئا ام لا " بالاخذ نظر. وجه النظر: ان لقوله عليه السلام: حد النباش حد السارق عمومين: عموم قطع يد النباش. سواء بلغ المسروق حد النصاب ام لا. وهذا هو المعبر عنه بالعموم الثاني. لكن العموم الثاني قد خصص بالاخذ اجماعا كما افاده القائل، بأن أخذ الشئ مأخوذ في مفهوم السرقة. فاذا خصص هذا العموم بالاخذ فقد خصص العموم الثاني انما صار اليه للجمع بين الاخبار اي لحمل العام وهو قطع يد النباش مطلقا، سواء اخذ من القبر شيئا ام لا على الخاص وهو اخذ النباش من القبر شيئا. فاذا كان تخصيص العام الثاني لاجل الجمع وهو حمل العام على الخاص فلا محالة يخصص العام الاول ايضا. فيقال: ان العموم الاول وهو قطع يد النباش مطلقا، سواء بلغ المسروق حد النصاب ام لا قد خصص بأخبار النصاب في قوله عليه السلام في جواب السائل عنه: في كم يقطع السارق: " في ربع دينار ". فالمسروق اذا بلغ هذا المقدار من النصاب تقطع يد النباش، والا فلا. (2) أي تخصيص العام الثاني بذلك اي بالاخذ كما علمت آنفا. (3) أي لاجل الجمع وهو حمل العام على الخاص كما علمت في الهامش رقم 1.


الاهداء

إن كان الناس يتقربون إلى الاكابر بتقديم مجهوداتهم فليس لنا أن نتقرب إلى أحد سوى سيدنا ومولانا إمام زماننا وحجة عصرنا (الامام المنتظر) عجل الله تعالى فرجه فاليك يا حافظ الشريعة بألطافك الخفية، واليك يا صاحب الامر وناموس الحقيقة أقدم مجهودي المتواضع في سبيل إعلاء كلمة الدين وشريعة جدك المصطفى وبقية آثار آبائك الانجبين دينا قيما لا عوج فيه ولا امتا ورجائي القبول والشفاعة في يوم لاترجى إلا شفاعتكم أهل البيت عبدك الراجي

[4]

(عند الصباح يحمد القوم السرى) كان أملي وطيدا بالفوز فيما اقدمت عليه من مشروع في سبيل الهدف الاقصى للدراسة الدينية (الفقه الاسلامي الشامل). فاردت الخدمة بهذا الصدد لازيل بعض مشاكل الدراسة والآن وقد حقق الله عزوجل تلك الامنية باخراج الجزء الاول من هذا الكتاب الضخم إلى الاسواق. فرأيت النجاح الباهر نصب عيني: انهالت الطلبة على اقتناء‌ه بكل ولع واشتياق. فله الشكر على ما انعم والحمد على ما وفق. بيد أن الاوضاع الراهنة، وما اكتسبته الايام من مشاكل إنجازات العمل وفق المراد احرجتني بعض الشئ. فان الطبعة بتلك الصورة المنقحة المزدانة بأشكال توضيحية، وفي اسلوب شيق كلفتني فوق ما كنت اتصوره من حساب وارقام مما جعلتني اء‌ن تحت عبئه الثقيل، ولا من مؤازر أو مساعد. فرأيت نفسي بين امرين: الترك حتى يقضي الله امرا كان مفعولا، أو الاقدام المجهد مهما كلف الامر من صعوبات. فاخترت الطريق الثاني واحتملت صعوباته في سبيل الدين، والاشادة بشريعة (سيد المرسلين)، وإحياء آثار (أئمة الهدى المعصومين) صلوات الله وسلامه عليه وعليهم اجمعين. فاتبعت بعون الله عزوجل (الجزء الثامن) (بالجزء التاسع) بعزم قوي، ونفس آمنة. وكل اعتمادي على الله سبحانه وتعالى وتوسلي إلى صاحب الشريعة الغراء واهل بيته الاطهار عليهم صلوات الملك العلام. ولاسيما ونحن في جوار سيدنا الكريم مولى الكونين (أمير المؤمنين) عليه الصلاة والسلام. فيك يامولاي استشفع إلى ربي ليسهل لنا العقبات ويؤمن علينا التبعات إنه ولي ذلك والقادر عليه.

السيد محمد كلانتر

[5]

بسم الله الرحمن الرحيم

تلك كلمة قيمة جاء‌ت مشرفة تلقيناها بفخار واكبار. شرفنا بها سماحة شيخنا الوالد آية الله الشيخ مرتضى آل يس دام ظله. اثنى سماحته دام ظله فيها على ما قمنا به من خدمات وما وفقنا الله عليه من أعمال في سبيل الاسلام فكانت مثبتة مشجعة باعثة على نشاط اوفر. ولا غرور فانه العلم العلامة الخبير. والاب الروحي البار الكريم. كما جاء‌ت أيضا مرشدة ومنبهة إلى نقاط هي من الاهمية بمكان. ونحن اذ نشكر سماحته دام ظله على هذا الافضال وهذا اللطف الجميل ونقدر هذه الالتفاته الكريمة نبشره باستعدادنا للقيام بكل وصاياه الحكيمة. وجعلها في محل التنفيذ المباشر. ولذلك فقد قررنا تدريس مباحث الحدود والقصاص والديات في (جامعة النجف الدينية) الزاميا لما لمسناه من أهميتها ومدخليتها في صميم التشريع الاسلامي العريض. وضرورة معرفة الطالب الديني هذه المواد إلى جنب سائر الضرورات الدينية التي يجب على دارس الفقه ان يعيها برعاية بالغة بلا مهل ولا كسل. واخيرا فأملنا الوطيد، ورجائنا الاكيد من سماحته دام ظله ان يجعلنا دوما تحت ارشاداته ويتحفنا بوصياه. واكرم به من اب رؤوف. كما كنا ازمعنا من ذي قبل على طبع الكتب الدراسية وعلى رأسها كتابا (الرسائل) طبعة منقحة انيقة مزدانة بتعاليق وفهارس ونحن بين يدي الشروع ان شاء الله تعالى. ونستمد التوفيق من الله عزوجل.

السيد محمد كلانتر

[6]

بسم الله الرحمن الرحيم

عزيزي العلامة الحجة السيد محمد كلانتر دام تأييده عليك مني ازكى التحيآت مقرونة بافضل الدعوات واطيب التمنيات وبعد فقد بلغني - ولله الحمد - انكم على وشك الانتهاء من مهمتكم الكبرى التي منيتم بانجازها طوال هذه الاعوام الاربعة دون أن يثنيكم عنها كلل او ملل لا لشئ سوى ابتغاء وجه الله جل شأنه فما أحراكم بالشكر الجزيل والثناء الجميل ازاء ما انجزتموه بعن الله وحسن توفيقه من العمل المبرور والسعي المشكور الذي سيظل شاهدا لكم ابدا على ما بذلتموه من الجهود الجبارة في هذا السبيل. وإني إذ أهنيكم بهذا النجاح الباهر الذي احرزتموه فيما علقتموه على هذا الكتاب الجليل اود ان اكرر رجائي الذي تقدمت به اليكم قبل اليوم وهو المضي في معالجة كتب الدراسة بمثل ما عالجتم به هذا الكتاب وبما أني من اولئك المعجبين جدا بتعليقاتكم الطيبة ولاسيما ما يتعلق منها بابواب المعاملات فاني أدبأ بكم عن التقاعس عن مثل هذا العمل الانساني في الرائع الذي تبنيتموه حسبة الله تعالى وخدمة لاخوانكم طلاب العلوم الدينية الذين اصبحوا يضمرون لكم في انفسهم من الشكر والتقدير ما الله به عليم ولا شك في انكم كلما ضاعفتم الجهد في هذا المضمار ضاعف الله لكم الاجر والثواب وحسبكم ذلك اجرا وذخرا ليوم لا يجزي فيه انسان الا بما سعى. وختاما اود ان اضم إلى رجائي اليكم رجاء آخر اتوجة به إلى كل مشتغل بدراسة الفقه الاسلامي في اني

[7]

وسط كان من هذه الاوساط العلمية ان لا يهمل دراسة الحدود والديات عندما ينتهي بدراسته إلى هاتين المادتين الحيويتين لان فيهما من التشريع السماوي الحكيم ما يزيد المسلم بصيرة في عظمة الاسلام هذا الدين الالهي العظيم الذي لم يغادر صغيرة ولا كبيرة إلا واخضعها لقانون من قوانينه القيمة التي عجزت عن مجاراتها قوانين البشر رغم كل العقول المتفتحة التي ساهمت في وضعها لاجل إسعاد هذا العالم فلم تجن منها البشرية حتى اليوم الا التعاسة والشقاء في كل مكان وفي كل زمان لذلك فان من الضروري لكل طالب ديني اذا اراد ان يكون حاملا لرسالة الاسلام كاملة غير منقرضه ان يوجه عنايته بعد انتهائه من دراسة الفقه في سائر مواده إلى دراسة هاتين المادتين دراسة واعية وافية وان لا يتجاوزهما حتى يستوعبهما فهما وعلما فان التوفر على مثل هذه الدراسة هو بعض ما يلزم الطالب الذي يطلب العلم الديني لاجل الدين وهذه نصيحتي اليه اضعها بين يديه راجيا ان لا يضرب عنها صفحا كما لو كانت كلمة عابرة فاني لم اقصد من هذه النصيحة الا صلاحه ونجاحه والله تعالى من وراء القصد وهو الموفق والمعين وصلى الله على محمد وآله الطيبين الطاهرين.

مرتضى آل ياسين


(الفصل الثالث - في القذف)

(وهو الرمي بالزنا، اواللواط مثل قوله: زنيت) بالفتح (او لطت، او انت زان او لائط وشبهه) من الالفاظ الدالة على القذف (مع الصراحة والمعرفة) اي معرفة القاذف (بموضوع اللفظ(5) باي لغة كان) وان لم يعرف المواجه(6) معناه، ولو كان القائل جاهلا بمدلوله فان

___________________________________
(5) أي لفظ زنيت بالفتح، او لطت بمعنى ان يكون القاذف حينما يقذف الشخص بهذه الالفاظ عارفا بموضوعاتها بأي لغة كان القذف. (6) وهو المخاطب أي وان لم يعرف المخاطب معنى اللفظ الذي قذفه به.

[167]

عرف انه يفيد فائدة يكبرها المواجه عزر(1)، والا فلا(2) (اوقال لولده الذي اقر به: لست ولدي) او لست لابيك، او زنت بك امك، ولو لم يكن قد اقربه لكنه لا حق به شرعا بدون الاقرار فكذلك(3) لكن له(4) دفع الحد باللعان، بخلاف المقر به فانه لا ينتفي مطلقا(5) (ولو قال لآخر) غير ولده: (زنا بك ابوك، او يا ابن الزاني حد(6) للاب) خاصة، لانه(7) قذف له دون المواجه، لانه(8) لم ينسب اليه فعلا لكن يعزر له(9) كما سيأتي، لتأذيه به. (ولو قال: زنت بك امك، او يا ابن الزانية حد للام، ولو قال يا ابن الزانيين فلهما(10)، ولو قال: ولدت من الزنا فالظاهر القذف للابوين)، لان تولده انما يتحقق بهما(11) وقد نسبه(12) إلى الزنا فيقوم

___________________________________
(1) أي هذا القاذف الجاهل. (2) أي وان لم يعرف القاذف الجاهل باللفظ انه يفيد فائدة يكرهها المخاطب فلا يعزر حينئذ. (3) أي يكون هذا الرجل قاذفا ايضا فيجري عليه الحد. (4) أي للقاذف وهو الاب. (5) سواء لا عن القاذف في دفع الحد عنه ام لا. (6) أي القاذف لاجل قذفه اب هذا الولد الذي قذفه ونفى عنه ابوة ابيه. (7) أي لان هذا القذف لابى الولد، لا للولد وهو المخاطب. (8) أي لان القاذف لم ينسب إلى المواجه وهو الولد. (9) أي يعزر القاذف لاجل الولد وهو المواجه، لانه آذاه. (10) أي حد القاذف لاجل الاب والام، لانه نسب الزنا اليهما. (11) أي من مني الرجل والمرأة. (12) أي نسب الولد إلى الزنا. فمعناه ان الزنا قائم بهما. فلذا يحد لاجلهما.

[168]

بهما ويثبت الحد لهما، ولانه(1) الظاهر عرفا. وفي مقابلة الظاهر كونه قذفا للام خاصة، لاختصاصها بالولادة ظاهرا. ويضعف(2) بان نسبته(3) اليهما واحدة، والاحتمال قائم فيهما بالشبهة(4) فلا يختص احدهما به(5). وربما قيل بانتفائه(6) لهما، لقيام الاحتمال(7) بالنسبة إلى كل واحد وهو دارء للحد اذا هو شبهة. والاقوى الاول(8) الا ان يدعي الاكراه، او الشبهة في احد الجانبين فينتفي حده(9). (ومن نسب الزنا إلى غير المواجه) كالامثلة السابقة (فالحد للمنسوب اليه ويعزر للمواجه ان تضمن شتمه واذاه) كما هو الظاهر في الجميع.

___________________________________
(1) أي لفظ ولدت من الزنا له ظهور عرفي في ان الرجل والمرأة كليهما زانيتان فيحمل على الظاهر. (2) أي هذا القول وهو " قذف الام خاصة " الذي كان في قبال الظاهر العرفي. (3) أي نسبة الزنا. (4) أي بشبهة الزنا. (5) أي بالزنا. (6) أي بانتفاء القذف لهما، لاجل قيام احتمال الشبهة أي وطئ الشبهة بالنسبة إلى كل واحد من الطرفين. اذن ينتفي الحد، للشبهة الدارئة للحد. (7) وهو وطئ الشبهة. فهذا الاحتمال دارء للحد. (8) وهو حصول القذف بالنسبة إلى الرجل والمرأة. (9) فيبقى حد واحد لاحدهما. فيحد ثمانين جلدة له.

[169]

ولو قال لامرأة: زنيت بك احتمل الاكراه فلا يكون قذفا لها) لان المكره غير زان، ومجرد الاحتمال(1) كاف في سقوط الحد، سواء ادعاه القاذف ام لا، لانه شبهة يدرء بها الحد. (ولا يثبت الزنا في حقه(2) الا بالاقرار اربع مرات) كما سبق(3). ويحتمل كونه(4) قذفا، لدلالة الظاهر عليه(5)، ولان(6) الزنا فعل واحد يقع بين اثنين، ونسبة احدهما اليه بالفاعلية، والآخر بالمفعولية.

___________________________________
(1) أي احتمال الاكراه في الزنا كاف في سقوط حد القذف عن القاذف لاحتمال انه اكرهها في الزنا فليس قذفا لها حتى يستحق القاذف حد القذف بهذا الكلام بل يستحق حد الزنا. (2) أي في حق القاذف حين يقول للمرأة المعينة: " اني زنيت بك ". (3) في الفصل الاول في حد الزنا عند قول " المصنف: ولا يجب حد الزنا الابأربع مرات ". (4) أي كون القادف للمرأة: " اني زنيت بك ". (5) أي لدلالة ظاهر اللفظ على القذف عرفا. (6) دليل ثان لكون اللفظ الصادر من القاذف بهذه الكيفية يعد قذفا. وخلاصته: ان العمل الصادر وهو الزنا فعل واحد بالنسبة اليهما وقائم بهما، لكنه مختلف من حيث الفاعلية والمفعولية. فمن حيث صدور الفعل عن الرجل يسمى فاعلا، ومن حيث وقوعه على المرأة مفعولة. وهذا لا يوجب التغاير في معنى الزنا، بل هو معنى واحد بالنسبة اليهما.

[170]

وفيه(1) ان اختلاف النسبة(2) يوجب التغاير والمتحقق منه(3) كونه هو الزاني. والاقوى انه(4) قذف لها، لما ذكر(5)، ولرواية(6) محمد بن مسلم عن الباقر عليه السلام (والديوث والكشخان(7) والقرنان قد تفيد

___________________________________
(1) أي وفي هذا الاحتمال وهو احتمال كون اللفظ الصادر من القاذف بهذه الكيفية يعد قذفا للمرأة. (2) أي نسبة الفاعلية إلى الرجل، ونسبة المفعولية إلى المرأة توجب التغاير في معنى الزنا. أي تارة يكون بالنسبة إلى احدهما زنا كما في طرف الرجل، وأخرى بالنسبة إلى المفعولية لا يكون زنا، لانها مكرهة. (3) أي المتعين من هذا اللفظ قذفا للمرأة. (6) " الوسائل " الطبعة الجديدة سنة 1388. الجزء 18 ص 446 - 447. الحديث 1. اليك نصه. عن " ابي جعفر عليه السلام " في رجل قال لامرأته: يا زانية انا زنيت بك قال: عليه حد واحد لقذفه اياها. وأما قوله: انا زنيت بك فلا حد فيه الا ان يشهد على نفسه اربع شهادات بالزنا عند الامام. (7) هذه اللفظة ليست في لغة العرب ويحتمل ان تكون فارسية الاصل وانها معربة مركبة من كلمتين كج. وخانه فعرب كج فصار كش وحذفت الهاء من آخر كلمة خانه فصار خان. وأصلها خانه كج قدم المضاف وهو كج على المضاف اليه وهو خانه. بناء على قاعدة الفرس من تقديم المضاف اليه على المضاف. ومعناه: الدار المنحرفة عن الطريق المستقيم، لان الذي يدخل الرجل على عورته وناموسه لابد ان يكون من طريق غير مستقيم، ومن غير ان يراه الناس ويحتمل ان تكون الدار كناية عن اهل الدار ونسائها الساكنات فيها. حيث إنهن منحرفات. والقرنان بفتح القاف وسكون الراء بمعنى الديوث.

[171]

القذف في عرف القائل(1) فيجب الحد للمنسوب اليه)(2) مدلول هذه الالفاظ(3) من الافعال، وهو انه قواد على زوجته(4) اوغيرها من ارحامه(5) (وان لم تفد)(6) ذلك (في عرفه) نظرا إلى انها(7) لغة غير موضوعة لذلك(8)، ولم يستعملها اهل العرف فيه(9) (وافادت شتما) لا يبلغ حد النسبة إلى ما يوجب الحد (عزر) القائل كما في كل

___________________________________
(1) اذا كان من سواد الناس. (2) المراد منه: المقذوف أي ويحد القاذف هنا لمصلحة المقذوف. (3) وهي: ديوث. كشخان. قرنان. أي هذه الالفاظ حين الاطلاق تدل على معان فعلية. وهو صدور فعل خاص. (4) كالديوث. (5) كالكشخان والقرنان. (6) أي هذه الالفاظ ديوث. كشخان. قرنان. والمشار اليه في ذلك: " القذف ". ومرجع الضمير في عرفه: القائل. أي وان لم تفد هذه الالفاظ القذف في عرف القائل عزر. (7) أي هذه الالفاظ. (8) أي للقذف بهذه المعاني. (9) أي للقذف بهذه المعاني في عرف القائل بهذه الالفاظ. ولايخفى: ان العرف قد يختلف باختلاف الزمان والمكان. فعرف زمان يرى مثل هذه الالفاظ قذفا، وآخر لا يراه. كما وان المكان كذلك.

[172]

شاتم بمحرم(1). والديوث الذي لا غيرة له قاله الجوهري. وقيل: الذي يدخل الرجال على امرأته. قال تغلب: والقرنان والكشخان لم ارهما في كلام العرب. ومعناه عند العامة مثل معنى الديوث او قريب منه. وقيل: القرنان من يدخل على بناته، والكشخان من يدخل على اخواته. (ولو لم يعلم) القائل (فائدتها(2) اصلا) بأن لم يكن من اهل العرف بوضعها لشئ من ذلك، ولااطلع على معناها لغة (فلاشئ عليه وكذا) القول (في كل قذف جرى على لسان من لا يعلم معناه)(3) لعدم قصد شئ من القذف ولا الاذى وان افاد في عرف المقول له(4) (والتأذي)(5) اي قول ما يوجب اذى المقول له من الالفاظ الموجبة

___________________________________
(1) كالالفاظ النابية مما يفيد توهين السامع. (2) أي دلالة هذه الالفاظ ديوث كشخان قرنان على هذه المعاني النابية الركيكة. (3) أي المخاطب. (5) لا يخفى: ان الصحيح ان يقال: " والايذاء "، لا التأذي، لانه مصدر باب التفعل وهو يأتي للتأثر من الاذية والمطاوعة له، والايذاء هو المراد والمطلوب هنا. والدليل على ماقلناه: تفسير " الشارح " رحمه الله التأذي بقوله: " أي قول ما يوجب اذى المقول له ".

[173]

له(1) مع العلم بكونها(2) مؤذية وليست موضوعة للقذف عرفا ولا وضعا (والتعريض) بالقذف دون التصريح به (يوجب التعزير)، لانه محرم (لا الحد) لعدم القذف الصريح (مثل قوله: هو ولد حرام) هذا يصلح مثالا للامرين(3)، لانه يوجب الاذى وفيه تعريض بكونه ولد زنا، لكنه(4) محتمل لغيره بان يكون ولد بفعل محرم وان كان من ابويه بأن استولده حالة الحيض أو الاحرام عالما(5). ومثله(6) لست بولد حلال، وقد يراد به(7) عرفا أنه ليس بطاهر الاخلاق، ولا وفي بالامانات والوعود، ونحو ذلك فهو اذى على كل حال. وقد يكون(9) تعريضا بالقذف. (او انا لست بزان) هذا مثال للتعريض بكون المقول له او المنبه عليه زانيا، (ولا امي زانية) تعريض بكون ام المعرض به زانية.

___________________________________
(1) أي للتأذي. (2) أي بكون هذه الالفاظ موجبة للايذاء كقولك: ياذليل. ياحقير. ياموهن. ياجاهل. (3) وهما: الايذاء. والتعريض. (4) أي لفظ " هو ولد حرام " محتمل لغير الزنا. (5) أي عالما بالحيض والاحرام، او عالما بحرمة الوطئ حالة الحيض والاحرام ". (6) أي ومثل " هو ولد حرام ". (7) أي بقوله:: هو ولد حرام ". (8) من الاخلاق السيئة. (9) أي قوله: هو ولد حرام. وكذا قوله: لست بولد حلال قد يدل على التعريض بالقذف اذا كان قاصدا له.

[174]

(او يقول لزوجته: لم اجدك عذراء) اي بكرا فانه تعريض بكونها زنت قبل تزويجه وذهبت بكارتها(1) مع احتماله(2) غيره بأن يكون ذهابها بالنزوة(3) أو الحرقوص(4) فلا يكون حراما. فمن ثم كان(5) تعريضا، بل يمكن دخوله فيما يوجب التأذي مطلقا(6) وروي زرارة عن ابي جعفر عليه السلام في رجل قال لامرأته: لم اجدك عذراء قال: (ليس عليه شئ، لان العذرة تذهب بغير جماع)(7) وتحمل(8) على ان المنفي الحد، لرواية ابي بصير عن الصادق عليه السلام انه قال: يضرب(9). (وكذا يعزر بكل ما) اى قول (يكرهه المواجه)، بل المنسوب اليه وان لم يكن حاضرا، لان ضابط التعزير فعل المحرم وهو غير مشروط

___________________________________
(1) أي بالزنا. (2) أي مع احتمال قوله: " لم اجدك عذراء ". (3) بمعنى الوثبة والطفرة. (4) بضم الحاء وسكون الراء وضم القاف وسكون الواو: وزان برغوث دويبة صغيرة نحو البرغوث منقطة بنقط حمراء، او صفراء. لها حمة وهي الابرة التي تلدغ بها العقرب. والزنبور. ونحوهما: تدخل في فروج الفتيات فتذهب ببكارتها. (5) أي قوله: لم اجدك عذراء. (6) سواء قصد به التعريض ام لا. (7) " الوسائل " طبعة طهران سنة 1385. الجزء 15 ص 609. الحديث. والحديث بهذا المضمون مروي عن زرارة عن " ابي عبدالله عليه السلام ". (8) أي وتجمل هذه الرواية المشار اليها في الهامش رقم 7 على ان الشئ المنفي في قوله عليه السلام: ليس عليه شئ " هو الحد ". (9) نفس المصدر. الحديث 2.

[175]

بحضور المشتوم (مثل الفاسق، وشارب الخمر وهو مستتر) بفسقه وشربه فلوكان متظاهرا بالفسق لم يكن له حرمة(1). (وكذا الخنزير والكلب والحقير والوضيع) والكفار والمرتد، وكل كلمة تفيد الاذى عرفا، او وضعا مع علمه بها فانها توجب التعزير (الا مع كون المخاطب مستحقا للاستخفاف) به، لتظاهره بالفسق فيصح مواجهته بما تكون نسبته اليه حقا، لا بالكذب(2). وهل يشترط مع ذلك(3) جعله على طريق النهي(4) فيشترط شروطه(5) ام يجوز الاستخفاف به مطلقا(6) ظاهر النص والفتاوى الثاني(7) والاول(8) احوط. (ويعتبر في القاذف) الذي يحد (الكمال) بالبلوغ والعقل (فيعزر الصبي) خاصة (ويؤدب المجنون) بما يراه الحاكم فيهما. والادب في معنى

___________________________________
(1) فتجوز غيبته. (2) أي لا ينسب اليه شيئا لا يكون فيه. (3) أي مع كونه مستحقا ومتظاهرا بالفسق. (4) أي النهي عن المنكر، لا ان يكون قوله: يا فاسق يا فاجر عبثا، بل يكون لردعه وزجره عن هذا العمل. (5) أي شروط النهي اذا كان قوله ردعا عن العمل وقد مضى شرح شروط النهي عن المنكر في " الجزء الثاني " من طبعتنا الحديثة ص 409 فراجع،. (6) سواء كان قوله: يافاسق. يافاجر. ياشارب على طريق النهي والردع ام لا يكون كذلك. (7) وهو جواز الاستخفاف به مطلقا، سواء كان قوله: يافاسق ردعا ام لا، لظاهر النص المذكور. (8) وهو عدم جواز الاستخفاف بالفاسق اذا لم يكن قوله: ردعا وزجرا

[176]

التعزير كما سلف (وفي اشتراط الحرية في كمال الحد) فيحد العبد والامة اربعين، او عدم الاشتراط فيساويان(2) الحر (قولان) اقواهما واشهرهما الثاني(3)، لعموم (والذين يرمون المحصنات)(4) ولقول الصادق عليه السلام في حسنة الحلبي: اذا قذف العبد الحر جلد ثمانين جلدة)(5) وغيرها من الاخبار(6). والقول بالتنصيف(7) على المملوك للشيخ في المبسوط، لاصالة البراء‌ة من الزائد، وقوله(8) تعالى (فإن اتين بفاحشة فعليهن نصف ما على المحصنات من العذاب)(9) ولرواية القسم بن سليمان عنه(10). ويضعف(11) بان الاصل قد عدل عنه للدليل(12)،

___________________________________
(1) في الفصل الثاني في اللواط عند قول الشارح: والتأديب في معنى التعزير هنا. (2) أي العبد والامة يساويان الحر في الحد. (4) النور: الآية 4. (5) " الوسائل " الطبعة الجديدة. الجزء 18 ص 435. الحديث 4. (6) نفس المصدر. الحديث 5. (7) أي بتنصيف الحد. (8) بالجر عطفا على مدخول " لام الجارة " أي ولقوله تعالى. (9) النساء: الآية 24. (10) أي عن " الامام الصادق " عليه السلام المصدر السابق ص 437 الحديث 15. (11) أي ما ذهب اليه الشيخ من تنصيف الحد على العبد. (12) وهي حسنة الحلبي المشار اليها في الهامش رقم 5. فالاصل انما يصار اليه اذا لم يكن الدليل موجودا. واما بعد وجوده فلا مجال للاصل.

[177]

والمراد بالفاحشة(1): الزنا، كما نقله المفسرون، ويظهر(2) من اقترانهن بالمحصنات. والرواية(3) مع ضعف سندها وشذوذها لا تعارض الاخبار(4) الكثيرة، بل الاجماع(5) على ما ذكره المصنف وغيره، والعجب ان المصنف في الشرح(6) تعجب من المحقق والعلامة حيث نقلا فيها(7) قولين(8) ولم يرجحها احدهما(9) مع ظهور الترجيح(10). فان القول بالاربعين(11)

___________________________________
(1) في قوله تعالى: " فان اتين بفاحشة " لا مطلق فعل الحرام حتى يشمل القذف. (2) أي المعنى الذي اخترناه واختاره المفسرون وهو: ان الفاحشة: الزنا لامطلق الحرام: يظهر من اقتران الاماء مع المحصنات في قوله تعالى: " فعليهن نصف ما على المحصنات من العذاب ". (3) وهي رواية قاسم بن سليمان المشار اليها في الهامش رقم 10 ص 176. (4) التي تصرح بمساوات العبد للحر وقد اشير اليها في الهامش رقم 5 - 6 ص 176. (5) أي بل هناك اجماع على ان العبد مساو للحر في الحد كما ذكره المصنف وغيره. (6) أي شرح الارشاد. (7) أي في مسألة اشتراط الحرية في كمال الحد وهو ثمانون جلدا. (8) وهما: تمام الحد. ونصفه. (9) أي احد القولين المذكورين. (10) أي ترجيح كمال الحد على الناقص، لوجود الدليل على ذلك وهي رواية قاسم بن سليمان المشار اليها في الهامش 3. وان المراد من الفاحشة: الزنا كما فسرها به المفسرون. (11) وهو نصف الحد.

[178]

نادر جدا ثم تبعهم(1) على ما تعجب منه هنا(2). (ويشترط في المقذوف الاحصان) وهو يطلق على التزويج(3) كما في قوله تعالى: (والمحصنات من النساء)(4). و (محصنات(5) غير مسافحات) وعلى الاسلام(6). ومنه(7) قوله تعالى، (فاذا احصن)(8)، قال ابن مسعود: احصانها اسلامها. وعلى الحرية(9) ومنه قوله تعالى: (ومن لم يستطع منكم طولا ان ينكح المحصنات)(10) وقوله تعالى: والمحصنات من المؤمنات و المحصنات

___________________________________
(1) أي المصنف تبع العلامة والمحقق رضوان الله عليهم اجمعين في ذكر القولين هنا فقط من دون ترجيح احدهما على الآخر - تبعهما في ذلك هنا. (2) أي في " كتاب اللمعة " حيث قال: " وفي اشتراط الحرية في كمال الحد قولان ". (3) أي يطلق الاحصان على التزويج وهو اتخاذ الزوجة في الرجل، واتخاذ الزوج في المرأة. (4) فان المحصنات هنا النساء المتزوجات. (5) أي وكما في قوله تعالى: " محصنات غير مسافحات " فانها بمعنى النساء المتزوجات. والآيتان مذكورتان في سورة النساء: الآية 54 - 25. (6) أي ويطلق الاحصان على الاسلام ايضا. (7) أي ومن الاحصان بمعنى الاسلام. (8) أي اسلمن. النساء: الآية 25. (9) أي ويطلق الاحصان على الحرية أيضا. (10) أي النساء الحرائر. النساء: الآية 25.

[179]

من الذين اوتو الكتاب)(1)، وعلى اجتماع الامور الخمسة(2) التي نبه عليها هنا بقوله: (واعني) بالاحصان هنا (البلوغ والعقل. والحرية. والاسلام. والعفة فمن اجتمعت فيه) هذه الاوصاف الخمسة (وجب الحد بقذفه(3)، والا) تجتمع(4) بأن فقدت جمع(5)

___________________________________
(1) فان المحصنات في الموردين اريد منها: النساء الحرائر والآية مذكورة في سورة المائدة: الآية 5. (2) أي ويطلق الاحصان على اجتماع الامور الخمسة المذكورة في قول المصنف. (3) المصدر مضاف إلى المفعول وهو المقذوف. والفاعل محذوف وهو القاذف. والمعنى: ان الذي اجتمعت فيه الاوصاف المذكورة من العقل. والبلوغ والحرية. والاسلام. والعفة لو قدفه شخص يحد. (4) أي وان لم تجتمع الاوصاف المذكورة في المقذوف وجب التعزير على القاذف. وعدم اجتماع الاوصاف المذكورة على صور خمس. " الاولى ": فقدان جميعها كما اذا كان المقذوف صبيا مجنونا مملوكا كافرا غير عفيف. " الثانية " فقدان اربعة منها مع وجود واحد منها. " الثالثة " فقدان اثنين منها مع وجود ثلاثة منها. " الرابعة " فقدان ثلاثة منها مع وجود اثنين منها. " الخامسة ": فقدان واحدة منها مع وجود اربعة منها. (5) أي جميع الاوصاف الخمسة المذكورة. وجمع بضم الجيم وفتح الميم مؤنث اجمع تأكيد للاوصاف الخمسة المذكورة.

[180]

او احدها(1) بأن قذف صبيا(2)، اومجنونا(3)، او مملوكا(4)، او كافرا(5) او متظاهرا بالزنا(6) (فالواجب التعزير)(7) كذا اطلقه(8) المصنف والجماعة غير فارقين بين المتظاهر بالزنا وغيره(9). ووجهه(10)

___________________________________
(1) أي فقد احد الاوصاف الخمسة المذكورة. (2) لكنه عاقل حر مسلم عفيف. (3) لكنه بالغ حر مسلم عفيف. (4) لكنه بالغ عاقل مسلم عفيف. (5) لكنه بالغ عاقل حر عفيف. (6) أي يجب التعزير على من قذف شخصا فاقدا لهذه الاوصاف الخمسة المذكورة بتمامها، او فاقدا لبعضها ومنها العفة. (8) أي اطلق المصنف وجماعة من الفقهاء التعزير على من قذف الفاقد للاوصاف، او بعضها الذي منها العفة. فالفاقد للعفة: هو المتظاهر للفسق. وبموجب هذا الاطلاق من المصنف والجماعة لا فرق بين المتظاهر وغيره في ان القاذف لمثل هذا الانسان الفاقد للعفة يستحق التعزير. (9) أي وغير الزنا من المعاصي الاخر التي لم يكن متظاهرا بها. (10) أي وجه عدم الفرق بين الذنب المتظاهر به، وغير المتظاهر به - عموم ادلة التعزير على القاذف. " منها ": مرسلة يونس. راجع " الوسائل " الطبعة الجديدة سنة 1388. الجزء 18 ص 440 الحديث 5. " ومنها ": عن أبي عبدالله عليه السلام قال: قال رسول الله صلى الله عليه وآله: إن الله عزوجل جعل لكل شئ حدا، وجعل على من تعدى حدا من حدود الله عزوجل - حدا، وجعل ما دون الاربعة الشهداء مستورا على المسلمين. بناء على ان المراد من الجد الثاني في قوله صلى الله عليه وآله: حدا: معناه الاعم وهو مطلق العقوبة الشامل للتعزير أيضا.

[181]

عموم الادلة. وقبح(1) القذف مطلقا، بخلاف(2) مواجهة المتظاهر به بغيره من انواع الاذى كما مر(3) وتردد المصنف في بعض تحقيقاته في التعزير بقذف المتظاهر به(4). ويظهر منه الميل إلى عدمه(5) محتجا باباحته(6) استنادا إلى رواية البرقي عن ابي عبدالله عليه السلام: (اذا جاهر الفاسق بفسقه فلا حرمه له ولا غيبة)(7). وفي مرفوع محمد بن بزيع (من تمام العبادة الوقيعة(8) في اهل الريب). ولو قيل بهذا(9) لكان حسنا. (ولو قال لكفار امه مسلمة: يا ابن الزانية فالحد لها)(10)،

___________________________________
(1) بالجر عطفا على مدخول عموم الادلة. أي وعموم قبح القذف مطلقا. سواء كان القذف في الذنب المتظاهر به ام كان في غيره كما لو قذفه بشرب الخمر، او بالقيادة، او باللواط. (2) هذا رد من " الشارح " على " المصنف " رحمهما الله حيث ذهب إلى وجوب التعزير على القذف وان كان المقذوف متظاهرا بالفسق. (3) في صفحة 172 - 173. (4) أي بالزنا. (5) أي إلى عدم التعزير. (6) أي باباحة قذف المتظاهر بالزنا. (7) " الوسائل " الطبعة الجديدة. الجزء 8. ص 604 - 605. الحديث 4. (8) أي إتهامهم. (9) أي ولو قيل بعدم التعزير في قذف من يتظاهر بالفسق. (10) أي لام الكافر المسلمة، لا للكافر.

[182]

لاستجماعها لشرائط وجوبه، دون المواجه (فلو) ماتت(1) اوكانت ميتة(2) و (ورثها الكافر فلا حد)، لان المسلم لا يحد للكافر بالاصالة(3) فكذا بالارث(4). ويتصور ارث الكافر للمسلم على تقدير موت المسلم مرتدا عند الصدوق وبعض الاصحاب(5)، أما عند المصنف فغير واضح وقد فرض المسألة(6) كذلك في القواعد، لكن بعبارة اقبل من هذه للتأويل.

___________________________________
(1) أي لاستجماع الام المسلمة لشرائط وجوب التعزير بسبب القذف. وهو الاحصان الحاصل بالبلوغ والعقل والاسلام والحرية والعفة. (2) قبل ان تطالب بالحد وترفع امرها إلى الحاكم. (3) أي كانت الام المسلمة ميتة حينما قال المسلم للكافر: يابن الزانية. (4) أي ان المسلم لو قال ابتداء للكافر: يابن الزانية لايحد. فكيف يحد المسلم بسبب ارث الكافر الحد من امه المسلمة. (5) فانه يرى جواز ارث الكافر من المرتد. (6) خلاصة هذا الكلام: أن ارث الكافر من المسلم ممتنع فلا يرث من المسلم المال، ولا الحقوق. فكيف يمكن القول بارثه منه الحد الذي هو من الحقوق. فاجاب بان " شيخنا الصدوق " قدس سره فرض المسألة هكذا. بان كانت الام حين أن قذف المسلم ولدها الكافر وقال له: يابن الزانية، مسلمة لا يرثها ابنها الحد لو ماتت وهي مسلمة، لكنها ماتت وهي مرتدة اذن يرثها الحد. بناء على القول بارثه. (7) أي المصنف في كتابه " القواعد " فرض المسألة مثل ما فرضها " الصدوق " رضوان الله عليهما. لكن عبارته في القواعد تقبل التأويل اكثر من عبارته هنا. اذ عبارته هناك هكذا: كما ذكرها " الشارح " في هامش بعض النسخ المطبوعة سنة 1276: فانه قال: ولو قال لكافر امه مسلمة: يا ابن الزانية وان كانت ميتة ولا وارث لها سوى الكافر لم يحد. وهذه العبارة لا تقتضي ارث الكافر. ويحمل قوله: " ولا وارث لها سوى الكافر " أي لا وارث لها على الخصوص بان يكون وارثها الامام، فانه وارث من لا وارث له. فلا يصدق انه لاوارث لها غير الكافر، ولا يستلزم كونه وارثا ". انتهى ما افاده الشارح كما في الهامش المذكور في الطبعة القديمة. ولا يخفى: ان عبارة " المصنف " هنا ايضا قابلة للتأويل المذكور عن " الشارح " وهو ان المراد من الوارث: الوارث الخصوصي.

[183]

(ولو تقاذف المحصنان) بما يوجب الحد (عزرا) ولا حد عن احدهما، لصحيحة ابي ولاد عن ابي عبدالله عليه السلام قال: أتي اميرالمؤمنين عليه السلام برجلين قذف كل واحد منهما صاحبه بالزنا في بدنه فقال: يدرء عنهما الحد وعزرهما(1). (ولو تعدد المقذوف(2) تعدد الحد، سواء اتحد القاذف، او تعدد)، لان كل واحد(3) سبب تام في وجوب الحد فيتعدد المسبب(4). (نعم لو قذف) الواحد (جماعة بلفظ واحد) بأن قال: انتم

___________________________________
(1) " الوسائل " الطبعة الجديدة. الجزء 18 ص 451 الحديث 2. والمراد من الزنا في بدنه: ان القاذف لم يذكر المزني بها والحديث منقول بتصرف غير مخل بالمقصود. اصل الحديث هكذا: " فدرء عنهما الحد ". (2) وتعدد القذف كما لو قذف شخص اشخاصا متعددين بان قال لكل واحد منهم: انت زان. (3) من المقذوفين. (4) وهو الحد.

[184]

زناة ونحوه (واجتمعوا في المطالبة) له بالحد (فحد واحد، وان افترقوا في المطالبة (فلكل واحد حد)، لصحيحة جميل عن ابي عبدالله عليه السلام في رجل افترى على قوم جماعة قال: (إن اتوا به مجتمعين ضرب حدا واحدا، وان اتوا به متفرقين ضرب لكل واحد منهم حدا)(1). وانما حملناه(2) على ما لو كان القذف بلفظ واحد من انه(3) اعم جمعا بينه(4)، وبين صحيحة الحسن العطار عنه عليه السلام في رجل قذف قوما جميعا قال عليه السلام: بكلمة واحدة؟ قلت: نعم قال: يضرب حدا واحدا فان فرق بينهم في القذف ضرب لكل واحد منهم حدا(5) يحمل الاولى(6) على مالو كان القذف بلفظ واحد، والثانية(7) على ما لو جاؤا به مجتمعين.

___________________________________
(1) السائل الجزء 18 ص 444 الحديث 1. وال. راد من اتيانهم بالقاذف متفرقين اعم من أن يكون الاتيان فردا فردا. او جماعة جماعة فيكون لكل جماعة حد. (2) أي حديث جميل بن دراج. (3) أي مع ان قذف الجماعة اعم من ان يكون بلفظ واحد بان يقول القاذف: انتم الزناة، او يخص كل واحد منهم بلفظ واحد بان يقول لاحدهم: يازاني، وللآخر: يا شارب، وللثالث، يالاطئ. وهكذا. (4) أي بين حديث جميل بن دراج المشار اليه في الهامش رقم 1. (5) نفس المصدر. الحديث 2. (6) وهي صحيحة جميل بن دراج المشار اليها في الهامش رقم 1. (7) وبحمل الصحيحة الثانية المشار اليها في الهامش رقم 5 على مالو جاؤا بالقاذف. هذا هو الطريق للجمع بين هاتين الصحيحتين.

[185]

وابن الجنيد رحمه الله عكس فجعل القذف بلفظ واحد موجبا لاتحاد الحد مطلقا(1)، وبلفظ متعدد(2) موجبا للاتحاد(3) ان جاؤا مجتمعين، وللتعدد(4) ان جاؤا متفرقين، ونفي عنه(5) في المختلف البأس محتجا بدلالة الخبر الاول(6) عليه. وهو(7) اوضح طريقا. وفيه(8) نظر، لان تفصيل الاول(9) شامل للقذف المتحد والمتعدد

___________________________________
(1) سواء جاؤا بالقاذف مجتمعين ام متفرقين. (2) بان قال لاقاذف لاحدهم: يازاني، وللآخر: ياشارب، وللثالث: يالاطئ. (3) أي لاتحاد الحد. (4) أي موجبا لتعدد الحد ان جاؤا بالقاذف متفرقين. (5) أي هم ق. ل تبم الجنيد. (6) أي بدلالة صحيحة جميل بن دراج المشار اليها في الهامش رقم 1 ص 184 على ما ذهب اليه ابن جنيد. حيث أن قول السائل في رجل افترى على قوم جماعة اعم من ان يفتري عليهم بلفظ واحد، ام بالفاظ متعددة. (7) أي الخبر الاول المشار اليها في الهامش رقم 1 ص 184 اوضح من حيث الطريق من الصحيحة الثانية المشار اليها في الهامش رقم 5 ص 184. (8) أي فيما ذهب اليه " ابن الجنيد " من دلالة الصحيحة الاولى المشار اليها في الهامش رقم 1 ص 184. على ان القذف اعم من ان يكون القدف بلفظ واحد، ام بالفاظ متعددة. أي تفصيل الصحيحة الاولى. وهو: إن أتوا به مجتمعين ضرب حدا واحدا، وإن اتوا به متفرقين ضرب لكل واحد منهم حدا.

[186]

فالعمل به(1) يوجب التفصيل فيهما. والظاهر ان قوله(2) فيه: (جماعة) صفة(3) للقوم، لانه(4) اقرب وانسب بالجماعة، لا للقذف، وانما يتجه قوله(5) لو جعل(6) صفة للقذف المدلول عليه(7) بالفعل، واريد بالجماعة القذف المتعدد. وهو بعيد جدا. (وكذا الكلام في التعزير) فيعزر قاذف الجماعة بما يوجبه(8) بلفظ متعدد

___________________________________
(1) أي العمل بهذا التفصيل المذكور في الصحيحة الاولى موجب للتفصيل في الخبرين المشار اليهما في الهامش رقم 1 - 5 ص 184. (2) أي قول السائل في الخبر الاول المشار اليه في الهامش رقم 1 ص 184. ومرجع الضمير في فيه: الخبر الاول. (3) أي حال للقوم. والصفة اعم من النعت، فلا يكون صفة للقذف كما توهمه " ابن الجنيد ". (4) أي لان لفظ " قوم " في السائل اقرب وانسب إلى لفظ " جماعة " لان القوم يصيرون جماعة، لاالقذف. (5) أي قول ابن الجنيد وهو جعل القذف بلفظ واحد موجبا لاتحاد القذف مطلقا، سواء جاؤا به مجتمعين ام متفرقين. (6) أي لفظ جماعة. (7) أي على القذف. فان " افترى " في قول السائل: " افترى على قوم جماعة ": معناه القذف. فالفعل وهو افترى الذي بمعنى القذف يدل على مصدره وهو القذف بالملازمة العقلية. (8) أي بما يوجب التعزير.

[187]

متعددا(1) مطلقا(2)، وبمتحد(3) ان جاؤا به متفرقين، ومتحدا(4) ان جاؤا به مجتمعين، ولا نص فيه(5) على الخصوص، ومن ثم انكره ابن ادريس واوجب التعزير لكل واحد مطلقا(6) محتجا بانه(7) قياس ونحن نقول بموجبه، لانه(8) قياس مقبول، لان تداخل الاقوى(9)

___________________________________
(1) أي يعزر القاذف تعزيرا متعددا. (2) أي سواء جاؤا بالقاذف متعددين ام متفرقين. (3) أي قذف بلفظ واحد يعني قذف الجماعة بلفظ واحد بان قال لهم: يازناة. فان في هذه الصورة يحد القاذف متعددا لو جاؤا بالقاذف متفرقين. (4) أي الحد يكون واحدا لو جاؤا بالقاذف مجتمعين. فالحاصل: ان القاذف لو قذف جماعة بلفظ متعدد كما لو قال لاحدهم: يازاني، وللآخر: ياشارب، وللثالث: يالائط حد متعددا، سواء جاؤا به مجتمعين ام متفرقين. وكذا يعزر متعددا لو قذف الجماعة بلفظ واحد لو اتوا به متفرقين. وأما لو قذف الجماعة بلفظ واحد واتوا به مجتمعين فانه يعزر متحدا أي مرة واحدة. هذه خلاصة هذه العبارة الغامضة. (5) أي لانص في التعزير، اذ النص وارد في الحد. (6) سواء جاؤا به متفرقين ام مجتمعين، وسواء قذفهم بلفظ واحد ام بلفظ متعدد. (7) أي بان التعزير بهذا التفصيل المذكور وهو انه لو قذف بلفظ واحد وجاؤا به متفرقين فيتعدد الحد، ولو جاؤا به مجتمعين يتحد الحد، قياسا له بالحد. (8) وفي بعض النسخ: " الا انه قياس ". (9) وهو الحد.

[188]

يوجب تداخل الاضعف(1) بطريق اولى، ومع ذلك(2) فقول ابن ادريس لا بأس به. وبقي في هذا الفصل


(الفصل الثاني - في اللواط)(1)

وهو وطء الذكر. واشتقاقه من فعل

___________________________________
(1) ان هذا العمل الشنيع المؤدي إلى انهيار خلقي، وتفسخ في الشعور الانساني. لجدير ان يمنع منه منعا باتا مستأصلا. فكم من اضرار معنوية تؤدي بشرف الانسانية، وادب السلوك مضافة إلى اضرار صحية واجتماعية. ولذلك كله جاء التشديد عليه في التأديب لمرتكبه فاعلا ومفعولا في الشريعة الاسلامية بالغا النهاية. فعين في حق الفاعل والمفعول احدى عقوبات خمس، او عقوبتين منها. القتل بالسيف. او الاحراق بالنار. او الرجم. القائه من شاهق. او القاء حائط عال عليه. وقد ثبت: ان المأتي في دبره يبتلى بمرض الشهوة لو صار هذا العمل عادة له. ان يميل إلى الاتيان في دبره. وفي الاحاديث المروية عن " اهل البيت " عليهم السلام: ما يرشد إلى هذا المعنى. اليك بعض تلك الآثار. عن " ابي عبدالله " عليه السلام قال: قال " رسول الله " صلى الله عليه وآله من امكن من نفسه طائعا يلعب به القى الله عليه شهوة النساء. " الوسائل " طبعة " طهران " سنة 1384. الجزء 14. ص 253. الحديث 2. هذا الحديث يدل على الاثر الوضعي من هذا الفعل الفضيع الشنيع. كما يقوله الاطباء. وعن " ابي عبدالله " عليه السلام قال: قال " رسول الله " صلى الله عليه وآله وان الرجل ليؤتى في حقبه فيجلسه الله على جسر جهنم حتى يفرغ الله من حساب الخلايق ثم يؤمر به إلى جهنم فيعذب بطبقاتها طبقة طبقة حتى يرد اسفلها ولا يخرج منها. نفس المصدر. الحديث 1. وعن (ابي عبدالله) عليه السلام قال: جاء رجل إلى ابي فقال: إني قد ابتليت فادع الله لي. فقيل له: إنه يؤتي في دبره - فقال: ما ابلى الله بهذا البلاء احدا له فيه حاجة، ثم قال ابي: قال الله عز وجل وعزتي وجلالي لايقعد على استبرقها وحريرها من يؤتى في دبره. نفس المصدر. الحديث 3. هذا في المنكوح الذي يؤتى في دبره. وأما الناكح وهو اللائط. فاليك اخباره. عن ابي بكر الحضرمي عن " ابي عبدالله " عليه السلام قال: قال " رسول الله " صلى الله عليه وآله: من جامع غلاما جاء يوم القيامة جنبا لا ينقيه ماء الدنيا وغضب الله عليه ولعنه واعد له جهنم وساء‌ت مصيرا. ثم قال: ان الذكر يركب الذكر فيهتز العرش لذلك. نفس المصدر. ص 249 الحديث 1. وعن " ابي جعفر " عليه السلام قال: قال " رسول الله صلى الله عليه وآله من الح في وطي الرجال لم يمت حتى يدعو الرجال إلى نفسه نفس المصدر. الحديث 4. وعن " الرضا " عليه السلام فيما كتب اليه من جواب مسائله: وعلة تحريم الذكران للذكران، والاناث للاناث لما ركب في الاناث وماطبع عليه الذكران، ولما في اتيان الذكران، والاناث للاناث من انقطاع النسل. وفساد التدبير، وخراب الدنيا نفس المصدر. ص 251. الحديث 8. وقال " ابوعبدالله " عليه السلام في جواب سؤال الزنديق عن علة تحريم اللواط. قال: من اجل انه لو كان اتيان الغلام حلالا لاستغنى الرجال عن النساء وكان فيه قطع النسل. وتعطيل الفروج. وكان في اجازة ذلك فساد كبير. نفس المصدر. ص 253. الحديث 12.

[143]

قوم لوط(1) (والسحق) وهو دلك فرج المرأة بفرج اخرى (والقيادة) وسيأتي أنها الجمع بين فاعلي هذه الفواحش(2). اما الاول (فمن اقر بايقاب ذكر)(3) اي(4) ادخال شئ من الذكر(5) في دبره ولو مقدار الحشفة. وظاهرهم هنا الاتفاق على ذلك وان اكتفوا ببعضها(6) في تحريم امه واخته وبنته في حالة كون المقر (مختارا) غير مكره على الاقرار (اربع مرات) ولو في مجلس واحد (او شهد عليه اربعة رجال) عدول (بالمعاينة) للفعل كالزنا(7) (وكان)

___________________________________
(1) أي وجه تسمية هذا الفعل باللواط لاجل ان اصله كان في قوم لوط. (2) وهي اللواط. والزنا. والسحق. (3) اضافة المصدر إلى مفعوله. (4) تفسير للايقاب. (5) المراد منه " الآلة ". (6) أي بعض الحشفة. (7) أي كالميل في المكحلة.

[144]

الفاعل المقر، او المشهود عليه (حرا بالغا عاقلا قتل). واعتبار بلوغه عقله واضح، اذ لا عبرة باقرار الصبي والمجنون، وكذا لايقتلان لو شهد عليهما به(1)، لعدم التكليف. اما الحرية فانما تعتبر في قبول الاقرار(2)، لان اقرار العبد يتعلق بحق سيده(3) فلا يسمع، بخلاف الشهادة عليه فانه لا فرق فيها بينه وبين الحر فيقتل(4) حيث يقتل، وكذا لواطلع عليها(5) الحاكم، وبالجملة فحكمه حكم الحر، الا في الاقرار وان كانت العبارة(6) توهم خلاف ذلك. ويقتل الفاعل (محصنا) كان (اولا). وقتله (إما بالسيف، او الاحراق بالنار، او الرجم) بالحجارة وان لم يكن(7) بصفة الزاني المستحق للرجم (او بإلقاء جدار عليه اوبإلقائه من شاهق) كجدار رفيع. يقتل مثله.

___________________________________
(1) أي باللواط لو كان الصبي والمجنون فاعلين. (2) فان اقرار العبد باللواط غير مقبول. (3) فيكون اقرارا في حق الغير. (4) أي العبد حيث يقتل الحر كما في اللواط. (5) أي على الحر والعبد. فان الحاكم لو رأى انهما لاطا يجري عليهما الحد. (6) أي عبارة " المصنف " في قوله: " وكان حرا " توهم ان الشهادة عليه ايضا لا تقبل. فلا يقتل المملوك مطلقا، لا باقراره، ولا بالشهادة عليه. (7) أي وان لم يكن رجم اللائط بصفة رجم الزاني من ادخاله في الحفيرة إلى الحقو، او إلى الوسط. بل لو ربط اللائط بشجرة، او خشبة، او عمود، ونحو ذلك أجزء في رجمه .

[145]

(ويجوز الجمع بين اثنين منها) اي من هذه الخمسة بحيث يكون (احدهما الحريق)، والآخر احد الاربعة بأن يقتل بالسيف، او الرجم او الرمي به(1)، او عليه(2) ثم يحرق زيادة في الردع. (والمفعول به يقتل كذلك(4) ان كان بالغا عاقلا مختارا، ويعزر الصبي) فاعلا ومفعولا. (ويؤدب المجنون) كذلك(4)، والتأديب في معنى التعزير هنا(5) وان افترقا من حيث إن التعزير يتناول المكلف وغيره، بخلاف التأديب. وقد تحرر من ذلك(6) ان الفاعل والمفعول ان كانا بالغين قتلا حرين كانا ام عبدين ام بالتفريق. مسلمين كانا ام بالتفريق وان كانا صبيين او مجنونين، او بالتفريق أدبا، وان كان احدهما مكلفا والاخر غير مكلف قتل المكلف وادب غيره. (ولو اقر به(7) دون الاربع لم يحد) كالاقرار بالزنا(8) (وغرر) بالاقرار ولو مرة، ويمكن اعتبار المرتين(9).

___________________________________
(1) أي القائه من شاهق. (2) أي القاء الجدار عليه. (3) أي باحد الوجوه الخمسة. (4) أي فاعلا ومفعولا. (5) أي في باب اللواط، وان كان في غير هذا المقام بمعنى آخر. (6) أي من قول " المصنف والشارح " رحمهما الله في اللواط. (7) أي باللواط. (8) في انه اذا اقر بالزنا دون الاربع فانه لايحد. فاللواط مثل الزنا في الحد لو اقر اربع مرات. (9) أي في تعزير المقر باللواط بحيث لو اقر مرة لم يعزر.

[146]

كما في موجب كل تعزير(1) وسيأتي(2)، وكذا الزنا(3) ولم يذكره ثم(4). (ولو شهد) عليه(5) (دون الاربعة) او اختل بعض الشرائط(6) وان كانوا اربعة (حدوا للفرية(7) ويحكم الحاكم فيه(8) بعلمه) كغيره من الحدود، لانه اقوى من البينة(9) (ولا فرق) في الفاعل والمفعول (بين العبد والحر هنا) اي في حالة علم الحاكم، وكذا لا فرق بينهما(10)

___________________________________
(1) من انه لابد من الاقرار مرتين حتى يستحق التعزير. (2) في الفصل الثالث في ذكر المسائل عندما يذكر ثبوت حد القذف انشاء الله. (3) في انه لو اقر الزاني بالزنا دون الاربع عزر ولم يحد. (4) أي ولم يذكر " المصنف " الزنا فيما اذا كان الاقرار به اقل من اربع مرات، لا في باب الزنا، ولافي باب الحدود. (5) أي باللواط. (6) بان لم يكن احدهم عادلا، او لم يذكر المعاينة كالميل في المكحلة او لم تطابق شهادته شهادة البقية. (7) أي حدوا جميعا لاجل الفرية والتهمة والقذف. (8) أي في اللواط. (9) اذ البينة تفيد الظن وهي حجة اذا لم يكن هناك علم. فحجية العلم. (10) أي بين العبد والحر في قبول الشهادة عليهما، واقامة الحد عليهما لو شهدت البينة على العبد. فكما انه يقام الحد على الحر عند قيام البينة، كذلك يقام على العبد عند قيام البينة.

[147]

مع البينة كما مر(1)، وهذا(2) منه مؤكد لما افهمته عبارته(3) سابقا من تساوي الاقرار والبينة في اعتبار الحرية.

___________________________________
(1) في " الفصل الثاني " في اللواط عند قول " الشارح ": " اما الحرية فانما تعتبر في قبول الاقرار، لان اقرار العبد يتعلق بحق سيده فلا يسمع. بخلاف الشهادة عليه فانه لافرق فيها بينه وبين الحر فيقتل حيث يقتل ". (2) أي عدم الفرق من " المصنف " بين الحر والعبد في علم الحاكم في انه يحكم عليهما لو علم بصدور الفعل الشنيع منهما. (3) أي عبارة " المصنف " رحمه الله لم يعتبر الحرية في علم الحاكم وافاد انه يحكم بعلمه متى علم بصدور الفعل الشنيع من الانسان سواء كان حرا ام عبدا. فقال: " ويحكم الحاكم فيه بعلمه ". لكنه رحمه الله إشتراط الحرية في الاقرار والشهادة وأنه لابد من الحرية في المقر والمشهود عليه حتى يسمع اقراره، او الشهادة عليه من دون فرق بين الاقرار والشهادة. فقال: " وكان حرا ". فالغرض من ذكره هذا الكلام وهو " ويحكم الحاكم فيه بعلمه من دون فرق بين العبد والحر ": التأكيد لما افاده رحمه الله سابقا من اعتبار الحرية في المقر والمشهود عليه وانه اراد ان يفهم بالملازمة عدم قبول اقرار العبد والشهادة عليه. بيان ذلك: ان قيد الحرية في قوله: " فمن اقر بايقاب ذكر مختارا اربع مرات، او شهدت عليه اربعة رجال بالمعاينة وكان حرا " ذو مفهوم وهو: ان المقر، او المشهود عليه لو كان عبدا لايسمع اقراره، ولا الشهادة عليه. فعدم قبول اقرار العبد، او الشهادة عليه انما هو بالملازمة وان هذا مفهوم قوله: وكان حرا. فقوله هنا: " ويحكم الحاكم فيه يعلمه من دون فرق بين العبد والحر " تأكيدا لما افاده سابقا من اعتبار الحرية في المقر والمشهود عليه. وان العبد خارج عن هذا الاقرار والشهادة عليه بالملازمة كما عرفت. وقد عرفت هناك ماافاده " الشارح " رحمه الله من مناقشة " المصنف " رحمه الله في ذلك. وافاد ان الحرية لاتكون معتبرة في المشهود عليه وانها معتبرة في المقر فقط بقوله: " أما الحرية فانما تعتبر في قبول الاقرار، لان اقرار العبد يتعلق بحق سيده فلا يسمع، بخلاف الشهادة عليه. فانه لا فرق فيها بينه وبين الحر فيقتل حيث يقتل ". أي بقتل العبد حيث يقتل الحر لو شهد الشهود عليه بالفعل الشنيع.

[148]

(ولو ادعى العبد الاكراه مولاه عليه(1) (درء عنه الحد) دون المولى(2)، لقيام القرينة(3) على ذلك، ولانه(4) شبهة محتملة فيدرا الحد بها، ولو ادعى الاكراه من غير مولاه فالظاهر انه كغيره(5)

___________________________________
(1) أي على اللواط بان اجبره على ذلك. (2) هذا في صورة علم الحاكم باللواط، او قيام البينة عليه. (3) وهو تسلط المولى عليه. وخوفه منه لو لم يجبه. (4) أي وجود احتمال اكراه المولى عبده باللواط شبهة موجبة لدرء الحد عنه، لان الظاهر معه. حيث انه يخاف من مولاه فلو لم يفعل ما يأمره لفعل ما توعد به. (5) في انه يحد ولايقبل منه دعواه الاكراه. ولايخفى: انه فرق بين الاكراه في الزنا، والاكراه في اللواط. حيث إن دعوى الاكراه في الزنا من المرأة مسموعة، لان الظاهر معها، لكونها ضعيفة. فاذا ادعت الاكراه في الزنا معها تصدق ولاتحد. وقد ورد النص بذلك. اليك الحديث. عن ابي عبيدة عن " ابي جعفر " عليه السلام قال: ان عليا عليه السلام أتي بامرأة فجر بها فقالت: استكرهني الله ياأمير المؤمنين. فدرأ عنها الحد. ولو سئل هؤلاء عن ذلك لقالوا: لا تصدق. وقد والله فعله امير المؤمنين عليه السلام. راجع " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 382. الحديث 1. بخلاف الاكراه في اللواط فانه لو ادعى الموتى به الاكراه في ذلك لا يصدق ويحد. الا ان يكون المأتي به عبدا فانه لو ادعى الاكراه في ذلك يصدق، لان الظاهر معه. لكونه مملوكا لمولاه. فلو لم يفعل ما امره لفعل به ما توعده عليه. فهذا دليل على فضاعة هذا العمل الشنيع. وشدة كراهة " الشارع المقدس " له.

[149]

وان كانت العبارة تتناوله(1) باطلاقها (ولا فرق) في ذلك(2) كله (بين المسلم والكافر)، لشمول الادلة(3) لهما (وان لم يكن) الفعل)

___________________________________
(1) أي وان كانت عبارة " المصنف " رحمه الله تشمل المولى وغيره لو ادعى العبد الاكراه في ذلك. فان قوله: " ولو ادعى العبد الاكراه درء عنه الحد " عام يشمل المولى وغيره لكن خصص تصديق قوله في الاكراه بالمولى فقط. (2) أي في الاقرار، وقيام البينة، وانه يقتل باحدى الكيفيات الخمس او الجمع بين الاثنين من تلك العقوبات، وان المفعول به يقتل ايضا باحدى العقوبات الخمس. القتل. الاحراق. الرجم. الالقاء من شاهق. القاء جدار عال عليه، وان الاقرار باللواط دون الاربع موجب للتعزير. فالمقر لو كان كافرا تجري عليه الاحكام المذكورة حرفيا من دون فرق بينهما. (3) أي شمول الادلة للمسلم والكافر. والمراد من الادلة هي الاخبار. راجع " الوسائل " طبعة " طهران " سنة 1388. الجزء 18 ص 416 إلى 422 الاحاديث. اليك نص بعضها. عن " ابي عبدالله " عليه السلام في الرجل يفعل بالرجل. قال: فقال: ان كان دون الثقب فالجلد، وان كان ثقب اقيم قائما ثم ضرب بالسيف ضربة اخذ السيف منه ما اخذ. الحديث 2. وقال " ابوعبدالله " عليه السلام: حد اللاطي مثل حد الزاني الحديث 3 وعن حماد بن عثمان قال: قلت: لابي عبدالله عليه السلام رجل أتى رجلا. قال: عليه ان كان محصنا القتل، وان لم يكن محصنا الجلد. قال: قلت: فما على المؤتى به. قال: عليه القتل على كل حال محصنا كان او غير محصن. الحديث 4 فهذه الاخبار وغيرها المذكورة في الباب نفس المصدر كلها صريحة في ان اللائط، سواء كان مسلما ام كافرا، وان المؤتى به سواء مسلما ام كافرا تجري عليه الاحكام المذكورة، لورود لفظ الرجل. وكلمة من في تلك الاخبار كقوله: الرجل يأتي الرجل. من اوقب غلاما. من أتى غلاما. من قبل غلاما بشهوة. والالف واللام. وكلمة من تدل على العموم وضعا. فان الالف واللام وضعت للجنس. أي للشمول الافرادي. ومن وضعت للعموم فلا تخص فردا دون فرد.

[150]

(ايقابا كالتفخيذ او) جعل الذكر (بين الاليين) بفتح الهمزة، واليائين(1) المثناتين من تحت من دون تاء بينهما (فحده مئة جلدة) للفاعل والمفعول مع البلوغ والعقل والاختيار كما مر(2) (حرا كان) كل منهما، (او عبدا. مسلما او كافرا. محصنا او غيره) على الاشهر،

___________________________________
(1) أي وبثبوت اليائين. (2) ذكر القيود الثلاثة. البلوغ. العقل. الاختيار. في قول " المصنف " " مختارا بالغا عاقلا قتل ".

[151]

لرواية سليمان بن هلال عن الصادق عليه السلام قال: (ان كان دون الثقب فالحد، وان كان ثقب اقيم قائما ثم ضرب بالسيف)(1). والظاهر ان المراد باحلد الجلد. (وقيل يرجم المحصن(2)، ويجلد غيره جمعا بين رواية العلاء بن الفضيل عن الصادق عليه السلام انه قال: حد اللوطي مثل حد الزاني. وقال: ان كان قد احصن رجم، وإلا جلد(3) وقريب منها رواية(4) حماد ابن عثمان، وبين ما روي(5) من قتل اللائط مطلقا.

___________________________________
(1) المصدر السابق. الحديث 2. فالحديث يدل على ماذهب اليه المشهور " من ان فاعل التفخيذ. وشبهه يجلد مائة سوط " في قوله عليه السلام: " ان كان دون الثقب فالجلد ". (2) هذا الخلاف في التفخيذ وأمثاله، لا في الايقاب فان ذلك موجب للقتل اجماعا من دون خلاف. والمراد من المحصن هنا: المحصن في الزنا. (3) وقد اشير في الهامش رقم 3. ص 149. فالحديث دال على ان اللائط، سواء اوقب ام لم يوقب يرجم ان كان محصنا. ويجلد ان لم يكن محصنا، سواء اوقب ام لم يوقب. (4) قد يشير اليها في الهامش رقم 3. ص 149. بناء على ان لفظ " اتي " في قول الراوي: رجل اتى رجلا محمول على المعنى الاعم من الادخال. وغيره من التفخيذ وامثاله. (5) عن الحسين بن سعيد قال: قرأت بخط رجل اعرفه إلى ابي الحسن عليه السلام بخطه. هل على رجل لعب بغلام بين فخذيه حد. فان بعض العصابة روى انه لابأس بلعب الرجل بالغلام بين فخذيه. فكتب " لعنة الله على من فعل ذلك ". وكتب ايضا هذا الرجل ولم أر الجواب. ماحد رجلين نكح احدهما الآخر طوعا بين فخذيه ما توبته؟ فكتب القتل إلى آخر الحديث. فالحديث يدل على قتل اللائط مطلقا سواء اوقب ام لم يوقب، وسواء كان محصنا ام لا. فطريق الجمع بين هذه الاخبار المختلفة الظاهر. الدالة بعضها على الرجم ان كان محصنا سواء اوقب أم لا. وعلى الجلد ان كان غير محصن، سواء اوقب ام لا كما في الرواية المشار اليها في الهامش رقم 3 - 4 ص 151. والدالة بعضها على القتل مطلقا سواء اوقب ام لا، وسواء كان محصنا ام لا كما في الرواية المشار اليها في الهامش رقم 5 ص 151 - ان نحمل الفريق الاول على دون الايقاب، والفريق الثاني على الايقاب.

[152]

وقيل: يقتل مطلقا(1)، لما ذكر(2)، والاخبار من الطرفين(3)

___________________________________
(1) سواء اوقب ام لا. (2) وهو ان قتل اللائط مطلقا لاجل الرواية الواردة فيه. وقد اشير اليها في الهامش رقم 5 ص 151. (3) وهما: القائل بان حد اللائط حد الزاني فيرجم. ان كان محصنا، سواء اوقب ام لا. ويجلد ان كان غير محصن، وسواء اوقب ام لا. كما في الرواية 3 - 4 ص 151. والقائل بان اللائط يقتل مطلقا، سواء اوقب ام لا، وسواء كان محصنا ام لا كما في الرواية المشار اليها في الهامش رقم 5 ص 151. فالاخبار المذكورة عن الطرفين غير نقية السند.

[153]

غير نقية السند، والمتيقن المشهور(1)، والاصل عدم امر آخر(2). (ولو تكرر منه الفعل) الذي لا يوجب القتل ابتداء(3) (مرتين مع تكرار الحد) عليه بأن حد لكل مرة (قتل في الثالثة)، لانه كبيرة واصحاب الكبائر مطلقا(4) اذا اقيم عليهم الحد مرتين قتلوا في الثالثة، لرواية يونس عن ابي الحسن الماضي عليه السلام قال: (اصحاب الكبائر كلها اذا اقيم عليهم الحد مرتين قتلوا في الثالثة)(5). (والاحوط) وهو الذي اختاره المصنف في الشرح قتله (في الرابعة) لرواية ابي بصير(6) قال: قال (ابوعبدالله عليه السلام: الزاني اذا جلد ثلاثا يقتل في الرابعة)، ولان الحد مبني على التخفيف، وللاحتياط في الدماء، وترجح هذه الرواية(7) بذلك(8)،

___________________________________
(1) وهو ضرب مائة سوط لما هو دون الثقب. (2) أي عقوبة أخرى تكون اشد مما ذهب اليه المشهور. فالاخف وهو الاقل هو المتيقن، والاشد وهو الاكثر هو المشكوك فيه فينفي بالاصل. (3) أي يوجب القتل بعد التكرار ثلاثا، او اربعا. (4) أي جميع اقسام الكبائر. (5) " الوسائل " الطبعة الجديدة سنة 1388. ص 388. الحديث 3 الجزء 18. (6) نفس المصدر ص 387. الحديث 1. (7) المشار اليها في الهامش رقم 6 ص 153. (8) أي ترجح هذه الرواية بسبب هذه الوجوه. من بناء الحد على التخفيف والاحتياط في اراقة الدماء.

[154]

وبأنها(1) خاصة، وتلك(2) عامة. فيجمع بينهما(3) بتخصيص العام بما عد الخاص(4) وهو الاجود ولو لم يسبق حده مرتين لم يجب سوى الجلد مائة. (ولو تاب قبل قيام البينة سقط الحد عنه قتلا) كان الحد (او رجما او جلدا) على ما فصل(5). (ولو تاب بعده(6) لم يسقط الحد وكذا)(7) لو تاب مع الاقرار ولكن يتخير الامام في المقر) قبل التوبة (بين العفو والاستيفاء كالزنا. (ويعزر من قبل غلاما بشهوة) بما يراه الحاكم، لانه من جملة المعاصي، بل الكبائر المتوعد عليه بخصوصه بالنار، فقد روى " ان من قبل

___________________________________
(1) أي وترجح هذه الرواية ايضا لاجل ورودها في الزنا خاصة. (2) أي الرواية الواردة عن ابي بصير عن (ابي الحسن الماضي) عليه السلام المشار اليها في الهامش رقم 5 ص 153 عامة وردت في مطلق الكبائر. فتخصص بغير الزنا فيقال: إن المراد من الكبائر هناك ماعدا الزنا، لان الزنا قد استثني في رواية اخرى المشار اليها في الهامش رقم 6 ص 153. فلم يبق لهذا العام عموم. (3) أي بين هذه الرواية العامة المشار اليها في الهامش رقم 5 ص 153، وبين الرواية الخاصة المشار اليها في الهامش رقم 6 ص 153. (4) أي المراد من الكبائر ماعدا الزنا. (5) في قول " المصنف ": وجب الحد وهو اقسام ثمانية " احدهما ": القتل " وثانيها ": الرجم. " وثالثها ": الجلد. " ورابعها ": الجلد والجز. " وخامسها " خمسون جلدة: " وسادسها ": الحد المبعض وهو حد من تحرر بعضه. " وسابعها ": الضغث. " وثامنها ": الجلد وعقوبة زائدة. (6) أي بعد قيام البينة. (7) أي وكذا لم يسقط الحد لو تاب مع الاقرار.

[155]

غلاما بشهوة لعنته ملائكة السماء، وملائكه الارضين، وملائكة الرحمة، وملائكة الغضب واعد له جهنم وساء‌ت مصيرا "(1) وفي حديث آخر " من قبل غلاما بشهوة الجمه الله يوم القيامة بلجام من نار "(2). (وكذا) ويعزر (الذاكران(3) المجتمعان تحت ازار واحد مجردين وليس بينهما رحم) اي قرابة (من ثلاثين سوطا إلى تسعة وتسعين) على المشهور اما تحديده في جانب الزيادة(4) فلانه ليس(5) بفعل يوجب الحد كملا. فلا يبلغ به(6)، ولقول الصادق عليه السلام في المرأتين تنامان

___________________________________
(1) " مستدرك الوسائل ". المجلد 2. كتاب النكاح ص 570 الحديث 3. (2) نفس المصدر. الحديث 4. (3) مثنى الذكر فيشمل الاطفال والغلمان. ولكن الوارد في الخبر لفظ " الرجل " اليك نص الحديث. عن ابن ابي عمير عن حفص بن البختري عن " ابي عبدالله " عليه السلام قال: اتي " امير المؤمنين " عليه السلام برجل وجد تحت فراش رجل. فأمر به امير المؤمنين عليه السلام فلوث في مخروة. " الوسائل " طبعة " طهران " سنة 1388. الجزء 18. ص 424. الحديث 1 اذن لايشمل الحكم غير البالغين. لم يذكر " المصنف " الذكور المجتمعين تحت لحاف واحد، بل خص الحكم بالذكرين. لوضوح الحكم في حقهم وانهم اولى بذلك. (4) وهي التسعة والتسعون. (5) أي نوم الذكرين تحت لحاف واحد ليس عملا يوجب الحد الكامل وهي مائة سوط، بل موجب للحد الناقص. (6) مرجع الضمير: الحد الكامل. والفاعل في فلا يبلغ: النوم تحت لحاف واحد. والمعنى: ان النوم تحت لحاف واحد مجردين اذا لم يكن موجبا للحد الكامل فلابد من ان لايبلغ حده مقدار الحد الكامل. بل إلى تسعة وتسعين. والفاء في " فلايبلغ " للتفريع. أي لتفريع ما أفاده " الشارح " رحمه الله على قوله: فلانه ليس بفعل يوجب الحد كملا.

[156]

في ثوب واحد فقال: تضربان فقلت: حدا قال: لا(1)، وكذا قال في الرجلين(2)، وفى رواية ابن سنان عنه عليه السلام، " يجلدان حدا غير سوط واحد "(3). واما في جانب النقيصة(4) فلرواية سليمان بن هلال عنه قال: يضربان ثلاثين سوطا(5).

___________________________________
(1) نفس المصدر السابق ص 367. الحديث 16. (2) نفس المصدر. اليك بقية الحديث: قلت: الرجلان ينامان في ثوب واحد.؟ قال: يضربان. قال: قلت الحد؟. قال: لا. (3) نفس المصدر السابق. الحديث 18. (4) وهو ثلاثون سوطا. (5) نفس المصدر. الحديث 21. اليك موضع الحاجة: عن سليمان بن هلال قال: سأل بعض اصحابنا " أبا عبدالله " عليه السلام فقال: جعلت فداك: الرجل ينام مع الرجل في لحاف واحد. فقال: ذوا محرم؟. فقال: لا. قال: من صرورة. قال: لا قال: يضربان ثلاثين سوطا ثلاثين سوطا.

[157]

وطريق الجمع(1) الرجوع فيما بين الحدين إلى رأي الحاكم، والتقييد بنفى الرحم بينهما(2) ذكره المصنف كغيره. تبعا للرواية(3). ويشكل بأن مطلق الرحم لا يوجب تجويز ذلك(4)، فالاولى ترك

___________________________________
(1) أي طريق الجمع بين هذه الروايات المختلفة الدالة بعضها على التسعة والتسعين كما في رواية " ابن سنان " المشار اليها في الهامش رقم 3 ص 156. والدالة بعضها على ثلاثين سوطا كما في رواية " سليمان بن هلال " المشار اليها في الهامش رقم 5 ص 156 - وهو الرجوع فيما بين الحدين وهما: تسعة وتسعون. والثلاثون إلى رأي الحاكم ونظره فهو المرجع في تحديد الحد لمن ينام مع الرجل تحت لحاف واحد. (2) أي بين النائمين تحت لحاف واحد. (3) أي انما ذكر " المصنف " القيد: " وليس بينهما رحم " كما ذكره غيره من الفقهاء. لمتابعته للرواية المقيدة بهذا القيد. في قوله عليه السلام: ذوا محرم وقد اشير اليه في الهامش رقم 5 ص 156. والمراد من المحرمية في قوله عليه السلام: " ذوامحرم ": هي الرحمية والقرابة بمعنى ان احد الذكرين لو كان انثى لكانا محرمين كالاخوين. واب وابن. وعم وابن اخ. وجد وحفيد. فان لكل واحد من هذه الفروض لو كان احدهما انثى لكانت محرما للآخر الذكر. (4) أي المنام تحت لحاف واحد لمن له رحمية كالامثلة المذكورة المتقدمة وكما في اولاد العم، او اولاد الخال، سواء كانوا قريبين ام بعيدين. وكاولاد الخالة والعمة مشكل. هذا اشكال من " الشارح " على المصنف رحمهما الله. حيث قيد عدم جواز النوم للرجل مع الآخر تحت لحاف واحد اذا لم يكن بينهما رحم. فمفهومه الجواز اذا كان بينهما رحمية.

[158]

القيد(1)، اوالتقييد بكون الفعل محرما(2). (والسحق(3) يثبت بشهادة اربعة رجال) عدول، لا بشهادة النساء منفردات، ولا منضمات(4) (او الاقرار اربعا) من البالغة(5) الرشيدة(6) الحرة المختارة(8) كالزنا (وحده مئة جلدة حرة كانت

___________________________________
(1) اي الاولى الاصح ان لا يذكر اي قيد هنا. ولا تكون الالف واللام في (والاولى ترك القيد) عهدية حتى تكون مشارة إلى القيد المذكور في كلام " المصنف وليس بينهما رحم " كما يتوهم ذلك. (2) اي وان كان لابد من ذكر القيد في عدم جواز النوم تحت لحاف واحد فليقيد هكذا: " اجتماع رجلين تحت لحاف واحد لا يجوز اذا كان على صورة محرمة " لا على وجه الضرورة، او الاكراه. اما الضرورة كما في صورة شدة البرد وعدم وجود لحاف آخر فانه لو لم يجتمعا كذلك لتعقبهما الهلاك. واما الاكراه فكما لو اكرههما ثالث بالنوم تحت لحاف واحد. (3) بفتح السين وسكون الحاء مصدر سحق يسحق وزان (منع يمنع) والمراد منه هنا دلك امرأة فرجها بفرج امرأة اخرى. (4) أي ولا منضمات إلى الرجال. (5) خرجت بهذا القيد الصغيرة. (6) خرجت بهذا القيد المجنونة. (7) خرجت بهذا القيد المملوكة. (8) خرجت بهذا القيد المكرهة.

[159]

كل واحدة منهما او امة. مسلمة أو كافرة. محصنة او غير محصنة. فاعلة او مفعولة(1) ولاينتصف(2) هنا في حق الامة. ويقبل دعواها اكراه مولاتها كالعبد، كل ذلك(3) مع بلوغها وعقلها. فلو ساحقت المجنونة، او الصغيرة أدبتا خاصة، ولو ساحقتها بالغة حدت دونهما. وقيل: ترجم(4) مع الاحصان، لقول الصادق عليه السلام: (حدها حد الزاني)(5) ورد(6) بانه اعم من الرجم فيحمل على الجلد جمعا(7). (وتقتل) المساحقة (في الرابعة لو تكرر الحد ثلاثا). وظاهرهم

___________________________________
(1) (الوسائل) الطبعة الجديدة سنة 1388. ص 425. الحديث 2. (2) اي الحد لايكون نصفا في حق الامة في باب السحق كما يكون نصفا في باب الزنا، بل يجري عليها الحد تماما فهي كالحرة. (3) اي اجراء الحد على المرأة المقرة، او الشهود عليها. (4) اي المرأة المساحقة العاقلة البالغة الحرة المختارة. (5) " الكافي " الطبعة الجديدة سنة 1379. الجزء 7 ص 202 الحديث 1. (6) اي هذا القول رد بأن حد الزاني ينطبق على الرجم والجلد فيحمل على الجلد. (7) أي جمعا بين هذا الحديث الدال على أن المرأة المساحقة تجلد. وقد اشير اليه في الهامش رقم 5 ص 159. وبين الخبر الدال على أن المرأة المساحقة تجلد. وقد اشير اليه في الهامش رقم 1 ص 159، سواء كانت حرة ام امة، وسواء كانت مسلمة ام كافرة. وسواء كانت محصنة ام غيرها. وسواء كانت فاعلة ام مفعولة. يحمل الاول على الجلد. فيكون الخبر الثاني مفسرا للاول كما هي القاعدة في باب التعارض.

[160]

هنا عدم الخلاف وان حكمنا بقتل الزاني واللائط في الثالثة كما اتفق في عبارة المصنف(1). (ولو تابت قبل البينة سقط الحد) لا اذا تابت بعدها (ويتخير الامام لو تابت بعد الاقرار) كالزنا واللواط(2). (وتعزر الاجنبيتان اذا تجردتا تحت ازار) بما لا يبلغ الحد(3) (فان عزرتا مع تكرار الفعل مرتين حدتا في الثالثة)(4) فان عادتا(5) عزرتا مرتين(6) ثم حدتا في الثالثة(7) (وعلى هذا) ابدا(8). وقيل: تقتلان في الثالثة(9).

___________________________________
(1) في باب الزنا. (2) فيما اذا تاب الزاني، او اللائط بعد الاقرار تخير الامام. (3) أي يضرب كل واحد منهما اقل من مائة سوط. (4) أي يضرب كل واحد منهما مائة سوط في المرة الثالثة. (5) أي بعد ان عزرتا مرتين. (6) أي لكل نومة من النومتين في المرة الثانية. (7) أي في النومة الثالثة من المرة الثانية. (8) أي كل ماتكرر الفعل منهما تعزران في النومة الاولى، ثم الثانية، ثم تحدان في النومة الثالثة. هذا في المرة الثالثة. وكذا في المرة الرابعة. والخامسة. والسادسة. والسابعة بمعنى انه في كل نومة تعزران فاذا بلغت الثالثة تحدان حد الزنا. (9) أي في النومة الثالثة بعد ان عزرتا مرتين. فمجموع التعزيرات في المرة الثالثة ستة. والتحديدات ثلاثة.

[161]

وقيل: في الرابعة(1). والمستند ضعيف(2) وقد تقدم: وجه التقييد(3) بالاجنبيتين. (ولو وطء زوجته فساحقت بكرا فحملت البكر فالولد للرجل) لانه مخلوق من مائه، ولا موجب لانتفائه عنه، فلا يقدح كونها(4) ليست فراشا له، ولايلحق بالزوجة(5) قطعا، ولا بالبكر(6) على الاقوى

___________________________________
(1) أي تقتلان في المرة الرابعة بعد ان عزرتا مرتين. فمجموع التعزيرات ثمانية. والتحديدات اربعة. (2) أي مستند هذين. وهما: القتل في المرة الثالثة أو المرة الرابعة ضعيف. وهي الاخبار الضعاف. راجع " الكافي " طبعة " طهران " سنة 1379. الجزء 7 ص 202 اليك موضع الحاجة من تلك الاحاديث. قال عليه السلام: " فان وجدتا الثالثة قتلتا " أي في المرة الثالثة بعد ان عزرتا مرتين الحديث 4. (3) أي تقييد المرأتين بالاجنبيتين في قول " المصنف: وتعزر الاجنبيتان " أما وجه تقييدها بذلك: ما أفاده " المصنف " رحمه الله في الذكرين المجتمعين تحت إزار واحد حيث قال: " وليس بينهما رحم " تبعا للرواية المقيدة بكون الذكرين ليسا بذي رحم كما قال عليه السلام: ذوا محرم؟ وان كان " الشارح " رحمه الله ناقشه في ذلك كما عرفت. (4) أي هذه المرأة الباكرة التي ساحقت معها زوجة الرجل. (5) أي الولد لا يلحق بزوجة الرجل المساحقة مع المرأة الباكرة، لان الولد يخلق من ماء الرجل. (6) وهي المرأة الباكرة التي ساحقت معها زوجة الرجل.

[162]

(وتحدان): المرأتان حد السحق(1)، لعدم الفرق فيه(2) بين المحصنة وغيرها (ويلزمها اي الموطوء‌ة(3) ضمان (مهر المثل للكبر) لانها سبب في إذهاب عذرتها، وديتها(4) مهر نسائها، وليست كالزانية المطاوعة(5)، لان الزانية اذنت في الافتضاض، بخلاف هذه(6). وقيل: ترجم الموطوء‌ة استنادا إلى رواية(7) ضعيفة السند مخالفة لما دل على عدم رجم المساحقة مطلقا(8) من الاخبار الصحيحة(9). وابن ادريس نفى الاحكام الثلاثة(10).

___________________________________
(1) وهي مائة سوط. (2) أي في السحق. (3) وهي زوجة الرجل. (4) أي دية هذه المرأة الباكرة المساحقة معها زوجة الرجل. (5) حيث لادية لبكارة هذه المرأة الزانية التي طاوعت الرجل في الزنا. فان افتضاض بكارتها مسببة عنها فليست لها دية. (6) أي المرأة الباكرة التي ساحقت معها زوجة الرجل فانها لم تأذن في افتضاض بكارتها. لعدم احتمالها الحمل عن هذه المرأة الموطوئة فالحمل وقع صدفة. (7) " الوسائل " الجزء 18 ص 426 - 427. (8) سواء كانت محصنة ام غيرها. (9) المشار اليها في المصدر السابق ص 425. (10) وهي الرجم. والحاق الولد بالرجل. وثبوت المهر للباكرة. وقد ذكر " الشارح " رحمه الله وجوه انكار " ابن ادريس " الثلاثة بقوله: أما الرجم إلى آخره.

[163]

أما الرجم فلما ذكرناه(1)، وأما الحاق الولد بالرجل فلعدم ولادته على فراشه(2) والولد للفراش، واما المهر فلان البكر بغي بالمطاوعة فلا مهر لها(3). وقد عرفت جوابه(4).

___________________________________
(1) وهو ضعف الرواية المشار اليها في الهامش رقم 7 ص 162 التي كانت مدركا للقول بالرجم. هذا دليل " ابن ادريس " في انكاره الرجم عن المرأة الموطوء‌ة المساحقة مع الباكرة. (2) أي لعدم ولادة الطفل المتولد من مساحقة المرأة الموطوء‌ة مع الباكرة على فراش الرجل الواطئ زوجته المساحقة مع المرأة الباكرة. والحال أن الولد انما يلحق بالرجل اذا كان للفراش. وهنا ليس فراش للرجل مع الباكرة المساحقة حتى يلحق الولد به. هذا دليل " ابن ادريس " رحمه الله في انكاره الحاق الولد بالرجل. (3) أي عدم ثبوت المهر للباكرة المساحقة مع زوجة الرجل لاجل ان الباكرة طاوعت المرأة في السحق فهي بغي بهذه المطاوعة فلا مهر لها. هذا دليل " ابن ادريس " رحمه الله لانكاره المهر للباكرة. (4) أي جواب " ابن ادريس في انكاره الامور الثلاثة: الرجم وعدم الحاق الولد بالرجل وعدم مهر للباكرة. رد الشارح على ابن ادريس رحمهما الله حيث ذهب إلى عدم رجم المرأة المساحقة. وعدم الحاق الولد بالرجل لو حملت الباكرة بسبب السحق. وعدم مهر لهذه الباكرة، لانها بغي والبغي لامهر لها. وخلاصة الرد: ان عدم رجم المرأة الموطوء‌ة المساحقة للباكرة. فنحن وهو متفقون في ذلك، لان مدرك الرجم: الرواية المشار اليها في الهامش رقم 7 ص 162 وقد عرفت ضعفها. واما نفي الحاق الولد بالرجل. ونفي المهر عن الباكرة فلا نوافقه في ذلك. أما الولد فانه ملحق بالرجل، لانه مخلوق من مائه وان لم يكن على فراشه. ولايمكن الحاقه بالمرأة الموطوء‌ة. وأما ثبوت المهر للباكرة المساحقة فلان زوجة الرجل هي التي سببت لازالة بكارة الباكرة فهي ليست كالزانية المطاوعة للرجل الزاني بها لتكون بغيا فيقال: لامهر لبغي، فان الزانية هي التي اذنت الرجل في ازالة عذرتها وبكارتها، بخلاف هذه فانها لم تأذن للمرأة الموطوأة ازالة بكارتها. ولذا لو كانت عالمة بأنها تحمل مع المساحقة لم تقدم عليها. ففرق بين هذه الباكرة، وبين الزانية. وبهذا يثبت مهر نساء‌ها وانها ليست بغيا.

[164]

(والقيادة(1): الجمع بين فاعلي(2) الفاحشة) من الزنا واللواط والسحق (وتثبت بالاقرار مرتين من الكامل) بالبلوغ والعقل والحرية (المختار) غير المكره، ولو اقر مرة واحدة عزر (او بشهادة شاهدين)(3) ذكرين عدلين (والحد) للقيادة (خمس وسبعون جلدة حرا كان) القائد (او عبدا. مسلما) كان (او كافرا. رجلا) كان (او امرأة). (وقيل) والقائل الشيخ: يضاف إلى جلده ان (يحلق رأسه ويشهر) في البلد (وينفى) عنه إلى غيره من الامصار من غير تحديد

___________________________________
(1) بالجر عطفا على قول " المصنف ": الفصل الثاني في اللواط. أي الفصل الثاني في القيادة. (2) سقوط نون المثنى بالاضافة. اذ اصله " فاعلين ". (3) أي تثبت القيادة بشهادة شاهدين.

[165]

لمدة نفيه (باول مرة)(1)، لرواية عبدالله بن سنان عن ابي عبدالله عليه السلام(2) ووافقه(3) المفيد على ذلك الا انه جعل النفي في الثانية(4) (ولا جز على المرأة، ولا شهرة، ولا نفي) للاصل، ومنافاة النفي لما يجب مراعاته من(5) ستر المرأة. (ولا كفالة في حد) بان يكفل لمن ثبت عليه الحد إلى وقت متأخر عن وقت ثبوته (ولا تأخير فيه)، بل يستوفى متى ثبت، ومن ثم(6) حد شهود الزنا قبل كمالهم(7) في مجلس الشهادة وان كان الانتظار يوجب كمال العدد(8) (الا مع العذر) المانع من اقامته(9)

___________________________________
(1) أي اذا حصلت القيادة من القواد في المرة الاولى. (2) " الوسائل ". الجزء 18 ص 129. الحديث 1. (3) أي وافق " الشيخ " في هذا القول " المفيد ". والمراد من موافقة المفيد للشيخ مع ان الشيخ تلميذ له ومتأخر عنه: ان المفيد ذهب إلى هذا المذهب. (4) أي ان المفيد خالف الشيخ في النفي في المرة الاولى. فانه لاقائل به بل يقول: ينفى الرجل القواد في المرتبة الثانية. (5) لان الغرض الاولي ستر المرأة عن اشاعة الفحشاء فتستر حتى لا يصدر الفعل عنها مرة أخرى. فاذا نفيت حصل نقض الغرض عن سترها. (6) أي ولكون استيفاء الحد يجب أن يكون في وقت ثبوته. (7) أي قبل ان يكمل عددهم. (8) أي العدد المطلوب في الشهادة. ولكن مع ذلك يحدون قبل الاكمال. (9) أي اقامة الحد كما لو كان المحدود مريضا، او امرأة حاملة.

[166]

في ذلك الوقت (او توجه ضرر به)(1) فتشرع الكفالة والتأخير إلى وقت القدرة (ولا شفاعة في اسقاطه)، لانه حق الله، او مشترك(2) ولا شفاعة في اسقاط حق الله تعالى. قال النبي صلى الله عليه وآله: لا كفالة في حد(3) وقال امير المؤمنين عليه السلام (لا يشفعن أحد في حد) وقال عليه السلام ليس في الحدود نظرة ساعة(4).

___________________________________
(1) أي توجه ضرر هحو المحدود كما لو كان مريضا فحد فطال مرضه أو مات مثلا. (2) أي بين الله وبين الناس كحد القذف فانه مشترك بين الله عزوجل وبين العباد. (3) الوسائل. الجزء 18 ص 333. الحديث 1. (4) نفس المصدر ص 333 وص 336.


(الفصل الاول - في حد الزنا)

بالقصر لغة حجازية، وبالمد تميمية

___________________________________
(1) جمع الحد: مصدرحد يحد. وزان (مد يمد) عمل فيه ماعمل في زميلاته من الاعلال والادغام. ومعناه شرعا: التأديب الخاص لمن يرتكب الجرائم، والفواحش المحرمة المذكورة في هذا الباب. زجرا وتنبيها لفاعلها. وردعا ومنعا لمن يريد ان يوجدها، ويقدم عليها حتى لاتتكرر ثانية، ولئلا تشاع الفاحشة في البلاد كي يكثر الفساد في العباد فيختل بسببها النظام كما في عصرنا الحاضر اعذنا الله من شره وشروره. (2) بما أن التحفظ على الانساب من اهم ما يبالغ فيه من الناحية التشريعية وكذا في اعتبار الاعراف. ولذلك فان الزنا يضيع بالانساب ادراج الرياح. هذا من جهة. ومن جهة أخرى: ان الزنا يفسخ العوائل، ويجعل من الرجل مكتفيا بأية امرأة وبالعكس. ومعه لا باعث على تشكيل العائلة واحتمال عبئها الثقيل. وبالنتيجة ينهار المجتمع الكبير المتشكل من المجتمعات العائلية الصغيرة. هاتان ناحيتان خطيرتان من اضرار تفشي فاحشة الزنا إلى غيرهما من اضرار فادحة. وذلك كله نرى (الشارع المقدس) يهتم بكل اهتمامه في المنع من هذه الفاحشة الكبرى. ونحن نقدم اليك أيها القارئ الكريم، والمسلم الغيور بعض الاثار المروية عن (أئمة الهدى اهل بيت الوحي) عليهم الصلاة والسلام بهذا الصدد. عن " أبي عبدالله " عليه السلام قال: يابني لا تزن فان الطير لو زنا لتناثر ريشه. (الوسائل) طبعة طهران سنة 1384 ه‍. الجزء 14 ص 232. الحديث 5. وعن (أبي جعفر) عليه السلام قال: " قال النبي صلى الله عليه وآله: في الزنا خمس خصال. يذهب بماء الوجه. ويورث الفقر. وينقص العمر. ويسخط الرحمان. ويخلد في النار نعوذ بالله من النار ". نفس المصدر الحديث 6. وعن (أبي عبدالله) عليه السلام قال: للزاني ست خصال ثلاث في الدنيا. وثلاث في الاخرة. أما التي في الدنيا فيذهب بنور الوجه. ويورث الفقر. ويعجل الفناء. وأما التي في الاخرة فسخط الرب. وسؤ الحساب. وخلود في النار نفس المصدر ص 233. الحديث 8. وعن علي بن سالم قال: قال (ابوابراهيم) عليه السلام: اتق الزنا فانه يمحق الرزق. ويبطل الدين. نفس المصدر ص 232. الحديث 7. وعن (أبي جعفر) عليه السلام قال: اذا زنى الزاني خرج من روح الايمان. وان استغفر عاد اليه. قال: وقال (رسول الله) صلى الله عليه وآله: لا يزني الزاني حين يزني وهو مؤمن، ولايشرب الشارب حين يشرب وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن. قال (أبوجعفر) عليه السلام: وكان أبي يقول: اذا زنى الزاني فارقه روح الايمان. قلت: وهل يبقى فيه من الايمان شئ، أو قد إنخلع منه أجمع؟ قال: لا بل فيه فاذا قام عاد اليه روح الايمان ". نفس المصدر ص 233. الحديث 10. وعن أبي جعفر عليه السلام قال: قال رسول الله صلى الله عليه وآله: الزنا يورث الفقر. ويدع الديار بلا قع. نفس المصدر. الحديث 11. وعن أبي جعفر عليه السلام قال: إن الله أوحى إلى موسى عليه السلام: لا تزنوا فتزني نساء‌كم، ومن وطأ فراش امرء مسلم وطئ فراشه كما تدين تدان. نفس المصدر ص 236. الحديث 20. وعن (أبي جعفر) عليه السلام قال: أوحى الله إلى موسى (ع): لاتزن فأحجب عنك نور وجهي. وتغلق ابواب السماوات دون دعائك " نفس المصدر. الحديث 21. وعن الرضا عليه السلام في جواب سؤال من سأله عن علة تحريم الزنا. قال عليه السلام: وحرم الله الزنا لما فيه من الفساد من قتل النفس وذهاب الانساب. وترك التربية للاطفال. وفساد المواريث. وما أشبه ذلك من وجوه الفساد ". نفس المصدر. الحديث 15. وعن (أبي عبدالله) عليه السلام قال: ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب اليم. منهم المرأة توطي فراش زوجها ". نفس المصدر ص 237. الحديث 1. وعن (أبي عبدالله) عليه السلام قال: قال (أمير المؤمنين) عليه السلام: ألا أخبركم باكبر الزنا؟. قالوا: بلى. قال: هي امرأة توطي فراش زوجها فتأتي بولد من غيره. فتلزمه زوجها. فتلك التي لايكلمها الله، ولاينظر اليها يوم القيامة، ولا يزكيها ولها عذاب اليم. نفس المصدر. الحديث 1. وعن (محمد بن على بن الحسين) عليهم السلام قال: قال النبي صلى الله عليه وآله: لن يعمل ابن آدم عملا اعظم عند الله عزوجل من رجل قتل نبيا، او اماما، او هدم الكعبة التي جعلها الله قبلة لعباده، او أفرغ ماء‌ه في امرأة حراما. نفس المصدر. ص 240. الحديث.

[14]

(وهو) اي الزنا (إيلاج) اي ادخال الذكر البالغ العاقل في فرج امرأة). بل مطلق انثى قبلا او دبرا (محرمة) عليه(1) (من غير عقد) نكاح بينهما (ولا ملك)(2) من الفاعل للقابل (ولا شبهة) موجبة

___________________________________
(1) بالجر صفة إمرأة قي تعريف (المصنف) للزنا بقوله: (وهو ايلاج البالغ العاقل في فرچ امرأة محرمة). (2) انما اتى (المصنف) بهذا القيد، وبالقيد الاول وهو قوله: (من غير عقد) لينبه على ان لفظة (محرمة) في تعريف الزنا لاتكفي في اخراج الزوجة والامة المحرم وطؤهما على الزوج لعارض كالحيض. والظهار والايلاء. والاحرام. بل لابد في اخراجهما من قيد آخر وهو (من غير عقد، ولاملك) لانه لولا هذان القيدان لزم ان يكون وطي مثل هذه الزوجة وهذه الامة في تلك الحالات زنا موجبا للحد. مع انه لم يقل احد بذلك. وان كان وطؤهما محرما موجبا للكفارة. فاتيان هذين القيدين من الضروري.

[15]

لاعتقاد الحل(1) (قدر الحشفة) مفعول المصدر(2) المصدر(3) به(4) ويتحقق قدرها بايلاجها نفسها، او ايلاج قدرها من مفطوعها وإن

___________________________________
(1) كما لو ظن أن هذه المرأة زوجنه، او امته فوطأها ثم بان خلافه. ومثل هذه الشبهة تسمى بالشبهة الموضوعية، لا الحكمية كما زعمها البعض. (3) بالتشديد بصيغة اسم المفعول صفة للمصدر. (4) أي بالمصدر. فالمعنى: ان كلمة (قدر) منصوبة بناء على أنها مفعول للمصدر وهو (ايلاج) الذي صدر كلام (المصنف) به في قوله: (الزنا ايلاج البالغ العاقل في فرج امرأة محرمة من غير عقد ولاملك ولاشبهة، قدر الحشفة) أي مقدار الحشفة في فرجها. (5) أي يتحقق ويصدق ادخال قدر الحشفة إما بتمامها في فرج المرأة اذا كانت الحشفة موجودة، او بادخال مقدارها اذا كانت مقطوعة. فعلى كل يتحقق ويصدق الادخال ولايلاج، سواء كان بتمامها، أو بمقدارها. ومرجع الضمير في نفسها. قدرها. مقطوعها: (الحشفة).

[16]

كان تناولها(1) للاول لا يخلو من تكلف. في حالة كون المولج (عالما) بالتحريم (مختارا) في الفعل). فهنا قيود: احدها: الايلاج. فلا يتحقق الزنا بدونه كالتفخيذ وغيره، وإن كان محرما يوجب التعزير. وثانيها: كونه من البالغ، فلو اولج الصبي ادب خاصة. وثالثها: كونه عاقلا فلا يحد المجنون على الاقوى لارتفاع القلم عنه، ويستفاد من اطلاقه عدم الفرق بين الحر والعبد، وهو كذلك وإن افترقا في كمية الحد(2) وكيفيته. ورابعها: كون الايلاج في فرجها فلا عبرة بايلاجه في غيره من المنافذ وإن حصل به الشهوة والانزال. والمراد بالفرج العورة كما نص عليه الجوهري فيشمل القبل والدبر، وإن كان اطلاقه(3) على القبل اغلب. وخامسها: كونها امرأة وهي البالغة تسع سنين، لانها تأنيث المرء وهو الرجل ولا فرق فيها(4) بين العاقلة والمجنونة والحرة والامة الحية والميتة، وإن كان الميتة اغلظ كما سيأتي، وخرج بها(5) ايلاجه في دبر

___________________________________
(1) مرجع الضمير: (الحشفة). والمراد من الاول: نفس الحشفة بتمامها. والمعنى: ان تناول مقدار الحشفة الباقية لنفس الحشفة لايخلو من تكلف لان نفس الشئ غير ما يقدر به الشئ. (2) أي اطلاق الفرج. (4) أي في المرأة. (5) أي بقيد المرأة في تعريف (المصنف) للزنا بقوله: وهو (ايلاج البالغ للعاقل في فرج امرأة).

[17]

الذكر فإنه لايعد زنا وإن كان افحش واغلظ عقوبة. وسادسها: كونها محرمة عليه. فلو كانت حليلة بزوجية، او ملك لم يتحقق الزنا، وشملت المحرمة الاجنبية المحصنة والخالية من بعل، ومحارمه وزوجته الحائض والمظاهرة، والمولى منها، والمحرمة(1) وغيرها(2) وامته المزوجة(3)، والمعتدة(4) والحائض ونحوها(5). وسيخرج بعض هذه المحرمات. وسابعها: كونها غير معقود عليها، ولا مملوكة، ولامأتية بشبهة، وبه(6) يخرج وطء الزوجة المحرمة لعارض مما ذكر(7). وكذا الامة(8)

___________________________________
(1) أي وشملت (المحرمة) في تعريف (المصنف) الزنا: الزوجة المحرمة في حالة الاحرام. (2) أي وشملت (المحرمة) في تعريف (المصنف) الزنا: الزوجة الغير المحرمة كالمعتكفة، والصائمة. (3) أي وشملت (المحرمة) ايضا امة الرجل الذي زوجها للغير. (4) أي وشملت (المحرمة) ايضا امة الرجل الذي زوجها للغير ثم طلقها ذلك الغير وهي في العدة فانها لا تحل لمولاها وهي في العدة إلا بعد انقضاء العدة. (5) كالنفساء. (6) أي وبقيد الشرط السابع وهو (من غير عقد، ولاملك، ولاشبهة) في تعريف (المصنف) الزنا. (7) كالحيض، والظهار. والابلاء. والاحرام. فان وطأ الزوجة في هذه الحالات وان كان حراما، لكنه لايكون زنا موجبا للحد. (8) أي وكذلك خرجت الامة المحرم وطؤها في تلك الحالات المذكورة في الهامش رقم 7 عن تعريف (المصنف) الزنا وان وطأها لايكون زنا موجبا للحد. فالزوجة والامة المحرم وطؤها لعارض خرجتا عن تعريف (المصنف) الزنا بذكر القيد السابع وهو قوله: (من غير عقد، ولاملك، ولاشبهة).

[18]

فلا يترتب عليه(1) الحد وإن حرم(2) ولهذا احتيج إلى ذكره بعد المحرمة، اذ لولاه(4) لزم كونه زنا يوجب الحد وإن كان(5) بالثاني

___________________________________
(1) أي على هذا الزوج الذي وطأ زوجته، او امته في تلك الحالات المحرم وطؤها. (2) أي وطأ الزوجة والامة في تلك الحالات المشار اليها في الهامش رقم 7 ص 17. (3) أي ولاجل خروج الزوجة والامة المحرم وطؤهما في تلك الحالات عن تعريف (المصنف) الزنا بذكر القيد السابع المشار اليه في الهامش رقم 6 ص 17 احتجاجا إلى ذكر القيد السابع بعد قوله: (محرمة) حتى لاتدخل الزوجة والامة المحرم وطؤهما للعارض المذكور في تعريف (المصنف) الزنا بقوله: (وهو ايلاج للبالغ العاقل في فرج امرأة محرمة). () أي لولا القيد السابع المشار اليه في الهامش 6 ص 17 لزم كون وطأ مثل هذه الزوجة، او الامة المحرم وطؤهما للعارض المذكور زنا موجبا للحد مع انه لم يقل احد بذلك وان كان الوطأ محرما في تلك الحالة موجبا للكفارة، ويكون الواطئ آثما. (5) اسم كان مستتر يرجع إلى تعريف (المصنف) الزنا. اي وان كان تعريف الزنا بالقيد الثاني وهو (ولاملك). هذا ايراد من (الشارح) على (المصنف) رحمهما الله وخلاصته: ان ذكر القيد الثاني وان كان مغنيا عن القيد الاول وهو (من غير عقد)، لان ملكية البضع تحصل اما بالعقد، او بملك اليمين. فبأيهما حصلت لايكون الوطأ زنا موجبا للحد وان كان في تلك الحالات المحرمة. فذكر القيد الاول يكون زائدا ولغوا، لكون البضع يملك بالعقد، وبالرقية. اذن كان الاولى ذكر القيد الثاني الذي يستفاد منه الملكية العامة الشاملة للملكيتين المذكورين. وهما: ملكية البضع بالعقد. وبملك اليمين.

[19]

يستغنى عن الاول إلا(1) أن بذلك لا يستدرك القيد(2)، لتحقق الفائدة

___________________________________
(1) هذا استدراك من (الشارح) عما اورده على (المصنف) بقوله القيد الثاني مغن عن القيد الاول. وخلاصة الاستدراك: ان مجرد كفاية القيود اللاحقة عن القيود السابقة في التعاريف لا يوجب زيادة الاولى. اذ مامن قيد لاحق في التعاريف إلاوهو كذلك في الاغلب. فالاعتبار انما هو باشتمال ذكر كل قيد في موضعه على فائدة. وهذا القدر كاف في عدم زيادة القيد الاول. مثلا في تعريف (الانسان بانه حيوان ناطق) لا محالة يكون القيد الثاني مغنيا عن القيد الاول وهو حيوان، لانه ما من ناطق الا وهو حيوان، ومع ذلك ففي ذكر الحيوان فائدة في نفسه، ولذلك لو أتي به لايكون مستدركا وزائدا. ولكن الاولى في الدفاع ان يقال: إن (المصنف) رحمه الله لايقصد من قوله في التعريف: (ولا ملك) ملك البضع ليرد عليه من ان ذكر القيد الثاني كان يغنينا عن ذكر القيد الاول، لانه عام يشمل ملكية البضع بالعقد، وبملك اليمين. بل يقصد من (ولاملك) ملكية الرقبة فقط، من دون ملكية البضع. فان ملكية الرقبة يلزمها ملكية البضع. فملك البضع يحصل بسببين عقد النكاح. وملكية الرقبة. (2) وهو القيد الاول في تعريف (المصنف) الزنا وهو كونها غير معقود عليها. (3) وهو ذكر العام (ولاملك) بعد الخاص وهو (من غير عقد).

[20]

مع سبقه والمراد بالعقد: مايشمل الدائم والمنقطع(1)، وبالملك: ما يشمل العين(2) والمنفعة كالتحليل(3) وبالشبهة(4): ما اوجب ظن الاباحة، لا مالولا المحرمية لحللت(5)

___________________________________
(1) المراد منه (نكاح المتعة) الذي يحدد فيه مدة الزوجية إلى اجل معلوم، سواء كان الاجل قليلا أم كثيرا. راجع (الجزء الخامس) من طبعتنا الحديثة كتاب النكاح من ص 245 إلى 308. (2) كملكية الامة. وبملكية العين يملك البضع ايضا. (3) وبالتحليل يملك البضع فقط. راجع نفس المصدر ص 334. (4) أي والمراد بالشبهة وهو قول (المصنف): (ولاشبهة) - ماأوجب ظن الاباحة بأن ظن ان المرأة زوجته، او امته، او ظن ان العقد عليها سائغ يحللها كما لو عقد على محرم، او ذات بعل، او ذات عدة او على المحارم الرضاعية وهو لا يعلم أن العقد على هؤلاء محرم، بل يظن أن العقد يحللهن ويصرن بذلك زوجة له. ولايخفى أن الشبهة قسمان: موضوعية. وحكمية. فالموضوعية كما لو ظن الرجل أن هذه المرأة زوجته، او امته فوطأها. والحكمية كما لو ظن ابوالمرتضع جواز النكاح في أولاد صاحب اللبن - مثلا - وفي الواقع ليست كذلك، لكونها محرمة عليه ثم ليس المراد من هذا القسم من الشبهة الحكمية انها لو لم تكن محرما لحلت، بل المراد ان الرجل يظن، او يعتقد ان العقد على هذه المرأة يحللها ويجعلها زوجة له فيعقد عليها. (5) أي بان هذا العقد لو وقع وأجري على غير المحرم لحلل المرأة فهو مع علمه بأنها محرم ولا يصح العقد عليها، ولا تكون زوجة له يعقد عليها.

[21]

كما زعمه بعض العامة(1).

___________________________________
(1) وهو (ابوحنيفة) حيث ذهب إلى سقوط الحد عن الرجل الذي يعقد على احدى محارمه قاصدا عالما بالحرمة. واليك نص عبارة ما في كتاب (الفقه على المذاهب الاربعة): (الثالثة) شبهة العقد فاذا عقد على محرم من محارمه وكان غير عالم بالتحريم فانه لا يحد، لان العقد احدث عنده شبهة الحل. وأما اذا كان عالما بالتحريم فانه يحد عندهما لاعنده، ولكن مع هذا يثبت بها النسب، ولا فرق بين ان تكون من المحارم نسبا، ورضاعا أومصاهرة. فلو تزوج اخته من الرضاع ظانا حل ذلك ووطاها لاحد ويثبت بوطأه النسب ولها الاقل من المسمى ومهر المثل كما تقدم. أما إذاعقد على من لاتحل له بسبب آخر ووطاها كأن عقد على معتدة للغير ووطأها، او وطأ من طلقها ثلاثا بدون محلل، اوتزوج خمسا في عقد واحد فوطأهن، او جمع بين اختين في عقد فوطأهما، او عقد على اختين بعقدين متعاقبين ثم وطأ الاخيرة التي يثبت بطلان عقدها. فانه لاحد في كل ذلك بالاتفاق ولو كان عالما بالتحريم، ولكن يعاقب عقوبة شديدة. فالخلاف بين (ابي حنيفة وصاحبيه) في العقد على المحارم ووطأهن فهما يقولان: ان علم بالحرمة حد، والا فلا. وهو يقول: لايحد مطلقا، لافرق بين المحارم وغيرهن. ومدار الخلاف على أن المحارم تصلح ان تكون محلا للعقد اولا. (الامام) يقول: إن المرأة في ذاتها صالحة للعقد عليها ما دامت محلا قابلا للغرض وهو التناسل والتوارث بصرف النظر عن عاقد خاص فان تحريم المحرم جاء من عارض آخر فاورث ذلك شبهة في جواز العقد عليها، انتهى موضع الحاجة من كلامه. راجع (كتاب الفقه على المذاهب الاربعة) الجزء 4 الطبعة الثانية 13 محرم 1357 في القاهرة تأليف عبدالرحمان كتاب (النكاح) ص 124.

[22]

وثامنها: كون الايلاج بقدر الحشفة فمازاد. فلواولج دون ذلك لم يتحقق الزنا كما لا يتحقق الوطء، لتلازمهما(1) هنا(2) فإن كانت الحشفة صحيحة اعتبر مجموعها، وإن كانت مقطوعة او بعضها اعتبر ايلاج قدرها ولو ملفقا منها ومن الباقي، وهذا الفرد(3) اظهر في القدرية منها(4) نفسها. وتاسعها:(5) كونه عالما بتحريم الفعل. فلو جهل التحريم ابتداء لقرب عهده بالدين، اولشبهة كما لو احلته نفسها فتوهم الحل مع امكانه في حقه(6) لم يكن زانيا، ويمكن الغنى عن هذا القيد(7) بما سبق(8)

___________________________________
(1) أي لتلازم الوطء والزنا في كون المعتبر في كل واحد منهما هو ايلاج الحشفة فما زاد. (2) أي في باب الحدود. (3) وهي الحشفة المقطوعة كلها، او بعضها اظهر من ادخال الحشفة نفسها فلا يقال لمن أدخل الحشفة: إنه ادخل قدر الحشفة. بخلاف مالو ادخل المقطوع كلها، او بعضها فانه يقال: إنه ادخل قدرالحشفة. (4) أي من الحشفة نفسها. (5) أي تاسع القيود. (6) بان كان بدويا. (7) وهو العلم بالحرمة. (8) في قول (المصنف): (ولا شبهة).

[23]

لان مرجعه(1) إلى طروء شبهة. وقدم تقدم اعتبار نفيها(2) والفرق(3) بان الشبهة السابقة(4) تجامع العلم بتحريم الزنا كما لو وجد امرأة على فراشه فاعتقدها زوجته مع علمه بتحريم وطء الاجنبية وهنا لا يعلم اصل تحريم الزنا، غير(5) كاف في الجمع بينهما(6) مع امكان اطلاق الشبهة(7) على ما يعم الجاهل بالتحريم. وعاشرها(8): كونه مختارا. فلو اكره على الزنا لم يحد على اصح القولين في الفاعل واجماعا في القابل. ويتحقق الاكراه بتوعد القادر المظنون فعل ما توعد به(9) لو لم يفعل بما يتضرر به في نفسه، او من يجري

___________________________________
(1) أي مرجع هذا القيد وهو كونه عالما بالتحريم. (2) أي نفي الشبهة في قول (المصنف): (ولا شبهة). (3) أي الفرق بين الشبهة وعدم العلم بالتحريم. (4) في قول (المصنف): ولا شبهة. (5) بالرفع خبر للمبتدأ المقدم وهو قول (الشارح): والفرق. (6) أي بين القيد التاسع وهو (كونه عالما بالتحريم)، وبين قول (المصنف): ولا شبهة. (7) أي الشبهة في قول (المصنف): ولا شبهة. فان المراد من الشبهة اعم من الموضوعية والحكمة. (8) أي عاشر القيود. (9) أي يظن المكره بالفتح ان المكره بالكسر يفعل ما توعد به لو لم يفعله. فالظن على حصول الضرر من المكره بالكسر معتبر للمكره بالفتح. فاذا حصل يصدق الاكراه. وإلا فلا. ولا يخفى ان (الشارح) رحمه الله لم يذكر ثبوت القدرة للمكره بالفتح. هل الثبوت يحصل بالعلم، او بالظن؟. فلو ظن المكره بالفتح ان المكره قادر على فعل ما توعد به كاف في صدق الاكراه.

[24]

مجراه كما سبق تحقيقه في باب الطلاق(1). فهذه جملة قيود التعريف ومع ذلك فيرد عليه(2) امور. الاول: انه لم يقيد المولج بكونه ذكرا فيدخل فيه(3) ايلاج الخنثى قدر حشفته الخ(4) مع أن الزنا لا يتحقق فيه(5) بذلك(6)، لاحتمال زيادته(7)، كما لا يتحقق به(8) الغسل، فلابد من التقييد(9) بالذكر ليخرج الخنثى.

___________________________________
(1) راجع (الجزء السادس) من طبعتنا الحديثة ص 19 عند قول (الشارح) رحمه الله: (ويتحقق الاكراه بتوعده مما يكون مضرا به في نفسه، او من يجرى مجراه) وراجع ما علقنا على هذه العبارة في تعليقة رقم 4. (2) أي على تعريف (المصنف). الزنا بقوله: (وهو ايلاج البالغ العاقل) إلى آخره. (3) أي في تعريف (المصنف). بناء على عدم تقييد تعريفه بكون المولج ذكرا. (4) أي إلى قوله: (عالما مختارا). (5) أي في الخنثى. (6) أي بادخال قدر الحشفة. (7) أي زيادة هذا العضو في الخنثى. (8) أي بايلاج العضو الزائد. (9) أي تقييد تعريف (المصنف) بلفظ الذكر كما قيده. (الشارح) رحمه الله بقوله: (الذكر البالغ). ولا يخفى: ان الاعتراض المذكور مبني على ان الخطاب للخنثى يكون بالتذكير. او جائز فيه التذكير والتأنيث.

[25]

الثاني: اعتبار بلوغه وعقله انما يتم في تحقق زناالفاعل(1)، وأما في زنا المرأة فلا(2) خصوصا العقل، ولهذا(3) يجب عليها الحد بوطئهما(4)

___________________________________
(1) بمعنى: ان الفاعل لا يتحقق في حقه الزنا الا اذا كان بالغا عاقلا. فصور المسألة اربعة: (الاولى): ان يكون الطرفان عاقلين. (الثانية): ان يكونا مجنونين، او صغيرين. (الثالثة): ان يكون الفاعل عاقلا بالغا. والمفعول مجنونا او صغيرا. (الرابعة): ان يكون الفاعل مجنونا، او صغيرا. والمفعول عاقلا بالغا. ولا اشكال في عدم تحقق الزنا اذا كان الطرفان مجنونين، او صغيرين. كما انه لا اشكال في تحققه بالنسبة اليهما اذا كانا بالغين عاقلين. واما اذا كان الفاعل عاقلا بالغا، دون المفعول فيتحقق الزنا بالنسبة اليه دون المرأة. كما في الصورة الثالثة. وأما اذا كان الفاعل مجنونا والمفعول فيتحقق الزنا بالنسبة إلى المرأة دون الرجل. كما في الصورة الرابعة. هذا كله مع استكمال بقية الشروط في تحقق الزنا. (2) أي فلا يعتبر في تحقق مفهوم الزنا بالنسبة اليها ان يكون الفاعل عاقلا بالغا. فان الفاعل لو دخل بالمرأة وجب الحد على المرأة دونه ان لم يكن بالغا عاقلا. (3) أي ولاجل انه لايعتبر في زنا المرأة ان يكون الفاعل عاقلا بالغا. (4) أي بوطء المجنون والصغير للمرأة.

[26]

لها وإن كان في وطء الصبي يجب عليها الجلد خاصة، لكنه حد في الجملة بل هو الحد المنصوص في القرآن الكريم(1). الثالث: اعتبار كون الموطوئة امرأة وهي كما عرفت مؤنث الرجل. وهذا(2) انما يعتبر في تحقق زناها. أما زنا الفاعل فيتحقق بوطء الصغيرة كالكبيرة(3) وإن لم يجب به(4) الرجم لو كان محصنا. فإن ذلك(5) لا ينافي كونه زنا يوجب

___________________________________
(1) في قوله تعالى: (الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله ان كنتم تؤمنون بالله واليوم الاخر). النور: الاية 2. (2) أي شرط كون الموطوئة امرأة. (3) أي كما ان الزنا يتحقق بوطئ المرأة الكبيرة بالنسبة إلى الفاعل كذلك يتحقق بالنسبة إلى وطئ الصغيرة. وهنا تأتي الصور الاربعة المذكورة. (الاولى): كون الفاعل والمفعول بالغين عاقلين فالزنا متحقق بالنسبة اليهما (الثانية): كونهما صغيرين فالزنا غير متحقق بالنسبة اليهما فلا يجري الحد عليهما (الثالثة): كون الفاعل كبيرا والمفعول صغيرا فالزنا متحقق بالنسبة إلى المفعول فقط فيجرى عليه الحد. هذا كله مع استكمال بقية شروط الحد في تحقق مفهوم الزنا كما علمت. (4) أي بوطي الصغيرة. (5) أي وطي الصغيرة مع استكمال باقي الشرائط.

[27]

الحد كالسابق(1). الرابع: ايلاج قدر الحشفة اعم من كونه من الذكر وغيره لتحقق المقدار فيهما، المقصود هو الاول(2) فلابد من ذكر ما يدل عليه(3) بان يقول: قدر الحشفة من الذكر، ونحوه(4) إلا ان يدعى: ان التبادر هو ذلك(5) وهو محل نظر(6). الخامس: الجمع بين العلم، وانتفاء الشبهة غير جيد في التعريف(7)

___________________________________
(1) وهو كون الفاعل صغيرا. والمفعول كبيرا. فانه يجب الحد على المفعول دون الفاعل، بل عليه التعزير. (2) وهو ايلاج قدر الحشفة من الذكر. (3) أي بناء على ان المراد من الايلاج هو ادخال قدر الحشفة من الذكر، لابغيره من الاصابع وماشاكله. (4) أي ونحو هذا القول مما يدل على هذا المعنى. (5) وهو ايلاج الذكر وادخاله في فرج امرأة. (6) وجه النظر: ان التبادر المذكور تبادر بدوي عند المتشرعة والمتدينين. اما عند غيرهم فلا يتبادر. (7) أي في تعريف (المصنف) الزنا في قوله: (الزنا هو ايلاج) إلى آخر قوله. حيث جمع رحمه الله بين اشتراط العلم، وبين اشتراط عدم الشبهة. والجمع بينهما غير صحيح، لجواز الاستغناء عن احدهما بالآخر، لرجوعهما إلى معنى واحد فان عدم العلم بالحرمة موجب لطرو الشبهة. وطرو الشبهات من عدم العلم بالحكم، او الموضوع. أما الاول: كما اذا لم يعلم ان ذات العدة، او المطلقة ثلاثا، او اخت زوجته مادامت اختها في حبالته محرمة عليه. او المرأة لاتعلم ام المطلق ثلاثا يحرم عليها قبل المحلل، او لا تعلم ام العقد عليها في العدة محرم عليها. واما الثاني: كما لو اشتبهت الاجنبية بالزوجة، او بالمملوكة، او ان الرجل لا يدري ان زوجته مطلقة ثلاثا.

[28]

كما سبق(1) إلا ان يخصص العالم بفرد خاص كالقاصد، ونحوه(2). السادس: يخرج زنا المرأة العالمة(3) بغير العالم كما لو جلست على فراشه متعمدة قاصدة للزنا مع جهله(4) بالحال فإنه يتحقق من طرفها وإن انتفى عنه ومثله(5) مالو اكرهته.

___________________________________
(1) أي كما سبق هذا الاعتراض من (الشارح) رحمه الله بقوله: (ويمكن الغناء عن هذا القيد). أي قيد شرط العلم بالتحريم عند القيد التاسع من قيود تعريف الزنا في قول (المصنف) رحمه الله: (الزنا هو ايلاج البالغ العاقل في فرج إمرأة محرمة من غير عقد، ولا ملك ولا شبهة قدر الحشفة عالما بالتحريم). اذن فلا معنى للجمع بين العلم بالحرمة، وانتفاء الشبهة. (2) كالعامد. (3) أي يخرج زنا المرأة العالمة بالتحريم مع الرجل الجاهل بالتحريم عن تعريف المصنف الزنا، لا هذه المرأة وان كانت عالمة بحرمة الرجل عليهات، وان فعلها هذا وتمكينها للرجل زنا. لكنه لا يصرق عليها انها زانية، لان الملاك في صدق الزنا عند المصنف: علم الرجل بالحرمة كما قال: عالما بالتحريم، لا علمها بها. فيلزم خروج مثل هذا الفرد عن أفراد الزنا، مع انه داخل في أفراد الزنا، لان الملاك في صدق الزنا: هو العلم بالحرمة وهو حاصل هنا، سواء كان من ناحية الرجل، ام من ناحية المرأة. (4) أي مع جهل الرجل. (5) أي ومثل خروج المرأة العالمة بحرمة الزنا عن تعريف (المصنف): خروج المرأة المكرهة للرجل بالزنا عن تعريف (المصنف) ايضا. فالتعريف لا يشملها، لاخذ الاختيار في التعريف في قوله: (مختارا) فالفاعل بها ليس بزان، لانه غير مختار، مع انها من افراد الزانيات، لوجود الملاك فيها وهو الاختيار سواء كان من طرف الرجل ام من طرف المرأة. وكذلك يخرج عن التعريف لو اكره الرجل ثالث على الزنا، والمرأة مختارة في فعلها. فعلى التعريف لا يصيب المرأة حد، لعدم شمول التعريف لها. حيث قال (المصنف): مختارا ولم يقل: مختارة، مع انها من افراد الزانيات، لوجود الملاك فيها وهو الاختيار، سواء كان في الرجل ام المرأة.

[29]

ولو قيل: إن التعريف لزنا الفاعل(1) خاصة سلم من كثير مما ذكر(2) لكن يبقي فيه(3) الاخلال بما يتحقق به زناها

___________________________________
(1) أي زنا المولج. (2) أي سلم التعريف المذكور من الايرادات والاشكالات الواردة عليه من الاعتراض الثاني. والثالث. والسادس في قول (الشارح) رحمه الله: (الثاني اعتبار بلوغه وعقله انما يتم) إلى آخره. (الثالث اعتبار كون الموطوأة امرأة وهي كما سبق) إلى آخره. (السادس يخرج زنا المرأة العالمة بغير العالم) إلى آخره. (3) أي ولو قلنا: ان التعريف لزنا الفاعل. فعليه يسلم التعريف عن كثير من الايرادات المذكورة. لكن مع ذلك يبقى اشكال آخر في كيفية تحقق مفهوم الزنا في المرأة فلا بد في تحققه في المرأة وتعريفه فيها ان يقال هكذا: (زنا المرأة قبول البالغة العاقلة ادخال قدر حشفة الرجل في فرجها من دون عقد النكاح، ولا ملك يمين. ولاشبهة. مختارة عالمة بالحرمة).

[30]

وحيث اعتبر في الزنا انتفاء الشبهة (فلو تزوج الام(1)) اي ام المتزوج(2) (المحصنة) المتزوجة(3) بغيره (ظانا الحل) لقرب عهده من المجوسية، ونحوها من الكفر(4) او سكناه(5) في بادية بعيدة عن احكام الدين (فلا حد) عليه للشبهة والحدود تدرء(6) بالشبهات. (ولا يكفي) في تحقق الشبهة الدارئة للحد (العقد) على المحرمة (بمجرده(7)) من غير ان يظن الحل اجماعا، لانتفاء معنى الشهبة(8) حينئذ(9). ونبه بذلك(10) على خلاف ابي حنيفة حيث اكتفى به(11) في درء الحدود، وهو(12) الموجب لتخصيصه البحث عن قيد الشبهة،

___________________________________
(1) أي تزوج الرجل امه. بمعنى انه عق عليها. (2) صفة للرجل المتزوج امه. أي الرجل المتزوج امه، لا انه صفة لللام حتى يقال: يحرم العقد على ام الزوجة، بل المراد ان الرجل يعقد على امه. (3) أي عقد الرجل على المرأة المتزوجة اي كانت ذات بعل. (4) أي من الكفار الذين يستحلون نكاح المحارم. (5) أي اقدام الرجل على عقد احدى محارمه انما كان لاجل انه ساكن في البادية البعيدة عن المدن التي ينشر فيها احكام الدين. (6) أي تدفع وترفع بالشبهات. (7) أي بمجرد العقد على المحرمة من غير ظن الحل. (8) أي شبهة درء الحد. (9) أي بمجرد العقد من دون ظن الحل. (10) أي بعدم كفاية مجرد العقد على احدى المحارم من دون ظن الحلية. (11) أي بمجرد العقد على احدى المحارم من دون ظن الحلية وقد اشرنا إلى ما ذهب اليه (ابوحنيفة) في الهامش رقم 1 ص 21 فراجع. (12) أي ماذهب اليه (ابوحنيفة) من سقوط الحد عن الرجل الذي يعقد على احدى محارمه عالما بالتحريم هو الذي صار سببا لتخصيص (المصنف) البحث هنا بقيد الشبهة، وفرع عليها بقوله: (فلو تزوج الام، او المحصنة ظانا الحل فلا حد). ولم يفرع على بقية القيود المذكورة في تعريف الزنا. مع ان (المصنف) رحمه الله ذكر في تعريف الزنا قيودا وبسطها (الشارح) رحمه الله بقوله: فهنا قيود احدها. ثانيها. ثالثها. رابعها. خامسها. سادسها. سابعها. ثامنها. تاسعها. ففي جميع هذه القيود لم يفرع (المصنف) على احد منها الاعلى قيد (ولا شبهة) والغرض من ذلك هو الرد على (ابي حنيفة). حيث ذهب إلى سقوط الحد عن الرجل لو عقد على احدى محارمه عالما بالتحريم اي ولو لم يكن اقدامه على العقد لاجل ظن الحلية.

[31]

دون غيرها(1) من قيود التعريف. (ويتحقق الاكراه) على الزنا (في الرجل) على اصح القولين(2)

___________________________________
(1) أي دون غير الشبهة من القيود الاخر المذكورة في تعريف المصنف الزنا والتي بسطها (الشارح) كما عرفت في الهامش رقم 12 ص 30. (2) والقول الثاني: عدم تحقق الاكراه على الزنا في طرف الرجل، بل هو زان. ووجه ذلك: ان هذا الرجل لو لم يقصد الوطي لم تنتشر آلته. فالانتشار دليل على ارادة الوطي. ولايخفى: ان هذا الوجه غير سديد. حيث يمكن الانتشار منه لهيجان شهوته باي نحو حصل، لكنه يخاف من الله القدير ولا يفعل، ولا يقدم ويكف زمام نفسه عن هذا العمل الشنيع. فاذا اكره على ذلك وفعل لا يقال له: إنه غير مكره لانه لو كان مكرها لما انتشرت آلته. ويمكن ان يكره على الايلاج من دون قيام وانتصاب للعضو.

[32]

(فيدرء الحد عنه به(1). كما) يدرء (عن المرأة بالاكراه لها)، لاشتراكهما في المعنى(2) الموجب لرفع الحكم(3)، ولاستلزام عدمه(4) في حقه التكليف بما لا يطاق. وربما قيل بعدم تحققه(5) في حقه بناء على أن الشهوة(6) غير مقدورة وأن(7) الخوف يمنع من انتشار العضو وانبعاث القوة.

___________________________________
(1) أي بسبب اكراه الرجل على الوطي. (2) وهو الاكراه، لانهما فعلا الفعل من غير اختيارهما. (الموجب) بالجر صفة للمعنى. اي الاكراه الموجب لرفع الحد عن الرجل والمرأة. (3) وهو وجوب الحد. (4) مرجع الضمير (تحقق الاكراه). وفي حقه: (الرجل) أي ولاجل استلزام عدم تحقق الاكراه في هذا الرجل في صورة الاكراه على الزنا لو قلنا بانه غير مكره التكليف بما لايطاق بمعنى انه يلزم ان يكون هذا الرجل مأمورا من قبل الله تبارك وتعالى بترك الفعل الذي اجبر على ايجاده من قبل المكره بالكسر بحيث لو لم يفعله لما رفع اليد عنه حتى يفعله ويوجده. وهذا معنى التكليف بما لايطاق في هذه الحالة. (5) أي بعدم تحقق الاكراه في حق هذا الرجل المكره على الفعل. (6) أي عدم تحقق الاكراه مبني على ان انتشار الآلة في حالة الاكراه غير مقدور، لان الانتشار يحتاج إلى فراغ البال، والميل إلى الفعل والالتذاذ منه. فكيف يمكن ذلك مع الاكراه، والخوف من المكره المانع من بروز الشهوة وانبعاث القوة نحو الفعل. (7) عطف تفسيري لعدم المقدرة على الشهوة وهو انتشار الآلة. والمعنى كما عرفت في الهامش رقم 2 ص 31.

[33]

ويضعف(1) بان القدر الموجب للزنا هو تغيب الحشفة غير متوقف على ذلك(2) كله غالبا لو سلم توقفه(3) على الاختيار، ومنع(4) الخوف منه. (ويثبت الزنا) في طرف الرجل والمرأة (بالاقرار به اربع مرات مع كمال المقر) ببلوغه وعقله (واختياره وحريته، او تصديق المولى له) فيما اقر به(5)، لان المانع من نفوذه(6) كونه اقرارا في حق المولى. وفي حكم تصديقه(7) انعتاقه، لزوال المانع من نفوذه(8).

___________________________________
(1) أي هذا التعليل. (2) أي على الشهوة وانتشار العضو. (3) أي لو سلم توقف الانتشار. (4) بالرفع عطفا على مدخول (لو سلم) أي لو سلم كون الخوف مانعا من انتشار العضو. (5) وهو الزنا. (6) أي المانع من نفوذ اقرار العبد: أن اقراره موجب لتلف المال على المولى او يلزم نقصانه لو اجري الحد عليه. فيتلف حق المولى. فيحتاج النفوذ إلى تصديق المولى لما اقر به العبد. (7) أي وفي حكم تصديق المولى العبد فيما اقر به - انعتاقه باحد الاسباب الموجبة له كالتنكيل وغيره. فانه لو انعتق باحد الاسباب الموجبة للعتق يجرى عليه الحد لو اقر حالة الرقية بالمعصية فيكون الانعتاق بحكم تصديق المولى للعبد فيما اقربه. (8) أي من نفوذ اقرار العبد بعد الانعتاق القهري. ولايخفى: ان الانعتاق لايكون بحكم التصديق، لان العبد حين الاقرار بالجناية والمعصية رق فهو مسلوب العبارة. فكيف يكون نافذ الاقرار. فعبارته لاغية، مع أن الحرية شرط في قبول الاقرار حالة الاقرار. اذن لا يكون الانعتاق مثل التصديق.

[34]

ولافرق في الصبي بين المراهق وغيره في نفي الحد عنه بالاقرار. نعم يؤدب لكذبه، او صدور الفعل عنه، لامتناع خلوه(1) منهما ولا في المجنون(2) بين المطبق ومن يعتوره الجنون إدوارا اذا وقع الاقرار حالة الجنون. نعم لو اقر(3) حال كماله حكم عليه. ولا فرق في المملوك بين القن والمدبر، والمكاتب بقسميه(4) وإن تحرر بعضه، مطلق(5) المبعض وام الولد، وكذا لا فرق في غير المختار(6) بين من ألجئ اليه بالتوعد، وبين من ضرب حتى ارتفع قصده(7). ومقتضى اطلاق اشتراط ذلك(8): عدم اشتراط تعدد مجالس الاقرار

___________________________________
(1) أي خلو الصبي من الكذب، او صدور الفعل عنه وهو الزنا، لانه إما صادق فيؤدب على صدور الفعل منه. وإما كاذب فيؤدب على صدور الكذب منه. (2) أي ولا فرق في المجنون ايضا. (3) أي من يعتريه الجنون ادوارا. (4) وهما: المشروط. والمطلق. (5) بالجر عطفا على مدخول بين. أي ولافرق بين مطلق المبعض، وبين ام الولد، سواء كان تبعيضه بسبب الكتابة، ام بسبب العتق. (6) وهو المكره في الاقرار. (7) بان اختل من حيث العقل بالضرب حتى زال عقله وارتفع اثر كلامه. ويحتمل ان يكون المراد: الاقرار بالزنا لفظا، من دون قصد إلى المعنى، للخلاص من الضرب. (8) أي مقتضي اطلاق عبارة المصنف في اشتراط الاقرار اربع مرات.

[35]

بحسب تعدده(1). وهو اصح القولين، للاصل(2)، وقول(3) الصادق عليه السلام في خبر جميل: (ولا يرجم الزاني حتى يقر اربع مرات(4) من غير شرط التعدد(5). فلو اشترط لزم تأخر البيان(6). وقيل: يعتبر كونه في اربعة مجالس، لظاهر خبر ماعز بن مالك الانصاري حيث اتى النبي صلى عليه وآله في اربعة مواضع والنبي صلى الله عليه وآله يردده ويوقف عزمه بقوله: لعلك قبلت، او غمزت، او نظرت الحديث(7).

___________________________________
(1) أي يحسب تعدد الاقرار. (2) وهو عدم تعدد المجالس في الاقرار فيما اذا شككنا في اشتراطه. (3) بالجر عطفا مدخول (لام الجارة) أي ولقول (الامام الصادق) عليه السلام. (4) (التهذيب) الطبعة الحديثة (النجف الاشرف) سنة 1382 الجزء 10 ص 8 الحديث 21. (5) أي من غير شرط تعدد المجالس. حيث طن الامام عليه السلام لم يقيد الاقرار بالاربع بوقوع كل واحد منها في مجلس مستقل. (6) أي فلو كان تعدد المجالس معتبرا في الاقرار لزم تاخر البيان عن وقت الحاجة. وهو قبيح، لان المولى في مقام البيان. (7) أي إلى آخر الحديث المذكور في (نيل الاوطار) الطبعة الثانية سنة 1371 الجزء 7 ص 104 الحديث 1. وقد اشرنا إلى هذا الحديث في الجزء 3 من طبعتنا الحديثة (كتاب القضاء) ص 92 فراجع كي تستفيد. ولايخفى: ان الحديث لايدل على اربعة مجالس. وغاية ما يمكن ان يقال: إنه يدل على اربعة مواضع وان كانت هذه الدلالة ممنوعة ايضا. وكيفية ذلك: أن (ماعز) اتى النبي صلى الله عليه وآله من الامام وقال: اني زنيت‌فحول الرسول الاعظم صلى الله عليه وآله وجهه إلى اليمين. فجاء اليه منها واعترف بذلك ثانيا فاعرض عنه صلى الله عليه وآله إلى جهة اليسار ثم جائه اليسار واعترف ثالثا فاعرض صلى الله عليه وآله عنه إلى الامام او إلى اليمين. فاتاه واعترف رابعا ولايمكن ان يقال: إنه صلى الله عليه وآله في المرة الثالثة اعرض عنه من اليسار إلى الوراء ليتكون عندنا اربعة مواضع. على أنه لايلزم ان يحصل من المجالس الاربعة في موضع واحد بان يقر اولا ثم يخرج وياتي ثانيا ثم يقر. فهذان مجلسان: ثم يفعل ثالثا ورابعا فتحصل اربعة مجالس في موضع واحد. وقد اشرنا إلى هذا الحديث في الجزء الثالث من طبعتنا الحديثة (كتاب القضاء) ص 92 فراجع. ولا يخفى: ان الحديث المذكور لا يدل على تعدد المجالس، بل يدل على اقرار الرجل عند (النبي) صلى الله عليه وآله اربع مرات وفي كل مرة يحول وجهه عنه. ولكن الاحتمال بعيد جدا لايقره العرف ولايساعده العقلاء نعم هناك خبران مرويان عن طرقنا يدلان على تعدد المجالس نذكرها بتمامها وخصوصيتهما حتى تعرف مقدار اهتمام الدين الحنيف الاسلامي بالمحافظة على أعراض الناس ونواميسهم. وقبل ان نذكر الخبرين نود ان نلفت القارئ الكريم إلى دقيقة اشرنا اليهاوهي: ان دابر الفحشاء ينقطع اذا اميت ذكرها ولم تختلج ببال الناس ابدا. حيث إن النفس ميالة إلى لذائذ تسمع ذكرها. واما التي لم تقرع سمعهافهي في غفلة عنها فقد تمضي فترة طويلة. وربما حقب مديد، ولا ترتكب معصية خاصة اذا غفل الناس عنها ولم يخطر ببالهم ارتكابها. وقد قالوا قديما: إن القلوب تهوي مارأته الابصار ولذلك كله اهتم الشارع المقدس باخفاء ذكر الفواحش والمنع من اشاعتها والتحدث عنها. هذه من ناحية. ومن ناحية اخرى: ان للمعاصي في انفسها هيبة ونفرة عمومية يهابها افراد الناس ويخافها كل احد، ولا يقدم شخص على ارتكابها. ولكن مادامت قابعة في إطار الخمود وزوايا الغفلة العامة. اما اذا برزت للظهور وكسرت حدودها وجاء‌ت في معرض الوجود، ولاسيما اذا استرذلت فيرتكبها الناس افواجا افواجا من غير مهابة، او احتشام. والسر في ذلك: ان كل احد يشعر في قرارة نفسه ان ارتكاب معصية ما امر غير مقدور، او هو مستهجن قبيح وسوف يذمه العقلاء والناس اجمعون. وهذه وامثالها افكار تختلج اذهان كل من يهم بمعصية من المعاصي. ولكن اذا استرخصت وبذلت وذهبت الحشمة والابهة واصبحت من الامور المعتادة بحيث لايخافها الناس ولا يحتشموها، ولا يقبحونها فعند ذلك يقدم كل احد على ارتكابها حتى الذي لم يكن له داع من ذي قبل إلى الهم بها والتمتع بنوعية لذتها. ويعتبرها متعة من متع الحياة. ولابد من نيلها حيث لارادع عمومي، ولامانع عقلائي اذا تمهدت لك هاتان المقدمتان تعرف مبلغ جهود (الشارع المقدس) في سبيل قطع الفحشاء والمنكرات من المجتمع الانساني في جميع الادوار والاعصار. ومن امثلة ذلك اهتمامه بشأن إخفاء فاحشة الزنا وقال: إنه لايثبت وجودها الا بشهود يشهدون الشهادة الدقيقة كالميل في المكحلة بحيث لو اختلف احدهم في اداء كيفية الشهادة حدوا جميعا، او باقرار الزاني اربع مرات، وما إلى ذلك. فلا يرغب ولايجسر احد على ارتكابها، لانها بقيت على حشمتها وهيبتها، وخفاء ذكرها. وهذا من احسن الادلة على اصلحية القانون الاسلامي لواقع البشرية على الاطلاق، ولايدانيه اي قانون من القوانين الوضعية البشرية، اللهم الا بخوعا واستسلاما لهذا الدين الالهي العام الشامل الخالد (ومن يبتغ غير الاسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين).

* * * وبعد فلليك الخبرين. (محمد بن يعقوب) عن علي بن ابراهيم عن ابيه عن ابن محبوب عن علي بن ابي حمزة عن ابي بصير عن عمران بن ميثم، او صالح بن ميثم عن ابيه قال: اتت امرأة مجح*(1) (امير المؤمنين) عليه السلام. فقالت: يا امير المؤمنين إني زنيت فطهرني طهرك الله فان عذاب الدنيا ايسر من عذاب الآخرة الذي لاينقطع. فقال لها مما اطهرك. فقالت: إني زنيت. فقال لها: او ذات بعل انت ام غير ذلك. فقالت: بل ذات بعل. فقال لها: افحاضرا كان بعلك اذ فعلت ما فعلت ام غائبا كان عنك. قالت: بل حاضرا. فقال لها: انطلقي فضعي ما في بطنك ثم إء‌تيني اطهرك. فلما ولت عنه المرأة فصارت حيث لا تسمع كلامه قال: اللهم انها شهادة. فلم تلبث ان أتته فقالت: قد وضعت فطهرني. قال فتجاهل عليها فقال: اطهرك يا امة الله مماذا. فقالت: اني زنيت فطهرني. فقال: أو ذات بعل انت اذ فعلت ما فعلت. قالت نعم. قال: وكان زوجك حاضرا ام غائبا. قالت: بل حاضرا. قال: فانطلقي وارضعيه حولين كاملين كما امرك الله. قال: فانصرفت المرأة فلما صارت من حيث لا تسمع كلامه. قال: اللهم انهما شهادتان. قال: ولما مضى الحولان اتت المرأة. فقالت: قد ارضعته حولين فطهرني ياامير المؤمنين فتجاهل عليها وقال: اطهرك مماذا. فقالت: اني زنيت فطهرني. فقال: أوذات بعل انت اذ فعلت مافعلت. فقالت: نعم. قال: او بعلك غائب عنك اذ فعلت مافعلت، اوحاضر. قالت: بل حاضر. قال: فانطلقي فاكفليه حتى يعقل ان يأكل ويشرب ولا يتردى من سطح ولا يتهور في بئر. قال: فانصرفت وهي تبكي فلما ولت فصارت حيث لا تسمع كلامه. قال: اللهم إنها ثلاث شهادات. قال: فاستقبلها عمر بن حريث المخزومي فقال لها: ما يبكيك ياامة الله وقد رايتك تختلفين إلى علي تسألينه ان يطهرك. فقالت: اني اتيت (امير المؤمنين) عليه السلام فاسألته ان يطهرني. فقال: اكفلي ولدك حتى يعقل ان يأكل ويشرب، ولا يتردى من سطح، ولا يتهور في بئر وقد خفت ان يأتي علي الموت ولم يطهرني. فقال لها عمرو بن حريث: ارجعي اليه فانا اكفله. فرجعت فاخبرت (امير المؤمنين) عليه السلام وهو متجاهل عليها: ولم يكفل عمرو ولدك. فقالت: يا امير المؤمنين اني زنيت فطهرني. فقال: أو ذات بعل انت اذ فعلت ما فعلت. فقالت: نعم. قال: افغائبا كان بعلك اذ فعلت ما فعلت ام حاضرا. قالت: بل حاضرا. قال: فرفع رأسه إلى السماء وقال: اللهم انه قد ثبت لك عليها اربع شهادات وانك قد قلت لنبيك صلى الله عليه وآله فيما اخبرته به من دينك: يامحمد من عطل حدا من حدودي فقد عاندني وطلب بذلك مضادتي: اللهم فاني غير معطل حدودك، ولاطالب مضاداتك ولا مضيع لاحكامك، بل مطيع لك ومتبع سنة نبيك صلى الله عليه وآله. قال: فنظر اليه عمر بن حريث وكانما الرمان يفقأ في وجهه فلما رأى ذلك. قال: يا (امير المؤمنين) انني انما اردت ان اكفله اذ ظننت انك تحب ذلك. فاما اذا كرهته فاني لست افعل. فقال (امير المؤمنين) عليه السلام: ابعد اربع شهادات بالله؟ لتكفله وانت صاغر. فصعد (امير المؤمنين) عليه السلام المنبر فقال: ياقنبر ناد في الناس الصلاة جامعة. فنادى قنبر في الناس فاجتمعوا حتى غص المسجد بأهله وقام (امير المؤمنين) صلوات الله عليه فحمد الله واثنى عليه ثم قال: ايها الناس ان امامكم خارج بهذه المرأة إلى هذا الظهر ليقيم عليها الحد ان شاء الله فعزم عليكم (امير المؤمنين) لما خرجتم وانتم متنكرون ومعكم احجاركم لا يتعرف احد منكم إلى احد منكم إلى احد حتى تنصرفوا إلى منازلكم ان شاء الله. قال: ثم نزل فلما اصبح الناس بكرة خرج بالمرأة وخرج الناس متنكرين متلثمين بعمايمهم وبأرديتهم والحجارة في ارديتهم وفي اكمامهم حتى انتهى بها والناس معه إلى الظهر بالكوفة. فامر ان يحفر لها حفيرة ثم دفنها فيها ثم ركب بغلته واثبت رجليه في غرز الركاب ثم وضع اصبعيه السبابتين في اذنيه ثم نادى باعلى صوته ياايها الناس ان الله تبارك وتعالى عهد إلى نبيه صلى الله عليه وآله عهدا عهده (محمد) صلى الله عليه وآله الي بانه " لا يقيم الحد من لله عليه حد مثل ما عليها فلا يقيم عليها الحد ". (الكافي) طبعة (طهران) الحديثة سنة 1379 الجزء 7 ص 185 - 186 - 187. الحديث الاول. (علي بن ابراهيم) عن احمد بن خالد رفعه إلى (امير المؤمنين) عليه السلام. قال: اتاه رجل (بالكوفة) فقال: يا (امير المؤمنين) اني زنيت فطهرني. قال: ممن انت. قال: من مزينة. قال: اتقرأ من القرآن شيئا؟ قال: بلى. قال: فاقرأ. فقرأ فاجاد. فقال أبك جنة؟ قال: لا. قال: فاذهب حتى نسأل عنك. فذهب الرجل ثم رجع اليه بعد فقال: يا (امير المؤمنين) اني زنيت فطهرني. فقال: الك زوجة. قال: بلى. قال: فمقيمة معك في البلد. قال نعم. قال: فامره (امير المؤمنين) عليه السلام فذهب وقال: حتى نسأل عنك. فبعث إلى قومه فسأل عن خبره فقالوا: يا (امير المؤمنين) صحيح العقل فرجع اليه الثالثة فقال له مثل مقالته. فقال له: اذهب حتى نسأل عنك فرجع اليه الرابعة فلما اقر قال (امير المؤمنين) عليه السلام لقنبر: احتفظ به ثم غضب ثم قال: ما اقبح بالرجل منكم ان يأتي بعض هذه الفواحش فيفضح نفسه على رؤس الملا افلا تاب في بيته فوالله لتوبته فيما بينه وبين الله افضل من اقامتي عليه الحد. ثم اخرجه ونادى في الناس يامعشر المسلمين اخرجوا ليقام على هذا الرجل الحد ولا يعرفن احدكم صاحبه فاخرجه إلى (الجبان). فقال: يا (امير المؤمنين) انظرني اصلي ركعتين ثم وضعه في حفرته واستقبل الناس بوجهه. فقال: يامعاشر المسلمين، إن هذا حق من حقوق الله فمن كان في عنقه حق فلينصرف ولا يقيم حدود الله من في عنقه حد فانصرف الناس. فاخذ حجرا فكبر ثلاث تكبيرات، ثم رماه (الحسن) عليه السلام بمثل مارمى (امير المؤمنين) عليه السلام، ثم رماه (الحسين) عليه السلام بمثل مارماه (امير المؤمنين) عليه السلام فمات الرجل. فاخرجه (امير المؤمنين) عليه السلام فامر فحفر له وصلى عليه ودفنه فقيل: يا (امير المؤمنين) الاتغسله. فقال: قد اغتسل بما هو طاهر إلى يوم القيامة لقد صبر على امر عظيم. نفس المصدر ص 188 - 189. الحديث 2.

___________________________________
*(1) بتقديم الجيم على الحاء من جح يجح وزان (ضرب يضرب): هي المرأة الحامل المقرب التي قرب وضعها.

[43]

وفيه انه لايدل على الاشتراط وانما وقعت المجالس اتفاقا، والغرض

___________________________________
(1) أي وفي الاستدلال بخبر (ماعز بن مالك) على لزوم الاقرار في اربعة مجالس اشكال، لعدم دلالته على الاشتراط المذكور، بل وقوع المجالس متعددا كان على سبيل الاتفاق. ببيان أن إعراض (الرسول الاعظم) صلى الله عليه وآله عن (ماعز) بعد اقراره الاول، ثم اعراضه عنه بتحول وجهه بعد اقراره الثاني، ثم اعراضه عنه بتحول وجهه بعد اقراره الثالث وأن تحول ماعز نحو النبي صلى الله عليه وآله في كل مرة كان يحول صلى الله عليه وآله وجهه عنه حين اقراره بالزنا - صار سببا لحصول تعدد المواضع، لانه حصل بهذا النحو من التحول تعدد المجالس حتى يقال باشتراط تعدده في الاقرار والاعتراف بالزنا. ولا يخفى انه لو سلمنا تعدد المواضع كما افاده (شيخنا الشهيد الثاني) قدس سره. لكنه لا يدل على تعدد المجالس كما عرفت. ثم ان سلمنا تعدد المجالس. لكنه لا يدل على كونها اربعة، بل كانت المجالس ثلاثة كما عرفت مفصلا.

[44]

من تأخيره(1) اتيانه بالعدد المعتبر.

___________________________________
(1) أي الغرض من تأخير (الرسول الاعظم) صلى الله عليه وآله (ماعزا) عن قبول اقراره انما كان لاجل استكمال العدد المعتبر في الاقرار، لا لكون تعدد المجالس شرطا في الاقرار. ولايخفى ان تاخير (الرسول) صلى الله عليه وآله (ماعزا) واعراضه عنه انما كان لاجل زجره عن الاقرار حتى لايجري عليه الحد ويحتفظ نفسه لئلا تزهق ويراق دمه، ويتوب بينه وبين الله عزوجل، وليرى صلى الله عليه وآله الامة السلامية خاصة، والمجتمع البشري عامة احترام الدم والنفس، وانه لا يجوز اراقة الدماء والنفوس الابالحق والعدل، ولهذا كان صلى الله عليه وآله يعلل ويقول له: لعلك غمزت. لعلك لامست لعلك قبلت. إلى آخر ماعلله صلى الله عليه وآله حتى يرجعه عن قوله. ورايت في الحديثين المذكورين في الهامش السابق كيفية تاخير (الامام امير المؤمنين) عليه الصلاة والسلام المقرر والمعترف عن اجراء الحد عليه حتى لايراق دمه، ويحتفظ على نفسه، وليعلم المجتمع الاسلامي على كيفية المحافظة على دماء الناس ونفوسهم، وانه لايجوز اراقتها الا بالحق وقد قال الله تعالى: (من قتل نفسا بغير نفس او فساد في الارض فكانما قتل الناس جميعا ومن احياها فكانما احيا الناس جميعا) المائدة: الآية 32.

[45]

(ويكفي) في الاقرار به (اشارة الاخرس) المفهمة يقينا كغيره(1) ويعتبر تعددها(4) اربعا كاللفظ بطريق اولى(3)، ولو لم يفهمها(4) الحاكم اعتبر المترجم، ويكفي اثنان، لانهما شاهدان على اقرار(5)، لا على الزنا (ولو نسب) المقر (الزنا إلى امرأة) معينة كأن يقول: زنيت بفلانة (او نسبته(6)) المرأة المقرة به(7) (إلى رجل) معين بان تقول: زنيت بفلان (وجب) على المقر (حد القذف) لمن نسبه اليه (بأول

___________________________________
(1) أي كغير الزنا من العقود. والايقاعات. والاقارير التي تكفي فيها اشارة الاخرس. (2) أي تعدد الاشارة من الاخرس كما يعتبر تعدد الشهادة اللفظية. (3) دفع دخل، حاصل الدخل: ان القدر المتيقن من التعدد الوارد انما هو فيمن يقر بلسانه، لا بالاشارة. فاذا شككنا في لزوم اتيان التعدد في الاخرس نفيناه بالاصل اذن لايعتبر التعدد في الاخرس. والجواب: انه لا مجال هنا في الشك، لمكان الاولوية فيه، لان اعتبار التعدد في الذي يفهم منه الاقرار بالسان اذا كان شرطا ففي الاخرس الذي لايفهم منه بطريق اولى. (4) أي الاشارة من الاخرس. (5) أي على اقرار الاخرس، لا على اصل الفعل وهو الزنا حتى يحتاج إلى اربعة شهود. (6) أي نسبت المرأة الزنا. (7) أي بالزنا. والمعنى: ان المرأة المقرة بالزنا في قولها: إني زنيت لو نسبت الزنا إلى رجل معين.


(الفصل الرابع - في الشرب)

اي شرب المسكر، ولا يختص عندنا بالخمر، بل يحرم جنس كل مسكر ولا يختص التحريم بالقدر المسكر منه (فما اسكر جنسه) اي كان الغالب فيه الاسكار وان لم يسكر بعض الناس لا دمانه او قلة ما تناول منه، او خروج مزاجه عن حد الاعتدال (يحرم) تناول ) (القطرة منه) فما فوقها. (وكذا) يحرم (الفقاع)(1) وان لم يسكر، لانه عندنا بمنزلة الخمر، وفي بعض الاخبار هو خمر مجهول(2). وفي آخر هو خمر استصغره الناس(3) ولا يختص التحريم بتناولهما صرفا، بل يحرمان (ولو مزجا بغيرهما) وان استهلكا بالمزج. (وكذا) يحرم عندا (العصير) العنبي (اذا غلا) بأن صار) اسفله اعلاه (واشتد) بأن اخذ في القوام وان قل، ويتحقق ذلك بمسمى الغليان اذا كان بالنار. واعلم أن النصوص(4) وفتوى الاصحاب ومنهم المصنف في غير هذه

___________________________________
(1) بضم الفاء وفتح القاف مع التشديد وزان " رمان " مشروب يتخذ من الشعير. (2) " التهذيب " الطبعة الحديثة. الجزء 9. ص 124. الحديث 274. (3) نفس المصدر. ص 125. الحديث 275. وفي المصدر " خميرة ". (4) راجع " الوسائل " الطبعة القديمة. المجلد 3. الباب الثالث ص 313 - 314 الاحاديث. وفي نفس المصدر ص 314 الحديث 3 ماهذا لفظه: عن حماد بن عثمان عن " ابي عبدالله " عليه السلام قال: سألته عن شرب العصير. قال: تشير به. قال: تشربه مالم يغل. فاذا غلا فلا تشربه. قلت: أي شئ الغليان. قال: القلب. الظاهر أن المراد من القلب: ما يصير اسفله اعلاه. واعلاه اسفله بسبب الغليان المسبب من النار.

[198]

العبارة مصرحة بان تحريم العصير معلق على غليانه من غير اشتراط اشتداده. نعم من حكم بنجاستة جعل النجاسة مشروط بالامرين(1). والمصنف هنا جعل التحريم مشروطا بهما(2)، ولعله بناء على ما ادعاه في الذكرى من تلازم الوصفين(3)، وان الاشتداد مسبب عن مسمى الغليان: فيكون قيد الاشتداد هنا مؤكدا. وفيه نظر(4). والحق ان تلازمهما مشروط بكون الغليان بالنار كما ذكرناه(5)، اما لو غلا وانقلب بنفسه فاشتداده بذلك غير واضح.

___________________________________
(1) وهما: القلب. والاشتداد حتى يذهب ثلثاه. (2) لانه قال: " اذا غلا واشتد ". (3) الغليان. والاشتداد. (4) أي في تلازم الاشتداد بمجرد الغليان نظر، لان الاشتداد محتاج إلى مقدار من الزمن حتى يحصل القوام. (5) في قوله: اذا كان بالنار. ولايخفى ان هذه الحالة لاتتحقق إلابالنار. اذ يمكن ذهاب الثلثين بالشمس، او بسبب حرارة الهواء من دون هذه الصفة وهو الغليان بان تتبخر.

[199]

وكيف كان فلا وجه لاشتراط الاشتداد في التحريم(1)، لما ذكرناه من اطلاق النصوص بتعليقه على الغليان(2)، والاشتداد وان سلم ملازمته(3) لا دخل له في سببية التحريم. ويمكن ان تكون النكتة في ذكر المصنف له(4) اتفاق القائل بنجاسته(5) على اشتراطه فيها، مع انه لا دليل ظاهرا على ذلك(6) مطلقا كما اعترف به المصنف في غير هذا الكتاب، إلا ان يجعلوا الحكم بتحريمه(7) دليلا على نجاسته. كما ينجس العصير لما صار خمرا وحرم. وحينئذ(8) فتكون نجاسته مع مع الاشتداد مقتضى(9)

___________________________________
(1) بل يكفي في التحريم مجرد الغليان. (2) وقد اشير اليها في الهامش رقم 4 ص 197. فالاخبار في الباب مطلقة. حيث إن قوله عليه السلام: " القلب " في جواب السائل " اي شئ الغليان " مطلق ليس فيه ذكر من الاشتداد، بل علق عليه السلام التحريم على نفس الغليان فقط من دون اعتبار امر آخر. (3) أي وان سلم ملازمة الاشتداد للغليان، لكنه لادخل له في تحريم العصير. (4) أي للاشتداد. (5) أي بنجاسة العصير بناء على اشتراط الاشتداد في النجاسة. (6) أي على النجاسة مطلقا، لا قبل الاشتداد ولا بعده. (7) أي بتحريم تناول العصير بعد الغليان. فيكون هذا التحريم دليلا على نجاسته، لان مقتضى تشبيه العصير بالخمر في قوله عليه السلام: (العصير خمر استصغره الناس) ان يكون نجسا حينما يحرم. (8) أي حين يحرم العصير بعد الغليان، او الاشتداد. (9) في اغلب النسخ المطبوعة والخطية الموجودة عندنا كلمة " تقتضي " بصيغة المضارع. والصحيح بصيغة المفعول كما اثبتاه. لان الحرمة هي التي تسبب النجاسة للعصير كما هو المدعى، لا ان النجاسة تكون سببا لحرمته. ولذا ترى " ان الشارح " رحمه الله افاد بمثل ماقلناه: بقوله: " لانها مرتبة عليه ". أي النجاسة مترتبة على التحريم. وقد عثرنا على نسخة خطية موجودة عندنا بلفظة " مقتضى ".

[200]

الحكم بتحريمه معه(1)، لانها مرتبة عليه. وحيث صرحوا باعتبار الاشتداد في النجاسة واطلقوا القول بالتحريم بمجرد الغليان لزم احد الامرين: إما القول بعدم ترتب النجاسة على التحريم(2)، او القول بتلازم الاشتداد والغليان(3)، لكن لما لم يظهر للنجاسة دليل سوى التحريم الموجب لظن كونه(4) كالخمر وغيره من الربوبات(5) المسكرات لزم اشتراك التحريم والنجاسة في معنى واحد وهو الغليان مع الاشتداد، ولما كانا(6) متلازمين كما ادعاه(7) لم يناف تعليق(8) التحريم على الغليان

___________________________________
(1) أي بتحريم العصير مع الاشتداد. (2) بل للنجاسة سبب آخر. (3) وقد عرفت في الهامش رقم 4 ص 198: ان " الشارح " رحمه الله افاد عدم التلازم بين الغليان والاشتداد. (4) أي العصير مثل الخمر في الحرمة والنجاسة. حيث عبر عنه في بعض الاخبار " بانه خمر استصغره الناس ". راجع " التهذيب " الطبعة الجديدة سنة 1382. الجزء 9. ص 125. الحديث 275. (5) بضم الراء جمع الرب بضم الراء ايضا المراد منها المايعات المتخثرة. (6) أي الغليان والاشتداد. (7) أي " المصنف ". (8) أي تعليق " المصنف " الحرمة على الغليان في قوله: " العصير اذا غلا واشتد " غير مناف، لتعليقه الحرمة على الاشتداد، لان الغليان والاشتداد متلازمان على مذهبه فهما في عرض واحد. فالحرمة تحصل بكليهما، لا انهما طوليان حتى يترتب الاشتداد على الغليان فيقال: إن تعليق الحرمة على الغليان مناف لتعليقه على الاشتداد.

[201]

تعليقه(1) على الاشتداد، للتلا زم، لكن في التصريح بتعليقه(2) عليهما تنبيه على مأخذ الحكم(3)، وجمع بين ما اطلقوه(4) في التحريم، وقيدوه(5)

___________________________________
(1) مرجع الضمير: " التحريم " والمصدر مضاف إلى المفعول. أي تعليق الحرمة على الاشتداد غير مناف لتعليق " المصنف " الحرمة على الغليان كما عرفت في الهامش رقم 8 ص 200. (2) أي في تعليق " المصنف " الحرمة على الغليان والاشتداد تنبيه على مأخذ الحكم وهي نجاسة العصير. وخلاصة الكلام في المقام: ان " المصنف " انما قيد الحكم في الحرمة على الغليان والاشتداد واشتراطهما في حرمة العصير لينبه على مأخذ الحكم في نجاسة العصير. وان الدليل على النجاسة منحصر في الحرمة، لان الحرمة هي التي تسبب النجاسة. فالاشتداد لازم للغليان الحاصل منه التحريم حتى تحصل التجاسة. ثم ان في تعليق " المصنف " الحرمة على الغليان والاشتداد نكته أخرى. وهي ان التعليق المذكور يكون موجبا للجميع بين كلمات الاصحاب حيث اطلقوا الحكم بالحرمة بمجرد الغليان من دون قيد آخر وهو الاشتداد، وقيدوا النجاسة بالاشتداد " فالمصنف " انما علق الحرمة على الغليان والاشتداد لهاتين النكتتين. ومنه يعلم تلازم الاشتداد للغليان. (3) وهي نجاسة العصير. (4) مرجع الضمير: " ما الموصولة " المراد منها الفتوى. (5) مرجع الضمير: " ما الموصولة " المراد منها ايضا الفتوى وقد عرفت شرح هذا الاطلاق والتقييد في الهامش رقم 2 ص 201.

[202]

في النجاسة. وهذا(1) حسن لو كان صالحا لدليل النجاسة، إلا ان عدم دلالته(2) اظهر. ولكن المصنف في البيان اعترف بانه لا دليل على نجاسته(3) إلا ما دل على نجاسة المسكر وإن لم يكن(4) مسكرا فرتب بحثه عليه(5). (و) انما يحرم العصير بالغليان اذا (لم يذهب ثلثاه به، ولا انقلب خلا) فمتى تحقق احدهما حل وتبعته الطهارة ايضا. اما الاول(6) فهو منطوق النصوص. واما الثاني(7) فللانقلاب إلى حقيقة اخرى وهي مطهرة.

___________________________________
(1) وهو استنباط النجاسة من الحرمة لو كان التحريم صالحا لدليل النجاسة. (2) أي عدم دلالة التحريم على النجاسة اظهر. (3) أي نجاسة العصير. (4) أي وان لم يكن المسكر بالفعل لقتله، او الاعتياد الشارب، او مزج بما يمنع اسكاره. (5) أي رتب بحث العصير على اسكاره بان يقال: إن العصير لو كان مسكرا لكان نجسا. (6) وهو ذهاب الثلثين فهو منطوق النصوص. راجع " الوسائل " الطبعة القديمة. المجلد 3 ص 313 الباب الثاني. الاحاديث اليك بعضها. عن " ابي عبدالله " عليه السلام قال: كل عصير اصابته النار فهو حرام حتى يذهب ثلثاه. فمنطوق هذا الحديث يدل على حلية العصير بذهاب ثلثيه. (7) وهو انقلاب العصير خلا.

[203]

كمالو انقلب الخمر خلا مع قوة نجاسته(1) بالاضافة إلى العصير، ولو صار دبسا قبل ذهاب الثلثين ففي طهره وجهان. اجودهما العدم، مع انه(2) فرض نادر. عملا بالاستصحاب(3) مع الشك في كون مثل ذلك مطهرا. ويجب الحد ثمانون جلدة بتناوله) اي تناول شئ مما ذكر من المسكر والفقاع والعصير. وفي إلحاق الحشيشة بها(4) قول حسن، مع بلوغ المتناول، وعقله، واختياره، وعلمه(5) (وان كان(6) كافرا اذا تظاهر به) اما لو استتر، او كان صبيا، او مجنونا، او مكرها، او مضطرا لحفظ الرمق، او جاهلا بجنسه(7)، او تحريمه(8) فلا حد

___________________________________
(1) أي نجاسة الخمر فاذا صار الخمر بالانقلاب خلا وطهر به مع ان نجاسته اقوى من نجاسة العصير فالعصير أولى في طهارته منه بالانقلاب، لانه اضعف نجاسة من الخمر. (2) أي مع ان صيرورة العصير دبسا. (3) أي استصحاب النجاسة في العصير الذي صار دبسا، لانه قبل صيرورته دبسا كان نجسا فبصيرورته دبسا يشك في زوال النجاسة فتستصحب، للشك في كون الدبس يطهر العصير. ولكن يمكن ان يقال: إن هذا بالانقلاب. فحينئذ يكون طاهرا كما هو الحال في الخمر لو انقلب خلا. (4) أي بهذه الثلاثة. (5) أي علمه بان الحشيشة مسكرة، او بعلمه بان هذا الشئ حشيش، او يعلم بكون الشئ حشيشا ومسكرا. ولكنلايعلم حرمة شربها. (6) أي الشارب. (7) كما في الجهل بالموضوع. (8) كما في الجهل بالحكم.

[204]

وسيأتي التنبيه على بعض القيود. ولا فرق في وجوب الثمانين بين الحر والعبد على الاشهر، لرواية ابى بصير، وبريد بن معاوية، وزرارة عن الصادق عليه السلام(1). (وفي العبد قول) للصدوق (باربعين) جلدة نصف الحر، ونفي عنه في المختلف البأس. وقواه المصنف في بعض تحقيقاته، لرواية ابي بكر الحضرمي عن ابي عبدالله عليه السلام في مملوك قذف حرا. قال: يحد ثمانين. هذا من حقوق المسلمين، فأما ما كان من حقوق الله عزوجل فانه يضرب نصف الحد. قلت: الذي من حقوق الله ما هو. قال: اذا زنى، او شرب الخمر فهذا من الحقوق التي يضرب فيها نصف الحد(2)، وحمله الشيخ على التقية، وروي يحيى بن ابي العلا عنه عليه السلام: حد المملوك نصف حد الحر(3) من غير تفصيل(4). وخصه(5) بحد الزنا. والتحقيق ان الاحاديث من الطرفين غير نفية الاسناد وأن خبر التنصيف(6)

___________________________________
(1) راجع " الوسائل " الطبعة الجديدة سنة 1388. الجزء 18 ص 472 في رواية ابي بصير. وص 468 في رواية بريد بن معاوية. وص 471 في رواية زرارة. (2) نفس المصدر. الحديث 7. (3) نفس المصدر ص 483. الحديث 9. (4) بين حدود الله، وحدود الناس. (5) أي خص " الشيخ " رحمه الله نصف الحد بحد الزنا. (6) المشار اليه في الهامش رقم 3

[205]

اوضح، وأخبار المساواة(1) اشهر. (ويضرب الشارب) ومن في معناه(2) (عاريا) مستور العورة (على ظهره(3) وكتفيه) وسائر جسده (ويتقى وجهه، وفرجه، ومقاتله(4). ويفرق الضرب على جسده) غير ما ذكر(5) (ولو تكرر الحد قتل في الرابعة)، لما رواه(6) الصدوق في الفقيه مرسلا انه يقتل في الرابعة، ولان الزنا اعظم منه ذنبا، وفاعله يقتل في الرابعة كما مضى. فهنا(7) اولى. وذهب الاكثر إلى قتله في الثالثة، للاخبار الكثيرة الصحيحة(8) الصريحة في ذلك بخصوصه، وصحيحة يونس عن الكاظم عليه السلام(9) يقتل (اصحاب الكبائر كلهم في الثالثة اذا أقيم عليهم الحد

___________________________________
(1) أي مساواة العبد مع الحر في الحد اذا شرب الخمر. وقد اشير اليه في الهامش رقم 1 ص 204 وهي رواية ابي بصير. ورواية بريد بن معاوية. ورواية زرارة. (2) كشارب الفقاع والعصير. ومتناول الحشيش. (3) الجار والمجرور متعلق بقول " المصنف ": ويضرب. أي يضرب على ظهره وكتفيه. (4) جمع مقتل وهو المكان الذي بسببه يموت الانسان كقلبه ودماغه. (5) وهي الوجه. والفرج والمقاتل. (6) راجع " الوسائل " الطبعة الجديدة سنة 1388. الجزء 18 ص 477 الحديث 29. (7) اي شرب الخمر اولى ان لايقتل في المرة الثالثة. (8) نفس الصدر ص 476 - 477 - 478 - 479 الاحاديث. (9) نفس المصدر ص 476 الحديث 2. والحديث منقول بالمعنى.

[206]

مرتين). وهذا اقوى. والمرسل(1) غير مقبول مطلقا خصوصا مع معارضة الصحيح(3) ويمنع قتل الزاني في الرابعة وقد تقدم(4) (ولو شرب مرارا) ولم يحد (فواحد)(5) كغيره مما يوجب الحد (ويقتل مستحل الخمر اذا كان عن فطرة) ولا يستتاب، لانه(6) مرتد من حيث انكاره ما علم من دين الاسلام ضرورة. (وقيل): والقائل الشيخان: (يستتاب) شاربها عن فطرة. فان تاب، وإلا قتل. والاقوى الاول. نعم لو كان عن ملة استتيب قطعا كالارتداد بغيره(7) فان تاب، وإلا قتل، وتستتاب المرأة مطلقا(8).

___________________________________
(1) وهي مرسلة الصدوق المشار اليها في الهامش رقم 6 ص 205. (2) سواء حصل معارض له ام لا. (3) أي مع معارضة الخبر الصحيح المشار اليه في الهامش رقم 9 ص 205 للمرسل فالمصدر مضاف إلى فاعله والمفعول محذوف. (4) أي " في الفصل الثاني " في باب اللواط في قول " المصنف ": " انه لو تكرر منه الفعل مرتين مع تكرر الحد قتل في الثالثة. والاحوط في الرابعة ". ولايخفى ام " الشارح " رحمه الله في هذا المقام أيد المصنف في القتل في المرة الرابعة وقال: وهو اجود، لما ذكره من الوجوه هناك فراجع. فكيف يقول هنا بالقتل في المرة الثالثة. (5) أي حد واحد. (6) تعليل لوجوب القتل في المستحل. (7) أي بغير استحلال الخمر. (8) فطرية كانت ام ملية.

[207]

(وكذا يستتاب) الرجل (لو استحل بيعها فان امتنع) من التوبة (قتل) كذا اطلقه المصنف من غير فرق بين الفطري والملي، ولو باعها غير مستحل عزر. (ولا يقتل مستحل) شرب (غيرها) اي غير الخمر من المسكرات. للخلاف فيه بين المسلمين. وهو(1) كاف في عدم كفر مستحله وان اجمعنا(2) على تحريمه. وربما قيل بالحاقه(3) بالخمر وهو نادر، واولى بالعدم(4) مستحل بيعه. (ولو تاب الشارب) للمسكر (قبل قيام البينة) عليه (سقط الحد) عنه (ولا يسقط) الحد لو كانت توبته (بعدها) اي بعد قيام البينة، لاصالة البقاء(5). وقد تقدم مثله(6). (و) لو تاب (بعد اقراره) بالشرب (يتخير الامام) بين اقامته عليه، والعفو،

___________________________________
(1) أي الاختلاف بين المسلمين في حليته وحرمته. (2) أي نحن الامامية على تحريم مطلق المسكرات. (3) أي غير الخمر من المسكرات. (4) أي بعدم كفره. (5) وهو استصحاب بقاء الحد بقيام البينة. والشك في زواله بالتوبة فيستصحب. (6) في " الفصل الثاني " في اللواط عند قول " المصنف ": " ولو تاب قبل البينة سقط عنه الحد ". (7) أي اقامة الحد على التائب بعد ثبوت الشرب بالبينة، لاجل الاستصحاب المذكور.

[208]

لان التوبة اذا اسقطت تحتم(1) اقوى العقوبتين وهو القتل فاسقاطها(2) لادناهما اولى. وقيل: يختص الحكم(3) بما يوجب القتل، ويتحتم هنا(4) استيفاؤه(5) عملا بالاصل(6). والاول(7) اشهر. (ويثبت) هذا الفعل(8) (بشهادة عدلين، او الاقرار مرتين) مع بلوغ المقر، وعقله، واختياره، وحريته (ولو شهد احدهما بالشرب، والاخر بالقئ قيل: يحد لما روي عن علي عليه السلام) في حق الوليد لما شهد عيه واحد بشربها، وآخر بقيئها فقال علي عليه السلام: (ما قاء‌ها الا وقد شربها)(9).

___________________________________
(1) بالنصب مفعول لقوله: اسقطت. أي اذا اسقطت التوبة تحتم اقوى العقوبتين وهو القتل. (2) أي اسقاط التوبة لادنى العقوبتين وهو الحد. (3) وهو سقوط الحد بالتوبة. (4) أي سقوط الحد فيما لا يوجب القتل. (5) أي استيفاء الحد. (6) وهو استصحاب بقاء الحد وعدم زواله بالتوبة فعند الشك يستصحب البقاء. (7) وهو التفصيل بين مالو كانت التوبة قبل قيام البينة فيسقط الحد. وبين مالو كانت التوبة بعد قيام البينة فلايسقط الحد، للاستصحاب المذكور. (8) وهو شرب الخمر. (9) " من لايحضره الفقيه " الطبعة الجديدة سنة 1378. الجزء 3. ص 26 الحديث 3. ولا يخفى: ان الحديث في المصدر وارد في حق " عثمان بن مظغون " بدل " الوليد ". ونص الحديث هكذا " وما قاء‌ها حتى يشربها ".

[209]

قال المصنف في الشرح(1): عليها فتوى الاصحاب ولم اقف فيه(2) على مخالف، لكن العلامة جمال الدين بن طاوس قال في الملاذ: لا اضمن درك طريقه(3). وهو مشعر بالتوقف(4)، وكذلك العلامة استشكل الحكم في القواعد من حيث إن القئ وان لم يحتمل الا الشرب، الا أن مطلق الشرب لايوجب الحد، لجواز الاكراه. ويندفع(5) بان الاكراه خلاف الاصل، ولانه لو كان كذلك(6) لادعاه، ويلزم من قبول الشهادة

___________________________________
(1) وهو كتاب " غاية المراد في شرح نكت الارشاد ". وهو لشيخنا الفقيه الاعظم " الشهيد الاول " قدس سره. والمتن لفقيه الطائفة على الاطلاق آية الله " العلامة الحلي " عطر الله مرقده. وهناك ذكر " الشهيد ": ان " الامام امير المؤمنين " عليه الصلاة والسلام اجرى الحد على الوليد بشهادة احد الشاهدين على الشرب، والآخر على القئ. ويوجد في مكتبتنا: مكتبة " جامعة النجف الدينية " نسخة من الكتاب خطية نفيسة جدا بالخط " الفارسي " المسمى " نسخ تعليق " مخففة " نستعليق " تاريخ كتابتها سنة 1047. (2) أي في هذا الحكم وهو وجوب الحد على من شهد الشاهدين بحقه احدهما بشرب الخمر. والآخر بالقئ. (3) أي لا أضمن صحة الحديث. (4) إلى هنا كلام " شيخنا الشهيد الاول " قدس سره في " شرح الارشاد ". (5) أي اشكال العلامة. (6) أي لو كان الشارب مكرها لادعى الاكراه وقبلت دعواه.

[210]

كذلك(1) قبولها لو شهدا معا بالقئ. نظارا إلى التعليل المذكور(2). وقد يشكل ذلك(3) بأن العمدة في الاول(4) الاجماع كما ادعاه ابن ادريس. وهو منفي في الثاني(5) واحتمال الاكراه يوجب الشبهة وهي تدرء الحد وقد علم ما فيه(6). نعم(7) يعتبر امكان مجامعة القئ للشرب المشهود به، فلو شهد احدهما انه شربها يوم الجمعة، وآخر انه قاء‌ها قبل ذلك، او بعده بايام لم يحد، لاختلاف الفعل(8) ولم يقم على كل فعل شاهدان(9) (ولو ادعى الاكراه قبل)، لاحتماله فيدرء

___________________________________
(1) احد الشاهدين شهد بالشرب. والآخر بالقئ. (2) وهو قول " الامام امير المؤمنين " عليه الصلاة والسلام: " وما قاء‌ها حتى شربها ". (3) وهو قبول شهادة الشاهدين على القئ. (4) وهي شهادة احدهما على الشرب، والآخر على القئ. (5) وهي شهادة الشاهدين على القئ. فالاجماع منفي فيه. (6) أي في احتمال الاكراه، لانه خلاف الاصل الاولي في الانسان، اذ الاصل يقتضي عدم كون الشخص مكرها على الشرب، والدليل على ذلك: انه لو كان كذلك لادعاه حتى لا يجرى عليه الحد. فعدم ادعاء‌ه دليل على عدمه. (7) استدراك عن اصل قبول شهادة الشاهدين في المسألة. حاصلة: انه لا بد في مثل هذه الشهادة ان تكون في وقت واحد بان يقول احدهما: رأيت زيدا يشرب يوم الخميس، والآخر يقول: رأيته يقئ يوم الخميس ايضا حتى تقبل شهادتهما. بخلاف مالو اختلف كما أفاده " الشارح " في الكتاب. (8) وهو الشرب والقئ في كل من الشهادتين. (9) لبعد الزمان بين الفعلين. وهما: يشرب. والقئ اذ احدهما يشعذ بللشرب في يئن الجمعة، والآخر يشهد بالقئ في يوم الخميس فتخالفت الشهادتان. فلا يمكن الجمع بينهما.

[211]

عنه الحد، لقيام الشبهة (اذا لم يكذبه الشاهد) بأن شهد ابتداء بكونه مختارا، او اطلق الشهادة بالشرب، القئ ثم أكذبه في الاكراه لما ادعاه. (ويحد معتقد حل النبيذ) المتخذ من التمر (اذا شربه) ولا يعذر في الشبهة بالنسبة إلى الحد وان افادته درء القتل، لاطلاق النصوص الكثيرة(1)، بحد شاربه كالخمر، واولى بالحد لو شربه محرما له(2) ولا يقتل ايضا كالمستحل(3) (ولا يحد الجاهل بجنس المشروب) فاتفق مسكرا (او بتحريمه(4)، لقرب اسلامه) او نشوء‌ه في بلاد بعيدة عن المسلمين يستحل اهلها الخمر فلم يعلم تحريمه، والضابط امكانه(5) في حقه. (ولا من اضطره العطش(6) او) اضطر إلى (اساغة اللقمة

___________________________________
(1) راجع " الكافي " الطبعة الجديدة سنة 1379. الجزء 7 ص 214. الحديث 4. اليك نصه. عن " أبي عبدالله " عليه السلام انه قال: في كتاب " علي عليه السلام " يضرب شارب الخمر ثمانين، وشارب النبيذ ثمانين. (2) أي يعتقد أنه حرام. (3) أي كما لا يقتل مستحل الشراب، كذلك لا يقتل. (4) أي جاهل بتحريم المسكر. (5) أي امكان عدم علم الشارب بحرمة المسكر. (6) أي ولا يحد من اضطره العطش فاقدم على شرب المسكر. حفظا لنفسه، وخوفا من التلف.

[212]

بالخمر) بحيث خاف التلف بدونه(1). (ومن استحل شيئا من المحرمات المجمع عليها) من المسلمين بحيث علم تحريمها من الدين ضرورة (كالميتة، والدم، والربا، ولحم الخنزير) ونكاح المحارم، واباحة الخامسة(2) والمعتدة(3)، والمطلقة ثلاثا(4) (قتل ان ولد على الفطرة) لانه مرتد. وان كان مليا استتيب. فان تاب، والا قتل، كل ذلك اذا لم يدع شبهة ممكنة في حقه، والا(5) قبل منه. ويفهم من المصنف وغيره أن الاجماع(6) كاف في ارتداد معتقد خلافه(7) وان لم يكن معلوما ضرورة. وهو(8) يشكل في كثير من أفراده على كثير من الناس.

___________________________________
(1) أي بدون الشرب. (2) أي الزوجة الخامسة بالعقد الدائم. (3) أي اباحة العقد على المطلقة ثلاثا من دون ان ينكحها زوج آخر بالعقد الدائم، ثم يطاؤها قبلا، ثم يطلقها مختارا، ثم تعتد، ثم ينكحها الزوج الاول بالعقد الجديد. (5) أي وان ادعى شبهة ممكنة في حقه قبلت دعواه ولم يقتل. (6) أي الاجماع بما هو اجماع من دون ان يبلغ حد الضرورة من الدين. (7) أي خلاف الاجماع القائم على تحريم الشئ وان لم يبلغ حد الضروري من الدين. فمن اعتقد خلاف مثل هذا الاجماع يقتل. هذا ما يفهم من ظاهر عبارة " المصنف ". (8) أي ويشكل ما يفهم من ظاهر عبارة " المصنف ": من ان مخالف الاجماع وان لم يبلغ حد الضروري من الدين يقتل، لان اكثر أفراد الاجماع لم يصل إلى كثير من الناس. اللهم ألا القليل منهم. فاذا لم تصل افراد الاجماع إلى كثير من الناس كيف يمكن الحكم على من اعتقد خلاف مثل هذا الاجماع الذي لم يبلغ حد الضروري من الدين، مع الاحتياط التام الاكيد في حفظ النفوس، وعدم اراقة دمائهم.

[213]

(ومن ارتكبها(1) غير مستحل لها (عزر) ان لم يجب(2) الحد كالزنا والخمر(3)، والا(4) دخل التعزير فيه. وامثلة المصنف مستغنية عن القيد(5) وان كان العموم(6) مفتقرا اليه (ولو انفذ الحاكم

___________________________________
(1) أي المحرمات التي قام الاجماع على حرمتها. (2) أي ان لم يوجب ما ارتكبه الحد. فانه لو اوجب الحد لايعزر. بل يحد كالزنا وشرب الخمر، فانهما موجبان للحد. الاول مائة سوط، والثاني ثمانين سوطا. (3) مثالان للمنفي. حيث أنهما موجبان للحد كما عرفت آنفا. (4) أي وان اوجب ما ارتكبه الحد دخل التعزير في الحد. بمعنى ان المرتكب حينئذ يحد، لا انه يعزر. فلا يجمع في حق المرتكب بين الحد والتعزير. كما انه يجمع بينهما في حق القائل لشخص: أمك زانية، لان الحد لاجل الام التي نسب الزنا اليها. والتعزير لاجل الرجل. (5) وهو قول " المصنف ": ومن ارتكبها غير مستحل عزر. أي وان كان عموم قول المصنف محتاجا إلى القيد الذي ذكره الشارح وهو " ان لم يجب الحد ". هذا اذا ارجعنا الضمير في ومن ارتكبها إلى المحرمات. وأما اذا ارجعناه إلى الامثلة المذكورة في قوله: " كالميتة، والدم، والربا، ولحم الخنزير " فلا عموم في المقام حتى نحتاج إلى القيد المذكور وهو ان لم يجب الحد

[214]

إلى حامل لاقامة حد فاجهضت)(1) اي اسقطت حملها خوفا فديته) اي دية الجنين (في بيت المال)، لانه خطأ الحكام في الاحكام وهو(2) محله (وقضى علي عليه السلام في مجهضة خوفها عمر) حيث ارسل اليها ليقيم عليها الحد: ان دية جنينها (على عاقلته)(3) اي عاقلة عمر،

___________________________________
(1) أي اسقطت الجنين قبل أجراء الحد عليها. (2) أي بيت المال محل لتدارك اخطاء الحكام. (3) " بحار الانوار " الطبعة القديمة. " طبعة الكمباني " سنة 1302 المجلد 9. ص 483. اليك نص الحديث. وروي أنه استدعا امرأة كان يتحدث عندها الرجال. ففاجأها رسله ففزعت وارتاعت وخرجت معهم فاملصت ووقع إلى الارض ولدها يستهل. ثم مات فبلغ ذلك " عمر " فجمع اصحاب رسول الله صلى الله عليه وآله وسألهم عن الحكم في ذلك. فقالوا باجمعهم: نراك مؤدبا ولم ترد إلا خيرا ولا شئ عليك في ذلك. وامير المؤمنين جالس لا يتكلم. فقال له " عمر ": ما عندك في هذا يا " ابا الحسن ". فقال: لقد سمعت ماقالوا. قال: فما عندك انت. قال: قد قال القوم ما سمعت. قال: اقسمت عليك لتقولن ما عندك. قال: ان كان القوم قاربوك فقد غشوك، وان كانوا ارتاؤا فقد قصروا الدية على عاقلتك، لان قتل الصبي خطأ تعلق بك. فقال: انت والله نصحتني من بينهم والله لاتبرح حتى تجري الدية على بني عدي. ففعل ذلك " امير المؤمنين " عليه السلام. " بيان " القت المرأة ولدها ميتا، وقاربه: ناغاه وداراه بكلام حسن. قوله: وان كانوا ارتاؤا. أي قالوا ذلك برأيهم، وظنوا انه حق فقد قصروا في تحصيل الراي، وبيان الحكم. اقول: ذهب إلى ما دل عليه الخبر " وهو كون الدية على عاقلته " ابن ادريس وجماعة من اصحابنا. وذهب الاكثر إلى وجوب الدية في بيت المال. وقد اشار " الغزالي " إلى ذلك في الاحياء عند قوله: وجوب الغرم على المام اذا كان كما نقل من اجهاض المرأة جنينها خوفا من " عمر ". انتهى كلام " صاحب البحار " قدس الله نفسه.

[215]

لا في بيت المال (ولا تنافي بين الفتوى) بكون صدوره(1) عن انفاذ الحاكم في بيت المال، (والرواية)(2)، لان عمر لم يكن حاكما شرعيا وقد تسبب بالقتل خطأ فتكون الدية على عاقتله، او(3) لان عمر لم يرسل اليها بعد ثبوت ما ذكر عنها. ولعل هذا(4) اولى بفعل علي عليه السلام

___________________________________
(1) أي صدور الاجهاض كان بحكم " عمر " بعد ان بلغه القوم من فعل المرأة. ففتوى الاصحاب تصرح بكون دية الجنين في " بيت المال ". (2) أي وبين الرواية المشار اليها في الهامش رقم 3 ص 214. حيث إنها تصرح بكون الدية على العاقلة أي عاقلة " عمر " فيحصل التنافي بين فتوى الاصحاب، وبين الرواية. فكيف الجمع بينهما؟. (3) وجه ثان لعدم المنافاة بين فتوى الاصحاب، والرواية. وحاصله: أن " عمر " لم يرسل خلف المرأة الفاجرة بعد ان ثبت عليها ما نسب اليها. فيكون هو السبب في إجهاضها خطاء فلا تتعلق الدية " ببيت المال " اذن يرتفع التنافي بين الفتوى، والرواية على الوجهين. (4) أي الوجه الثاني " وهو عدم ارسال عمر خلف المرأة " بعد ان ثبت ما نسب اليها اولى وانسب بفعل الامام " امير المؤمنين " عليه الصلاة والسلام حيث حكم بكون الدية على العاقلة، لا في بيت المال، لان " عمر " هو المسبب في الاجهاض خطاء فلا تكون الدية في بيت المال.

[216]

لانه(1) ما كان في وقته يتجاهر بمعنى الاول(2)، ولاكان يقبل ذلك(3) منه. خصوصا بعد فتوى جماعة من الصحابة بخلاف قوله عليه السلام(4): ونسبته(5)

___________________________________
(1) تعليل لكونه الوجه الثاني اولى وانسب بحكم الامام عليه الصلاة والسلام حيث ما كان متمكنا في عهد خلافة " عمر " ان يتجار بعدم شرعية حكومته، لانه كان في تقية ولا يمكنه إبداء ذلك، لانه تقوم قيامة القوم ولربما قتل صلوات الله وسلامه عليه لو اظهر ذلك. (2) أي بمعنى الوجه الاول وهو عدم شرعية حكومة " عمر ". أي لا يقبل من الامام امير المؤمنين عليه الصلاة والسلام: ان حكومة " عمر " لم تكن شرعية. هذا تأييد لكنون الوجه الثاني اولى وانسب من الوجه الاول. (4) أي افتى جماعة من الصحابة بخلاف ما افتى يه الامام عليه الصلاة والسلام حين ان قال: " ان دية جنينها على عاقلته " كما عرفت في الرواية المشار اليها في الهامش رقم 3 ص 214 عند قولهم بأجمعهم: " نراك مؤدبا ولم ترد إلا خيرا، ولا شئ عليك في ذلك ". أي نرى نحن الصحابة ان تؤد الدية بدل هذه الاجهاض. والدية من بيت المال. اذن كيف يمكن للامام عليه السلام ان يتجاهر بعدم شرعية حكومة عمر. (5) بالجر عطفا على مدخول " بعد " أي خصوصا بعد نسبة الامام عليه السلام الجهل إلى الصحابة. والغش وعدم النصح للخليفة. فكيف يمكنه اظهار عدم مشروعية حكومة " عمر ". فهذا المعنى تأييد آخر للوجه الثاني وانه أولى وانسب من الوجه الاول. وكلمة " اياهم " منصوبة على المفعولية.

[217]

اياهم إلى الجهل، اوالغش، وتعليله(1) بكونه قد قتله خطأ. (ومن قتله الحد، او التعزير فهدر) بالسكون اي لا عوض لنفسه، سواء كان لله ام لآدمي، لانه(2) فعل سائغ فلا يتعقبه الضمان، ولحسنة الحلبي عن الصادق عليه السلام ايما رجل قتله الحد، او القصاص فلادية له(3)، و (اي)(4) من صيغ العموم، وكذا (الحد)(5) عند بعض الاصوليين،

___________________________________
(1) بالجر عطفا على مدخول " بعد " أي خصوصا بعد تعليل الامام عليه الصلاة والسلام ان ديته على عاقلته: بكون " عمر " قد قتل الولد خطأ بقوله: " لان قتل الصبي خطأ تعلق بك ". وهذا تأييد آخر على انسبية الوجه الثاني من الوجه الاول. فتحصل من مجموع ما ذكر: ان الوجه الاول وهو " عدم شرعية حكومة عمر " لا يصلح ان يكون تعليلا لكون الدية على عاقلته. ومرجع الضمير من بكونه: " عمر " ومن قد قتله " الجنين ". (2) أي لان إجراء الحدود فعل جائز شرعه " البارى عزوجل ". (3) " الاستبصار " طبعة " النجف الاشرف " سنة 1376. الجزء 3 من القسم الثاني. ص 278 - 279. الحديث 1. (4) أي كلمة أي في قوله عليه السلام: " ايما رجل قتله الحد والقصاص فلا دية له ". (5) أي كلمة " الحد " في قوله عليه السلام: " ايما رجل قتله الحد " تفيد العموم عند بعض الاصوليين، لانها محلاة بالالف واللام.

[218]

(وقيل): يضمن (في بيت المال). وهذا القول(1) مجمل قائلا، ومحلا، ومضمونا فيه. فان المفيد قال: يضمن الامام دية المحدود للناس، لما روي أن عليا عليه السلام كان يقول: من ضربناه حدا من حدود الله فمات فلا دية له علينا، ومن ضربناه حدا في شئ من حقوق الناس فمات فان ديته علينا(2). وهذا القول(3) يدل على ان الخلاف في حد الناس، وان الضمان في بيت مال الامام، لا بيت مال المسلمين وفي الاستبصار: الدية في بيت المال(4)

___________________________________
(1) أي القول بان الدية في بيت المال مجمل من حيث القائل، لانه لم يعرف القائل به. ومجمل من حيث المحل، لانه لم يعرف محل الضمان هل هو في بيت المال ام في بيت مال الامام عليه السلام؟، ومجمل من حيث المضمون فيه، لانه لم يعرف ان المضمون فيه من حقوق الله ام من حقوق الناس. (2) راجع نفس المصدر السابق ص 279. الحديث 3. (3) أي قول " شيخنا المفيد " رضوان الله عليه: " يضمن الامام دية المحدود للناس " يدل على ان اختلاف الفقهاء انما هو في الحد الذي يجرى في حقوق الناس كالقصاص اذا مات المحدود بسببه. فهنا اختلفوا في أن دية المقتول هل هو في بيت مال المسلمين ام في بيت مال الامام؟. وأما حقوق الله فان الفقهاء لم يختلفوا فيها، بل هم متفقون على ان المحدود اذا مات بحقوق الله ليس له دية، لا في بيت مال المسلمين، ولا في بيت مال الامام. (4) راجع نفس المصدر السابق ص 279. اليك نص ما قاله " الشيخ " في المصدر بعد ذكره " حسنة الحلبي " المشار اليها في الهامش رقم 3 ص 217 في قوله عليه السلام: " ايما رجل قتله الحد والقصاص فلا دية له " وبعد ايراده رواية اخرى بمضمون الحسنة عن " زيد الشحام ". قال: سألت ابا عبدالله عن رجل قتله القصاص هل له دية؟ فقال: لو كان ذلك. لم يقتص من احد. ومن قتله الحد فلا دية له. وهذان الخبران وردا عامين. وينبغي ان نخضهما بان نقول: اذا قتله حد من حدود الله فلا دية له من بيت المال. واما اذا مات في شئ من حدود الآدميين كانت ديته في بيت المال. يدل على ذلك: ما رواه الحسن بن محبوب عن الحسن بن صالح الثوري عن ابي عبدالله عليه السلام قال: كان علي عليه السلام يقول: من ضربناه حدا من حدود الله فمات فلا دية له علينا، ومن ضربناه حدا في شئ من حقوق الناس فمات فان ديته علينا. " انتهى كلام الشيخ ". وقد ذكرناه بتمامه ليعلم القارئ الكريم كثرة حدصنا، وولعنا، وشوقنا الاكيد بتفسير وتوضيح عبارات الكتاب التي منها هذه الجملات.

[219]

جمعا(1) بين الاحاديث،

___________________________________
(1) أي الشئ الذي حمل الشيخ على تخصيص الخبرين العامين المذكورين في الهامش رقم 4 ص 218 بالخبر الدال على التفصيل المذكور في نفس الهامش ايضا: هو الجمع بين هذه الاحاديث الثلاث المذكورة كلها في نفس الهامش الدال بعضها على عدم الدية للمحدود المقتول مطلقا، سواء كان في حقوق الله ام في حقوق الآدميين كالخبرين العامين: حسنة الحلبي. ورواية زيد الشحام. والدال بعضها على الدية للمقتول ان كان في حقوق الآدميين، وعدم الدية له ان مات في حقوق الله. كخبر الحسن بن محبوب المشار اليه في الهامش رقم 4 ص 218. فالمراد من الجمع المذكور في قول الشارح: جمعا بين الاحاديث: هو حمل العام الذي هي حسنة الحلبي ورواية زيد الشحام. على الخاص وهي رواية الحسن بن محبوب. وقد اشير إلى الكل في الهامش رقم 4 ص 218.

[220]

ويظهر من المبسوط: ان الخلاف(1) في التعزير، وصرح به غيره. بناء على أن الحد مقدر، والتعزير اجتهادي. وفيه(2) نظر، لان التعزير ربما كان من امام معصوم لا يفعل بالاجتهاد الذي يجوز فيه الخطأ. والحق أن الخلاف فيهما(3) معا، وأن عدم الضمان مطلقا(4) اوجه، لضعف مستمسك الضمان(5). (ولو بان فسوق الشهود) بفعل يوجب القتل (بعد القتل ففي بيت المال): مال المسلمين، دية المقتول (لانه(6) من خطأ الحاكم) ولا ضمان على الحاكم، ولا على عاقلته.

___________________________________
(1) أي ان اختلاف الفقهاء في ضمان دية المقتول وعدم الضمان، انما هو في التعزير هل ديته في بيت مال المسلمين ام في بيت مال الامام؟. لافي حد، فان المحدود لو مات به ليست له دية مطلقا، سواء كان الموت في حقوق الله ام في حقوق الآدميين. (2) أي في اثبات الدية على المقتول بالتعزير. (4) سواء كان الحد في حقوق الله ام في حقوق الناس، وسواء كان حدا ام تعزيرا. (5) وهي الرواية المروية عن " امير المؤمنين " عليه الصلاة والسلام المشار اليها في الهامش رقم 4 ص 218، لان في طريقها " الحسن بن صالح الثوري " وهو غير امامي ومتروك العمل فيما يختص بروايته. (6) أي قتل المحدود.


[331]

تعالى: (والذين هم لفروجهم حافظون إلا على ازواجهم) إلى قوله: (فمن ابتغى وراء ذلك فأولئك هم العادون)(1) وهذا الفعل(2) مما وراء ذلك، وعن النبي صلى الله عليه وآله انه لعن الناكح كفه(3). وفي معنى اليد اخراجه بغيرها من جوارحه. وغيرها(4) مما عدا الزوجة، والمملوكة. وفي تحريمه بيد زوجته ومملوكته المحللة له وجهان من(5) وجود المقتضي للتحريم وهو اخراج المني، وتضييعه(6) بغير الجماع. وبه(7) قطع العلامة في التذكرة. ومن(8) منع كون ذلك هو المقتضي، وعدم(9) تناول الآية والخبر له، اذا لم تخص(10) حفظ

___________________________________
(1) المؤمنون: الآية 7. (2) وهو الاستمناء. (3) " بحار الانوار " الطبعة القديمة طبعة المرحوم الحاج محمد حسين امين الضرب. الجزء 23. ص 99. (4) أي غير جوارحه من جوارح شخص آخر، او من جوارح حيوان اوجماد. (5) دليل للتحريم. (6) أي وتضييع المني بيد الزوجة والمملوكة. (7) أي وبالتحريم. (8) دليل لجواز هذا الاستمناء. أي ومن منع كون تضييع المني هو المقتضي للتحريم. (9) بالجر عطفا على مدخول " من الجارة ". اي ومن عدم تناول الآية الكريمة المشار اليها في الهامش رقم 1 ص 331، والخبر المشار اليه في الهامش رقم 3 لمثل هذا الاستمناء. (10) بصيغة المضارع المعلوم. وفي جميع النسخ الموجودة عندنا: الخطية والمطبوعة بصيغة المضارع المجهول والصحيح: ما اثبتناه. أي لم تخص الآية الشريفة: " إلا على ازواجهم " حفظ الفرج في الزوجة، وملك اليمين بالجماع فقط. بل نفت وجوب حفظ الفرج عنهن. فعليه يجوز للرجل الاستمناء بفرجه في سائر اعضائهن ومنها: " الكف ".

[332]

الفرج في الزوجة، وملك اليمين بالجماع فيتناول محل النزاع.(1) وفي تعدي التحريم(2) إلى غير ايديهما من بدنهما غير الجماع احتمال. واولى بالجواز هنا(3) لو قيل به ثم(4)، لانه ضرب من الاستمتاع(5) (وروي) بسند ضعيف عن ابي جعفر وابي عبدالله عليهما السلام (ان عليا عليه السلام ضرب يده) اي يد رجل استمى بيده(6)، وفي الاخرى(7) عبث بذكره إلى ان انزل (حتى احمرت) يده من الضرب (وزوجه من بيت المال) وهو مع ما في سنده(8) حكم في واقعة مخصوصة

___________________________________
(1) وهو الاستمناء بالكف. (2) بناء على القول بالتحريم. (3) في سائر البدن غير الكفين. (4) أي لو قيل بالجواز في الكفين. (5) بالزوجة والمملوكة المحللة. (6) " الوسائل " طبعة " طهران " سنة 1388. الجزء 18. ص 574. الحديث 1. (7) أي وفي رواية أخرى. راجع نفس المصدر ص 574. الحديث 2. (8) أي مع ما في سند هذا الحديث من الضعف.

[333]

بما رآه، لا ان ذلك(1) تعزيره مطلقا. (ويثبت) ذلك(2) (بشهادة عدلين والاقرار مرة) واحدة، لعموم الخبر(3) الا ما اخرجه الدليل من اعتبار العدد(4) وهو(5) هنا منفي. وقال ابن ادريس يثبت بالاقرار مرتين وظاهره انه لا يثبت بدونه(6) فان اراد ذلك(7) فهو ضعيف، لما ذكرناه(8). (ومنها(9) الارتداد. وهو الكفر بعد الاسلام اعاذنا الله مما يوبق(10) الاديان) والكفر يكون بنية، وبقول كفر، وفعل مكفر(11)

___________________________________
(1) أي الضرب حتى تحمر يده تعزير المستمني مطلقا في جميع الحالات. أي تعزير المعين هو هذا. (2) أي الاستمناء. (3) وهو " اقرار العقلاء على انفسهم جائز ". (4) وهو الزنا. واللواط. والشرب. والقذف. (5) أي الدليل على اعتبار العدد. (6) أي بدون مرتين. (7) أي ان اراد (ابن ادريس) رحمه الله ماهو ظاهر كلامه من عدم ثبوت الاستمناء الا بالاقرار مرتين فهو قول ضعيف. (8) وهو منافاة هذا القول لعموم الخبر المذكور. وهو اقرار العقلاء على انفسهم جائز. (9) أي ومن العقوبات المتفرقة هذه رابعة العقوبات. (10) من وبق يبق وبقا. الثلاثي المجرد. ويوبق من باب الافعال. بمعنى الاهلاك. والمراد هنا الافساد والاذهاب. أي يفسد الدين ويذهبه. (11) اسم فاعل من باب التفعيل. بمعنى ان الفاعل الصادر من الشخص يكون سببا لكفره.

[334]

فالاول(1) العزم على الكفر ولو في وقت مترقب. وفي حكمه(2) التردد فيه. والثاني(3) كنفي الصانع لفظا، او الرسل، وتكذيب رسول، وتحليل محرم بالاجماع كالزنا، وعكسه(4) كالنكاح، ونفي وجوب مجمع عليه(5) كركعة من الصلوات الخمس، وعكسه(6) كوجوب صلاة سادسة يومية(7). والضابط انكار ما علم من الدين ضرورة. ولا فرق في القول بين وقوعه(8) عنادا، او اعتقادا، او استهزاء حملا(9) على الظاهر ويمكن رد هذه الامثلة(10) إلى الاول(11).

___________________________________
(1) وهو كفاية بالنية. (2) أي وفي حكم العزم على الكفر: التردد في الكفر. فان التردد في الكفر كفر. (3) وهو الكفر بالقول. (4) أي تحريم النكاح الثابت تحليله. (5) أي قام الاجماع على ثبوته فينفيه. (6) أي اثبات ما قام الاجماع على نفيه. (7) او زيادة ركعة علاوة على المقرر في الشرع. (8) أي الانكار. (9) قيد الاستهزاء. أي يحمل الاستهزاء على الظاهر أن لم يمكن حمله على المزاح. (10) وهو نفي الصانع. او الرسل. وتكذيب رسول ولو كان واحدا. وتحليل حرام. وتحريم حلال الثابتين بالاجماع. ونفي وجوب ما اجمع عليه وعكسه. (11) وهو الكفر بنية.

[335]

حيث يعتقدها(1) من غير لفظ. والثالث(2) ما تعمده استهزاء(3) صريحا بالدين، او جحودا له(4) كالقاء مصحف، او بعضه في قاذوره(5) قصدا، او سجود لصنم. ويعتبر فيما خالف الاجماع: كونه مما يثبت حكمه في دين الاسلام ضرورة كما ذكر(6) لخفاء كثير من الاجماعيات على الآحاد(7)، وكون الاجماع من اهل الحل والعقد من المسلمين فلا يكفر المخالف في مسألة خلافية(8) وان كان نادرا. وقد اختلفت عبارات الاصحاب وغيرهم في هذا الشرط(9) فاقتصر بعضهم على اعتبار مطلق الاجماع(10)، وآخرون على اضافة ما ذكرناه(11)

___________________________________
(1) أي هذه الامثلة المذكورة. (2) وهو الكفر بصدور فعل مكفر. (3) أعم من أن يكون باللفظ، او بعمل من الجوارح. (4) أي للدين. (5) لا اختصاص لهتك القرآن الشريف بالقاء‌ه في القاذورة. بل يحصل ولو برميه، او سحقه، او جعل شئ قذر عليه. (6) في القول " الشارح " رحمه الله: انكار ماعلم من الدين ضرورة. (7) أي افراد المسلمين. (8) بين فرق المسألة وان كان الخلاف نادرا كبعض الفرق المعتزلة، او فرق المسلمين البائدة. (9) وهو كون المسألة ضرورية أي يعلم ضروريتها في دين الاسلام. (10) أي لم يقيد الاجماع بكونه: مابلغ حد الضرورة، او مطلق الاجماع وان لم يبلغ هذا الحد. (11) وهو ما علم من الدين ضرورة.

[336]

وهوالاجود، وقد يتفق للشيخ رحمه الله الحكم بكفر مستحل ما خالف اجماعنا خاصة كما تقدم نقله(1) عنه في باب الاطعمة. وهو(2) نادر وفي حكم الصنم ما يقصد به العبادة للمسجود له(3). فلو كان(4) مجرد التعظيم مع اعتقاد عدم استحقاه(5) للعبادة لم يكن كفرا، بل بدعة قبيحة وان استحق التعظيم بغير هذا النوع(6)، لان(7) الله تعالى لم ينصب السجود تعظيما لغيره.

___________________________________
(1) أي نقل الحكم بكفر مستحل ما خلف اجماعنا عن (الشيخ). راجع (الجزء السابع) من طبعتنا الحديثة (كتاب الاطعمة والاشربة) من ص 262 إلى ص 265 حول حرمة الجري. والمار ماهي. والزهو عند ذكر كلام (الشيخ) عن النهاية. واليك نص كلام (الشارح): ويمكن حمل النهي على الكراهة كما فعل الشيخ في موضع من النهاية الا انه رجع في موضع آخر وحكم بقتل مستحلها) اي رجع الشيخ عن الكراهة وحكم بالحرمة. ولايمكن الحكم بالقتل الا بعد ارتداده. (2) أي الحكم بكفر مستحل ماخالف اجماعنا نادر لم يقل به احد سوى الشيخ في هذا المورد. (3) كما لو سجد للشئ بقصد العبادة له فانه كفر. (4) أي السجود. (5) أي المسجود له كسجود الملائكة لابينا " آدم " على نبينا وعليه السلام(6) وهو السجود. (7) تعليل لكون السجود تعظيما ولغير قصد العبادة بدعة قبيحة.

[337]

(ويقتل) المرتد (ان كان ارتداده) (عن فطرة)(1) الاسلام لقوله صلى الله عليه وآله: (من بدل دينه فاقتلوه)(2) وصحيحة محمد ابن مسلم عن الباقر عليه السلام (من رغب(3) عن الاسلام وكفر بما انزل على محمد صلى الله عليه وآله بعد اسلامه فلا توبة له، وقد وجب قتله، وبانت منه امرأته، ويقسم ما تركه على ولده)(4) وروى عمار عن الصادق عليه السلام قال: (كل مسلم بين مسلمين ارتد عن الاسلام وجحد محمدا صلى الله عليه وآله نبوته وكذبه فان دمه مباح لكل من سمع ذلك منه، وامرأته بائنة منه يوم ارتد فلا تقربه، ويقسم ماله على ورثته وتعتد امرأته عدة المتوفى عنها زوجها، وعلى الامام ان يقتله ولا يستتيبه)(5) (ولا تقبل توبته) ظاهرا لما ذكرناه(6)، وللاجماع(7) فيتعين قتله مطلقا(8). وفي قبلوها باطنا قول قوي. حذرا من تكليف ما لايطاق لو كان مكلفا بالاسلام، او خروجه عن التكليف(9) ما دام

___________________________________
(1) بان كان احد ابويه مسلما. (2) " مستدرك الوسائل ". المجلد 3. ص 242. الحديث 2. (3) أي اعرض. (4) " الوسائل " طبعة " طهران " سنة 1388. الجزء 18. ص 544 الحديث 2. (5) " الكافي " طبعة " طهران " سنة 1379. الجزء 7. ص 257 الحديث 11. (6) من الاخبار الواردة في ذلك. وقد اشير اليها في الهامش رقم 1. و 4 و 5 ص 337. (7) في ان توبته لا تقبل. (8) سواء تاب لم لم يتب. (9) أي تكليف الاسلام.

[338]

حيا كامل العقل. وهو باطل بالاجماع. وحينئذ(1) فلو لم يطلع احد عليه(2)، او لم يقدر على قتله(3)، او تأخر قتله بوجه(4) وتاب قبلت توبته فيما بينه وبين الله تعالى، وصحت عباداته ومعاملاته، وطهر بدنه، ولا يعود ماله وزوجته اليه بذلك(5) عملا بالاستصحاب(6)، ولكن يصح له تجديد العقد عليها بعد العدة، وفي جوازه(7) فيها وجه، كما يجوز للزوج العقد على المعتدة عنه بائنا. وبالجملة فيقصر(8) في الاحكام(9)

___________________________________
(1) اي حين ان تاب وقلنا بقبول توبته باطنا. (2) أي على كفره وارتداده. (3) ككونه مقتدرا، او في مكان لايمكن الوصول اليه. (4) أي لعلة. (5) أي بهذه التوبة فلا يجوز له ان يقارب زوجته وان لم يطلع على ارتداده احد، وكذلك لايجوز للزوجة التمكين له اذا اطلعت على ارتداء‌ه. (6) وهو بقاء البينونة بارتداده. فنشك في رجوع الزوجة بعد التوبة فنستصحب العدم. " وكذا في رجوع المال اليه بعد انتقاله إلى الورثة فنتصحب بقاء المكية لهم. (7) أي في جواز تجديد العقد وهي العدة. (8) بصيغة المضارع المجهول. أي يقتصر في حق هذا المرتد الذي كان ارتداده بينه وبين الله ولم يقتل. إما لفراره من القتل إلى صقع آخر، وإما لعدم العلم بارتداده، أولعدم القدرة على قتله. (9) المذكورة في قول المصنف: تبين منه زوجته. وتعتد عدة الوفاة. وتورث امواله. أما هو فيبني على أن زوجته قد بانت منه بارتداده فلا يجوز له مقاربتها، والمضاجعة معها، الا بعقد جديد بعد العدة، اوفي اثنائها على الخلاف في ذلك. وأما بالنسبة إلى امواله في للوارث ولا يجوز له التصرف فيها. وأما بالنسبة إلى غيره ممن علم بارتداده وتوبته فيبني على بينونة الزوجة فيجوز له العقد عليها بعد انقضاء العدة. ويبني ايضا على الاموال إلى ورثته، وانه يجوز له المعاملة مع المرتد في هذه الاموال.

[339]

بعد توبته على الامور الثلاثة(1) في حقه، وحق غيره وهذا(2) امر آخر وراء القبول(3) باطنا. (وتبين منه(4) زوجته، وتعتد للوفاة) وان لم يدخل على الاصح لما تقدم(5) (وتورث امواله) الموجودة حال الردة (بعد قضاء ديونه) السابقة عليها(6) (وان كان حيا باقيا(7)، لانه في حكم الميت

___________________________________
(1) كما عرفت في الهامش رقم 9 ص 338. (2) وهو ترتب هذه الاحكام في حقه. وحق غيره. (3) أي قبول توبته. فلا منافاة بين ترتب الاحكام المذكورة في الهامش رقم 9 ص 338، وبين قبول توبته في الواقع ونفس الامر، لان ترتب تلك الاحكام عقوبة له. (4) أي من المرتد، تاب ام لم يتب. (5) في صحيحة محمد بن مسلم المشار اليها في الهامش رقم 4 ص 337. ورواية عمار المشار اليها في الهامش رقم 5 ص 337. (6) أي على الردة. (7) ولم يقتل بعد لسبب من الاسباب المذكورة في الهامش رقم 8 ص 338.

[340]

في ذلك(1). وهل يلحقه باقي احكامه(2) من انفاذ وصاياه السابقة على الردة، وعدم قبوله التملك بعدها(3) نظر من(4) مساواته له في الاحكام، وكونه(5) حيا ولا يلزم من مساواته الميت في جملة من الاحكام الحاقة به مطلقا(6). ولو ادخلنا المتجدد في ملكه كالاحتطاب والاحتشاش صار ارثا(7)، وعلى هذا(8) لا ينقطع ارثه مادام حيا. وهو بعيد(9)

___________________________________
(1) أي في هذه الاحكام. وهي بينونة الزوجة واعتداد المرأة عدة الوفاة. وتقسيم امواله. (2) أي من احكام الميت. (3) أي بعد الردة. (4) دليل لالحاق المرتد بالميت. أي من مساواة المرتد مع الميت في تلك الاحكام المذكورة. (5) بالجر عطفا على مدخول " من الجارة " دليل لعدم الحاق المرتد بالميت. أي ومن كون المرتد حيا وليس بميت. (6) أي في جميع احكام الميت حتى في عدم التملك وانفاذ وصاياه. (7) أي لورثته حال حياة المرتد. هذا على القول بان المرتد يتملك. وأما على القول بعدمه. لايكون المال ارثا لهم. وأما لو وهب شخص للمرتد شيئا. فعلى القول بعدم تملكه لها يصح له التصرف فيها. (8) أي على القول بانه كلما دخل في ملكه صار ارثا وان الموجود عنده للورثة. (9) وهو عدم اجتماع القول بتملكه. وخروج الملك منه قهرا. فانه اذا صح تملكه لزمه استقرار الملك فهو ينافي خروج الملك منه قهرا.

[341]

ومعه(1) ففي اختصاص وارثه عند ارتداده به(2) او عند التكسب(3) وجهان(4) ويعتبر في تحقق الارتداد البلوغ. والعقل. والاختيار. (ولا حكم لارتداد الصبي. والمجنون. والمكره) لكن يؤدب الاولان. والسكران في حكم المجنون فلا يرتد بتلفظه حالته بكلمة الكفر، او فعله(5) ما يوجبه، كما لا يحكم باسلامه بكلمة الاسلام لو كان كافرا والحاقه(6) بالصاحي في وجوب قضاء العبادات لايوجب الحاقه به

___________________________________
(1) أي ومع القول بانه كلما يتملكه صار ارثا. (2) أي بما يتجدد بمعنى ان الورثة كما يرثون من المرتد ماهو الموجود عنده، كذلك يتملكون منه ماهو المتجدد بعد الارتداد. (3) بمعنى عدم تملك الورثة للمال المتجدد الا عند التكسب. (4) قد افاد " الشارح " رحمه الله في منشأ القولين وهما: استحقاق الوارث للمال عند الارتداد. وعند التكسب: كون سبب الانتقال هو الارتداد. فيكون المعتبر هو الوارث عنده. " هذا هو الوجه الاول ". وان التكسب تمام سبب الملك فيعتبر الوارث عنده " هذا هو الوجه الثاني " وتظهر الفائدة فيما لو كان للمرتد ولدان عند الارتداد ومات احدهما عن ولد قبل التكسب. فعلى الاول يكون المال المكتسب بين الولد وعمه. وعلى الثاني يختص به العم، لانه الوارث حينئذ كما لو ارتد عن ولد وحفيد. (5) أي فعل السكران. (6) أي والحاق السكران بغيره في وجوب قضاء العبادات الفائتة منه حالة السكر.

[342]

مطلقا مع العلم بزوال عقله الرافع للخطاب. وكذا لاحكم لردة الغالط. والغافل. والساهي. والنائم. ومن رفع الغضب قصده وتقبل دعوى ذلك كله(2)، وكذا الاكراه مع القرينة كالاسر. وفي قبول دعوى عدم القصد إلى مدلول اللفظ مع تحقق الكمال نظر من(3) الشبهة الدارئة للحد، وكونه(4) خلاف الظاهر. (ويستتاب) المرتد (ان كان) ارتداده (عن كفر) اصلي (فان تاب، وإلا قتل، ومدة الاستتابة ثلاثة ايام في المروي)(5) عن الصادق عليه السلام بطريق ضعيف. والاقوى تحديدها بما يؤمل معه(6) عوده. ويقتل بعد اليأس منه(7) وان كان من ساعته. ولعل الصبر عليه ثلاثة ايام اولى رجاء لعودته. وحملا للخبر(8)

___________________________________
(1) أي لايوجب الحاقه بالصاحي مطلقا حتى في كفره وسلامه. (2) بأن قال: اني سكران. او غضبان. او غافل. (3) دليل لقبول دعواه. (4) بالجر عطفا على مدخول " من الجارة ". أي ومن كون دعواه خلاف الظاهر. حيث إن عقله كامل، وشعوره عنده. فلا يكون تكلمه بالارتداد من غير قصد وارادة. (5) " الوسائل " طبعه " طهران " سنة 1388. الجزء 18 ص 548. الحديث 5. (6) مرجع الضمير: " ما الموصولة " المراد منها المدة. (7) أي من العود. (8) وهو المشار اليه في الهامش رقم 5. وقد ضعف " الشارح " الخبر المذكور، لكنه استدل به هنا على الاستحباب للتسامح في ادلة السنن.

[343]

على الاستحباب. (و) المرتد عن ملة (لا يزول ملكه عن امواله الا بموته) ولو بقتله لكن يحجر عليه بنفس الردة عن التصرف فيها فيدخل في ملكه ما يتجدد ويتعلق به الحجر وينفق عليه منه(1) ما دام حيا (و) كذا (لا) تزول (عصمة نكاحه إلا ببقائه على الكفر بعد خروج العدة) التي تعتدها زوجته من حين ردته (وهي عدة الطلاق)(2) فإن خرجت ولما يرجع بانت منه (وتؤدى نفقة واجب النفقة) عليه من والد، وولد، وزوجة، ومملوك (من ماله) إلى ان يموت (ووارثهما) اي المرتدين فطريا ومليا ورثتهما (المسلمون، لا بيت المال) عندنا، لما تقدم(3) (ولو لم يكن) لهما(4) (وارث) مسلم (فالامام) ولا يرثهما الكافر مطلقا(5)، لانهما مرتبة فوق الكافر(6) ودون المسلم. (والمرأة لاتقتل وان كانت) ردتها (عن فطرة، بل تحبس

___________________________________
(1) أي من ماله. (3) في كتاب الارث. " الجزء الثامن " من طبعتنا الحديثة ص 30 ابتداء من قوله " المصنف ": والمرتد عن فطرة إلى قول الشارح: وسيأتي بقية حكمه ان شاء الله تعالى في كتاب الحدود. وقوله هناك: " وسيأتي " اشارة إلى هذا الكلام. (4) أي للمرتد الفطري والملي. (5) سواء كان له وارث مسلم ام لا. (6) أي المرتد الفطري والملي اقرب إلى الاسلام من الكافر الاصلي فلا يمكن للكافر ارثه منهما.

[344]

دائما، وتضرب اوقات الصلوات) بحسب مايراه الحاكم (وتستعمل) في الحبس (في أسوأ الاعمال(1)، وتلبس اخشن الثياب) المتخذة لللبس عادة (وتطعم اجشب الطعام) وهو ما غلظ منه. وخشن(2) قاله ابن الاثير، ويعتبر فيه(3) عادتها فقد يكون الجشب حقيقة في عادتها صالحا، وبالعكس(4) يفعل بها ذلك كله (إلى ان تتوب، او تموت) لصحيحة الحلبي عن ابي عبدالله عليه السلام وغيرها في المرتدة عن الاسلام قال عليه السلام: (لا تقتل، وتستخدم خدمة شديدة، وتمنع عن الطعام والشراب إلاما يمسك نفسها، وتلبس اخشن الثياب، وتضرب على الصلوات(5)) وفي خبر آخر عنه عليه السلام (المرأة تستتاب فإن تابت، وإلا حبست في السجن واضربها(6))) ولا فرق فيها(7) بين الفطرية

___________________________________
(1) والمعبر عنها اليوم " بالاعمال الشاقة ". ولايخفى: ان الاعمال الشاقة بحسب الاشخاص من حيث الصحة والمرض. والشباب والشيخوخة. والقوة والضعف. والرفعة والضعة. والاعتياد وعدمه. (2) كالخبز اليابس. (3) أي في الطعام الجشب. (4) وهو كون الطعام الصالح جشبا عندها حسب اقتضاء بيئتها. (5) " الوسائل " طبعة " طهران " سنة 1388 ج 18 ص 549. ذيل الحديث 1. (6) نفس المصدر ص 550. الحديث 4. (7) أي المرتدة.

[345]

والمليلة. وفي الحاق الخنثى بالرجل، اوبالمرأة وجهان تقدما في الارث(1) وأن الاظهر الحاقة بالمرأة(2). (ولوتكرر الارتداد) والاستتابة من الملي (قتل في الرابعة)، او الثالثة على الخلاف السابق(3)، لان الكفر بالله تعالى اكبر الكبائر وقد عرفت ان اصحاب الكبائر يقتلون في الثالثة(4)، ولا نص هنا بالخصوص والاحتياط في الدماء يقتضي قتله في الرابعة. (وتوبته الاقرار بما انكره) فان كان الانكار لله، وللرسول فاسلامه بالشهادتين ولا يشترط التبري من غير الاسلام وان كان آكد، وان كان مقرا بهما منكرا عموم نبوته صلى الله عليه وآله لم تكف الشهادتان، بل لابد من الاقرار بعمومها(5) وان كان بجحد فريضة علم ثبوتها من الدين ضرورة فتوبته

___________________________________
(1) راجع " الجزء الثامن " من طبعتنا الحديثة. ص 30 عند قول " المصنف ": وكذا الخنثى. (2) نفس المصدر عند قول " الشارح ": للشك في ذكوريته المسلطة على قتله. (3) مرت الاشارة إلى الخلاف في الفصل الثاني في اللواط في من ارتكب دون الايقاب عند قول " المصنف ": ولو تكرر منه الفعل مرتين مع تكرار الحد قتل في الثالثة. والاحوط في الرابعة. (4) نفس الموضوع عند قول " الشارح ": واصحاب الكبائر مطلقا اذا اقيم عليهم الحد مرتين. إلى آخره. (5) أي بعموم نبوته صلى الله عليه وآله على البشر جميعا من دون اختصاص بطائفة كما قال عز من قال: " وما ارسلناك إلا كافة للناس ".

[346]

الاقرار بثبوتها على وجهها(1)، ولو كان(2) باستحلال محرم فاعتقاد تحريمه(3) مع اظهاره(4) ان كان اظهر الاستحلال. وهكذا(5) (ولا تكفي الصلاة) في اسلام الكافر مطلقا(6) وان كان يجحدها، لان فعلها اعم من اعتقاد وجوبها فلا يدل عليه وان كان كفره بجحد الالهية، او الرسالة وسمع تشهده فيها(8)، لانه لم يوضع شرعا(9) ثم للاسلام، بل ليكون جزء من الصلاة وهي(10) لا توجبه. فكذا

___________________________________
(1) كما ورد في الشرع. وجوبا. ندبا. (2) أي ارتداده. (3) أي توبته اعتقاد تحريمه. (4) أي مع اظهار اعتقاد التحريم في الخارج. (5) بأن يعتقد حرمة ما يثبت في الشرع حليته ضرورة. فاللازم عليه في التوبة: اعتقاد حليته واظهار ذلك ان كان قد اظهر خلافه. (6) مرتدا كان ام اصليا. (7) أي على الاعتقاد بالوجوب. (8) أي في الصلاة ومع ذلك فلا تدل صلاته على اسلامه. (9) أي التشهد في الصلاة لم يوضع من الشارع. فلو قاله فيها لم يدل على اسلامه. ولا يخفى ان الحكم بذلك وهو عدم قبول الشهادة في الصلاة: مشكل جدا كما أن التشهد في غير الصلاة ايضا لا يدل على الاسلام، لامكان وقوعه لحقن دمه. (10) أي الصلاة لا توجب الاسلام.

[347]

جزؤها(1)، بخلاف قولها(2) منفردة، لانها(3) موضوعة شرعا له. (ولو جن(4) بعد ردته) عن ملة (لم يقتل) مادام مجنونا، لان قتله مشروط بامتناعه من التوبة ولا حكم(5) لامتناع المجنون، أما لو كان عن فطرة قتل مطلقا(6). (ولا يصح له تزويج ابنته)(7) المولى عليها، بل مطلق ولده(8) لانه محجور عليه في نفسه. فلا تثبت ولايته على غيره، ولانه كافر وولاية الكافر مسلوبة عن المسلم(9). (قيل: ولا امته) مسلمة كانت الامة ام كافرة، لما ذكر

___________________________________
(1) أي جزء الصلاة وهو التشهد. فاذا كان الكل لايدل على الاسلام فالجزء بطريق أولى. (2) أي قول الشهادة منفردة من دون اتيانها في الصلاة. (3) أي لان الشهادة وضعت شرعا للاسلام فمن اقر بها يحكم باسلامه. ولانسلم هذه الدعوى على الاطلاق. (4) أي المرتد عن ملة. (5) أي لايترتب على امتناع المجنون قتل. (6) أي لو كان الارتداد عن فطرة يقتل مطلقا، سواء جن ام لا. (7) لعدم ولايته عليها حينئد. (8) سواء كانوا صليبيين ام احفادا واولاد احفاد. (9) لقوله تعالى: " لن يجعل الله للكافرين على المؤمنين سبيلا ". (10) أي ولا يصح تزويج امته ايضا.

[348]

في البنت(1)، واستقرب في التحرير بقاء ولايته عليها مطلقا(2) مع جزمه في القواعد بزوالها(3) كالولد. وحكايته(4) هنا قولا يشعر بتمريضه. نظرا إلى الاصل(5)، وقوة الولاية المالكية مع الشك في المزيل، وثبوت(6) الحجر يرفع ذلك كله. (ومنها(7) الدفاع عن النفس والمال والحريم) وهو جائز في الجميع مع عدم ظن العطب. وواجب في الاول والاخير (بحسب القدرة) ومع العجز(8) يجب الهرب مع الامكمان، اما الدفاع عن المال فلا يجب

___________________________________
(1) من أن المرتد محجور عليه في نفسه فلا تثبت ولايته على غيره: هذا في المرتد الملي. وأما المرتد الفطري فلا اشكال في انتقال امواله كلها إلى وارثه، وليس له تزويج امته قطعا. (2) سواء كانت الامة مسلمة ام كافرة. (3) أي بزوال الولاية من المولى المرتد الملي عن الامة. (4) أي وحكاية المصنف زوال الولاية عن الامة بنسبته إلى القيل. (5) وهو استصحاب بقاء الولاية قبل الردة فنشك في زوالها بالردة فنستصحب الولاية. (6) هذه الجملة مستأنفة ومرفوعة بناء على انها مبتدأ وخبرها: " يرفع ذلك كله " وهو رد على المصنف. أي ثبوت حجر اموال المرتد الملي يرفع قوة الولاية المالكية. فاذا رفعت القوة المالكية فلا مجال لجريان الاصل المذكور وهو الاستصحاب. (7) أي ومن العقوبات المتفرقة. (8) أي ومع العجز عن الدفاع يجب الفرار بالنفس فقط.

[349]

إلا مع اضطراره اليه(1). و كذا يجوز الدفع عن غير من ذكر(2) مع القدرة، والاقرب وجوبه مع الضرورة، و ظن السلامة (معتمدا) في الدفاع مطلقا(3) (على الاسهل) فالاسهل كالصياح، ثم الخصام، ثم الضرب، ثم الجرح، ثم التعطيل(4)، ثم التدفيف(5). (ودم المدفوع هدر حيث يتوقف) الدفاع على قتله، وكذا ما يتلف من ماله(6) اذا لم يمكن بدونه. (ولو قتل) الدافع (كان كالشهيد) في الاجر، أما في باقي الاحكام من التغسيل والتكفين فكغيره(7) (ولا يبدأ(8) إلا مع العلم)

___________________________________
(1) أي الدفاع كما لو كان المال لغيره. لانعرف معنى لوجود الاضطرار هنا، لان المهاجم ان كان يريد نفسه اضافة على المال فالدفاع واجب. وان اراد المال فقط من دون تعرض للنفس فلا ضرورة في دفعه فيجوز له التخلي عن المال. (2) وهي النفس. والمال. والحريم. (3) سواء كان يخصه ام يخص الغير، وسواء كان عن النفس، ام المال ام الحريم. (4) بان يشل حركة المهاجم بضربه في مكان معطل. (5) من دف يدف. وزان مد يمد بمعنى الاجهاز على المريض. يقال: دف عليه أي اتمه واراحه. والمراد هنا قتل المهاجم والقضاء عليه. (6) أي مال المهاجم. (7) أي لابد من غسله وتكفينه. (8) أي المدافع.

[350]

او الظن (بقصده) ولو كف كف عنه. فان عاد عاد، فلو قطع يده مقبلا(1) ورجله مدبرا ضمن الرجل. فان سرتا(2) ضمن النصف(3) قصاصا، او دية(4)،

___________________________________
(1) أي لو قطع المدافع يد المهاجم حين اقباله على المدافع لم يكن المدافع ضامنا لتلك اليد المقطوعة وان سرت الجراحة إلى سائر بدنه فسببت هلاكه. بخلاف الرجل فانها لو قطعها المدافع ضمنها، لان المهاجم في مقام الادبار عن المدافع. وكذا يضمن سرايتها لو سببت هلاك المهاجم. (3) أي ضمن النصف، لان نصف السبب كان مباحا، ونصفه الآخر غير مضمون. أي ضمن نصف دية المهاجم، لان نصف السبب وهو قطع اليد مقبلا كان مباحا، والنصف الآخر. وهو قطع الرجل حالكون المهاجم مدبرا غير مباح. والمراد من النصف في القصاص: هو قتل المدافع قصاصا، واخذ نصف الدية من ولي المهاجم الذي مات بسبب سراية جرح يده ورجله، واعطائها إلى ولي المدافع المقتول. هذا اذا كان سبب هلاك المهاجم متساويا بين الرجل واليد. بان كان كل واحد منهما مساويا في هلاكه. واما اذا اختلف سبب الهلاك نقيصة وزيادة بين الرجل واليد فيختلف الضمان ايضا. كما لو كانت اليد ثلثي السبب في هلاكه، والرجل ثلث والسبب، او بالعكس فيختلف الضمان نقيصة وزيادة. (4) بان إنصراف ولي المهاجم المقتول من القصاص واراد الدية فليس له اكثر من نصف الدية، ونصفها الاخر كان مباحا للمدافع. وكذلك في باقي الفروض.

[351]

ولو اقبل بعد ذلك فقطع عضوا ثالثا رجع الضمان إلى الثلث. (ولو وجد مع زوجته، او مملوكته، او غلامه) او ولده (من ينال دون الجماع فله دفعه) بما يرجو معه الاندفاع كما مر (فإن اتى الدفع عليه، وافضى إلى قتله) حيث لم يمكن دفعه بدونه (فهو هدر، ولو قتله في منزله فادعى) القاتل (ارادة) المقتول) (نفسه، او ماله) او ما يجوز مدافعته عنه(3) وانه لم يندفع إلا بالقتل (فعليه البينة أن الداخل كان معه سيف(4) مشهور مقبلا على رب المنزل)(5) وان لم تشهد(6) بقصده القتل، لتعذر العلم به(7) فيكتفى بذلك(8)

___________________________________
(1) أي بعد ان قطع يده مقبلا، ورجله مدبرا، ثم قطع عضوا آخر في حالة اقبال المهاجم ضمن ثلث الدية اذا اشترك العضو الثالث في هلاكه. بان سرت جراحته. لان المدافع كان ماذونا في الدفاع عن نفسه في الثلثين وهما: اليد والعضو الثالث اللذان قطعهما في اقبال المهاجم. وأما الرجل فلم يكن للمدافع اذن في قطعنا، لان المهاجم كان مدبرا عن الهجوم فعليه ديتها. (2) آنفا في قول " المصنف ": معتمدا على الاسهل فالاسهل. (3) كالحريم. (4) او غيره كالمسدس. والبندقية. والرشاش. والقنبلة. (5) أومايجب الدفاع عنه كالحريم، او من يجوز الدفاع عنه كالضيف مثلا. (6) أي البينة. (7) أي بالقصد. (8) أي باقباله على رب المنزل مع حمله السلاح.

[352]

لدلالة القرائن عليه المرجحة لصدق المدعي. (ولو اطلع على عورة قوم) ولو إلى وجه امرأة ليس بمحرم للمطلع (فلهم زجره، فان امتنع) وأصر على النظر جاز لهم رميه بما يندفع به، فإن فعلوا (فرموه بحصاة ونحوها فجني عليه كان هدرا) ولو بدروه(3) من غير زجر ضمنوه (والرحم) الذي يجوز نظره للمطلع(4) عليهم (يزجر لا غير(5) إلا ان يكون) المنظور امرأة (مجردة(6) فيجوز رميه بعد زجره) كالاجنبي، لمساواته(7) له في تحريم نظر العورة. ويجب التدرج في المرمي به(8) من الاسهل إلى الاقوى على وجه ينزجر به، فان لم يندفع إلا برميه بما يقتله فهدر. ولا فرق

___________________________________
(1) أي على قصد القتل. (2) أي لم يرتدع عن هذا العمل. (3) من بدر بمعنى المبادرة وهي المعالجة. والمعنى: ان القوم لو سبقوا الناظر بالرمي دون الزجر ضمنوه بكل ما تلف منه. (4) بصيغة اسم المفعول. (5) أي بلا زيادة. (6) أي عارية عن الملابس. (7) أي المساواة الرجل المحرم مع الاجنبي في عدم جواز النظر إلى عورتها حينئذ. (8) وهي الاحجار التي ترمى نحو الناظر. او الحصاة، او العصا. فالمعنى: ان هذه الاشياء لابد ان تستعمل مرتبة الاخف فالاشد بان يرمى الناظر بالحجارة، او الحصاة، او العصا الصغيرة، ثم باكبرمنها، ثم بالاكبر فالاكبر. وهكذا.

[353]

بين المطلع من ملك المنظور وغيره(1) حتى الطريق، وملك الناظر، ولو كان المنظور في الطريق(2) لم يكن له رمي من ينظر اليه، لتفريطه(3) نعم له زجره، لتحريم نظره مطلقا(4) (ويجوز دفع الدابة الصائلة(5) عن نفسه، فلو تلفت بالدفع) حيث يتوقف عليه (فلا ضمان) ولو لم تندفع الابالقتل جاز قتلها ابتداء، ولا ضمان عليه (ولو ادب الصبي). بل مطلق الولد الصغير (وليه، او الزوجة زوجها فماتا ضمن ديتهما في ماله على قول) جزم به في الدروس، لاشتراط التأديب بالسلامة. ويحتمل عدم الضمان، للاذن فيه(6) فلا يتعقبه ضمان حيث لا تفريط(7) كتأديب الحاكم(8) وكذا معلم الصبية(9) (ولو عض على يد غيره فانتزعها(10)

___________________________________
(1) أي وغير ملك المنظور كما لو نظر من داره المشرفة على دار المنظور. (2) كالنساء السافرات الكاشفات في عصرنا الحاضر اعاذنا الله من شرهن. ولا يخفى ان كل ما قيل في هذه الموارد هو بالنسبة إلى المنظور اليهم من جواز الدفاع لهم. وهو غير التعزير الشرعي الثابت على الناظر. (3) أي لتفرط المنظور اليه الموجب للنظر. (4) سواء كان في الطريق ام في غيره. (5) من صال يصول صولا. وزان قال يقول. بمعنى الوثوب وهو الهجوم. (6) من قبل " الشارع ". (7) وهو المفروض هنا، بخلاف مالو فرط واكثر من اللازم. فانه لاشك حينئذ في الضمان. (8) حيث إنه لايضمن لو لم يفرط. (9) مثلثة الصاد جمع الصبي. أي وكذا لايضمن معلم الاطفال. (10) فاعل انتزع: المعضوض. والمعنى ان المعضوض لو اخرج يده من فم العاض فسقطت اسنان العاض لا يكون المعضوض ضامنا.

[354]

فندرت اسنانه) بالنون اي سقطت (فهدر) لتعديه (وله) اي للمعضوض (التخلص) منه (باللكم(1). والجرح. ثم السكين. والخنجر) ونحوها(2) (متدرجا) في دفعه(3) (إلى الايسر). فان انتقل(4) إلى الصعب مع امكان مادونه ضمن، ولو لم يندفع إلا بالقتل فعل، ولا ضمان.

___________________________________
(1) هو ضرب العاض باليد. (2) كالسيف والمسدس. (3) أي في دفع العاض من باب اضافة المصدر إلى المفعول والفاعل: " المعضوض ". (4) أي المعضوض.

[355]

بسم الله الرحمن الرحيم

انتهى الجزء التاسع. ويليه الجزء العاشر انشاء الله تعالى أوله (كتاب الديات) مع الفهارس العامة ومواضيع الكتاب ومسائله. تمت بعون الله عزوجل مقابلة الكتاب. وتصحيحه. وستخراج احاديثه. والتعيلق عليه بقدر الوسع والامكان في اليوم الاحد الخامس من شهر جمادي الاول سنة 1389 في بهو مكتبة (جامعة النجف الدينية) العمرة حتى ظهور (الحجة البالغة) عجل الله تعالى له الفرج. ولعمر الحق لاارى ذلك الا افاضة من بركات صاحب هذا القبر المقدس (العلوي) على من حل فيه آلاف التحية والثناء. فشكرا لك يالهي على نعمك وآلائك. ونسألك التوفيق لاتمام الجزء الاخير من هذا المشروع الديني. وبقية المشروعات الدينية النافعة. انك ولي ذلك. والقادر عليه.

جامعة النجف الدينية

السيد محمد كلانتر


عنوان

[261]

تخصيصه(1) بالنصاب. والخبر الاول(2) اوضح دلالة، لانه(3) جعل قطعه كقطعه، وجعله(4) سارقا فيعتبر فيه شروط. وكذا قول علي عليه الصلاة والسلام: انا لنقطع لامواتنا كما نقطع لاحيائنا(5).

___________________________________
(1) أي تخصيص العام الاول بالنصاب كما علمت في الهامش رقم 1 ص 260. (2) وهو قوله عليه السلام: يقطع سارق الموتى كما يقطع سارق الاحياء المشار اليه في الهامش رقم 1 ص 256 في قوله عليه السلام: حد النباش حد السارق، لان الامام عليه السلام جعل قطع يد النباش الذي يسرق الموتى كقطع السارق الذي يسرق الاحياء فكما ان سارق الاحياء اذا سرق فلا بد من بلوغ مسروقه حد النصاب، كذلك سارق الاموات فلابد في بلوغ مسروقه منهم حد النصاب فجميع مايشترط في سرقة الاحياء، يشترط في سرقة الموتى من دون فرق بينهما. فهذا الخبر اوضح دلالة من الصحيحة المشار اليها على ماذهب اليه " الشارح " رحمه الله من انه لابد من تخصيص العام الاول بعد تخصيص العام الثاني، لتلازم التخصيص كما عرفت. (3) أي الخبر الاول المشار اليه في الهامش رقم 1 ص 256 كما عرفت في الهامش رقم 2. (4) أي وجعل الامام عليه السلام النباش سارقا في قوله عليه السلام: يقطع سارق الموتى كما يقطع سارق الاحياء. فكل ما يعتبر في سارق الاحياء يعتبر في سارق الموتى. (5) " من لايحضره الفقيه ": الطبعة الرابعة طبعة " النجف الاشرف " سنة 1378. الجزء 4. ص 47. الحديث 24 " لشيخنا الصدوق ". وقد فاتنا ذكر حياة هذا الرجل العظيم عند ما ذكر اسمه الشريف في تضاعيف الكتاب لا سيما في " كتاب الحدود والقصاص ". " مجمل حياة الصدوق - رحمه الله - " والآن نستدرك ما فاتنا - ان صدق التعبير. حيث المجال واسع واليك. هو ركن من اركان الدين. علم من اعلام المسلمين. آية من آيات رب العالمين. رئيس المحدثين. المشتهر ب‍ " الصدوق " في الآفاق. شيخ الفقهاء على الاطلاق. " ابو جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي " رضوان الله عليهم اجمعين. مفخرة من مفاخر الدهر. وحسنة من حسنات العصر. كيف لا يكون كذلك وقد ولد واخوه بدعاء " الحجة المنتظر " عجل الله تعالى له الفرج. فنال بذلك عظيم الفضل والفخر. فعمت بركته الانام. وبقيت آثاره ومصنفاته لدى الانام. وكفاه فخرا ماقاله صلوات الله وسلامه عليه في وصفه ووصف اخيه في قوله عجل الله تعالى له الفرج: " قد دعونا لك بذلك وسترزق ولدين ذكرين خيرين ". ما اعظم هذه الكلمة. اجل إنها عظيمة جدا، لانها تدل على جلالة مقامه ورفيع منزلته وانه مورد عناية الله الخاصة. " ميلاده " ولد في سنة 305 او 306. " نشأته " نشأ - عطر الله مرقده - في حجر والده العظيم الشيخ الجليل الذي جمع بين فضيلتي العلم والعمل. وحوى سعادتي الدين والدنيا وكان شيخ القميين وفقيههم المشار اليه بالبنان. وله مقام سام في العلم. والورع. والتقوى. ومع ذلك لم يمنعه من اتخاذ وسيلة لمعاشه. كانت له تجارة يديرها غلمانه، ويشرف عليهم بنفسه، ويعتاش مما يرزقه الله من فضله ترفعا عما في ايدي الناس، وخوفا من ان يعيش على حساب الغير او يكون متكلا في رزقه على الناس. نعم هذا الشأن رجال الله الاحرار في الدنيا ولهم نظائر في الانبياء والعلماء. فربي شيخنا المترجم قدس الله نفسه تحت رعاية هذا الوالد الحنين العظيم نحو عشرين سنة اكتسب خلالها من اخلاقه، وآرائه ومعارفه. وعلومه ما علا به على اقرانه وللتربية الصالحة اثر كبير في حسن النشأة والتوجيه. فنشأ نشأته الاولى في مدينة " قم " البلد المقدس الذي حف بالمواهب، وخص بالفضائل. وكانت " قم " احدى المراكز العلمية الاسلامية الدينية يوم ذاك وكانت " الجامعة الكبرى " في دورها. ومعهدا من المعاهد العظمى في عصرها. وقد انجبت علماء افاضل، وفقهاء اماجد. سجل التاريخ اسمائهم. فشيخنا المترجم خريج هذه الجامعة. وللتربية والبيئة والمناخ اثرها الخاص في شؤون الطفل وتربيته. فلم تمض برهة من الزمن حتى اصبح هذا الشاب الكامل في عنفوان شبابه آية في الذكاء، وشعلة في الحفظ. له رغبة شديدة بالعلم، وولع كثير بكتبه وحفظها. فاخذ يتردد ويحضر مجالس الشيوخ والعلماء، ويسمع منهم ويروي عنهم حتى اشير اليه بالبنان وهو حدث السن. وليس هذا بعجيب منه وقد ولد بدعاء " الحجة المنتظر " عجل الله تعالى له الفرج. " ما قيل في حقه " قال " شيخ الطائفة " كان جليلا. حافظا للاحاديث. بصيرا بالرجال. ناقدا للاخبار. لم ير في القميين مثله في حفظه، وكثرة علمه. وقال " النجاشي " شيخنا وفقيهنا ووجه الطائفة، وورد " بغداد " سنة 355 وسمع منه الشيوخ ورجال الطائفة وهو حدث السن. وقال " السيد رضي الدين بن طاووس ": الشيخ ابوجعفر محمد بن علي ابن بابويه المتفق على علمه وعدالته، وهو الثقة في المقال. وقال " العلامة الطباطبائي ": شيخ من مشايخ الشيعة، وركن من اركان الشريعة. رئيس المحدثين. " الصدوق " فيما يرويه عن الائمة عليهم السلام ولد بدعاء " صاحب الامر " عليه السلام، ونال بذلك عظيم الفضل والفخر. وصفه " الامام عليه السلام " في التوقيع الخارج من ناحيته المقدسة: بانه فقيه خير مبارك ينفع الله به. ثم قال " السيد الاجل الطباطبائي ": إن هذا التوقيع والاحاديث الواردة في ولادته تدل على عظم منزلة " الصدوق "، وكونه احد دلائل الامام. فان تولده مقارنا لدعوة الامام، وتوصيفه بالنعت والصفة: من معجزاته صلوات الله عليه، ووصفه بالفقاهة والنفع والبركة دليل على عدالته ووثاقته. لان الانتفاع الحاصل منه رواية وفتوى لا يتم إلا بالعدالة التي هي شرط فيها. وهذا توثيق له من " الامام الحجة " صلوات الله عليه وكفى به حجة على ذلك. وممن صرح ونص على وثاقته " ابن ادريس والعلامة الشهيد "، وجماعة آخرون من عمائنا الاعلام. فوثاقة " شيخنا الصدوق " قدس سره أمر جلي معلوم كوثاقة أبي ذر وسلمان اليك نص عبارة " ابن ادريس " قدس الله نفسه " شيخنا ابوجعفر محمد ابن علي بن بابويه " ثقة جليل القدر. بصير بالاخبار. ناقد للآثار. عالم بالرجال وهو استاد الفقيه " محمد بن محمد بن النعمان ". وقال " الميرزا ابوالقاسم الزاقي " طاب ثراه في " شعب المقال ": شيخ الطائفة وفقيههم، جليل القدر وعظيم الشان. رفيع البنيان. حافظ الاثار. بصير بالرجال. ناقد الاخبار. لم ير في القميين مثله في كثرة العلم والحفظ وقال " الشيخ اسد الله التستري " قدس سره في " مقابس الانوار ": " الصدوق " رئيس المحدثين. ومحي معالم الدين. الحاوي المجامع الفضائل والمكارم. المولود هو واخوه بدعاء الامام العسكري. والحجة المنتظر صلوات الله وسلامه عليهما شيخ الحفظة. ووجه الطائفة المستحفظة عماد الدين ابوجعفر القمي الرازي طيب الله ثراه ورفع في الجنان مثواه. وكفاه شأنا وعظمة ما قيل فيه: " انه احد ائمة الحديث. " معاصروه من الملوك كان شيخنا المترجم معاصرا لملوك آل بويه الذين خدموا الدين والعلم والعلماء والبلاد احسن خدمة. وكان بلاطهم عامرا بالعلماء والادباء. والكتاب. والحكام والقضاة. " أمثال الصاحب بن عباد " وكان عصرهم من احسن عصور الملوك الاسلامية. وآثارهم باقية إلى الان وفي الرعيل الاول من هؤلاء الملوك " ركن الدولة البويهي " كان محبا للعلماء وملازما لهم وكان بلاطه محط العلماء والادباء والشعراء ويجري لهم الرواتب وقد حظى بصحبتهم، واستفاد من ملازمتهم دنيا ودينا. واستدعى هذا الامير مع اهالي بلده " الري " من شيخنا المعظم الرحيل إلى " الري " والسكنى فيها. فاستجاب دعوته مؤديا. ما اوجبه الله عليه - " من اخذه على العلماء ان لا يقاروا على كظة ظالم ولا سغب مظلوم سافر شيخنا المعظم إلى " الري " واقام رحله هناك فاجتمع حوله سكان اهلها يأخذون عنه الاحكام والتف حوله اهل الفضل والكمال فافادهم من علومه وافاض عليهم من معارفه ما تركهم عكوفا على بابه. وفي الحال نفسها لم يفته التردد على الشيوخ والعلماء فاستفاد منهم، وروى عنهم وعلى رأسهم ابي الحسن محمد بن احمد بن علي بن اسد الاسدي المعروف بابن جرارة البردعي. واحمد بن محمد بن الحسن القطان المعروف بابن علي بن عبد ربه الرازي. " رحلاته " كان لشيخنا المعظم رحلات عديدة من الري إلى بقية البلدان الاسلامية. اليك مختصر رحلاته. سافر شيخنا المعظم إلى " خراسان " في شهر رجب سنة 352 قاصدا زيارة " الامام الرضا " عليه السلام بعد ان استجار من الامير " ركن الدولة " واجازته له بالذهاب. يقول شيخنا المعظم: بعد ان اجازني الامير واخذت في السفر دعاني الامير فقال لي: " هذا مشهد مبارك قد زرته وسألت الله تعالى حوائج كانت في نفسي فقضاها لي فلا تقصر في الدعاء لي هناك، والزيارة عني فان الدعاء فيه مستجاب " يقول شيخنا المعظم: فضمنت ذلك له ووفيت به فلما عدت من المشهد على ساكنه التحية والسلام ودخلت عليه. قال لي: هل دعوت لنا وزرت عنا. فقلت: نعم. فقال لي: قد احسنت قد صح لي ان الدعاء في ذلك المشهد مستجاب. " الرحلة الثانية ": سافر " شيخنا المعظم " قدس الله نفسه إلى استراباد وجرجان لاجل سماع الحديث من شيوخ تلك البلاد وتدوينه يوم كانت تلك البلاد محط رجال الفقه والحديث والادب. وقد انجبت هذه المدن علماء افاضل، من الادباء. والمفسرين. والمؤرخين والفقهاء. والمحدثين ازدان الدهر بهم، وازدهر التاريخ بعلومهم، وصار حثيثا نحو التقدم باعمالهم وصعد عاليا إلى مراقى النجاح. دخل شيخنا المترجم قدس الله نفسه " جرجان " وسمع الحديث من الشيخ " أبي الحسن محمد بن القاسم " عليه السلام بسامراء، ثم رجع من جرجان إلى الري. " الرحلة الثالثة ": بلاد " خراسان ". سافر " شيخنا المعظم " نور الله مضجعه إلى " نيشابور " التي كانت من امهات البلدان الاسلامية، ومن اعظم مدن خراسان، وتعد ثانية العواصم العلمية الاسلامية في دورها قبل قضاء الكافر الوحشي " جنكيز التتاري " لعنة الله وضاعف عليه العذاب على هذه البلاد وبقية المدن الاسلامية ولاسيما " نيشابور ". ورد " شيخنا المعظم " نيشابور في شعبان 352 واقام فيها مدة. اجتمع اهلها عليه للسؤال منه، والاخذ عنه. وكانت عندهم بلبلة في امر الغيبة كما يقول هو قدس الله نفسه في مقدمة كتابه اكمال الدين واتمام النعمة عن حيرتهم فيها فقد اجتهد وبذل في ردهم إلى الحق والصواب فنال ووفق بذلك سمع من مشايخنا المشهورين كابي علي العطار، وابي منصور احمد بن ابراهيم ابن بكر الخوزي، وابي سعيد محمد بن الفضل بن محمد بن اسحاق النيشابوري المعروف " بالمعلم ". وابي الطيب الحسين بن احمد بن محمد الرازي. وابن سعيد محمد بن الحسن بن محمد بن علي بن الصلت القمي. اخذ من هؤلاء الرجال الافاضل الحديث ودونه وقد اثنى على الاخير ثناء كثيرا في مقدمة كتابه اكمال الدين واتمام النعمة. " الرحلة الرابعة ": " مروالرود ". ورد " شيخنا المعظم " عطر الله مرقده " مروالرود " وهي من مدن خراسان ايضا وسمع الحديث من ابي يوسف رافع بن عبدالله بن عبدالملك. ومن ابي الحسن محمد بن علي بن شاه الفقيهي المروزي. " الرحلة الخامسة ": " سرخس " سافر " شيخنا المترجم " قدس الله نفسه إلى " سرخس " التي هي مدينة قديمة من مدن خراسان الواقعة بين نيشابور، ومرو. سمع الحديث من ابي نصر محمد بن احمد بن ابراهيم بن تميم السرخسي الفقيه. " الرحلة السادسة ": " سمرقند ". سافر " شيخنا المعظم " رحمه الله برحمته الواسعة إلى " سمرقند " من بلاد ايران القديمة ومن اهم مدن ماوراء النهر. وردها سنة 368 وسمع الحديث عن ابي اسد عبدالصمد بن عبد الشهيد. وعن عبدوس بن علي الجرجاني. " الرحلة السابعة ": " بلخ ". سافر " شيخنا المترجم " عطر الله مرقده: إلى بلخ التي كانت من امهات مدن خراسان، ومن اعظم بلاد ايران القديمة. بينها وبين سمرقند اثنان وسبعون كيلو مترا. دخلها سنة 368 سمع الحديث عن ابي علي الحسن بن علي بن محمد بن علي ابن عمر العطار. وعن ابي عبدالله الحسين بن علي الاشناني الرازي. وعن الحسين ابن احمد الاسترابادي. وعن ابي الحسن محمد بن سعيد بن عزيز السمرقندي. وعن الحاكم ابي حامد احمد بن الحسين بن علي. وأجاز شيخنا المترجم ابوالقاسم عبيد الله بن احمد الفقيه في سمرقند. واجازه ايضا فيها ابوالحسن طاهر بن محمد بن يونس الفقيه. " الرحلة الثامنة ": " ايلاق ". سافر " شيخنا المعظم " قدس سره إلى " ايلاق " من كور ماوراء ومن محلقات سمرقند وردها سنة 368 وسمع الحديث من ابي نصر محمد بن الحسن ابن ابراهيم الكرخي الكاتب. وعن ابي الحسن محمد بن عمر بن علي بن عبدالله البصري. " الرحلة التاسعة ": " فرغانة ". سافر " شيخنا المعظم " من الري إلى " فرغانة " من مدن " بلخ " سمع الحديث عن ابي احمد محمد بن جعفر البندار الشافعي. وعن اسماعيل بن منصور بن احمد القضاء. وعن تميم بن عبدالله بن تميم القرشي. " الرحلة العاشرة ": " همدان ". سافر " شيخنا المعظم " من الري إلى " همدان " التي كانت من معظم البلدان الايرانية قبل الاسلام وبعده. ورد " همدان " سنة 354 عند تشرفه إلى " بيت الله الحرام " سمع الحديث بها عن ابي احمد القاسم بن محمد بن احمد بن عبدويه السراج الهمداني. ومحمد بن الفضل بن زيدويه الجلاب الهمداني وعن احمد بن زياد بن جعفر الهمداني. أجاز شيخنا المعظم ابوالعباس الفضل بن الفضل بن العباس الهمداني. " الرحلة الحادية عشره ": " بغداد ". سافر " شيخنا المعظم " قدس سره إلى بغداد عاصمة الاسلام. اولى العواصم العلمية الاسلامية في عصرها. الزاهر بعد " المدينة المنورة ". عاصمة الثقافة. عاصمة الحضارة. عاصمة كل شئ. ورد بها مرتين. " الاولى ": سنة 352 فحدث فيها وسمع عنه الشيوخ وسمع عنهم وافاد واستفاد. " الثانية ": سنة 355 بعد منصرفه من الحج سمع الحديث من الشيخ ابي محمد الحسن بن يحيى الحسيني العلوي وابي الحسن علي بن ثابت الدواليبي. وكان سماعه عن هذا في السفرة الاولى. وسمع عن محمد بن عمر بن الحافظ. وابراهيم بن هارون الهيبستي. " الرحلة الثانية عشر ": الكوفة. سافر " شيخنا المعظم " عطر الله مضجعه إلى " الكوفة " عاصمة " امير المؤمنين " عليه الصلاة والسلام عاصمة " العلويين ". عاصمة نبوغ العلوم. عاصمة البلاغة. عاصمة فصاحة. عاصمة الحديث. عاصمة الفقه. عاصمة التفسير. عاصمة الكلام. عاصمة الجدل. وردها سنة 354 عند تشرفه إلى " بيت الله الحرام " سمع الحديث في مسجدها الجامع من كثيرين. وهم محمد بن بكران النقاش. واحمد بن ابراهيم بن هارون الفامي والحسن بن محمد بن سعيد الهاشمي. وابي الحسن علي بن عيسى المجاور. وسمع من محمد بن علي الكوفي في مشهد " امير المؤمنين " عليه الصلاة والسلام وعن ابي الحسن علي بن الحسين بن شقر بن يعقوب بن الحرث بن ابراهيم الهمداني في منزله بالكوفة. " الرحلة الثالثة عشرة ": المكة المكرمة. والمدينة المنورة تشرف شيخنا المترجم رضوان الله عليه بزيارة بيت الله الحرام. وقبر " الرسول الاعظم " صلى الله عليه وآله وقبور " اهل البيت " صلوات الله وسلامه عليهم سنة 354. لم يذكر التاريخ اجتماع شيخنا المعظم في تلك المدينتين المقدستين مع رجال الحديث وشيوخه. وسماعه منهم واخذه عنهم لكنه من البعيد جدا ان لا يجتمع مع احد من شيوخ الحديث ورجاله ولم يسمع منهم ولم يرو عنهم ولم يأخذوا عنه مع كثرة الواردين فيهما من كل حدب وصوب ومع كثرة الولع الشديد. من شيخنا المعظم في سماع للحديث واخذه من اهله مع انهما كانتا محط رجال العلم. والفقه. والحديث والتفسير. "الرحلة الرابعة عشرة ": " فيد " وزان قيل موضع بين المكة المكرمة. والكوفة وقيل: بليدة في الحجاز على طريق الذاهب من العراق إلى مكة المكرمة ورد شيخنا المعظم هذه البليدة بعد قضاء الحج وانصرافه منه إلى ايران سمع الحديث فيها عن الشيخ ابي علي احمد بن ابي جعفر البيهقي هذه مجموعة اسفار شيخنا المعظم قدس الله نفسه وقد سمع الحديث فيها عن الشيوخ المذكورين وروى عنهم واخذوا منه. واجازوا له في نقل الحديث عنهم لكن شيخنا المعظم عطر الله مرقده لم يكتف بهؤلاء قط. بل له شيوخ آخرون سمع منهم الحديث واخذ عنهم، واخذوا منه. واجازه جماعة من فطاحل علماء السنة بنقل الحديث عنهم إن لشيخنا المعظم قدس الله نسه شيوخا آخ رين غير الذين اشرنا اليهم في رحلاته تركنا ذكرهم خوفا من الاطالة. وخروجا عن موضوع الكتاب وله تلامذة تجاوزوا المئات لو اردنا احصائهم واستقصائهم لاحتجنا إلى موسوعة كبيرة لاتقل عن هذا الجزء الذي بأيدينا " مؤلفاته ومصنفاته " " لشيخنا المعظم " آثار علمية نفيسة ذكرها كلها علماء الرجال وقد تجاوز عددها المئات ليس هنا محل ذكرها. وله هذا الكتاب الشريف: " من لا يحضره الفقيه ". " وفاته " عاش سعيدا ومات حميدا. ان حياة " شيخنا المعظم " قدس الله نفسه مشحونة بالمكارم مليئة بالفضائل افنى عمره الشريف في سبيل نشر الحق وبثه. واذاعة كلمة الاسلام. وما اوقف عزمه شئ عن ذلك طيلة حياته مع مالاقاه من تجشم المصاعب. وركوب الاهوال لقطع المسافات البعيدة. فلو امعن النظر القارئ الكريم في اسفار " شيخنا العظيم " ورحلاته إلى تلكم البلاد النائية الجبلية مع وعورة الطريق يوم ذاك وعدم تهيأة الاسباب لاذعن واقر انه كان من المؤيدين ومن الذين اختارهم الله لترويج دينه واعلاء كلمته. اذ لولا هذا التاييد الآلهي والتوفيق الرباني لما امكن لبشر - في ذلك الزمان مع تلك الظروف الخطرة التي لا يأمن الانسان على نفسه - هذه الاسفار وهذه الموفقية. طوى " شيخنا الراحل " آخر صفحة من حياته المجيدة، وختم صحيفة اعماله باكبار وتقدير عندما دعاه مولاه الكريم. فلبى نداء ربه الجليل واجابه في مدينة " الري " سنة 381. فخلف جميل الذكر. وابقى لنا آثاره الخالدة مع ما اهمله التاريخ. " مدفنه " دفن " شيخنا المعظم " قدس الله نفسه في " الري " في بقعة عالية شرفت به وقبره مزار الخواص. وملجأ العوام يتبركون بدفن موتاهم عنده. وقد زرت قبره الشريف عند اسفاري إلى " ايران " متبركا بتربته الكريمة. * * * كرامة على السن الناس مشهورة وفي كتب الاكابر مذكورة. وهي: حصل انشقاق وكسر في بقعته المباركة عزم رجال الخير والاحسان على تجديد عمارته. اخذ المعمار في الكشف عن اساس البقعة فبلغ السرداب الذي فيه جثته الشريفة واذا بها مطروحة على الارض طرية جديدة كانما اقبرت في يومها. مجردة عن الكفن، الا انها ليست مكشوفة العورة. وعلى اصابعه ولحيته الكريمة آثار الخضاب. اشيع الخبر في الري ومدينة " طهران " حتى بلغ إلى عاهل المملكة " السلطان فتح علي شاه " القاجاري فقصد زيارته، وللاطلاع على حقيقة الامر. فجاء مع حاشية بلاطه واركان دولته فدخل الوزراء واركان الدولة مع الشخصيات البارزة السرداب وهو مشرف عليه فرأوا الجثة كما وصفوها. فامر السلطان بتكفين الجثة الطاهرة من جديد وتجديد العمارة. وتزيين القبة والحرم الشريف على احسن طراز على ماهي عليه الآن.

[273]

وقيل: يعتبر النصاب في المرة الاولى(1) خاصة، لانه بعدها(2) مفسد. والا ظهر اشتراطه مطلقا(3). (ويعزر النباش) سواء اخذ(4) ام لم يأخذ، لانه فعل مرحما

___________________________________
(1) أي في سرقة الكفن في المرة الاولى يعتبر القطع اذا بلغ المسروق حد النصاب. (2) أي بعد المرة الاولى مفسد فتشمله الآية الكريمة المشار اليها في الهامش رقم 10 ص 251 و 3 ص 290. (3) أي اشتراط بلوغ المسروق حد النصاب مطلقا، سواء كان في المرة الاولى، ام فيما بعدها. (4) وكان المأخوذ اقل من النصاب.

[274]

فيستحق التعزير(1) (ولو تكرر منه) النبش (وفات الحاكم(2) جاز قتله) لمن قدر عليه من حيث إفساده. وقد روي ان عليها عليه الصلاة والسلام أمر بوطء النباش بالارجل حتى مات(3)، ولو سرق من القبر غير الكفن فلا قطع، لانه ليس بحرز له، والعامة من جملة الكفن المستحب فتعتبر معه في القيمة(4) على الاقوى، لا كغيره(5) كما ذهب اليه العلامة(6) استنادا إلى ماورد في بعض الاخبار من انها ليست من الكفن(7)،

___________________________________
(1) كما مر عند قول " المصنف ": " ومن ارتكبها غير مستحل لها عزر " اي المحرمات المجمع على تحريمها اذا لم يكن قدر لها حد تعزير. (2) اي تعزيره. (3) اي فتعتبر العمامة مع الكفن مجموعا في بلوغ قيمتهما حد النصاب اذن تقطع يد السارق. (5) اي لا كغير الكفن من الاموال التي توجد في القبر فانها لاتوجب القطع لو سرقت لانها ليست محرزه. (6) من ان العمامة ليست من الكفن. فلا تضم إلى الكفن في بلوغ النصاب فلو سرقت لاقطع عليها وان بلغت النصاب. (7) دعائم الاسلام. طبعة مصر ج 1 ص 231 - 232 اليك نصه عن " جعفر بن محمد " عليه السلام إن رجلا كان يغسل الموتى سأله كيف يعمم الميت. قال: لاتعممه عمة الاعرابي، ولكن خذ العمامة من وسطها ثم انشرها على راسه وردها من تحت لحيته، وعمه وأرخ ذيلها مع صدره، واشدد على حقويه خرقة كالازار وانعم شدها، وافرش القطن تحت مقعدته لئلا يخرج منه شئ، وليست العمامة والخرقة من الكفن وانما الكفن ماكفن فيه البدن. فان قوله عليه السلام: " وليست العمامة والخرقة من الكفن " ظاهر في انها من الاجزاء المستحبة من الكفن. فان العلامة قدس الله نفسه قد استفاد ان العمامة ليست من الكفن اصلا، لا من الاجزاء المستحبة، ولا من الاجزاء الاصيلة. فان سرقت لاقطع وان بلغت حد النصاب، ولاتضم ايضا إلى الكفن.

[275]

لان(1) الظاهر انه يريد انها ليست من الكفن الواجب بقرينة ذكر الخرقة الخامسة معها(3)، مع الاجماع على انها(4) منه. ثم الخصم للنباش: الوارث(5) إن كان الكفن منه، والاجنبي(6) ان كان منه. ولو كان من بيت المال فخصمه الحاكم، ومن ثم(7)

___________________________________
(1) تعليل من " الشارح " رحمه الله لقوله: " والعمامة من الكفن " ورد ايضا على العلامة حيث ذهب إلى انها ليست من الكفن اصلا، لابنحو الاستحباب، ولابنحو الوجوب. (2) اي الامام عليه السلام. (3) اي مع العمامة في قوله عليه السلام: والخرقة. (4) أي على أن الخرقة من الكفن المستحب. وهذه قرينة على ان العمامة ليست من اجزاء الكفن الواجبة، بل هي من الاجزاء المستحبة كما علمت. (5) اي هو الذي يأخذه إلى الحاكم في إجراء الحد عليه ان كان الكفن من الوارث. (6) اي الخصم للنباش هو الاجنبي ان كان الكفن منه. (7) اي ومن اجل ان خصم النباش الوارث لو كان الكفن منه، والاجنبي ان كان منه، والحاكم ان كان من بيت المال.

[276]

لو ذهب الميت بسيل ونحوه(1) وبقي الكفن رجع إلى اصله(2). (السبعة تثبت السرقة(3) بشهادة عدلين) مفصلين لها بذكر ما يعتبر في القطع من الشرائط(4)، (او الاقرار مرتين(5) مع كمال المقر) بالبلوغ، والعقل، ورفع الحجر بالسفه بالنسبة إلى ثبوت المال(6)، والفلس(7) بالنسبة إلى تنجيزه (وحريته، واختياره) فلا ينفذ اقرار

___________________________________
(1) كما لو اكل الميت ذئب، او اسد، او ضبع. (2) وهو الوارث ان كان الكفن منه. والاجنبي ان كان منه. والحاكم ان كان من بيت المال. (3) الموجبة للقطع. (4) بان كان المسروق بالغا حد النصاب. وكان في حرز وقد هتكه وكانت السرقة سرا. وكان السارق بالغا عاقلا من دون شبهة الملكية. (5) وينبغي تقييده بما قيد به الشهادة من كونها مفصلة للسرقة بما يعتبر في القطع من الشرائط. (6) مطلقا فعلا وبعدا. فان المال لايثبت لو اعترف السفيه بسرقة مال معين. بخلاف القطع فانه يثبت لو اقر بان الشئ المعين قد سرقته من فلان مثلا، وفصل بجميع ما يعتبر في القطع ومع كل ما يعتبر في الاقرار من الشرائط. فان المال لايثبت للمقر له. ولكن القطع يثبت على المقر. (7) بالجر عطفا على مدخول " باء الجارة " اي ومع رفع الحجر عن السارق بالفلس بمعنى انه يعتبر في تنجيز المال المقر به رفع الحجر بالفلس عن المقر. فاذا رفع الحجر عنه بعد ذلك يثبت عليه المال المقر به. راجع " الجزء الرابع " من طبعتنا الحديثة. كتاب الحجر. ص 101 كي تستفيد هناك.

[277]

الصبي(1) وإن كان مراهقا، ولا الجنون مطلقا(2)، ولا السفيه في المال(3). ولكن يقطع، وكذا المفلس(4) لكن يتبع(5) بالمال بعد زوال الحجر، لا العبد بدون موافقة المولى، لتعلقه(6) بمال الغير، أما لو صدقه(7) فالاقرب القطع وثبوت المال، وبدونه(8) يتبع بالمال اذا اعتق وايسر، ولا المكره فيهما(9). (ولو رد المكره) على الاقرار (السرقة بعينها لم يقطع) على الاقوى، لان وجود العين في يده لا يدل على السرقة. والاقرار وقع كرها فلا يعتدى به. وقيل: يقطع، لان ردها قريبة السرقة كدلالة فئ الخمر على شربها

___________________________________
(1) في القطع والمال. (2) سواء كان الجنون مطبقا، او ادواريا في حالة جنونه فان الاقرار من المجنون لاينفذ، لا في المال، ولا في القطع. (3) اي لاينفذ اقرار المفلس بالنسبة إلى المال المقر به في حال الحجر، لكن تقطع يده. (5) أي يتبع المفلس باخذ المال منه وبعد زوال الحجر عنه، وتقسيم امواله للغرماء. فان المقر له ياتي بعد ذلك ويطالب المفلس بالمال المقر به. (6) أي يتعلق اقرار العبد بمال المولى. فان العبد مال للمولى فاقراره لاينفذ فلا تقطع يده. (7) أي لو صدق المولى العبد في السرقة. (8) أي وبدون تصديق المولى لاقرار العبد بالسرقة يتبع العبد بالمال فاذا عتق وكان موسرا يؤخذ منه المال. (9) أي ولا ينفذ اقراره المكره، لا في المال ولا في القطع.

[278]

ولحسنة سليمان بن خالد عن الصادق عليه السلام في رجل سرق سرقه فكابر(1) عنها فضرب فجاء بها بعينها هل يجب عليه القطع؟ قال: نعم، ولكن لو اعترف ولم يجئ بالسرقة لم تقطع يده، لانه اعترف على العذاب(2). ولا يخفى ضعف العمل بالقرينة(3) في هذا الباب. والفرق(4) بين القئ والمجئ بالسرقة، فإن القئ يستلزم الشرب، بخلاف المتنازع فيه(5) فانه اعم منه. واما الخبر(6) فظاهر الدلالة، إلا ان اثبات الحكم به(7) مجردا مشكل. (ولو رجع) عن الاقرار بالسرقة اختيارا(8) (بعد الاقرار مرتين

___________________________________
(1) اي امتنع عن اتيان السرقة. (2) " الكافي " طبعة طهران سنة 1379. الجزء 76. ص 223 - 224. الحديث 9. (3) وهو رد العين فان هذه القرينة لا تكفي في باب الحدود، بل المفيد هو العلم لاغير، اذ الحدود مبنية على التخفيف فلايجوز قطع اليد بمجرد رد العين. (4) اي ولايخفى ايضا وضوح الفرق بين القئ الخمر، وبين رد العين. فان الاول مستلزم للشرب، بخلاف الثاني. (5) وهو رد العين. (6) وهو المشار اليه في الهامش رقم 2 ظاهر الدلالة على قطع يد السارق اذا رد العين وان كان الاقرار بالكره. (7) اي بهذا الخبر المشار اليه في الهامش 2 مجردا عن تاييده بأخبار أخر مشكل جدا، لانه ليس من الاخبار الحسان، بل من الضعاف. (8) اي كان الاقرار في حال الاختيار.

[279]

لم يسقط الحد)، لثبوته بالاقرار السابق فلا يقدح فيه الانكار كغيره من الحدود. (ويكفي في الغرم) للمال المسروق (الاقرار به مرة) واحدة، لانه اقرار بحق مالي فلا يشترط فيه تعدد الاقرار، لعموم اقرار العقلاء على انفسهم جائز(1) وانما خرج الحد بدليل خارج كقول الصادق عليه السلام في رواية جميل: لايقطع السارق حتى يقر بالسرقة مرتين(2). (الثامنة يجب) على السارق (اعادة العين) مع وجودها، وامكان اعادتها (او رد مثلها) ان كانت مثلية، (او قيمتها) ان كانت قيمية (مع تلفها)، او تعذر ردها، ولو عابت ضمن ارشها، ولو كانت ذات اجرة لزمه مع ذلك(3) اجرتها (ولا يغني القطع(4) عن اعادتها)، لانهما حكما متغايران: الاعادة لاخذ مال الغير عدوانا. والقطع حد عقوبة على الذنب. (التاسعة لا قطع) على السارق (إلا بمرافعة الغريم له) وطلب ذلك(5) من الحاكم (ولو قامت(6)) عليه (البينة) بالسرقة او اقر

___________________________________
(1) (الوسائل) طبعة طهران. الجزء 16 ص 133. الحديث 2. (2) الوسائل. طبعة " طهران " سنة 1388. الجزء 18 ص 387. الحديث. (3) أي مع العين مثلا او قيمة. (4) أي قطع يد السارق لا يغني عن اعادة المال. (5) أي القطع. (6) أي قبل المرافعة. و " لو " هنا وصيلة. اي لا تقطع يد السارق وان قامت البينة على سرقته ما لم يطالب الغريم القطع.

[280]

مرتين (فلو تركه) المالك (او وهبه المال سقط) القطع، لسقوط موجبه(1) قبل تحتمه (وليس له(2) العفو) عن القطع (بعد المرافعة) وان كان قبل حكم الحاكم به، لقول النبي صلى الله عليه وآله لصفوان بن امية حين سرق رداء‌ه فقبض على السارق وقدمه إلى النبي صلى الله عليه وآله ثم وهبه: (ألا كان ذلك قبل ان تنتهي به إلي)(3). وقال الصادق عليه السلام: انما الهبة قبل ان يرفع إلى الامام، وذلك قول الله عزوجل: والحافظون لحدود الله(4)، فاذا انتهى إلى الامام فليس لاحد ان يتركه(5)، (وكذا لو ملك) السارق (المال) المسروق (بعد المرافعة لم يسقط) القطع (ويسقط بملكه) له (قبله)(6) لما ذكر(7).

___________________________________
(1) أي موجب القطع وهو مطالبة الغريم قبل تحتم القطع. (2) أي ليس للغريم التنازل عن دعواه بعد طلبه القطع من الحاكم وان لم يحكم الحاكم بعد. (3) (مستدرك الوسائل) الجزء 3 ص 240. الحديث 7. الباب 33. ولا يخفى ان الحديث مخدوش سندا ودلالة. اما السند فلكونه مرسلا. وأما الدلالة فلعدم وجود البينة " لصفوان ابن امية " لعدم وجود حرز ردائه. (4) التوبة: الآية 112. (5) (الوسائل) طبعة " طهران " سنة 1388. الجزء 18. ص 330. الحديث 3. (6) أي قبل المرافعة. (7) في قول " المصنف: ولو تركه، او وهبه المال سقط القطع ".

[281]

(العاشرة لو احدث) السارق (في النصاب قبل الاخراج) من الحرز (ما ينقص قيمته) عن النصاب بأن خرق الثوب، او ذبح الشاة (فلا قطع)، لعدم تحقق الشرط وهو اخراج النصاب من الحرز، ولا كذا(1) لو نقصت قيمته بعد الاخراج وان كان(2) قبل المرافعة. (ولو ابتلع النصاب(3)) كالدينار واللؤلؤة (قبل الخروج فان تعذر اخراجه فلا حد)، لانه كالتالف وان اتفق خروجه بعد ذلك(4) وان لم يتعذر خروجه عادة قطع، لانه(5) يجري مجرى ايداعه في وعاء ويضمن المال على التقديرين(6)، وارش النقصان(7). (ولو اخرجه) اي اخرج النصاب (من الحرز الواحد مرارا) بان اخرج كل مرة دون النصاب واجتمع من الجميع نصاب (قيل: وجب القطع) ذهب إلى ذلك القاضي ابن البراج، والعلامة في الارشاد، لصدق

___________________________________
(1) أي لا يسقط القطع لو نقصت قيمة المسروق عن النصاب بعد الاخراج من الحرز كما لو ذبح الشاة، او خرق الثوب، سواء كان النقص بفعل اختياري ام اضطراري. (2) أي النقص بعد الاخراج. (3) قبل خروجه بالسرقة. (4) أي بعد الابتلاع كما لو ثقب بطنه بالسيف مثلا، او احتاج إلى عملية جراحية. (5) أي ابتلاع هذا الشئ بمنزلة ايداعه في وعاء مقفل. كما ان الايداع في الوعاء لا يسقط القطع، كذلك الابتلاع لا يسقط القطع. (6) وهما: تعذر خروج الدينار من الجوف. وعدم تعذره. (7) أي ويضمن المبتلع ارش نقصان المبتلع ان خرج ناقصا فكلمة " ارش " منصوبة على المفعولية عطف على مدخول " ويضمن " وهو " المال ".

[282]

سرقة النصاب من الحرز فيتناوله عموم ادلة القطع(1)، ولقوله صلى الله عليه وآله من سرق ربع دينار فعليه القطع(2). وهو(3) متحقق هنا. وقيل: لا قطع مطلقا(4) ما لم يتحد الاخذ، لاصالة البراء‌ة، ولانه لما هتك الحرز واخرج اقل من النصاب لم يثبت عليه القطع، فلما عاد ثانيا لم يخرج من حرز، لانه(5) كان منبوذا قبله فلا قطع، سواء اجتمع منهما(6) معا نصاب ام كان الثاني وحده نصاب من غير ضميمة(7).

___________________________________
(1) وهي الآية الكريمة. والاخبار. أما الآيات فقوله تعالى: " السارق والسارقة فاقطعوا ايديهما ". وأما الاخبار فقوله عليه السلام: يعاقب. فان اخذ وقد اخرج متاعا فعليه القطع. (الوسائل) طبعة " طهران " سنة 1388. الجزء 18 ص 498. الحديث 1 وبقية الاحاديث مذكورة هناك. (2) (نيل الاوطار). طبعة مصطفى البابي. الطبعة الثانية سنة 1371 في القاهرة. الجزء 7. ص 131. الحديث 2. والحديث منقول بالمعنى. (3) أي سرقة ربع دينار متحقق هنا ولو كانت السرقة بدفعات متعددة. (4) سواء كانت الدفعات متقاربة ام متباعدة في مقابل التفصيل الآتي. (5) أي الحرز كان منبوذا قبل اخراج الدفعة الثانية. فلا يتحقق احد شروط القطع. وهو هتك الحرز. (6) أي من الدفعتين. (7) أي من غير ان تنضم السرقة الثانية إلى الاولى، بل هي بنفسها مستقلة في النصاب.

[283]

وفرق العلامة في القواعد بين قصر زمان العود(1)، وعدمه(2) فجعل الاول(3) بمنزلة المتحد، دون الثاني(4). وفصل في التحرير فأوجب الحد إن لم يتخلل اطلاع المالك ولم يطل الزمان بحيث لايسمى سرقة واحدة عرفا(5). وهذا اقوى، لدلالة العرف على اتحاد السرقة مع فقد الشرطين وإن تعدد الاخراج. وتعددها(7) باحدهما. (الحادية عشرة الواجب) في هذا الحد اول مرة (قطع الاصابع الاربع) وهي ما عدا الابهام (من اليد اليمني ويترك له الراحة والابهام هذا اذا كان له خمس اصابع. اما لو كانت ناقصة اقتصر على الموجود من الاصابع وان كانت واحدة عدا الابهام(8)، لصحيحة الحلبي عن الصادق عليه السلام قال: قلت له: من اين يجب القطع؟ فبسط اصابعه وقال: من هاهنا(9)،

___________________________________
(1) فجعل ذلك موجبا للقطع ان كانت السرقة الثانية بانضمامها إلى الاولى نصابا. (2) أي وعدم قصر الزمان بحيث تعد الدفعتان سرقتين عرفا. (3) وهو قصر الزمان. (4) وهو ماكان الفاصل بين الدفعتين غير قصير. (5) أما اذا تخلل اطلاع المالك، او طال الزمان لا تقطع يد السارق ان بلغ المسروق حد النصاب في الدفعتين او الدفعات. (6) وهما: اطلاع المالك. وعدم قصر الزمان. (7) بالجر عطفا على مدخول " على الجارة " اي ولدلالة العرف على تعدد السرقة باحدهما اي باحد الامرين. وهما: اطلاع المالك في الاثناء وعدم قصر الزمان. (8) فانها لا تقطع وان كانت وحدها في اليد. (9) (الوسائل) الطبعة الجديدة. الجزء 18 ص 489. الحديث 1.

[284]

يعني من مفصل الكف(1). وقوله في رواية ابي بصير: القطع من وسط الكف ولا يقطع الابهام(2)، ولا فرق بين كون المفقود خلقة، او بعارض(3) ولو كان له اصبع زائدة لم يجز قطعها. حملا على المعهود(4). فلو توقف تركها(5) على ابقاء اصبع اخرى وجب(6). ولو كان على المعصم كفان قطع اصابع الاصلية ان تميزت، وإلا فاشكال. (ولو سرق ثانيا) بعد قطع يده (قطعت رجله اليسرى من مفصل القدم، وترك العقب) يعتمد عليه حالة المشي، والصلاة، لقول الكاظم عليه السلام: تقطع يد السارق، ويترك ابهامه، وصدر راحته، وتقطع رجله ويترك له عقبه يمشي عليها(7). والظاهر انه لا التفات إلى زيادة الاصبع هنا(8)، لان الحكم مطلق

___________________________________
(1) يحتمل ان تكون هذه الجملة من الراوي، لان الامام عليه السلام بين حكم القطع وقال: من هنا. والمراد من المفصل: هو الفاصل بين الاصابع والكف. (2) نفس المصدر السابق. الحديث 2. (3) بان قطعت احدى اصابعه بآلة، او بفعل غير اختياري. (4) وهو قطع الاصابع الاربعة المعهودة بين الناس والمعبر عنها خنصر. بنصر. وسطى. سبابة. (5) اي ترك هذه الاصبع الزائدة بان كانت نابتة على احدى الاصابع، او كانت في جنبها فلا تقطع. (6) اي الابقاء على الاصلي مقدمة لعدم قطع الزائدة. (7) نفس المصدر السابق ص 490. الحديث 4. (8) اي في قطع الرجل.

[285]

في القطع من المفصل من غير نظر إلى الاصابع، مع احتماله(1)، ولو كان له قدمان على ساق واحد فكالكف(2). (وفي) السرقة (الثالثة) بعد قطع اليد والرجل (يحبس ابدا) إلى ان يموت ولا يقطع من باقي اعضائه. (وفي الرابعة) بان سرق من الحبس، او من خارجه لو اتفق خروجه لحاجة، او هرب به (يقتل). (ولو ذهبت يمينه(3) بعد السرقة لم يقطع اليسار)، لتعلق الحكم(4) بقطع اليمين وقد فاتت، اما لو ذهبت اليمين قبل السرقة بغيرها(5) ففي قطع اليد اليسرى، او الرجل(6) قولان. ولو لم يكن له يسار قطعت رجله اليسرى. قطع به العلامة وقبله الشيخ. كما انه لو لم يكن له رجل حبس. ويحتمل سقوط قطع غير المنصوص(7) مرتبا(8) وقوفا في التجري

___________________________________
(1) أي مع احتمال ترك الاصبع الزائدة في الرجل ايضا ولو استلزم ابقاء الاصبع الزائدة ترك بعض ما يجب قطعه. (2) أي تقطع الاصلية ان ميزت، والا فيأتي الاشكال. (3) أي لعارض. (4) وهو وجوب القطع على اليمين وقد فقدت. (5) أي بغير السرقة. (6) أي الرجل اليسرى. (7) وهي اليد اليسرى. (7) وهي اليد اليسرى. والرجل اليسرى. (8) منصوب على الحالية للمنصوص: أي المنصوص الذي جاء مرتبا. وكيفية الترتيب كما علمت: ان تقطع يده اليمنى في المرة الاولى فان فقدت اليمنى تقطع الرجل اليسرى في المرة الثانية.

[286]

على الدم المحترم على موضع اليقين(1)، ولانه(2) تحنط عن موضع النص من غير دليل، ولظاهر قول علي عليه الصلاة السلام: اني لاستحي من ربي ان لا ادع له ابدا يستنجي به، او رجلا يمشي عليها(3) وسأل عبدالله بن هلال ابا عبدالله عليه السلام عن علة قطع يده اليمني ورجله اليسرى فقال: ما احسن ما سألت اذا قطعت يده اليمني، ورجله اليمني سقط على جانبه الايسر ولم يقدر على القيام. فاذا قطعت يده اليمني، ورجله اليسرى اعتدل واستوى قائما(4). (ويستحب) بعد قطعه (حسمه(5) بالزيت المغلي) ابقاء له(6)

___________________________________
(1) وهو قطع المنصوص. فاذا فقدت اليمنى سقط الحد في السرقة الاولى واذا فقدت اليسرى في السرقة الثانية سقط الحد ايضا. (2) أي ولان قطع اليد اليسرى، او الرجل اليسرى بدل اليمنى عند فقدها في السرقة الاولى تخط عن موضع النص. وهو قطع اليد اليمنى في السرقة الاولى. وهكذا جعل الجل اليمنى بدل اليسرى ان فقدت اليسرى في المرتبة الثانية تخط عن النص ايضا. ولا دليل على ذلك. (3) (الوسائل) طبعة " طهران " سنة 1388. الجزء 18 ص 495. الحديث 9 ص 494. الحديث. (4) نفس المصدر. (5) بمعنى المداواة يقال: حسم الداء أي عالجه بالكي حتى برء، او بمعنى كي المقطوع بالزيت المغلي حتى ينقطع الدم، لئلا يسيل. (6) أي حسم اليد المقطوعة بالزيت المغلي لاجل الابقاء على حياة السارق. حيث إن سيلان الدم لو لم يتدارك بالكي بالزيت المغلي يسبب اتلافه.

[287]

وليس بواجب، للاصل(1). ومؤنته(2) عليه ان لم يتبرع به احد او يخرجه(3) الحاكم من بيت المال. (الثانية عشرة لو تكررت السرقة) ولم يرافع بينها (فالقطع واحد)، لانه حد فتتداخل اسبابه لو اجتمعت كالزنا، وشرب الخمر وهل هو(4) بالاولى، او الاخيرة؟ قولان. وتظهر الفائدة(5) فيما لو عفى من حكم بالقطع له(6). والحق

___________________________________
(1) وهي أصالة عدم الوجوب. (2) أي ومؤنة كي اليد المقطوعة بالزيت المغلي على السارق. (3) الظاهر رجوع ضمير عليه. وبه إلى " المؤنة " وهي مؤنئة لكنه يؤول بالمصرف. (4) أي القطع بالسرقة الاولى، او بالاخيرة. (6) مرجع الضمير: " من الموصولة " المراد منه المسروق منه. وعفى بصيغة المعلوم فاعله " من الموصولة " المراد منها المسروق منها ايضا. وحكم بصيغة المجهول. أي لو عفى المسروق منه الذي حكم الحاكم له. حاصل هذه الفائدة: انه لو فرضنا السرقة من اثنين فبناء على كون القطع للمرة الاولى، لا الثانية فلو عفى من سرق منه اولا سقط الحد عن السارق وليس لمن سرق منه ثانيا حد القطع. وكذا لو قلنا: إن القطع للثانية فعفى الثاني دون الاول فلا قطع ايضا. وأما لو عفى الثاني ولم يعف الاول لم يسقط الحد فتقطع يده، لان القطع للمرة الاولى، لا الثانية. واما لو قلنا: إن القطع للسرقة الثانية. فلو عفى الاول ولم يعف الثاني لم يسقط الحد، بل تقطع يده. واما لو عفى الثاني ولم يعف الاول سقط الحد، لان القطع للثانية.

[288]

انه يقطع على كل حال(1) حتى لو عفى الاول(2) قطع بالثاني(3)، وبالعكس(4). هذا اذا اقر بها(5) دفعة، اوشهدت البينات بها(6) كذلك. (ولو شهدا عليه بسرقة، ثم شهدا عليه باخرى قبل القطع فالاقرب عدم تعدد القطع) كالسابق(7)، لاشتراكهما(8) في الوجه وهو كونه حدا فلا يتكرر بتكرر سببه إلى ان يسرق بعد القطع. وقيل: تقطع يده ورجله، لان كل واحدة توجب القطع فتقطع اليد للاولى، والرجل للثانية(9). والاصل عدم التداخل. ولو امسكت البينة الثانية حتى قطعت يده، ثم شهدت ففي

___________________________________
(1) سواء قلنا: ان القطع للاولى، ام للثانية. (2) أي المسروق منه الاول. (3) الظاهر: أن الثاني صفة للسرقة الثانية. واللازم اتيانها مؤنثة. (4) وهو عفو الثاني دون الاول فانه تقطع يد السارق، لانه سارق لا لاجل كون القطع للسرقة الاولى، او الثانية. (5) أي بالسرقة المتعددة. (6) أي شهدت البينات بالسرقات المتعددة دفعة واحدة. (7) كما اذا شهدت البينات بالسرقات دفعة، او اقر السارق بها دفعة. (8) أي الصورتين وهما: ثبوت السرقات دفعة اما بالبينات، او بالاقرار وقيام البينات على السرقة بالتتابع. بان شهدا عليه بسرقة، ثم شهدا عليه باخرى(9) فيما اذا تتابعت البينتان.

[289]

قطع رجله قولان ايضا واولى بالقطع هنا(1) لو قيل به(2) ثم. والاقوى عدم القطع ايضا(3)، لما ذكر(4)، واصالة(5) البراء‌ة وقيام(6) الشبهة الموجبة لدرء الحد. ومستند القطع(7) رواية بكير بن اعين عن الباقر عليه السلام(8) وفي الطريق ضعف(9).

___________________________________
(1) وجه الاولوية: انه لو قلنا في الصورة الاولى وهي ما اذا قامت البينتان على السرقتين قبل أجراء الحد عليه وهو (وجوب قطع يده اليمنى ورجله اليسرى) ففي الصورة الثانية وهي ما اذا قامت البينة الثانية بعد قطع اليد اليمنى يكون قطع الرجل اليسرى اولى، لتخلل الحد بين البينتين. (2) أي قطع الرجل اليسرى ثم أي في الصورة الاولى. (3) أي في كلتا الصورتين. (4) من تداخل الحدود. (5) بالجر عطفا على مدخول (لام الجارة) أي ولاصالة البرائة عن وجوب القطع. (6) بالجر ايضا عطفا على مدخول (لام الجارة) أي ولقيام الشبهة في دليل وجوب القطع. حيث إنه غير صالح لاثبات مثل هذا الحكم، اذ دليله الرواية الضعيفة الآتية التي يشير اليها " المصنف " قريبا. (7) أي قطع اليد في الصورة الثانية وهي شهادة البينة الثانية على السرقة الثانية بعد القطع في السرقة الاولى. (8) " الكافي " طبعة " طهران " سنة 1379. الجزء 7 ص 224. الحديث 12. (9) اذ في طريق الرواية المذكورة " سهل بن زياد " وهو ضعيف نص على ضعفه. راجع جامع الرواة. الجزء الاول حرف السين ص 393.


عنوان

[46]

مرة(1)، لانه قذف صريح، وايجابه(2) الحد لا يتوقف على تعدده. (ولا يجب) على المقر حد الزنا) الذي اقربه (إلا بأربع مرات) كما لو لم ينسبه إلى معين(3)، وهذا(4) موضع وفاق، وانما الخلاف في الاول(5). ووجه ثبوته(6) ما ذكر(7) فإنه قد رمى المحصنة اي غير المشهورة بالزنا، لانه(8) المفروض، ومن(9) أنه انما نسبه إلى نفسه بقوله:

___________________________________
(1) أي باقرار واحد وان لم يكمل الاربعة. (2) أي ايجاب القذف الحد لا يتوقف على تعدد القذف، بل بمجرد الاقرار الواحد يقام عليه الحد. (3) أي إلى شخص معين. (4) وهو عدم ثبوت حد الزنا في الاقرار مرة واحدة موضع وفاق بين الفقهاء، ولاخلاف بينهم. (5) أي وانما خلاف الفقهاء في الاول وهو اقرار الرجل بالزنا بامرأة معينة او اقرار المرأة بالزنا بالرجل المعين مرة واحدة. في أن المقر، او المقرة هل يستوجب حد القذف بمجرد الاقرار مرة واحدة ام لا. (6) أي دليل ثبوت حد القذف في المقر، او المقرة بالزنا بمجرد الاقرار الواحد. (7) وهو قول (الشارح): لانه قذف صريح. فهذه الجملة (لانه قذف صريح) دليل لثبوت الحد على المقر، او المقرة بالزنا بمجرد الاقرار الواحد. (8) أي عدم الشهوة بالزنا هو المفروض في المقام، لانها لو كانت مشهورة بالزنا لايحد القاذف. (9) أي ومن المقر، او المقرة نسب الزنا إلى نفسه بان قال: (إني زنيت) هذا دليل لعدم ثبوت الحد على القاذف بمجرد قذف المرأة. وخلاصته: ان المقر، او المقره انما نسب الزنا إلى نفسه ولم ينسبه إلى المرأة، او المرأة لم تنسبه إلى الرجل، وزناه بها، او زناها به لايستلزم زنا الآخر بالزاني لامكان ان يكون الرجل قد اكرهها على الزنا، او كانت نائمة فزنى بها، او خدرت اعصابها ثم زنى بها. وكذلك المرأة اذا زنت بالرجل لايستلزم زنا الرجل بها لامكان ان تكون المرأة قد اكرهت الرجل على الزنا بها، او كان الرجل نائما فزنت به، او خدرت اعصابه فالحاصل ان زنا الرجل بالمرأة لا يستلزم زنا المرأة به. وكذلك زنا المرأة بالرجل لايستلزم زنا الرجل بها. اذن لا يثبت حد القذف للقاذف.

[47]

زنيت. وزناه(1) ليس مستلزما لزناها(2)، لجواز(3) الاشتباه عليها(4) اوالاكراه. كما يحتمل المطاوعة وعدم الشبهة، والعام(5) لا يستلزم الخاص.

___________________________________
(1) أي زنا الرجل بالمرأة من اضافة المصدر إلى الفاعل. والمفعول وهي المرأة محذوف. (3) تعليل لعدم الملازمة بين زنا الرجل وزنا المرأة، او زنا المرأة بالرجل، وزنا الرجل بها كما علمت في الهامش رقم 9 ص 46. (4) أي على المرأة كما لو اعتقدت انه زوجها، او كانت نائمة فلا يصدق عليها انها زانية. وكذلك لو اشتبه على الرجل لو زنت المرأة به فانه يمكن ان يعتقد انها زوجته، او كرهته على الزنا، او كان نائما فزنت به. (5) وهو الاقرار بالزنا بمعين عام يشمل الزنا بمعينة حالة المطاوعة، وعدم الشبهة، ويشمل حالة الاكراه، او الاشتباه. وكذلك زنا المرأة برجل معين يشمل حالة المطاوعة وعدم الشبهة، ويشمل حالة الاكراه، او الاشتباه. فالعام هذا لا يدل على الخاص الذي هو احد الفردين الا بالقرينة وهي منتفية هنا.

[48]

وهذا(1) هوالذي اختاره المصنف في الشرح. وهو متجه، إلا أن الاول(2) اقوى إلا أن يدعي(3) ما يوجب انتفائه عنها كالاكراه والشبهة عملا بالعموم(4). ومثله(5) القول في المرأة وقد روي عن علي عليه السلام قال: اذا سألت الفاجرة من فجر بك فقالت: فلان جلدتها حدين: حدا للفجور وحدا لفريتها على الرجل المسلم(6) (و) كذا يثبت الزنا (بالبينة كما

___________________________________
(1) وهو عدم وجوب الحد على هذا النحو المذكور في الهامش رقم 4 ص 47. (2) وهو وجوب حد القذف. (3) أي يدعى المقر ما يوجب انتفاء الحد عن المرأة التي نسب الزنا اليه. او تدعي المرأة ما يوجب انتفاء الحد عن الرجل الذي نسبت الزنا اليها. (4) أي بعموم الآية الكريمة في قوله تعالى: (والذين يرمون المحصنات ثم لم يأتوا باربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة ابدا واولئك هم الفاسقون). النور: الآية 4. (5) أي ومثل ماقلنا في الرجل في القذف ياتي باسره في المرأة لو نسبت زناها إلى رجل معين. (6) (مستدرك الوسائل) المجلد 3 ص 227. الحديث 3 - 2. وفي نفس المصدر اذا سألت المرأة بدل الفاجرة. ولا يخفى: ان الشارح رحمه الله ذكرها هذا الحديث تأييدا لمذهبه. وهو (وجوب حد القذف).

[49]

سلف) في الشهادات من التفصيل(1). (ولو شهد به(2) قل من النصاب) المعتبر فيه(3) ولو اربعة رجال(4)، او ثلاثة وامرأتان(5) او رجلان واربع نسوة(6) وإن ثبت بالاخير(7) الجلد خاصة (حدوا) اي من شهد وإن كان واحدا (للفرية)(8) وهي الكذبة العظيمة، لان الله تعالى سمى من قذف ولم يأت بتمام الشهداء

___________________________________
(1) في (الجزء الثالث) من طبعتنا الحديثة ص 140 في (اول الفصل الثاني) في قول (المصنف): (فمنها ما يثبت باربعة رجال وهو الزنا واللواط والسحق) إلى آخر ما ذكره هناك فراجع. (2) أي بالزنا. (3) أي في ثبوت الزنا. (4) وهو ما يوجب حد القتل كالزنا بالمحارم النسبية كالام. والاخت. والعمة. والخالة. وبنات الاخ. وبنات الاخت. والجدة. (5) كما في الزنا الموجب للرجم. (6) كما في الزنا الموجب للجلد. (7) وهو رجلان واربع نسوة. أي ان شهادة رجلين واربع نسوة لا يثبت بها شئ الا الزنا الموجب للجلد فقط. فلا يثبت بشهادتهم الزنا الموجب للرجم. (8) أي لاجل القذف. والفرية هو القذف هنا. وانما سمي (المصنف) رحمه الله مثل هذا القذف فرية، لعدم استكمال النصاب المطلوب في الشهادات وهو تمام الشهداء المعتبر في ثبوت الزنا. وهي اربعة رجال.

[50]

كاذبا فيلزمه كذب من نسبه وجزم به(1) من غير أن يكون الشهداء كاملين وإن كان صادقا في نفس الامر. والمراد أنهم يحدون للقذف. (ويشترط) في قبول الشهادة به(2) (ذكر المشاهدة) للايلاج (كالميل في المكحلة)(3) فلا يكفي الشهادة بالزنا مطلقا(4) وقد تقدم في حديث ما عزما ينبه عليه(5)، وروي ابوبصير عن ابي عبدالله عليه السلام

___________________________________
(1) أي وجزم (المصنف) بهذا الحد المسبب من الفرية والقذف. (2) أي بالزنا. (3) قد مر بنا في اجزاء طبعتنا هذه شرح هذه الكلمة. ونعيده عليك تسهيلا للامر. هي بضم الميم وسكون الكاف، وضم الحاء وفتح الام: اسم مكان. وهو ظرف لما يجعل فيه الكحل. والقياس: فتح الميم والحاء فيها، لانها اسم مكان كنظائرها: مقتل. مضرب. مقعد. ومضاربها. لكنها جاء‌ت على خلاف القياس كزميلاتها. مدهن للاناء الذي يجعل فيه الدهن. ومسعط للظرف الذي يجعل فيه السعوط. ومحرمة للظرف الذي يجعل فيه الاشنان. (4) أي من دون ذكر المشاهدة كالميل في المكحلة. (5) أي ينبه على ان المعتبر في الشهادة: الرؤية والمعاينة. كالميل في المكحلة وقد تقدمت الاشارة إلى حديث ماعز في الجزء الثالث من طبعتنا الحديثة كتاب القضاء ص 92 فراجع. ولا يخفى: ان الحديث المذكور لايدل على اعتبار ذكر المشاهدة على هذا النحو (كالميل في المكحلة) في الشهادة على الزنا، لان الحديث ورد في الاقرار لا في الشهادة. اللهم الا على القول بجواز القياس الباطل عندنا. والاولى في الاستدلال على اعتبار المشاهدة والمعاينة برواية (ابي بصير وصحيحة الحلبي) الآتيتين.

[51]

قال: (لا يرجم الرجل والمرأة حتى يشهد عليهما اربعة شهداء على الجماع والايلاج، والادخال كالميل في المكحلة).(1) وفي صحيحة الحلبي عنه قال: (حد الرجم ان يشهد اربعة أنهم رأوه يدخل ويخرج)(2) وكذا لا يكفي دعوى المعاينة حتى يضموا اليها قولهم: من غير عقد، ولا شبهة إلى آخر ما يعتبر(3). نعم تكفي شهادتهم به(4) (من غير علم بسبب التحليل) بناء على أصالة عدمه(5) (فلو لم يذكروا) في شهادتهم (المعاينة) على الوجه المتقدم(6) (حدوا) للقذف، دون المشهود عليه(7)، وكذا(8) لو شهدوا بها ولم يكملوها بقولهم: ولا نعلم سبب التحليل ونحوه. (ولا بد) مع ذلك(9) (من اتفاقهم على الفعل

___________________________________
(1) (الكافي) الطبعة الجديدة سنة 1379. الجزء 8 ص 184 الحديث 4. (2) نفس المصدر. ص 183. الحديث 1. (3) من القيود التي وردت في تعريف الزنا. (4) أي بالزنا. (5) أي عدم علم الشاهد بسبب يحلل وطي هذه المرأة لهذا الرجل. (6) أي كالميل في المكحلة. (7) فانه لايحد. (8) أي وكذا يحد الشهود لو شهدوا بالمعاينة لكنهم لم يقولوا: لانعلم سبب التحليل. (9) أي مع ادعائهم الرؤية والمشاهدة كالميل في المكحلة، ومع قولهم: لانعلم سبب التحليل.

[52]

الواحد(1) في الزمان الواحد والمكان الواحد، فلو اختلفوا) في احدها(2) بان شهد بعضهم على وجه مخصوص والباقون على غيره، او شهد بعضهم بالزنا غدوة والآخرون عشية، او بعضهم في زاوية مخصوصة، او بيت والآخرون في غيره (حدوا للقذف). وظاهر كلام المصنف وغيره أنه لابد من ذكر الثلاثة(3) في الشهادة والاتفاق عليها(4)، فلو اطلقوا(5)، او بعضهم(6) حدوا، وإن لم يتحقق الاختلاف. مع احتمال الاكتفاء بالاطلاق، لاطلاق الاخبار السابقة(7) وغيرها(8).

___________________________________
(1) أي الكيفية الواحدة بأن كانا مضطجعين، او جالسين. او قائمين. فاذا شهد الشهود كلهم بهذه الكيفية في الوطي والمقاربة يحد الزاني، وان لم يشهدوا كذلك اختلفت كيفية شهادتهم. بأن قال احدهم: إني رأيته يزني نائما، وقال: الآخرون: رأيناه مضطجعا حد الجميع، وان اتفقوا في الزمان والمكان. (2) وهو الفعل الواحد. والمكان الواحد. والزمان الواحد. (3) وهو الزمان، والمكان والكيفية الخاصة ككونه نائما على صدرها. (4) أي اتفاق الشهود على هذه الامور الثلاثة بنحو واحد من دون أي اختلاف فيها. (5) بان لم يذكر الشهود هذه القيود الثلاثة. (6) أي اطلق بعضهم كيفية الشهادة، بأن قال: رأيته يزني من دون ان يقول: في الساعة الفلانية، والمكان الفلاني. والزمان الفلاني وبعضهم ذكر الخصوصيات. (7) وهي (رواية ابي بصير) المشار اليها في الهامش رقم 1 ص 51. و (صحيحة الحلبي) المشار اليها في الهامش رقم 2 ص 51. (8) أي وغير رواية (أبي بصير، وصحيحة الحلبي) من الاخبار الواردة في هذا المقام. راجع نفس المصدر السابق الاحاديث. حيث تجدها مطلقة تدل على كفاية الشهادة المطلقة.

[53]

واشتراط(1) عدم الاختلاف حيث يقيدون باحد الثلاثة. وكذا يشترط اجتماعهم حال اقامتها دفعة بمعنى أن لا يحصل بين الشهادات تراخ عرفا، لا بمعنى تلفظهم بها(2) دفعة وان كان جائزا. (ولو اقام بعضهم الشهادة في غيبة الباقي حدوا ولم يرتقب الاتمام) لانه لا تأخير في حد. وقد روي عن علي عليه السلام في ثلاثة شهدوا على رجل بالزنا فقال علي عليه السلام: (اين الرابع فقالوا: الآن يجئ فقال علي عليه السلام: حدوهم فليس في الحدود نظر ساعة)(3). وهل يشترط حضورهم في مجلس الحكم دفعة قبل اجتماعهم

___________________________________
(1) بالرفع مبتدأ خبره قول الشارح: (حيث يقيدون). والواو استئنافية وهو دفع دخل مقدر. تقدير الدخل: انه اذا جازت الشهادة مطلقة من دون ذكر القيود الثلاثة وهو الفعل الواحد. والزمان الواحد. والمكان الواحد. فما فائدة ذكر اشتراط عدم اختلاف الشهود في القيود؟ فاجاب (الشارح) بما حاصله: ان اعتبار اختلاف الشهود في القيود الثلاثة اذا ذكرت انما هو لاجل تقييدهم الشهادة باحد القيود الثلاثة. ولولا هذا القيد لم يكن عدم اختلاف الشهود معتبرا. (2) أي بالشهادة. (3) (الوسائل) طبعة (طهران) سنة 1388. الجزء 18. ص 372. الحديث 8.

[54]

على الاقامة(1) قولان اختار اولهما(2) العلامة في القواعد، وثانيهما(3) في التحرير. وهو الاجود، لتحقق الشهادة المتفقة(4)، وعدم ظهور المنافي(5). مع الشك في اشتراط الحضور(6) دفعة، والنص(7) لا يدل على ازيد من اعتبار عدم تراخي الشهادات(8). ويتفرع عليهما(9) ما لو تلاحقوا واتصلت شهادتهم بحيث لم يحصل

___________________________________
(1) أي قبل اقامة الشهود الشهادة. (2) وهو حضور الشهود مجتمعين دفعة واحدة في مجلس الحكم قبل اداء الشهادة. (3) وهو عدم الحضور مجتمعين. (4) حين اداء الشهادة. فان المطلوب هو اجتماعهم حين الاداء، لا حين الحكم. فاذا حصل الاتفاق حين الاداء فقد حصل المطلوب. (5) أي ما ينافي العدالة من ظهور فسق، او كفر. اوغيرهما حتى يقال: إنه لابد من حضورهم مجتمعين في مجلس الحكم. (6) أي حضور الشهود حالة الحكم دفعة واحدة. فاذا شككنا في ذلك فالاصل البرائة. (7) وهو المشار اليه في الهامش رقم 3 ص 53. (8) حيث قال عليه السلام: (حدودهم فليس في الحدود نظر ساعة). فقوله عليه السلام هذا لا يدل على اكثر من عدم جواز تراخي الشهادة. (9) أي على القولين المذكورين وهما: حضور الشهود جميعا في مجلس حكم الحاكم. وعدم الحضور جميعا في مجلس حكم الحاكم.

[55]

التأخير. فعلى الاول(1) يحدون هنا بطريق اولى(2)، وعلى الثاني(3) يحتمل القبول وعدمه. نظرا(4) إلى فقد شرط الاجتماع حالة الاقامة دفعة، وانتفاء(5) العلة الموجبة للاجتماع وهي(6) تأخير حد القاذف فانه لم(7) يتحقق هنا. وحيث يحد الشاهد اولا قبل حضور اصحابه اما

___________________________________
(1) أي القول الاول وهو الحضور جميعا في مجلس الحكم. (2) وجه الاولوية: أن الشهود اذا كانوا مجتمعين حالة الشهادة وادائها ولم يكونوا مجتمعين حالة الحكم فيحدون، ففي حالة عدم اجتماعهم حالة الشهادة واداء‌ها بطريق اولى وان كان تلاحقهم واحد بعد واحد وعقيب الآخر. فاذا كان اجتماعهم حالة الشهادة لايدرء الحد عنهم لكونهم غير مجتمعين حالة الحكم. فعدم الدرء عنهم اذا لم يكونوا مجتمعين حالة الاداء بطريق اولى. (3) وهو عدم اشتراط حضورهم مجلس الحكم قبل اتفاقهم على الشهادة بل يكفي كونهم مجتمعين حين الشهادة. فبناء على هذا القول لو دخلوا متلاحقين وشهدوا من دون تأخير وفترة وتراخ يحتمل القبول وعدمه. (4) دليل لعدم القبول لو دخلوا متلاحقين. (5) بالجر عطفا على مدخول (إلى الجارة) أي ويحتمل القبول نظرا إلى انتفاء العلة الموجبة للاجتماع. وذكر وجه القبول وعدمه على هذا النحو من قبيل اللف والنشر الغير المرتب. فان الدليل الاول للثاني، والثاني للاول. (6) تفسير للعلة. (7) أي تأخير حد القاذف لم يحصل هنا، لان شهادتهم اتصلت ولم يقع تراخ في البين ليتحقق التأخير في حد القاذف.

[56]

مطلقا(1)، او مع التراخي. (فإن جاء الآخرون) بعد ذلك(2) (وشهدوا حدوا ايضا) لفقد شرط القبول في المتأخر كالسابق(3). (ولا يقدح تقادم(4) الزنا) المشهود به (في صحة الشهادة) للاصل وما روي(5) في بعض الاخبار من أنه متى زاد عن ستة اشهر لا يسمع شاذ. (ولا يسقط) الحد، ولاالشهادة (بتصديق الزاني الشهود ولا بتكذيبهم) أما مع التصديق فظاهر(6) وأما مع التكذيب فلان تكذيب

___________________________________
(1) سواء حصل التراخي بالشهادة أم لا كما اذا تلاحقوا في شهاداتهم وقد علمت سابقا. (2) أي بعد شهادة من شهد اولا وقبل حضور اصحابه. (3) وهو الذي كان فاقدا للشرط وهي شهادته مع حضور الجميع. فالثاني ايضا فاقد لهذا الشرط. (4) بمعنى القدم وهو التقدم والسبق. أي لا يضر تقدم الزنا ومضي زمانه في صحة الشهادة. (5) راجع (التهذيب) (طبعة النجف الاشرف) سنة 1382 الجزء 10 ص 46 الحديث 166. اليك نصه عن (جميل) عن (احدهما عليهما السلام) في رجل سرق، او شرب الخمر، او زنى فلم يعلم ذلك منه، ولم يؤخذ حتى تاب وصلح. فقال: اذا صلح وعرف منه امر جميل لم يقم عليه الحد. قال محمد بن ابي عمير: قلت: فان كان امرا قريبا لم يقم عليه الحد. قال: لو كان خمسة اشهر، او اقل وقد ظهر منه امر جميل لم تقم عليه الحدود. (6) لان قول المشهود عليه مؤيد لقول الشهود.

[57]

المشهود عليه لو اثر لزم تعطيل الاحكام(1) (والتوبة قبل قيام البينة) على الزاني (تسقط الحد) عنه جلدا كان ام رجما على المشهور، لاشتراكهما في المقتضي(2) للاسقاط، (لا) اذا تاب (بعدها)(3) فإنه لا يسقط على المشهور، للاصل(4). وقيل: يتخير الامام في العفو عنه والاقامة. ولو كانت التوبة قبل الاقرار فأولى بالسقوط، وبعده(5) يتخير الامام في اقامته. وسيأتي. (ويسقط) الحد (بدعوى الجهالة) بالتحريم، (او الشبهة) بأن قال: ظننت انها حلت باجارتها نفسها، او تحليلها، اونحو ذلك(6) (مع امكانهما) اي الجهالة والشبهة (في حقه)(7) فلو كان ممن لا يحتمل جهله بمثل ذلك(8) لم يسمع (واذا ثبت الزنا على الوجه المذكور(9) وجب الحد) على الزاني (وهو اقسام ثمانية).

___________________________________
(1) لان في امكان كل احد ان يدرأ الحد عن نفسه بمجرد تكذيبه للشود. (2) وهي التوبة. (3) إي بعد قيام البينة. فانه لايسقط الحد عنه حينئذ. (4) وهو استصحاب بقاء وجوب الحد ولزوم نفوذه عليه عند الشك في زواله بالتوبة المتأخرة. (5) أي والتوبة بعد الاقرار. (6) بان وهبت، او نذرت نفسها له، فظن الرجل انها تحل له بذلك. (7) كما لو كان جديد العهد بالاسلام، او كان من اهل القرى والبوادي وكان بعيدا عن الاحكام. (8) أي بمثل هذه الاحكام الظاهرة لكل مسلم. (9) اما بالبينة، او بالاقرار مع اجتماع باقي الشرائط. " أصالة قوانين الاسلام "

لاشك ان قاون العقوبة بصورة عامة ضرورة اجتماعية لا يعيش انسان بسمة كونه اجتماعيا الا وفي ظل مجموعة قوانين تحدد سلوك اولئك المنحرفين والشاذين الذين يعيشون في اوساط اجتماعية لو اتيح لهم المجال لقلبوا المجتمع الانساني اتونا حامي الوطيس. وقد اعترف العقلاء - عقلاء البشرية جميعا بقانون العقوبات - اجماليا - وان اختلفوا في تنظيمها، وتخطيط مناهجها حسب البيئة والمحيط الذي يوجه بافكارهم إلى منعطفات قد يميل عنها غيرهم ممن تقلهم ارض أخرى. * * * ان قانونا جاء به خالق الكون لجدير به ان يكون اولى بمصلحة المخلوقين. حيث لم تتدخل هناك نزعات قومية، او عنصرية، او تقاليد وراثية، او رواسب عقائدية، او عادات اقليمية، او ميول سياسية.. إلى غيرها من تأثيرات خارجية لم تزل ولا تزال لعبت وتلعب ادوارا هامة في سن القوانين الوضعية، وفي تعيين اتجاه التقنيات البشرية مهما زعمت تجردها من رواسب عقائدية، او بعدت من تأثيرات خارجية. * * * وقد حملت اناس لا معرفة لهم بواقع الحياة ومصالحها الحقيقية على الاسلام حملة شعواء فيما يخص قانون عقوباته الصارمة المتخذه بشان الغواة المنحرفين. ان نوعية هذا اللون من الناس - وقد اعتادوا الاعتراض والاستشكال على الدين وعلى كل شئ يمت اليه بصلة - هي التي جعلتهم يتكلمون من غير وعي وينطقون من غير رؤية وسابقة فكر. قالوا: إن الاسلام دين ينسجم وطبيعة العرب غير المتحضرين - ممن عاصر عهد (الرسول الاعظم) صلى الله عليه وآله - حيث الخشونة البالغة في جميع قوانينه ودساتيره. وهذا لايتفق ومرونة طبع الانسان المتحضر الذي يرى للعطوفة مكانها السامي. قالوا: (إن القتل بالقتل) لمما يستهجنه الانسان، وينفر عنه طبعه العطوف، ويتنافى وواقع مصلحته وهي الحفظ على نسله، والبقاء على افراد نوعه. وذلك لان القتل الاول ان كان إفتقادا لفرد من الانسان فالقتل الثاني إفتقاد آخر. فهو يزيد في الطين بلة. قالوا: ان القتل بالقصاص ناش عن القسوة وحب الانتقام الذي يجب ان تذهب عن طبيعة الانسان بالتربية الصحيحة. نعم من المعقول ان يؤخذ القاتل بعقوبة التربية المستديمة ويسجن مع اعمال شاقة وماشاكل. قالوا: إن المجرم عند ارتكابه الاجرام - ليفقد عقله الانساني. حيث لايملك الاخذ بزمام نفسه، لفقده تربية صحيحة كاملة. فيجب استمراضه في احدى المستشفيات الروحية ليكتمل انسانا صحيحا ينتفع المجتمع بوجوده. * * * وقد اجاب الاسلام على كل تلكم الاعتراضات اجابة صحيحة معقولة تجمعها هذه الآية الكريمة. (من قتل نفسا بغير نفس أو فساد في الارض فكأنما قتل الناس جميعا. ومن أحياها فكأنما أحيا الناس جميعا). المائدة: الآية 35. توضيح ذلك: ان القوانين الجارية بين افراد الانسان وفي هذا المجتمع البشري وان كانت وضعية اعتبارية فانما هي تراعي مصالح المجتمع العامة - واما العلة العاملة فيها في الاساس فهي (الطبيعة الكلية الانسانية). أي ان المرعي اساسا هو الانسان بوصفه انسانا مع قطع النظر عن خصوصيات الافراد وسماتهم الشخصية. فالانسان - بوصفه انسانا - له كرامته واحتشامه وليس بين الواحد - من هذه الجهة - والالوف الآخرين من الافراد فرق فارق. فالكل انسان، والجميع واحد وهذا هو ذاك، وحدة في جماعة، وجماعة في فرد من حيث أصل الوجود. وهذه الطبيعة الوجودية تجهزت في نفسها بقوى وادوات تدفع بها عن نفسها العدم - إطلاقا - لكونها فطرت على حب الوجود. فتطرد كل موجبات الحط او الازراء بكرامتها، لكونها مجبولة على التجنح نحو الكمال المتصاعد، والتحفظ على شخصيتها البارزة. فلو تطاول احد يدا ليقتل اخاه - وهو انسان مثله فهو قد هتك حرمة الانسان بوصفه انسانا، ولذلك لا يفتأ فرد من افراد الانسان في هكذا مجال الا ويقضي على هذا المتطاول، لخروجه عن حدود الانسانية وتجاوزه على كرامة الانسان. خذ لذلك مثالا: ان الامم باجمعها لم تزل تدافع عن كرامة اوطانها، وربما تقتل كل معتد يريد الطغيان، او السلطة الجائرة على بلادهم. ولم يزل العقلاء يشرفون هذا الموقف من الامم ويمدحونه. وليس ذلك الا لكونه دفاعا عن كرامة امة من الامم. فقس على ذلك ما اذا تطاول احد على غيره. فلو بادرا المعتدى عليه فقتل المعتدي لم يذمه احد من العقلاء، بل يباركونه بالفتح وبالقضاء على طاغ اراد البغي بكرامة الانسان. اذن فالذي يهم قتل فرد من الانسان فقد خرج على هتك حرمة الانسانية وتطاول عليها. وليس متجاسرا على فرد فحسب، بل هو متجاسر على البشرية جمعاء. حيث الذي لا يلتزم بحرمة الانسانية ولا يهمه فرد من افرادها فهو خارج على الانسانية على الاطلاق. فهو موجود فاسد متهتك يجب قطع دابره. وهذه الامم الراقية اطبقت على لزوم قتل القاتل ورأوا ذلك انجع داء لسد المقاتل الهمجية الرعناء. اللهم إلا بعض الامم فقد خرجوا عن قانون العالم كله، وعن قانون الاسلام. ولذلك اصبح القتل بينهم رخيصا تكثر القتلى يوما فيوم كالجاهلية الاولى ولا يرون لقتل الانسان أي قيمة، او هيبة. * * * واما ماقالوه من حديث الرحمة والرأفة والرقة والعاطفة. فجوابه: ان الرحمة اذا اصيبت في غير محلها تنقلب مظلمة. فالترحم على الجاني والقاسي والظالم والمتمرد والمعتدي على النفوس والاعراض جفاء ظاهر. ومعاكسة مع المصلحة العامة، واختلال للنظام، وهلاك للانسان، وابطال للفضلية. * * * واما ما قالوه من القسوة وحب الانتقام. فجوابه ان الانتقام للمظلوم من الظالم عين الشفقة والرأفة، وحب للفظيلة. وهو عدل وانصاف وحب للحقيقة. بل في ذلك مجموعة التربية العامة، وسد لابواب الفساد. * * * واما ما قالوه من وجوب تربية الجناة والمجرمين في مستشفيات روحية خاصة بهم فهو عذر لا طائل تحته، لان في ذلك تشجيعا للجناة على ارتكاب جنايتهم. فيلحقون مرافق صحية يأوون اليها مرتاحين. واما اذا اذيقوا العذاب الاليم فسوف يتنبه غيرهم ويكون هذا تربية عامة للمجتمع جميعا. ثم إن ادعاء استمراض هؤلاء فاسد جدا، لانه لامرض في هؤلاء الجناة غير حب الخروج على كرامة الانسانية. فالواجب افناؤهم عن الوجود رأسا كي تنقطع مادة الفساد، لاانهم يبقون كلا على عاتق المجتمع ويحتمل مؤنتهم ليلا ونهارا فيكون هذا سببا لافساد آخرين وتقوية لشرور هؤلاء الباقين.

[62]

(احدها(1): القتل بالسيف) ونحوه(2) (وهو للزاني بالمحرم) النسبي من النساء (كالام والاخت) والعمة والخالة وبنت الاخ والاخت اما غيره من المحارم بالمصاهرة كبنت الزوجة وامها فكغيرهن من الاجانب على ما يظهر من الفتاوى، والاخبار(3) خالية من تخصيص النسبي، بل الحكم فيها(4) معلق على ذات المحرم مطلقا(5).

___________________________________
(1) أي احد اقسام الحد. (2) كالخنجر والسكين الكبير. (3) راجع (الكافي) طبعة (طهران) سنة 1379. الجزء 7. ص 190 الاحاديث. اليك نص بعضها. عن جميل بن دراج قال: قلت (لابي عبدالله) عليه السلام اين يضرب الذي يأتي ذات محرم بالسيف. اين هذه الضربة؟. قال: يضرب عنقه، او قال: تضرب رقبته. الحديث 2. وعن جميل قال: قلت (لابي عبدالله) عليه السلام الرجل يأتي ذات محرم اين يضرب بالسيف؟. قال: رقبته. الحديث 5. وعن عبدالله بن بكير عن ابيه قال: قال ابوعبدالله عليه السلام: من اتى ذات محرم ضرب ضربة بالسيف اخذت منه ما اخذت*(1). فهذه الاحاديث الثلاثة مطلقة. حيث علق القتل فيها بالسيف على الزاني بذات محرم من دون التقييد فيها بكونها نسبية. (4) أي في هذه الاخبار المشار اليها في الهامش رقم 3. (5) أي من دون تقييد ذات المحرم بالنسبي فهي تشمل المحارم النسبية التي تحصل بالمصاهرة كبنت الزوجة. وام الزوجة وموطوأة الابن.

___________________________________
*(1) أي يكتفي بما احدثته هذه الضربة في الزاني وان لم تقض عليه.

[63]

اما من حرمت بالملاعنة والطلاق(1) واخت الموقب(2) وبنته وامه فلا وان حرمن مؤبدا. وفي الحاق المحرم بالرضاع بالنسب وجه مأخذه الحاقه في كثير من الاحكام للخبر(3)، لكن لم نقف على قائل به والاخبار تتناوله. وفي الحاق زوجة الاب والابن وموطؤة الاب بالملك بالمحرم النسبي قولان؟ من(4) دخولهن في ذات المحرم، واصالة(5) العدم. ولا يخفى ان الحاقهن(6) بالمحرم، دون غيرهن من المحارم بالمصاهرة(7) تحكم. نعم يمكن ان يقال: دلت النصوص(8) على ثبوت

___________________________________
(1) أي بالطلاق التاسع الموجب للحرمة الابدية على الرجل المطلق. (2) بصيغة اسم المفعول المراد منه الموطوء. فان بنته واخته وامه محرمات على الواطئ بالحرمة الابدية لكنه لو وطأ احداهن لايشمله الحكم المذكور وهو القتل بالسيف. (3) وهو دقوله صلى الله عليه وآله: (يحرم من الرضاع مايحرم من النسب). (4) دليل لالحاقهن بذوات النسب. (5) بالجر عطفا على مدخول (من الجارة) أي ومن أصالة عدم دخولهن فهو دليل لعدم الحاقهن بذوات المحرم النسبي. (6) أي الحاق زوجة الاب، والابن، وموطوأة الاب بالملك بالمحرم النسبي. (7) وهي موطوأة الابن بالملك، وربيبة الرجل الداخل بامها وام الزوجة. خلاصة الكلام: ان رخول زوجة الاب والابن وموطوأة الابن بالملك. وبنت الزوجة. وام الزوجة عن الحكم المذكور وهو القتل بالسيف تحكم وتعسف. (8) وهي الاخبار المذكورة في الهامش رقم 3 ص 62.

[64]

الحكم(1) في ذات المحرم مطلقا(2) فيتناولهن(3) وخروج غيرهن(4) بدليل آخر كالاجماع لا ينفي الحكم فيهن(5) مع ثبوت الخلاف(6) لكن يبقى الكلام في تحقق الاجماع في غيرهن(7).

___________________________________
(1) وهو القتل بالسيف لو زنى الرجل باحدهن. (2) سواء كانت المحرم نسبية ام سببية كالمصاهرة. فان الزاني باحدى المحارم مطلقا يقتل بالسيف. (3) إي يتناول عموم تلك الاخبار المذكورة في الهامش رقم 3 ص 62 الدالة على قتل الزاني باحدى محارمه مطلقا، سواء كانت نسبية ام سببية بالسيف - المحارم بالمصاهرة فتلحق هذه المحارم بتلك. فالزاني بالمحارم ولو بالمصاهرة يقتل بالسيف. (4) وهي موطوأة الابن، وربيبة الرجل وام الزوجة. وخلاصة الكلام: ان خروج هذه المحارم عن تلك الاخبار المذكورة في الهامش رقم 3 ص 62 عن الحكم المذكور وهو القتل بالسيف انما كان بدليل آخر وهو الاجماع. اذ لولاه لكن داخلات في تلك الاخبار. فلو خلينا وانفسنا لحكمنا بدخولهن تحتها. لكن الاجماع مانع عن الدخول. فخروجهن عن تلك الاخبار لا ينبغي اثبات الحكم وهو القتل بالسيف فيهن. (5) أي في موطوأة الابن، وبنت الزوجة. وام الزوجة. (6) أي مع ثبوت الخلاف في زوجة الاب. والابن. وموطوأة الاب بالملك في الحاقهن بالمحرم النسبي. اذن كيف يحكم بدخول هذه بالمحرم النسبي، وخروج تلك وهي موطوأة الابن. وربيبة الرجل. وام الزوجة. (7) وهي موطوأة الابن. وربيبة الرجل. وام الزوجة أي يبقى الكلام في تحقق الاجماع المدعى على خروج هذه المحارم عن تلك الاخبار المذكورة في الهامش رقم 3 ص 62 الدالة على شمول الحكم وهو القتل بالسيف لهن لو زنى الرجل باحداهن.

[65]

(و) كذا يثبت الحد بالقتل (للذمي اذا زنا بمسلمة) مطاوعة او مكرهة(1) عاقدا(2) عليها ام لا. نعم لو اعتقده حلالا بذلك(3) لجهله بحكم الاسلام احتمل قبول عذره، لان(4) الحد يدرء بالشبهة وعدمه(5) للعموم(6)، ولا يسقط عنه القتل باسلامه

___________________________________
(1) بصيغة اسم المفعول كما وأن مطاوعة بصيغة اسم الفاعل أي سواء كانت المرأة مطاوعة للزاني ام مكرهة ومجبورة له. (2) لعدم جواز عقد الذمي على المسلمة. فلو عقدها كان العقد باطلا. فتكون مواقعته لها من الزنا الموجب للحد للزاني وعليها الحد ايضا اذا كانت مطاوعة له وكانت عالمة بعدم صحة جواز العقد عليها. (3) إي لو اعتقد الذمي صحة وطئها بسبب العقد عليها. (4) تعليل لقبول عذره. (5) بالرفع عطف على " قبول " أي ويحتمل عدم قبول عذره لو ادعى جهله باحكام الاسلام. (6) أي عدم قبول عذره انما هو لاجل الدليل العام الدال على وجوب ضرب الذمي حتى الموت اذا زنى بالمرأة المسلمة، من دون تقييد القتل بعدم الجهل حتى يدرء عنه الحد بالشبهة في صورة الجهل. راجع " الوسائل " طبعة طهران سنة 1388. الجزء 18 ص 407. الحديث 1 - 2 اليك نصهما. عن حنان بن سدير عن ابي عبدالله عليه السلام قال: سألته عن يهودي فجر بمسلمة. قال: يقتل. الحديث 1. وعن جعفر بن رزق الله قال: قدم إلى " المتوكل " رجل نصراني فجر بامرأة مسلمة واراد ان يقيم عليه الحد فاسلم. فقال " يحيى بن اكتم ": قد هدم ايمانه شركه وفعله. وقال بعضهم: يضرب ثلاثة حدود. وقال بعضهم: يفعل كذا وكذا. فأمر المتوكل بالكتاب إلى " ابي الحسن الثالث " عليه السلام وسؤاله عن ذلك. فلما قدم الكتاب كتب " ابوالحسن " عليه السلام: يضرب حتى يموت. فانكر يحيى بن اكتم وانكر فقهاء العسكر ذلك. وقالوا: ياأمير المؤمنين سله عن هذا فانه شئ لم ينطق به كتاب الله، ولم تجئ به سنة. فكتب ان فقهاء المسلمين قد انكروا هذا وقالوا: لم تجئ به سنة، ولم ينطق به كتاب. فبين لنا بم اوجبت عليه الضرب حتى يموت. فكتب عليه السلام " بسم الله الرحمن الرحيم فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم ايمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون " غافر: الآية 84 - 85. قال: فأمر به المتوكل فضرب حتى مات الحديث 2. فهذان الحديثان عامان يشمل عمومهما مالو كان زنا الذمي بالمرأة المسلمة بالعقد عليها ام لا، وسواء كان الذمي عالما باحكام الاسلام ام جاهلا بها، وسواء كانت المرأة المسلمة مطاوعة له ام مكرهة.

[66]

(والزاني مكرها للمرأة)(1) والحكم في الاخبار(2) والفتوى معلق

___________________________________
(1) أي القتل بالسيف حد الزاني الذي يكره المرأة على الزنا بها. (2) راجع " الكافي " طبعة " طهران " سنة 1379. الجزء 7 ص 189. الاحاديث. اليك نص بعضها. عن " بريد العجلي " قال: سئل " ابوجعفر " عليه السلام عن رجل اغتصب امرأة فرجها. قال: يقتل محصنا كان او غير محصن. وعن " زرارة " عن " ابي جعفر " عليه السلام في رجل غصب امرأة فرجها قال: قال: يضرب ضربة بالسيف بلغت منه مابلغت. الحديث 3. فهذه الاحاديث الثلاث علقت القتل على الزنا بالمرأة فهي لاتشمل الصغيرة فالحكم بقتل الزاني بها محل نظر وتأمل.

[67]

على المرأة وهي كما سلف لا تتناول الصغيرة. ففي الحاقها(1) بها هنا نظر من(2) فقد النص، وأصالة العدم، ومن(3) ان الفعل افحش والتحريم فيها اقوى. (ولا يعتبر الاحصان هنا(4)) في المواضع الثلاثة(5). لا طلاق النصوص(6) بقتله، وكذا لا فرق بين الشيخ والشاب، ولا بين المسلم

___________________________________
(1) أي ففي الحاق الصغيرة بالمرأة. (2) دليل لعدم الحاق الصغيرة بالمرأة. (3) دليل لالحاق الصغيرة بالمرأة. (4) أي في الموارد التي يكون حد الزنا فيها القتل بالسيف. (5) وهي الزنا بذات المحرم. وزنا الذمي بالمسلمة. وزنا الرجل بالمرأة مكرها لها. (6) أي لاطلاق النصوص الواردة في قتل الزاني على احدى الصور الثلاث المذكورة. اما اطلاق النصوص الواردة في قتل الزاني بذات محرم فهي المشار اليها في الهامش رقم 3 ص 62. الحديث 2 - 5 - 6. وأما إطلاق النصوص الواردة في قتل الذمي اذا زنى بالمسلمة فالخبران المشار اليهما في الهامش رقم 6 ص 65. الحديث 1 - 2. وأما اطلاق النصوص الواردة في الزاني بالمرأة مكرها لها فهي المشار اليها في الهامش رقم 2. ص 66 الحديث 1 - 2 - 3.

[68]

والكافر، والحر والعبد،(1) ولا تلحق به المرأة لو اكرهته، للاصل(2) مع احتماله(3). (ويجمع له) اي للزاني في هذه الصور(4) (بين الجلد، ثم القتل

___________________________________
(1) إطلاق النصوص الواردة في قتل الزاني باحدى الصور الثلاث المذكورة كما عرفت اطلاقها في الهامش رقم 6 ص 67. سواء كان الزاني مسلما ام كافرا. وسواء كان حرا ام عبدا، وسواء كان شيخا ام شابا. (2) وهو الاصل العدمي، اي عدم وجوب اقامة الحد المذكور وهو القتل بالسيف على المرأة التي اكرهت الرجل على الزنا بها، لان الاخبار المشار اليها في الهامش رقم 2 ص 66 وردت في الرجل المكره للمرأة. فلا تشمل المرأة المكرهة للرجل في الزنا. فاذا شككنا في شمول الحكم وهو القتل بالسيف لها ننفيه بالاصل. فلا تقتل بالسيف لو اكرهت شخصا على الزنا بها. بل تحد. أما الرجل المكره بالفتح فلا حد عليه اصلا لو كان مكرهاالى آخر العمل ويحتمل ان يقال بعدم جريان الاصل هنا بعد ورود الاخبار المذكورة في الرجل المكره للمرأة. (3) أي مع احتمال الحاق المرأة المكرهة بالكسر بالرجل المكره لو اكرهت الرجل على الزنا بها فتقتل في هذه الصورة أيضا. ولا يخفى ان " الشارح " رحمه الله لم يذكر وجها لهذا الاحتمال وليس له وجه ظاهر الاعلى رأي من يعمل بالقياس الباطل. (4) وهي الصور الثلاث: زنا الرجل بذات محرم. زنا الذمي بالمرأة المسلمة. زنا الرجل بالمرأة مكرها لها.

[69]

على الاقوى) جمعا بين الادلة(1)، فان الآية(2) دلت على جلد مطلق الزاني، والروايات(3) دلت على قتل من ذكر(4)، ولا منافاة بينهما(5)

___________________________________
(1) وهي الآية والاخبار. اما الآية الشريفة في قوله تعالى: " الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله ان كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين ". النور: الآية 2. حيث إنها عامة تشمل كل زان وزانية، سواء كان الزاني بذات محرم ام بغيرها، وسواء كان الزاني الرجل الذمي بالمسلمة ام بغيرها. وسواء كان الرجل بالمرأة في حالة الاكراه لها ام لا. فالزاني يجلد لاغير. اما الاخبار فهي المشار اليها في الهامش رقم 3 ص 62 حيث إنها تصرح بقتل الزاني في الصور الثلاثة المذكورة في الهامش رقم 4 ص 68. فالجمع بين الآية الشريفة الدالة على الجلد. والاخبار المذكورة - الدالة على قتل لزان هكذا صفته - ان يجلد قبل القتل بالسيف. ثم يقتل. وحينئذ قد عملنا بالآية الكريمة، والاخبار المستفيضة. (2) المشار اليها في الهامش رقم 1 دالة على جلد مطلق الزاني كما عرفت في الهامش رقم 1. (3) المشار اليها في الهامش رقم 3 ص 62 - الحديث 2 - 5 - 6. ورقم 6 ص 65. الحديث 1 - 2. ورقم 2 ص 66 - الحديث 1 - 2 - 3. (4) وهو الزاني بذات محرم. الذمي الزاني بمسلمة. والرجل الزاني بالمرأة مكرها لها. (5) أي بين الجلد والقتل. اذ يمكن الجمع بينهما، لان الجلد لايقضي على الزاني فيمكن بعد تمام الجلد قتله بالسيف. بخلاف الرجم والقتل فان التنافي بينهما واضح، لان القضاء على المحدود يحصل بكل واحد منهما.

[70]

فيجب الجمع(1). وقال ابن ادريس: ان هؤلاء(2) ان كانوا محصنين جلدوا، ثم رجموا، وان كانوا غير محصنين جلدوا، ثم قتلوا بغير الرجم جمعا بين الادلة(3).

___________________________________
(1) أي الجمع بين الآية الشريفة المشار اليها في الهامش رقم 1 ص 69. وبين الاخبار المشار اليها في ص 62 - 65 - 66. (2) أي الزاني بذات محرم. والذمي بالمسلمة. والرجل بالمرأة مكرها لها. (3) وهي الآية الكريمة المشار اليها في الهامش رقم 1 ص 69 - والاخبار الواردة في ص 62 - 65 - 66. وجه الجمع على ما اختاره " ابن ادريس " قدس سره: ان الآية المذكورة دلت على جلد مطلق الزاني من دون تفصيل بين الزناة كما عرفت في الهامش رقم 1 ص 69. وهناك احاديث تأتي الاشارة اليها قريبا دلت على رجم الزاني المحصن. وجلد غيره فحينئذ الزاني على احدى هذه الصور الثلاثة المذكورة في الهامش رقم 4 ص 69 ان كان محصنا فيجلد، ثم يرجم فيحصل برجمه القتل المطلوب في الاخبار المشار اليها في ص 62 - 65 - 66. وإما ان لم يكن محصنا فيجلد ثم يقتل بأي نحو حصل القتل ماعدى الرجم؟

[71]

وفي تحقق الجمع(1) بذلك مطلقا(2) نظر، لان النصوص(3) دلت على قتله بالسيف. والرجم يغايره، الا ان يقال: إن الرجم اعظم عقوبة(4) والفعل(5) هنا في الثلاثة افحش. فاذا ثبت الاقوى(6) للزاني المحصن بغير من ذكره(7) ففيه(8) اولى مع صدق اصل القتل به(9) وما(10)

___________________________________
(1) أي الجمع بين الآية المذكورة الدالة على الجلد. وبين الاخبار المشار اليها في ص 62 - 65 - 66 الدالة على القتل بهذا النحو من الجمع الذي افاده " ابن ادريس " رحمه الله. (2) أي بأي نحو كان القتل ولو لم يكن بالسيف. (3) أي النصوص المذكورة المشار اليها في ص 62 - 65 - 66. (4) من القتل بالسيف. (5) وهو زنا الاصناف الثلاثة. (6) وهو الرجم. (7) وهم: الزاني بذات محرم. وزنا الذمي بالمرأة المسلمة. وزنا الرجل بالمرأة مكرها لها. (8) أي الرجم في حق هؤلاء الاصناف الثلاثة المشار اليهم في الهامش رقم 7 اولى من الرجم في حق الزاني المحصن، لان صدور الفعل من المذكورين اقبح وابشع من المحصن. فيكون هذا العقاب في حقهم اولى من ذاك. (9) أي بالرجم. ولهذا قلنا: إن الجمع بالمعنى الذي اختاره " ابن ادريس " رحمه الله لايتم إلا اذا اريد من القتل الوارد في الاخبار - القتل بأي نحو حصل. (10) وهو الجمع بين الجلد كما دلت عليه الآية الشريفة. والقتل بالسيف كما دلت عليه الاخبار المشر اليها في ص 62 - 65 - 66. وجه الاوضحية: ان الاخبار المذكورة مقيدة بالقتل بالسيف، لاكيفما حصل واتفق.

[72]

اختاره المصنف اوضح في الجمع(1). (وثانيها(2): الرجم ويجب على المحصن) بفتح الصاد(3) (اذا زنا ببالغة عاقلة حرة كانت ام امة. مسلمة ام كافرة (والاحصان أصابة البالغ العاقل الحر فرجا) اي قبلا (مملوكا له بالعقد الدائم، او الرق) متمكنا بعد ذلك منه بحيث (يغدو(4) عليه ويروح)(5) اي يتمكن منه(6) اول النهار وآخره (اصابة معلومة)(7) بحيث غابت الحشفة، او قدرها في القبل (فلو انكر) من يملك الفرج على الوجه المذكور(8) (وطء زوجته صدق) بغير يمين (وان كان له منها ولد لان الولد قد يخلق من استرسال المني) بغير وطء. فهذه قيود ثمانية:

___________________________________
(1) أي الجمع بين الآية والاخبار الواردة. (2) أي ثاني اقسام الحد. (3) يقال: احصن الرجل. أي تزوج. فهو محصن. وهي محصنة بفتح الصاد في كليهما. (4) من غدا يغدو غدوا: بمعنى الذهاب اول النهار. والمراد هنا: أن الرجل يتمكن من وطئ زوجته اول النهار. (5) من راح يروح رواحا. بمعنى ذهب عشيا أي مساء. (6) من الفرج المملوك له. (7) أي إصابة محققة صادرة على وجه اليقين. (8) وهو ملك الفرج بالعقد الدائم مع التمكن منه غدوا ورواحا. أي من اول النهار إلى آخره. فمن يملك هكذا فرجا ثم انكر الدخول يصدق، ولا يجرى عليه الحد الرجم بل عليه حد الجلد.

[73]

احدها: الاصابة أي الوطء قبلا على وجه يوجب الغسل فلا يكفي مجرد العقد والخلوة التامة، ولا إصابة الدبر، ولا ما بين الفخذين، ولا في القبل على وجه لا يوجب الغسل، ولا يشترط الانزال ولا سلامة الخصيتين فيتحقق من الخصي ونحوه، لا من المحبوب(1) وان ساحق. وثانيها: ان يكون الواطئ بالغا فلو اولج الصبي حتى غيب مقدار الحشفة لم يكن محصنا وان كان مراهقا. وثالثها: ان يكون عاقلا. فلو وطء مجنونا وان عقد عاقلا لم يتحقق الاحصان ويتحقق بوطئه عاقلا وان تجدد جنونه. ورابعها: الحرية فلو وطء العبد زوجته حرة، او امة لم يكن محصنا وان عتق(2) ما لم يطأ بعده(3)، ولا فرق بين القن(4) والمدبر(5) والمكاتب بقسميه(6)، والمبعض(7). وخامسها: ان يكون الوطء بفرج فلا يكفي الدبر، ولا التفخيذ، ونحوه كما سلف(8). وفي دلالة الفرج والاصابة على

___________________________________
(1) وهو قطع ذكره كله. (2) أي وان عتق العبد الواطئ بعد الوطئ. (3) أي بعد العتق. (4) وهو المملوك الممحض في الرقية بحيث لم يتحرر منه شئ ولم يكن مدبرا ولا مكاتبا. (5) وهو الذي يعتق بعد وفاة مولاه. (6) وهما: المشروط. والمطلق. (7) وهو المملوك المحرر منه بعضه. (8) قريبا عند قول (الشارح): (ولااصابة الدبر، ولاما بين الفخذين)

[74]

ذلك(1) نظر(2)، لما تقدم من ان الفرج يطلق لغة على ما يشمل الدبر وقد اطلقه عليه(3) فتخصيصه(4) هنا مع الاطلاق وان دل عليه العرف ليس بجيد. وفي بعض نسخ الكتاب زيادة قوله قبلا بعد قوله فرجا وهو(5) تقييد

___________________________________
(1) أي على هذا الشرط. (2) وجه النظر: ان الفرج موضوع لغة لمعنى عام وهي العورة ولها فردان القبل. والدبر. فالوطئ يحصل بهما. لكن الوطئ المعتبر في موضوعنا وهو " الاحصان " الوطئ في القبل حتى يجري حد الرجم اذا زنى مع وجود بقية الشرائط في الزنى، لامطلق الوطئ حتى في الدبر. ولذا ترى " الشارح " قدس سره قيد الفرج وفسره بالقبل في تعريف " المصنف الاحصان " بقوله: " والاحصان إصابة البالغ العاقل الحر فرجا " أي قبلا. والحاصل: انه لابد من تقييد الفرج بالقبل حتى يتحقق الاحصان، والا لم يتحقق، لان الفرج كما علمت موضوع للمعنى الاعم وهي العورة. (3) مرجع الضمير: " ما يشمل الدبر ". وفي اطلقه: " الفرج ". أي والحال ان " المصنف " قد اطلق الفرج على ما يشمل الدبر عند قوله في اول كتاب الحدود: " وهو ايلاج البالغ في فرج امرأة ". (4) أي تخصيص " المصنف " الفرج هنا بالقبل مع تعميمه الفرج هناك في كتاب الحدود على مايشمل الدبر غير مناسب وان كان العرف يرى اختصاص الفرج بالقبل. (5) أي هذه الزيادة وهي لفظة " قبلا " بعد قوله: " فرجا " تقييد لذلك المطلق الذي افاده في كتاب الحدود عند قوله: " وهو ايلاج البالغ العاقل في فرج امرأة ".

[75]

لما اطلق منه. ومعه(1) يوافق ما سلف. وسادسها: كونه(2) مملوكا له بالعقد الدائم، او ملك اليمين فلا يتحقق(3) بوطء الزنا، ولاالشبهة وان كانت بعقد فاسد(4)، ولا المتعة(5).

___________________________________
(1) أي ومع هذه الزيادة وهي كلمة " قبلا " بعد لفظة " فرجا " يوافق ما سلف في قوله: من اطلاق الفرج على ما يشمل الدبر فلا يكون الاختصاص غيرمناسب للاطلاق. (2) أي الفرج يكون مملوكا للزاني. (3) أي الاحصان لا يتحقق بمجرد الزنا اذا لم يكن له فرج مملوك بالعقد الدائم، او بملك اليمين. (4) كما لو عقد على ذات العدة وهو لا يعلم أنها فيها، او لا يعلم حكم العقد في العدة من التحريم الابدي، او عقد على احدى المحرمات الابدية، او البسبية أو الرضاعية وهو يظن حلية العقد عليهن، او كانت صيغة العقد غير صحيحة. (5) أي لا يتحقق الاحصان بالمتعة. فمن كان له زوجة بالعقد الانقطاعي لا يصدق عليه الاحصان. وهناك روايتان تدلان على ذلك. اليك نصهما عن " ابي عبدالله " عليه السلام في رجل يتزوج المتعة اتحصنه؟ فقال: لا انما ذاك على الشئ الدائم عنده. " الوسائل " الطبعة الجديدة. الجزء 18. ص 352. الحديث 3. وعن اسحاق بن عمار قال: قلت " لابي ابراهيم " عليه السلام الرجل تكون له الجارية اتحصنه؟. قال: فقال: نعم انما هو على وجه الاستغناء. قال: قلت والمرأة المتعة. قال: فقال: لا انما ذاك على الشئ الدائم " نفس المصدر ص 353. الحديث 5. فهاتان الروايتان مصرحتان بعدم صدق الاحصان في الزوجة المتمتع بها بالعقد الانقطاعي. ويحتمل ان يكون عدم صدق الاحصان في الرجل له متعة انما هو لاجل ان المتعة في قول الامامين عليهما السلام في هاتين الروايتين يستفاد منها قضاء الوطر ودفع الشهوة في المدة القصيرة القليلة كساعتين وساعة، او ليلتين وليلة. وأما اذا كانت في مدة طويلة كعشر سنوات، او عشرين سنة مثلا فلا اشكال في تحقق الاحصان بذلك. فلو زنى في هذه الحالة يصدق عليه انه زان محصن فيرجم. والدليل على هذا الاحتمال ماقاله " الامام موسى بن جعفر " عليهما السلام في المصدر السابق ص 353 الحديث 5: " انما هوعلى وجه الاستغناء ". فالمتعة الوقتية القليلة المدة ليست على وجه الاستغناء. وكذا قول " الامام الصادق " عليه السلام في الجواب عن تفسير المحصن: " الذي يزني وعنده ما يغنيه ". " الكافي " الطبعة الجديدة سنة 1379. الجزء 7 ص 178. الحديث 6. فهذه الرواية تصرح بأن " زواج المتعة " اذا كان اجل طويل بحيث يتمكن الانسان من الدخول عليها مهما اراد - موجب للاحصان. فالاحصان دائر مدار الاستغناء وعدمه. فان وجه الاستغناء وان كان من طريق المتعة يصدق الاحصان كما لو كانت المتعة ذات امد طويل، وان لم يوجد لم يصدق الاحصان كما في المدة القليلة.

[76]

وفي الحاق التحليل بملك اليمين وجه(1)،

___________________________________
(1) لحصول الاستغناء به عن الزنا، لقوله عليه السلام: " انما هو على وجه الاستغناء ".

[77]

لدخوله(1) فيه من حيث الحل، والا(2) لبطل الحصر المستفاد من الآية ولم اقف فيه(3) هنا على شئ. وسابعها: كونه(4) متمكنا منه غدوا ورواحا. فلو كان بعيدا عنه لا يتمكن منه(5) فيهما وان تمكن في احدهما(7) دون الاخر، او فيما بينهما، او محبوسا لا يتمكن من الوصول اليه(7) لم يكن محصنا

___________________________________
(1) أي لدخول التحليل في ذلك من حيث حلية الوطئ. لكن بشرط التمكن من الدخول عليها مهما اراد. (2) أي وان لم يكن الوطئ بالتحليل داخلا في ملك اليمين لبطل حصر النكاح الوارد في الآية الشريفة في قوله تعالى: " والذين هم لفروجهم حافظون إلا على ازواجهم أو ما ملكت أيمانهم فانهم غير ملومين ". المؤمنون: الآية 4 - 5. حيث إن الآية الكريمة حصرت النكاح في الزواج وملك اليمين. فلو لم يكن الوطي - بالتحليل داخلا في ملك اليمين لبطل الحصر الذي جاء في الآية الشريفة والتحليل ثابت في الشروع. فكيف يهمله القرآن الكريم والتحليل ملك للبضع والفرج من قبل مالك الامة. (3) أي لم اقف في التحليل من كلمات الفقهاء ما يدل على ان التحليل هل يحصل به الاحصان أولا؟ ولايخفى: انه لو حصل الاستغناء به لصدق الاحصان عن الحرام. (4) أي الفرج. (5) أي من الفرج وهو الاتيان اليها غدوا ورواحا بمعنى عدم المانع من الوطئ. (6) وهو الغدو، اوالرواح. (7) أي إلى الفرج.

[78]

وإن كان قد دخل قبل ذلك(1). ولا فرق في البعيد بين كونه دون مسافة القصر وازيد. وثامنها: كون الاصابة معلومة، ويتحقق العلم باقراره(2) بها او بالبينة، لا بالخلوة، ولا الولد، لانهما اعم كما ذكر(3). واعلم أن الاصابة اعم مما يعتبر منها(4)، وكذا الفرج(5) كما ذكر. فلو قال: تغيب قدر حشفة البالغ الخ في قبل مملوك له الخ كان اوضح. وشمل اطلاق إصابة الفرج ما لو كانت(6) صغيرة وكبيرة عاقلة ومجنونة وليس(7)

___________________________________
(1) أي قبل عدم التمكن من الرواح والغدو،. (2) أي باقرار الزاني بالاصابة. فال الاعتراف هنا يكون على ضرره فيكون اقرارا فيجرى عليه الحد. (3) لامكان الخلوة معها بدون الاصابة، ولامكان أن يكون الولد بواسطة جذب الرحم المني اذا صب على الفرج. (4) لان الاصابة المعتبره في الاحصان: هو ادخال الحشفة او قدرها من مقطوع الحشفة في الفرج. ولكن المفهوم منها عرفا أعم من ذلك. فانها تصدق وان لم يدخل في الفرج قدر الحشفة كما وانها تصدق بالادخال في الدبر. (5) أي وكذا الفرج اعم من القبل فانه يشمل الدبر ايضا كما ذكر في تعليقة رقم 2 ص 74. (6) أي الموطوء‌ة. (7) الواو حالية أي والحال ان الامر ليس كذلك بحيث يشمل تعريف " المصنف " الصغيرة ".


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الصلاة

(الفصل الاول - في أعدادها)

(الفصل الثاني - في شروطها)

(الفصل الثالث - في كيفية الصلاة)

(الفصل الرابع - في باقي مستحباتها)

(الفصل الخامس - في التروك)

(الفصل السادس - في بقية الصلوات)

(الفصل السابع - (في) بيان أحكام (الخلل) الواقع (في الصلاة) الواجبة)

(الفصل الثامن - في القضاء)

(مسائل)

(الفصل التاسع - في صلاة الخوف)

(الفصل العاشر - في صلاة المسافر)

(الفصل الحادي عشر - في الجماعة)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الاطعمة والاشربة

(مسائل)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب اللعان

(القول في كيفية اللعان واحكامه)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الوقف

(مسائل)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب احياء الموات

(القول في المشتركات)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الصوم

(القول في شروطه)

الاعتكاف


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الدين

(القسم الاول - القرض)

(القسم الثاني - دين العبد)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب اللقطة

(الفصل الاول - في اللقيط)

(الفصل الثاني - في لقطة الحيوان)

(الفصل الثالث - في لقطة المال)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الصيد والذباحة

(الفصل الاول - في آلة الصيد)

(الفصل الثاني - في الذباحة)

(الفصل الثالث - في اللواحق)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب التدبير والمكاتبة والاستيلاد

(النظر الاول التدبير)

(النظر الثاني في الكتابة)

(النظر الثالث في الاستيلاد)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الاقرار

(الفصل الاول - الصيغة وتوابعها)

(الفصل الثاني - في تعقيب الاقرار بما ينافيه)

(الفصل الثالث - في الاقرار بالنسب)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب القضاء

(القول في اليمين)

(القول في الشاهد واليمين)

(القول في التعارض)

(القول في القسمة)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الطلاق

(الفصل الاول - في اركانه)

(الفصل الثانى - في اقسامه)

(الفصل الثالث - في العدد)

(الفصل الرابع - في الاحكام)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الوصايا

(الفصل الاول - الوصية)

(الفصل الثاني - في متعلق الوصية)

(الفصل الثالث - في الاحكام)

(الفصل الرابع - في الوصاية)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الشهادات

(الفصل الاول - الشاهد)

(الفصل الثاني - في تفصيل الحقوق)

(الفصل الثالث - في الشهادة على الشهادة)

(الفصل الرابع - (في الرجوع) عن الشهادة)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الزكاة

(الفصل الاول - تجب زكاة المال على البالغ العاقل)

(الفصل الثاني - (إنما تستحب زكاة التجارة مع) مضي (الحول) السابق)

(الفصل الثالث - في المستحق)

(الفصل الرابع - في زكاة الفطرة)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الديات

(الفصل الاول - في مورد الدية)

(مسائل)

(الفصل الثاني - في التقديرات)

(الفصل الثالث - في الشجاج)

(الفصل الرابع - في التوابع)

(الاستدراكات)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الجهاد

(الفصل الاول - فيمن يجب قتاله)

(الفصل الثاني - في ترك القتال)

(الفصل الثالث - في الغنيمة)

(الفصل الرابع - في أحكام البغاة)

(الفصل الخامس - في الامر بالمعروف)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب القصاص

(الفصل الاول - في قصاص النفس)

(مسائل)

(القول في شرائط القصاص)

(القول في ما يثبت به القتل)

(الفصل الثاني - في قصاص الطرف)

(الفصل الثالث - في اللواحق)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الميراث

(الفصل الاول - في الموجبات)

(الفصل الثاني - في السهام)

(مسائل خمس)

(القول في ميراث الاجداد والاخوة)

(القول في ميراث الاعمام والاخوال واولادهم)

(القول في ميراث الازواج)

(الفصل الثالث - في الولاء)

(الفصل الرابع - في التوابع)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الحدود

(الفصل الاول - في حد الزنا)

(الفصل الثاني - في اللواط)

(الفصل الثالث - في القذف)

(مسائل)

(الفصل الرابع - في الشرب)

(الفصل الخامس - في السرقة)

(مسائل)

(الفصل السادس - في المحاربة)

(الفصل السابع - في عقوبات متفرقة)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الطهارة

(مسائل)

(الفصل الاول - في الوضوء)

(مسائل)

(الفصل الثاني - في الغسل)

(القول في أحكام الاموات: وهي خمسة) (الاول - الاحتضار)

(الثاني - الغسل)

(الثالث - الكفن)

(الرابع - الصلاة عليه)

(الخامس - دفنه)

(الفصل الثالث - في التيمم)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب النكاح

(الفصل الاول - في المقدمات)

(الفصل الثاني - في العقد)

(مسائل)

(الفصل الثالث - في المحرمات)

(مسائل عشرون)

(الفصل الرابع - في نكاح المتعة)

(الفصل الخامس - في نكاح الاماء)

(الفصل السادس - في المهر)

(مسائل عشر)

(الفصل السابع - في العيوب)

(الفصل الثامن - في القسم)

(النظر الاول في الاولاد)

(النظر الثاني في النفقات)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الحج

(الفصل الاول - في شرطه وأسبابه)

(القول في حج الاسباب بالنذر وشبهه والنيابة)

(الفصل الثاني - في أنواع الحج)

(مسائل)

(الفصل الثالث - في المواقيت)

(الفصل الرابع - في أفعال العمرة)

(القول في الاحرام)

(القول في الطواف)

(مسائل)

(القول في السعي والتقصير ومقدماته)

(الفصل الخامس - في أفعال الحج)

(القول في الاحرام والوقوفين)

(مسائل)

(القول في مناسك منى)

(القول في العود إلى مكة للطوافين والسعي)

(القول في العود إلى منى)

(الفصل السادس - في كفارات الاحرام)

(الفصل السابع - في الاحصار والصد)


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب المتاجر

(الفصل الاول - ينقسم موضوع التجارة)

(الفصل الثاني - في عقد البيع وآدابه)

(مسائل)

(القول في الآداب)

(الفصل الثالث - في بيع الحيوان)

(مسائل)

(الفصل الرابع - في بيع الثمار)

(مسائل)

(الفصل الخامس - في الصرف)

(الفصل السادس - في السلف)

(الفصل السابع - في أقسام البيع)

(الفصل الثامن - في الربا)

(الفصل التاسع - في الخيار(3))

(الاول - خيار المجلس)

(الثاني - خيار الحيوان)

(الثالث - خيار الشرط)

(الرابع - خيار التأخير)

(الخامس - خيار ما يفسد ليومه)

(السادس - خيار الرؤية)

(السابع - خيار الغبن)

(الثامن - خيار العيب)

(التاسع - خيار التدليس)

(العاشر - خيار الاشتراط)

(الحادي عشر - خيار الشركة)

(الثاني عشر - خيار تعذر التسليم)

(الثالث عشر - خيار تبعض الصفقة)

(الرابع عشر - خيار التفليس)

(الفصل العاشر - في الاحكام)

خاتمة


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الاجارة

(مسائل)

كتاب الوكالة

كتاب الشفعة

كتاب السبق والرماية


الروضة البهية في شرح اللمعة الدمشقية اللمعة الدمشقية للشهيد السعيد محمد بن جمال الدين مكى العاملى (الشهيد الاول) قدس سره 786 - 734

الروضة البهية في شرح اللمعة الدمشقية للشهيد السعيد زين الدين الجبعي العاملي (الشهيد الثاني) قدس سره 911 - 965

كتاب الجعالة

(مسائل)


بسم الله الرحمن الرحيم

الروضة البهية في شرح اللمعة الدمشقية
بسم الله الرحمن الرحيم

بسم الله الرحمن الرحيم

الاهداء

1- كتاب الطهارة

2- كتاب الصلاة

3- كتاب الزكاة

4- كتاب الخمس

5- كتاب الصوم

6- كتاب الحج

7- كتاب الجهاد

8- كتاب الكفارات

9- كتاب النذر

10- كتاب القضاء

11- كتاب الشهادات

12- كتاب الوقف

13- كتاب العطية

14- كتاب المتاجر

15- كتاب الدين

16- كتاب الرهن

17- كتاب الحجر

18- كتاب الضمان

19- كتاب الحوالة

20- كتاب الكفالة

21- كتاب الصلح

22- كتاب الشركة

23- كتاب المضاربة

24- كتاب الوديعة

25- كتاب العارية

26- كتاب المزارعة

27- كتاب المساقاة

28- كتاب الاجارة

29- كتاب الوكالة

30- كتاب الشفعة

31- كتاب السبق والرماية

32- كتاب الجعالة

33- كتاب الوصايا

34- كتاب النكاح

35- كتاب الطلاق

36- كتاب الخلع والمباراة

37- كتاب الظهار

38- كتاب الايلاء

39- كتاب اللعان

40- كتاب العتق

41- كتاب التدبير والمكاتبة والاستيلاد

42- كتاب الاقرار

43- كتاب الغصب

44- كتاب اللقطة

45- كتاب احياء الموات

46- كتاب الصيد والذباحة

47- كتاب الاطعمة والاشربة

48- كتاب الميراث

49- كتاب الحدود

50- كتاب القصاص

51- كتاب الديات